Эллис Питерс - Погребенная во льдах

1 Эллис Питерс

Глава первая

В начале ноября 1139 года поток междоусобной войны, до этого довольно вялый, внезапно взбурлил и, затопив город Вустер, унес с собой добрую половину всяческого добра и поголовья скота, а также значительную часть женского населения, обратив в бегство большинство уцелевших жителей, которые еле-еле успели унести ноги. Они сломя голову бежали от мародеров на север, чтобы укрыться в каком-нибудь маноре или аббатстве, городе или замке, где им могли бы предоставить убежище. К середине месяца одна из таких групп добрела до Шрусбери и, со слезами благодарности упав в гостеприимные объятия города и монастыря, принялась зализывать раны и изливать свои горести всем, кто готов был о них слушать.
Не считая больных и престарелых, эти беженцы были не в таком уж плачевном состоянии, поскольку зима не начала еще всерьез кусаться. Предсказывали, что вот-вот наступят жестокие холода, сильные снегопады и продолжительные заморозки, однако, пока что погода была хотя и пасмурная, но мягкая: дул капризный ветер, но не подмораживало и не было снега.
- Слава Богу! - набожно сказал брат Эдмунд, попечитель лазарета. - А то нам пришлось бы хоронить не троих, а гораздо больше - ведь всем им уже за семьдесят.
Брат Эдмунд имел в виду престарелых беженцев, оказавшихся на его попечении. Ему и так приходилось нелегко, потому что всех нуждавшихся в крове не удалось разместить в странноприимном доме и на полу в каменном зале пришлось постелить толстый слой соломы. Беженцы должны были вернуться в свой разоренный город до Рождества, а сейчас этим измученным людям, апатичным после пережитого потрясения, нужна была неусыпная забота, в то время как запасы аббатства быстро таяли. У некоторых в городе были родственники, и те приютили несчастных, оказав им радушный прием. Одна беременная женщина, которая скоро должна была родить, вместе с мужем попала в городской дом Хью Берингара, помощника шерифа графства. На этом настояла жена Хью, Элин, которую он перевез сюда, считая, что в городе безопаснее, - ей тоже предстояло разрешиться от бремени до Рождества; и все беженки, ожидающие потомства или просто нуждающиеся в помощи, могли рассчитывать на ее гостеприимство.
- А вот нашей Заступнице Деве Марии не был оказан подобный прием, - печально заметил брат Кадфаэль, обращаясь к своему доброму другу Хью.
- Но ведь я говорю о моей заступнице! Если б это было возможно, Элин приютила бы любую бездомную собаку, встреченную на улице. Эта бедная женщина из Вустера уже начинает поправляться, у нее вроде бы нет осложнений, а отдых и гостеприимство Элин сделают свое дело. Беженке нужен покой, пока она не родит, так что к Рождеству у нас в доме могут появиться двое новорожденных. Однако мне кажется, что большинство бежавших в Шрусбери, распростившись со своими страхами, скоро отправятся домой.
- Кое-кто уже ушел, - сказал Кадфаэль, - а другие, из тех, кто не болен, отправятся в путь через несколько дней. Вполне естественно, они рвутся домой, чтобы по возможности быстрее наладить там нормальную жизнь. Говорят, король с большим войском движется к Вустеру. Если он оставит там хорошо вооруженный гарнизон, город эту зиму будет в безопасности. Однако беднягам придется пополнять свои запасы в восточных областях, так как их дома разграблены.
Поскольку в молодости Кадфаэлю пришлось быть и солдатом, и моряком, и сражаться вдали от дома, он знал по собственному опыту, как выглядит и чем пахнет разоренный город.
- А помимо нужды пополнить до Рождества свои запасы, - продолжал он, - людей будет подгонять наступающая зима. Надеюсь, на дорогах уже нет мародеров, и беженцы доберутся до дому, не замерзнув в пути и не схватив воспаления легких, - ведь кто знает, сколько снега наметет через месяц, а быть может, и через неделю?
- Мне трудно точно сказать, очищены ли дороги от мародеров, - задумчиво ответил Берингар. - У нас довольно крепкая власть здесь, в Шропшире, - пока что! Но и с востока, и с севера доносятся тревожные слухи, и на границе тоже неспокойно. Когда у короля столько забот на юге, да и постоянные раздумья, где взять денег на оплату наемников-фламандцев, и он мечется от одного дела к другому, попусту растрачивая силы, честолюбцы в провинции могут заняться созданием собственных графств и королевств, а мелкая сошка последует их примеру.
- Можно не сомневаться, - угрюмо согласился Кадфаэль, - что в стране, которая воюет сама с собой, приходит конец порядку и процветает жестокость.
- Но здесь этому не бывать, - твердо заявил Хью. - Прескот крепко держит поводья, а я его человек и тоже их из рук не выпущу.
Жильбер Прескот, шериф короля Стефана в Шропшире, собирался справить Рождество в главном маноре своих владений на севере графства, и гарнизон крепости, а также вся южная часть графства на это время оставались в ведении Берингара. Не исключено, что нападение на Вустер - всего лишь проба сил противника перед дальнейшими налетами. Все пограничные города были в опасности из-за сомнительной верности военачальников и гарнизонов, а также из-за предприимчивости сторонников императрицы Матильды. Многие дворяне в этой потерявшей ориентиры стране уже не в первый, а во второй или третий раз переходили на другую сторону, и многим это еще предстояло сделать в будущем. Духовенство, бароны, да и все прочие руководствовались теперь в основном собственными интересами и старались подороже продать свою верность. И не за горами тот день, когда некоторые из них придут к мысли, что их интересы ничуть не пострадают, если они пренебрегут на время обоими претендентами и займутся своими частными делами.
- Я слышал, твой представитель в Ладлоу, Жос де Динан, не очень-то надежен, - промолвил Кадфаэль. - Ходят слухи, что, хотя король Стефан пожаловал ему Лейси и доверил замок в Ладлоу, он посматривает в сторону императрицы Матильды. Насколько мне известно, он мог бы уже отойти от Стефана, если бы король не находился поблизости и не смотрел за ним в оба.
Все, что могло дойти до Кадфаэля, было, разумеется, уже известно Хью. В те дни во всей Англии и шерифы, и их осведомители держали ухо востро. Если Жос де Динан в Ладлоу действительно замышлял измену, а потом передумал, что ж, Хью принял как данность - правда, довольно сдержанно - его нынешнюю лояльность и не спускал с него глаз. Подозрительность, порожденная гражданской войной, была не самым значительным бедствием, но фактом достаточно прискорбным. Как отрадно, что между испытанными друзьями по-прежнему существует полное доверие: в такое тревожное время у каждого может возникнуть острая необходимость опереться на надежное плечо товарища.
- Что ж, будем надеяться, - подытожил Хью, - что теперь, когда король Стефан со своим войском движется на Вустер, никто не посмеет к нам и носа сунуть или кого-нибудь тронуть пальцем - ведь Стефан будет поблизости. Однако в любом случае я ни на минуту не перестаю прислушиваться и приглядываться. - С этими словами Хью поднялся со скамьи, стоявшей у стены сарайчика Кадфаэля, где изредка в одиночестве отдыхал душой. Потянувшись, он добавил: - А сейчас я отправляюсь домой, в постель, в кои-то веки, даже если меня оторвет от жены и изгонит мой собственный нахальный отпрыск. Впрочем, откуда такому благочестивому монаху, как ты, знать о горестях отца!
Действительно, откуда?
- Все вы, женатые люди, должны к этому прийти, - благодушно сказал брат Кадфаэль. - Третий лишний там, где двое поглощены друг другом. Я пойду к повечерию и помолюсь за вас.
Однако монах зашел в лазарет, чтобы вместе с братом Эдмундом осмотреть престарелых и больных, ослабевших от голода и с трудом поправлявшихся после своих скитаний, а также сменить у раненого, ножевая рана которого плохо заживала, повязку. Только после этого он пошел к повечерию помолиться за многих, в том числе и за своего друга, его жену и ребенка, который скоро должен был появиться на свет, - за это дитя зимы, времени бедствий.
Англию уже давно сковал зимний холод, и Кадфаэль это с прискорбием понимал. Король Стефан, который был коронован, удерживал, хотя и не очень надежно, большую часть страны. Императрица Матильда, соперничавшая с ним за право на престол, держала в своих руках западные графства. Эти родственники совсем не по-родственному терзали друг друга и Англию, поскольку каждый пытался всеми средствами добиться цели. Но жизнь не должна прерываться, и вера не должна прерываться, и хлебопашество не должно прерываться, бросая упрямый вызов судьбе. Времена года сменяются, несмотря на войну, и надо пахать, сеять и жать. А здесь, в аббатстве и церкви, - прежде всего вспашка, посев и жатва душ. Брат Кадфаэль не боялся за будущее человечества, как бы туго ни приходилось сейчас простым людям. Ребенок, который родится у Хью, будет новым поколением, новым началом и утверждением, весенним ростком в середине зимы.

В последний день ноября брат Гервард, субприор Вустерского бенедиктинского монастыря, появился в помещении капитула Шрусберийского аббатства Святых Петра и Павла, куда он прибыл накануне ночью и где его как дорогого гостя принимал в собственных покоях аббат Радульфус. Большинство братьев не знали о его приезде и поэтому гадали, что за персону их аббат с таким почетом ввел в зал, усадив по правую руку от себя. На сей раз, и брат Кадфаэль был осведомлен не больше других.
Аббат являлся полной противоположностью своего гостя. Радульфус был еще не стар, высокий, энергичный, с резкими аскетичными чертами лица, и за его внешним спокойствием ощущалась немалая сила. В случае необходимости он мог вспыхнуть, и тогда те, кто обжегся, благоразумно отступали, однако это пламя всегда находилось под контролем. Человек, который сопровождал аббата, был старик небольшого роста, худощавый, хрупкого телосложения, с тонзурой на седой голове. В нем ощущалась усталость, очевидно, после долгого путешествия. Взгляд старческих глаз был пристальным, резкие складки у рта говорили о несгибаемом характере.
- Наш брат Гервард, субприор из Вустера, - сказал аббат, - явился к нам с поручением, которое я без вашего содействия не могу помочь ему выполнить. Поскольку многие в эти дни потрудились, помогая несчастным, бежавшим к нам из Вустера, вы, возможно, слышали от них что-нибудь относящееся к этому делу. Поэтому я попросил брата Герварда поведать всем вам его просьбу.
Гость поднялся со своего места, чтобы его было лучше видно и слышно всем присутствующим.
- Я послан сюда, чтобы разузнать о двух детях из знатного семейства, юной девушке и мальчике, которые находились в нашем городе на попечении бенедиктинского монастыря и сбежали, когда на нас напали. Они не вернулись, но нам удалось отыскать их следы: они ведут в ваше графство. Эти дети направлялись в Шрусбери, и, поскольку наш орден отвечает за них, я приехал сюда узнать, добрались ли они до вашего аббатства. Отец аббат сказал, что, насколько ему известно, их тут нет, но кто-нибудь из беженцев мог их видеть по дороге или что-нибудь слышать о них и потом рассказать вам. Я буду благодарен за любые новости, которые помогли бы отыскать их и вернуть в Вустер. Вот их имена: девушку зовут Эрмина Хьюгонин, ей скоро исполнится восемнадцать; она была поручена заботам сестер нашего женского монастыря в Вустере. Ее брату, Иву Хьюгонину, который находился у нас, всего тринадцать. Они - круглые сироты, а их дядя и единственный опекун провел долгое время в Святой Земле и, недавно вернувшись, узнал об исчезновении племянников. Как вы понимаете, - сказал брат Гервард после паузы, быстро оглядев собравшихся, - мы виноваты в недосмотре, хотя, по правде говоря, тут не только наша вина. Мы же не могли повлиять на ход событий.
- При такой страшной опасности трудно требовать от кого бы то ни было более успешных действий, - печально согласился Радульфус. - Но ведь это еще дети, они в таком нежном возрасте...
Брат Эдмунд нерешительно осведомился:
- Надо ли это понимать так, что они покинули Вустер одни?
Он не хотел, чтобы в его вопросе прозвучало осуждение, но брат Гервард смиренно склонил голову, услышав в этих словах скрытый упрек в свой адрес.
- Я не хочу оправдывать себя или кого-либо из нашего монастыря. Однако все получилось не так, как вы, возможно, предполагаете. На город напали рано утром с южной стороны, и мы не смогли сразу оценить, насколько это серьезно и какова численность нападавших, пока они не подошли с севера. Случилось так, что мальчик Ив в это время как раз навещал свою сестру, и они оказались отрезаны от нас. Осмелюсь сказать, что леди Эрмина - своевольная девушка. В данном случае сестры сочли за лучшее собраться в церкви и там выждать, чем все кончится, надеясь, что даже эти мародеры - а должен вам сказать, что многие из нападавших были уже пьяны и неуправляемы, - так вот, надеясь, что эти люди не причинят им вреда из уважения к монашескому одеянию и ограничатся тем, что украдут наиболее ценную утварь. Так вот, хотя сестры все остались в монастырской церкви, леди Эрмина решила бежать из города, как делали очень многие, и укрыться в каком-нибудь безопасном месте. Она заявила об этом сестрам. И поскольку девушку не удалось разубедить, а мальчик ее поддерживал, молодая монахиня, наставница леди Эрмины, решила отправиться вместе с детьми, чтобы доставить их в целости и сохранности в надежное убежище. Когда налетчики убрались восвояси и мы потушили пожар и позаботились о мертвых и раненых, пришло известие, что наши подопечные покинули город, намереваясь добраться до Шрусбери. Их снабдили самым необходимым, но пришлось идти пешком: все лошади были захвачены. Эрмина взяла с собой свои драгоценности и деньги и была достаточно предусмотрительна, чтобы хорошенько их спрятать. И я вынужден с прискорбием сказать вам, что она правильно поступила, уйдя из города, так как людей из Глостера не остановил монашеский сан сестер и они все разграбили и сожгли, а также похитили несколько самых молодых и красивых послушниц, весьма дурно обойдясь с аббатисой, которая пыталась им воспрепятствовать. Девушка приняла правильное решение, и я молю Бога, чтобы она с братом и сестрой Хиларией находилась теперь в безопасности. Однако - увы! - мне ничего не известно об их судьбе.
Брат Дэнис, попечитель странноприимного дома, который знал всех, кто прошел через монастырские ворота, сказал с сожалением:
- Я с прискорбием должен вам сообщить, что сюда они наверняка не заходили. У нас таких беженцев не было. Тем не менее пойдемте вместе со мной в странноприимный дом и лазарет и поговорим с теми беженцами, которых мы там приютили, - вдруг они смогут сообщить какие-нибудь полезные сведения. Ведь до сих пор мы ничего не знали об этих молодых людях и поэтому не наводили о них справки.
- Могло случиться и так, - предположил брат Мэтью, келарь, - что у них в городе есть какой-нибудь родственник, арендатор или старый слуга и они находятся сейчас под гостеприимным кровом и потому не зашли к нам.
- Может быть, - согласился Гервард, несколько приободрившись. - Но я полагаю, что сестра Хилария предпочла бы привести их сюда, под защиту нашего ордена.
- Если никто здесь не сможет вам помочь, - вставил аббат, - следующий шаг, который обязательно следует предпринять, - это посоветоваться с шерифом. Он наводит справки обо всех, кого приютил город. Ты сказал, брат, что дядя этих детей недавно вернулся домой из Палестины. Существуют каналы, по которым он может обратиться к местным властям. Почему он лично не участвует в поисках? Ведь не может же он все свалить на вас.
Брат Гервард тяжело вздохнул, при этом его хрупкое тело сначала напряглось, а затем обмякло.
- Их дядя - рыцарь, в жилах которого течет анжуйская кровь. Племянники - дети его сестры. Его имя - Лоран д'Анже. Он только что вернулся из Крестового похода и приехал в Глостер, чтобы присоединиться к войскам императрицы. Правда, он явился туда уже после атаки на Вустер, и на нем нет вины, так как он не участвовал в этом деле. Однако ни один человек из Глостера не осмелится сейчас показаться в нашем городе. Там король со своим войском, и он в такой же ярости, как и все жители этого несчастного, разграбленного города. Поэтому, в силу сложившихся обстоятельств, поиски детей поручены нашему монастырю. Они ведь ни в чем не повинны, и я так и представлю дело шерифу.
- И вы можете рассчитывать на мою поддержку, - заверил его Радульфус. - Но сначала, поскольку никто здесь не может сообщить ничего нового... - Он обвел капитул вопросительным взглядом, но все присутствующие только отрицательно покачали головами. - Итак, мы должны расспросить наших беженцев. Имена детей, их юный возраст и присутствие сопровождающей их монахини могут способствовать тому, что нам сообщат о них какие-то сведения.
Однако, несмотря на оптимизм аббата, Кадфаэль, выходя вместе со всеми с собрания капитула, не был уверен, что эти расспросы что-нибудь дадут. В последнее время он много помогал брату Эдмунду в размещении и лечении изможденных беженцев, и никто ни словом не обмолвился о подобной истории. Беженцы были весьма словоохотливы и рассказывали множество небылиц, но никогда речь не заходила о бенедиктинской монахине и двух детях благородного происхождения, скитавшихся по дорогам без всякой охраны.
К тому же дядя этих детей, очевидно, был человеком императрицы, а Жильбер Прескот всецело предан королю; вдобавок после разорения Вустера вражда между двумя партиями вспыхнула с новой силой, как факел при соприкосновении с трутом. Все это очень затруднит поиски. Хотя субприор и получил поддержку аббата Радульфуса, сомнительно, чтобы они быстро разыскали племянников Лорана д'Анже.
Шериф принял просителей в своих покоях любезно, но весьма сдержанно. Он с бесстрастным выражением лица выслушал историю, которую поведал брат Гервард. Шериф Прескот был угрюмый мужчина, чернобровый и чернобородый, и внешность его не очень-то к себе располагала. Однако он был хотя и суров, но справедлив, никогда не отступал от данного слова и стоял горой за своих людей, если они выполняли все его приказы.
- Я сожалею об этой беде, - сказал он, когда субприор Гервард закончил свой рассказ, - и еще более сожалею, что должен вас сразу же огорчить. Вы тщетно будете искать ваших беженцев здесь, в Шрусбери. С тех пор как напали на Вустер, мне докладывают обо всех, кто бежал оттуда и пришел в наш город. Среди них не было тех, кого вы ищете. Теперь, когда король усилил гарнизон в Вустере, многие уже отправились домой. Дядя этих детей вернулся, как вы говорите, в Англию. Так не может ли он лично заняться поисками - тем более что он человек состоятельный?
Гервард, сообщив шерифу лишь имя этого крестоносца, очевидно, пытался отсрочить неприятный момент. Имя дяди пропавших детей говорило лишь о том, что это рыцарь, прославившийся участием в Крестовом походе и только что прибывший из Святой Земли, где сейчас воцарилось относительное спокойствие. Но вопрос шерифа заставил субприора сказать всю правду.
- Милорд, - со вздохом начал Гервард, - Лоран д'Анже жаждет начать поиски племянников, но для этого нужна ваша поддержка или освобождение от обета, которое ему дал бы его величество король. Дело в том, что он анжуец, обязанный хранить верность императрице Матильде, поэтому, вернувшись в Англию, он вместе со своими людьми присоединился к ее войскам в Глостере. - Субприор заторопился, стремясь закончить свою речь прежде, чем его прервут: ровные брови шерифа уже сурово сдвинулись, в прищуренных глазах читалось явное неодобрение. - Он прибыл в Глостер через неделю после вустерского дела, не принимал в нем участия, ничего не знал об этом и не может нести за него ответственности. Когда д'Анже приехал, то сразу узнал, что его юные родственники пропали, и единственное его желание сейчас - отыскать их и доставить в безопасное место. Но ведь ни один человек из Глостера не может приблизиться к Вустеру и вообще въехать в земли короля без специального пропуска.
- Значит, вы, - промолвил Прескот после затянувшейся паузы, - действуете от его лица - от лица врага короля.
- Прошу прощения, милорд, - мужественно ответил Гервард, - я действую от лица юной девушки и мальчика в нежном возрасте, которые не сделали ничего такого, за что их можно было бы считать врагами короля или императрицы. Нас волнуют не интересы враждующих партий, а лишь судьба двух детей, находящихся на попечении нашего ордена. Естественно, мы чувствуем себя ответственными за них и делаем все от нас зависящее, чтобы найти пропавших детей.
- Да, конечно, - сухо согласился шериф. - К тому же вы из Вустера и поэтому вряд ли питаете добрые чувства к врагам короля и, конечно, не захотите помогать им.
- Мы пострадали от них, милорд, как и все в Вустере. Король Стефан - наш сюзерен, и мы признаем его. Единственное, что мной движет в данном случае, - это долг по отношению к двум детям. Представьте, как сейчас волнуется дядя, их единственный опекун! Все, о чем он просит, - и все, о чем мы для него просим, - это разрешения на въезд в земли короля без оружия, для того чтобы без промедления заняться поисками племянников. Конечно, человек из Глостера, как бы невиновен он ни был, не будет в полной безопасности, даже заручившись поддержкой его величества и его пропуском, если попадет в ваше или наше графство, но он готов подвергнуться такому риску. Он приносит торжественную клятву, что, даже если вы дадите ему пропуск, он будет заниматься только поисками детей, не преследуя никакой иной цели. Он поедет безоружный, в сопровождении одного-двух слуг. Милорд, умоляю вас об этом ради блага его подопечных.
Аббат Радульфус присоединился к этой просьбе, правда, весьма сдержанно:
- Мне кажется, что от крестоносца с такой незапятнанной репутацией можно, вне всякого сомнения, принять подобную клятву.
Несколько минут шериф размышлял, храня мрачное молчание и сдвинув брови, затем отчетливо произнес холодным тоном:
- Нет. Я не выдам такого пропуска, и, даже если бы здесь находился сам король и собирался дать его, я бы убедил короля не делать этого. После всего, что случилось, любой человек из той партии будет считаться пленником и даже шпионом. Если его схватят при подозрительных обстоятельствах, он может лишиться жизни, а если у него нет никаких дурных намерений, то, по крайней мере, он лишится свободы. Даже человек, давший такую клятву, может невольно запомнить сведения о замках и гарнизонах, которые позже сослужат хорошую службу врагу. И наконец, что важнее всего, мой долг - бороться с врагами короля и сокращать их число, как только представится такая возможность. Если я могу лишить их такого славного рыцаря, то непременно это сделаю. Не в обиду будь сказано сэру Лорану д'Анже, репутация которого, насколько мне известно, достаточно солидна, но он не получит пропуск, а если попытается проникнуть без него - пусть опасается за свою жизнь. Он, конечно же, вернулся из Палестины не для того, чтобы сгнить в тюрьме. Если он пойдет на такой риск, пусть пеняет на себя.
- Но как же девушка Эрмина и ее брат, который еще совсем ребенок? - взмолился Гервард. - Вы велите прекратить их поиски?
- Разве я так сказал? Разумеется, их будут разыскивать, и я сделаю для этого все возможное, - но заниматься этим будут мои люди. И если их найдут, то доставят в целости и сохранности к их дяде. Я разошлю приказы всем своим представителям и офицерам, чтобы они не пропустили этих троих и должным образом навели справки. Но я не пущу рыцаря императрицы в земли, которыми управляю именем короля.
Большего они не смогли от него добиться, и, поняв это по тону и выражению лица шерифа, просители смирились.
- Если бы брат Гервард дал вам описание этих троих, - кротко предложил Радульфус, обращаясь к Прескоту, - это могло бы помочь в поисках. Хотя не знаю, достаточно ли хорошо он знаком с девушкой и с монахиней, ее наставницей.
- Они несколько раз приходили навестить мальчика, - сказал Гервард. - Я могу описать всех троих. Вашим офицерам нужно расспрашивать об Иве Хьюгонине, тринадцати лет от роду, наследнике значительной части состояния своего отца. Он не очень высокого роста для своего возраста, хорошо сложен, крепкий, с круглым румяным лицом, темно-каштановыми волосами и темно-карими глазами. Я видел его в то утро, когда начался набег, - он был в ярко-синем плаще с капюшоном, куртке того же цвета и в серых чулках. Что касается женщин, то сестру Хиларию легче всего узнать по монашеской рясе. Кроме того, могу вам сказать, что она молода - не старше двадцати пяти лет - и красива. Это стройная и грациозная женщина. А девушка Эрмина... - Брат Гервард остановился, устремив взгляд поверх плеча шерифа, словно пытаясь вспомнить ту, которую мало видел, но отчетливо запомнил. После паузы он продолжил: - Ей скоро будет восемнадцать лет. У нее более темные волосы и глаза, чем у ее брата, она высокого роста. Говорят, у нее живой ум и сильная воля.
Хотя это трудно было назвать подробным описанием внешности, в результате девушка предстала перед слушателями с удивительной четкостью. Особенно когда брат Гервард заключил, рассеянно пробормотав себе под нос: "Ее считают очень красивой".
Брат Кадфаэль узнал об этом от Хью Берингара, после того как курьеры поскакали в замки, маноры и города, чтобы публично огласить новость. Прескот выполнил все, что обещал, перед тем как удалиться в свой манор, где собирался мирно отпраздновать Рождество в кругу семьи. Такое участие шерифа в судьбе пропавших брата с сестрой могло послужить им защитой в этом графстве. К тому времени субприор Гервард, частично справившийся с возложенной на него миссией, уже отправился в Вустер вместе с группой беженцев под охраной воинов короля.
- Очень красивая! - повторил Хью в заключение своего рассказа и улыбнулся. Однако это была невеселая улыбка, и выражение лица у него было озабоченное. Такая своенравная, бесстрашная и красивая девушка, скитающаяся по неспокойным дорогам, тем более в холодное время, может легко попасть в беду.
- Даже у субприоров есть глаза, - с усмешкой заметил Кадфаэль, помешивая микстуру от кашля, кипевшую на слабом огне жаровни.
- Однако при ее молодости она подвергалась бы опасности, даже если бы не была так красива. Впрочем, не исключено, что в это самое время она и ее брат уже в каком-нибудь безопасном месте. Очень жаль, что у их дяди иные убеждения и он не может получить пропуск и сам заняться их поисками.
- А ведь он только что из Иерусалима, - задумчиво сказал Хью, - и поэтому не несет ответственности за то, что натворила его партия в Вустере. Я думаю, ты его не знаешь - ведь он стал крестоносцем не так уж давно?
- Это другое поколение, дружище. Прошло уже двадцать шесть лет с тех пор, как я покинул Святую Землю. - Сняв горшок с жаровни, Кадфаэль поставил его на земляной пол, чтобы за ночь он постепенно охладился, и осторожно разогнул спину. Подумать только, что совсем скоро ему стукнет шестьдесят, хотя на вид и можно дать лет на десять меньше. Покряхтев и потерев бока, он добавил: - Боюсь, там сейчас все по-другому. Позолота быстро тускнеет. Из какого порта отплыл этот рыцарь?
- По словам Герварда, из Триполи. Должно быть, во времена своей грешной молодости ты хорошо знал этот город? Мне почему-то, кажется, в тех краях осталось очень мало мест, где бы ты в свое время не побывал.
- Лично я предпочитал гавань Святого Симеона. Там прекрасный порт и хорошие мастера на судоверфях, а всего в нескольких милях вверх по реке - Антиохия.
У него были все основания помнить Антиохию, так как именно там началась и закончилась его карьера крестоносца и его любовная история с Палестиной - этой экзотически красивой, но негостеприимной и жестокой страной золота и засухи. В той тихой гавани, бенедиктинской обители, где он решил наконец бросить якорь и где вся его жизнь была подчинена строгому распорядку, у него не хватало времени даже на воспоминания о местах своей бурной молодости. Сейчас он ясно увидел тот город: сочная зелень речной долины, благодатная тень узеньких улиц, шум и гам базара. И Мариам, продающая овощи и фрукты на улице Парусников, - вызолоченное яростным солнечным светом молодое лицо с тонкими чертами, черные, умащенные маслом волосы, блестевшие под накидкой.
Она скрасила его жизнь, когда он только что прибыл на Восток восемнадцатилетним юношей и когда он возвращался в Европу через двадцать лет закаленным воином и бывалым моряком. Молодая вдова, одинокая и страстная, женщина из народа, которая понравилась бы далеко не каждому - слишком худая, слишком независимая, слишком высокомерная. После смерти мужа в ее душе остались пустота и боль, и молодого чужестранца затянуло в этот омут. В юности он провел с Мариам целый год, перед тем как крестоносцы двинулись дальше, чтобы окружить Иерусалим и вырвать его из рук неверных.
Были у Кадфаэля и другие женщины и до, и после Мариам. Он вспоминал их с благодарностью, не чувствуя при этом за собой никакой вины и не считая увлечения своей молодости греховными. Он приносил радость и получал радость взамен, не причиняя боли ни одной из своих возлюбленных. Если это и было с общепринятой точки зрения слабым аргументом в его пользу, Кадфаэль все равно чувствовал свою правоту. Было бы оскорбительным каяться в том, что он любил такую женщину, как Мариам.
- Теперь у них там, в Палестине, заключены соглашения, которые хотя бы на какое-то время гарантируют мир, - наконец сказал Кадфаэль, оторвавшись от воспоминаний. - Я полагаю, что анжуйский вельможа вполне мог счесть, что он сейчас нужнее здесь, где его госпожа императрица Матильда борется за престол. И, насколько мне известно, у Лорана д'Анже доброе имя. Какая жалость, что он прибыл в Англию, когда взаимная ненависть достигла такого накала.
- Да, какая жалость, что существуют причины для ненависти между достойными людьми, - согласился Хью, поморщившись. - Я - человек короля, и я выбрал его сознательно. Мне нравится Стефан, и я не покину его, какими бы благами меня ни заманивали. Но я вполне понимаю, почему анжуйский барон мчится домой, чтобы служить своей госпоже столь же преданно, как я служу Стефану. Эта война, Кадфаэль, - чудовищное извращение всех человеческих ценностей!
- Не всех, - твердо возразил Кадфаэль. - Насколько мне известно, еще не случалось такого времени, чтобы жизнь была безоблачной и легкой. И все-таки надо надеяться, что твой малыш будет расти в мире, который станет менее жестоким. - Он вздохнул. - Ну вот, на сегодня я здесь закончил, и скоро начнут звонить в колокол.
Они вместе вышли в холодный сумрак сада, где кружились первые снежинки. В воздухе ощущалась зимняя прохлада.
Сначала снегопад был легким и прерывистым. Потом он стал сильнее, подул северо-западный ветер, и мелкий сухой снег превратил ночь в белый кружащийся туман, скрывающий очертания предметов, засыпающий тропинки, меняющий все до неузнаваемости. Снег засыпал долины и начисто вымел склоны холмов. Те, кто поумнее, сидели дома, закрывали ставни и двери и заделывали щели, куда могли проникнуть тонкие белые пальцы метели. Да, это был первый в эту зиму снег и первый суровый мороз.
"Слава Богу, - подумал брат Кадфаэль, услышав, как звонят к повечерию, - слава Богу, сейчас Гервард со своими спутниками уже приближаются к дому, они успеют укрыться в тепле. Но что сейчас с Эрминой и Ивом, затерявшимися где-то между Шрусбери и Вустером, и что с молодой монахиней, сестрой Хиларией, которая бесстрашно решила пойти с детьми, чтобы благополучно довести их до безопасного места?"

Глава вторая

В пятый день декабря, около полудня, человек, прибывший с юга, доставил срочную депешу в Шрусберийское аббатство. Предыдущую ночь он провел в Бромфилдском бенедиктинском монастыре и до Шрусбери добрался довольно легко: ему повезло - дорога была еще в сносном состоянии. Приор Бромфилдской обители Леонард до своего повышения был монахом в Шрусбери и старым другом Кадфаэля, знакомым с его искусством врачевания.
- Ночью, - рассказывал гонец, сидя в сарайчике Кадфаэля, - какие-то сердобольные люди принесли в монастырь раненого, которого нашли у обочины дороги, - разбойники его раздели, изувечили и бросили, посчитав мертвым. И он действительно был полумертвый, и состояние у него очень тяжелое. Если бы он пролежал на снегу всю ночь, то к утру замерз бы насмерть. Приор Леонард попросил меня доставить вам депешу, потому что, хотя в том монастыре есть братья, имеющие некоторые познания в медицине, с этим случаем им одним не справиться. Приор сказал, что у тебя, брат, есть военный опыт и поэтому, быть может, ты спасешь этого человека. Если бы ты смог приехать и пожить там, пока он не поправится - или пока его бедная душа не отлетит! - ты бы сделал душеполезное дело.
- Если аббат и наш приор дадут мне разрешение, - ответил обеспокоенный Кадфаэль, - я с радостью поеду. Значит, разбойники рыщут по дорогам так близко от Ладлоу? Что же это делается на юге?!
- Этот несчастный тоже монах - это видно по его тонзуре.
- Пойдем со мной, - сказал Кадфаэль. - Мы прямо сейчас обратимся к приору Роберту.
Приор Роберт выслушал их и ничего не возразил, только поежился, посочувствовав Кадфаэлю, который должен будет как можно быстрее преодолеть такое расстояние теперь, когда уже наступила суровая зима. Приор сразу же отправился с этой просьбой к аббату и возвратился с разрешением.
- Отец аббат распорядился, чтобы ты взял на конюшне хорошую лошадь, она тебе понадобится, - обратился Роберт к брату Кадфаэлю. - Можешь отсутствовать сколько потребуется, а мы сейчас же пошлем за братом Марком в приют Святого Жиля; я полагаю, брат Освин еще недостаточно хорошо обучен, чтобы позаботиться обо всем лазарете.
Кадфаэль был совершенно согласен с этим мнением и разделял озабоченность приора. Хотя брат Освин был предан делу всей душой и ревностно к нему относился, у него было слишком мало опыта, чтобы справиться с простудой и прочими болезнями, с которыми он мог неожиданно столкнуться в отсутствие учителя. Марк с сожалением покинет своих прокаженных на окраине города, но, даст Бог, Кадфаэль будет отсутствовать не слишком долго.
- А как сейчас дороги? - спросил брат Кадфаэль гонца, который заводил свою лошадь в стойло. (Монах в это время выбирал для себя коня.) - Ты быстро сюда добрался, и мне хотелось бы поскорее оказаться в Бромфилде.
- Хуже всего ветер, брат, но зато он почти начисто вымел большой тракт, за исключением некоторых мест, где образовались заносы. Однако все проселочные дороги совсем засыпало. Если ты отправишься прямо сейчас, то сможешь быстро добраться до места. Лучше ехать по южной дороге, тогда тебе поможет попутный ветер.
Кадфаэль размышлял, что положить в свой заплечный мешок. У него хранились разнообразные лекарства, мази и жаропонижающие средства, какие найдешь не в каждом лазарете, но много было и обычных снадобий, которые наверняка должны быть и в Бромфилде. Монах решил, что чем меньше груза, тем скорее он доберется. Он надел прочные сапоги, а поверх рясы - плотный дорожный плащ, который туго перехватил поясом. Не будь миссия Кадфаэля такой невеселой, он получил бы удовольствие от этой поездки, да еще после разрешения по своему усмотрению выбрать лошадь на конюшне - это не так уж часто случалось. Ему приходилось участвовать в кампаниях не только под палящим солнцем, но и зимней порой, так что снег и мороз не пугали его, хотя брат Кадфаэль и был достаточно благоразумен, чтобы отнестись к снегопаду с должной предусмотрительностью.
Уже четыре дня, с тех пор как выпал первый снег, погода не менялась: около полудня ненадолго выглядывало солнце, затем, поздно вечером, собирались облака и до глубокой ночи шел снег, причем сильно подмораживало. В Шрусбери снег был легкий и рыхлый, и узор из белых снежинок на черной земле менялся от каждого дуновения ветра. Однако чем дальше Кадфаэль продвигался на юг, тем белее становились поля, а канавы были полностью засыпаны снегом. Ветки деревьев согнулись под тяжестью снега, а к полудню свинцовое небо, затянутое черно-синими тучами, словно провисло над землей. Если так будет продолжаться, голодные волки спустятся с холмов и начнут рыскать возле жилья. В такую погоду лучше всего быть ежом, который, свернувшись под изгородью, уже впал в зимнюю спячку, или белкой, уютно устроившейся в дупле, где у нее припрятаны запасы. В эту осень созрело много орехов и желудей.
Верховая езда всегда была для Кадфаэля удовольствием, даже когда он, как сейчас, скакал в одиночестве в лютый холод. Теперь ему редко представлялся такой случай - это была одна из радостей, от которых пришлось отказаться ради тихой монастырской обители. При выборе своего пути чем-то обязательно жертвуешь. Кадфаэль сгорбился, защищаясь от ветра, и увидел, что вокруг опять закружились снежинки, пушистые и невесомые, - они обгоняли его лошадь. Впрочем, под плотным плащом с капюшоном монах был надежно защищен от непогоды. Он мчался вперед и думал о тяжелораненом, который лежал сейчас в лазарете Бромфилдского монастыря. Он тоже монах - так сказал гонец. Из Бромфилда? Конечно нет. Если бы это был один из местных братьев, его бы опознали. Монах, странствующий один по дорогам в ночное время? С каким-то важным поручением? Возможно, он откуда-то убегал, перед тем как попал в руки разбойников?... Многие ведь тоже недавно скитались в этих краях, после того как едва унесли ноги из Вустера, - где же они теперь? Возможно, странник в рясе тоже бежал во время этой бойни?
Снег пошел сильнее, теперь это были две тонкие завесы по обе стороны от коренастой фигуры Кадфаэля, которые развевались, как концы газового шарфа, и увлекали вперед. Раза четыре за время этой непрерывной скачки он обменялся приветствиями со встречными - по всей видимости, местными жителями. Ведь в такую погоду дальние путешествия совершают только отчаянные головы.
Уже стемнело, когда Кадфаэль добрался до сторожки у монастырских ворот в Бромфилде и ступил на пешеходный мостик через маленькую речку Онни. Его лошадь выбилась из сил: из ноздрей ее валил пар, она тяжело, и прерывисто дышала. Кадфаэль с облегчением спешился и отдал поводья подошедшему брату конюшему. Он увидел монастырский двор, который был ровнее, чем в Шрусбери, и строения, кое-где позолоченные пламенем факелов. Церковь Девы Марии смутно вырисовывалась в темноте. Она была слишком большой и величественной для такого скромного монастыря. Через двор к Кадфаэлю уже шагал, внезапно появившись из темноты, сам приор Леонард - длинный, нескладный, похожий на цаплю. Он тревожно потирал нос, напоминавший острый клюв, и хлопал руками, словно крыльями. Двор, который, несомненно, подметали в тот день, был покрыт ровным слоем недавно выпавшего снега. К утру он станет хрустящим и глубоким, если только ветер не унесет половину, чтобы разбросать где-нибудь в другом месте.
- Кадфаэль? - Приор был близорук, и даже при дневном свете ему приходилось напряженно всматриваться, прищурившись. Он нащупал протянутую руку и наконец-то узнал товарища. - Слава Богу, ты смог приехать! Я боюсь за нашего раненого... Но такая поездка... Входи, входи, у меня все для тебя приготовлено, и ужин тоже. Ты, должно быть, устал и проголодался!
- Сначала дай мне его осмотреть, - живо возразил Кадфаэль и решительно направился вверх по двору, оставляя на снежной белизне четкие следы своих широких сапог. Длинноногий приор Леонард шагал рядом, стараясь приноровиться к походке друга, и при этом без умолку говорил:
- Мы поместили его в отдельной келье, там тише, и он находится под постоянным наблюдением. Он дышит, но с хрипом, и мы к тому же опасаемся, нет ли у него перелома черепа. Он не произнес ни слова и ни разу не открыл глаза с тех пор, как его сюда принесли. Раненый весь в кровоподтеках, но это мелочи. Он потерял слишком много крови от ножевой раны, хотя кровь и удалось остановить. Сюда - во внутренних покоях не так холодно...
Лазарет стоял немного в стороне, и от ветра его заслоняла церковь. Они вошли, плотно закрыв за собой тяжелую дверь, и Леонард повел друга в маленькую голую келью с одной кроватью, возле которой горела масляная лампа. При их появлении молодой брат встал с колен и отступил от постели раненого, освобождая место для вошедших.
Несчастный вытянулся на спине под ворохом одеял, как человек, лежащий в гробу. Он тяжело дышал, со стонами, и при каждом вздохе одеяло на груди слегка приподнималось. Раненый неподвижно покоился на подушке, глаза были закрыты, впалые щеки посинели. Голова была забинтована (повязка скрывала тонзуру), на лбу виднелись кровоподтеки. Лицо раненого распухло, один глаз совершенно заплыл. Почти невозможно было представить себе, как раньше выглядел этот человек, но Кадфаэль решил, что он хорошо сложен и не стар, - вероятно, ему не более тридцати пяти лет.
- Просто чудо, что кости целы, - прошептал Леонард. - Вот только череп... Но ты ведь осмотришь его, когда передохнешь...
- Лучше сделать это прямо сейчас, - возразил Кадфаэль и, сбросив плащ, поставил на каменный пол заплечный мешок и принялся за дело. В углу пылала маленькая жаровня, но, когда он сунул руку под одеяло и ощупал бок, бедро и ногу, оказалось, что тело бедняги совсем холодное и не реагирует не прикосновение. Раненый был хорошо укутан, но этого было явно недостаточно.
- Положите камни в очаг на кухне, - распорядился брат Кадфаэль, - раскалите их и оберните фланелью. Мы обложим его горячими камнями и будем их постоянно менять. Он замерз не от зимнего холода - нет, его заморозила людская жестокость, и с этим нужно бороться, иначе - он никогда не проснется. Я знавал людей, которых так ужаснули зверство и безжалостность, что они повернулись к миру спиной и умерли, хотя у них не было никакой смертельной болезни. Вы пытались напоить или накормить его?
- Да, мы пробовали, но он не может глотать, - ответил Леонард. - Даже глоток вина вытекает изо рта. Вероятно, челюсть сломана или выбиты зубы.
Кадфаэль осторожно отвернул губу раненого - при этом обнажились крупные, крепко сжатые, белые зубы. "Слава Богу, и челюсть, и зубы не пострадали".
Молодой послушник молча выскользнул из комнаты, чтобы нагреть на кухне камни. Кадфаэль откинул одеяло и осмотрел тело с головы до ног. Бедняга был раздет донага и укрыт льняной простыней, чтобы только чистая гладкая поверхность соприкасалась с многочисленными ссадинами и кровоподтеками. Ножевая рана под сердцем была туго забинтована; вне всякого сомнения, все раны тщательнейшим образом промыли и перевязали. Кадфаэль провел пальцами по телу раненого, ощупывая кости, и, повернувшись к приору Леонарду, промолвил:
- Этот удар должен был прикончить его. Однако нож наткнулся на ребро, и они не стали ждать, чтобы удостовериться, что он умер. Должно быть, раньше этот человек был очень крепким - посмотри, как он сложен. С ним сражались по крайней мере трое или четверо.
Многочисленные ранки нагноились, и Кадфаэль сделал все, что мог, применив свои испытанные мази, но не тронул более мелкие и чистые ссадины. Принесли нагретые камни, и трое молодых расторопных братьев захлопотали вокруг раненого, обкладывая ими искалеченное тело - так, чтобы камни не соприкасались с телом, но отдавали ему все свое тепло. Затем они быстро удалились, полные рвения, и отправились снова на кухню греть камни на смену. К длинным костистым ступням приложили хороший горячий кирпич - Кадфаэль объяснил, что, если ноги холодные, все тело останется холодным.
После этого Кадфаэль занялся головой раненого, которую проломили дубинкой. Он размотал бинты, а Леонард помогал ему, поддерживая больного за плечи. Показалась тонзура, обрамленная густыми каштановыми волосами. На макушке виднелись две-три раны, которые все еще кровоточили. Волосы были такие пышные и буйные, что могли защитить голову, не дав проломить череп. Кадфаэль осторожно ощупал голову раненого, нигде не обнаружив впадины. Он облегченно вздохнул, впервые почувствовав слабую надежду, что несчастный поправится.
- Его разум в смятенном состоянии, но я полагаю, что череп цел. Мы снова забинтуем голову, чтобы ему было удобно лежать и чтобы раны на темени быстрее затянулись. Я не нахожу перелома.
Когда все было сделано, раненый по-прежнему лежал так же неподвижно. Сразу трудно было найти какую-то перемену, однако горячие камни, которые усердно подносили и меняли, начали оказывать свое действие. Тело его стало мягче и теплее - это был хороший признак.
- Теперь мы можем его ненадолго оставить, - сказал Кадфаэль, глядя на раненого и в раздумье нахмурив брови. - Я подежурю возле него ночь, а высплюсь завтра днем, когда, надеюсь, минует кризис. Но я почти уверен, что он будет жить. А сейчас, отец приор, я готов, с твоего позволения, съесть обещанный ужин. Но прежде всего попроси какого-нибудь сильного парня стянуть с меня сапоги, поскольку я совсем окоченел и не в силах сам позаботиться о себе.
Приор Леонард лично прислуживал гостю за ужином, многословно выказывая свое облегчение по поводу прибытия столь искусного лекаря.
- Да, брат, у меня никогда не было ни твоих познаний, ни возможностей приобрести их. И я никогда еще, Бог свидетель, не видел в нашем лазарете такого несчастного искалеченного человека. Сначала я подумал, что у меня на руках покойник, а потом мы поняли, что этот человек еще жив, и попытались остановить кровотечение и хорошенько закутать беднягу, чтобы отогреть. Возможно, мы так и не узнаем, что случилось и почему с ним так жестоко обошлись.
- Кто принес его? - спросил Кадфаэль.
- Один наш арендатор, который живет возле Хенли. Это Рейнер Даттон, добрый землепашец. В ту ночь впервые выпал снег и подморозило, а у Рейнера потерялась телка - знаешь, из тех, что вечно отбиваются от стада. Он искал ее вместе с двумя своими парнями. Они наткнулись на этого несчастного у обочины дороги и, все бросив, поспешили принести его сюда. Ночь была бурная - тьма непроглядная и сильный ветер. Не думаю, чтобы он там долго пролежал, иначе в такой жуткий холод его бы уже не было в живых.
- А те, кто ему помог, не заметили ничего подозрительного?
- Нет. Но тогда ничего не видно было и в нескольких шагах и можно было пройти совсем рядом с кем-то и его не заметить. К счастью, добрых людей не постигла судьба этого бедняги - впрочем, втроем они, возможно, напугали бы любых разбойников. Они знают эту округу как свои пять пальцев. Чужаку надо было бы где-нибудь переждать, пока не станет видна дорога. Когда намело такие сугробы, да еще при сильном ветре и снегопаде, тропинки появляются и пропадают по два раза на дню, а то и чаще. Можно пройти добрую милю, полагая, что знаешь каждый межевой столб, а на обратном пути ничего не узнать.
- А наш раненый - его здесь никто не знает?
Приор Леонард удивленно воззрился на друга.
- Ах, ну да! Разве я об этом не сказал? Дело в том, что мой гонец очень спешил и не успел, наверное, толком все рассказать. Пострадавший - бенедиктинский монах из Першора, который прибыл из своего аббатства с поручением. Мы ведем с ними переговоры о пальце святой Эадбурги, мощи которой, как тебе известно, находятся у них. Этот брат должен был доставить сюда палец святой в раке. Он благополучно доставил раку в нашу обитель несколько дней тому назад. Монах прибыл к нам в ночь на первое число этого месяца и остался, чтобы присутствовать на службе, когда мы водворяли раку.
- Тогда каким же образом оказалось, - изумился Кадфаэль, - что всего пару дней спустя его подобрали на снегу раздетым и умирающим и принесли к вам? Неужто в этой обители так невнимательны к своим гостям, Леонард?
- Но он ушел от нас, Кадфаэль! Позавчера он сказал, что ему надо отправляться в путь рано утром, и ушел сразу же после завтрака. Уверяю тебя, он был снабжен всем необходимым. Мы знаем не больше тебя, как это случилось, что его избили совсем рядом с нашим монастырем, а он, сам видишь, пока что не в состоянии что-либо объяснить. Никому не известно, где он находился вчера с рассвета и до ночи, но, конечно, не там, где его нашли, иначе пришлось бы не лечить его, а отпевать.
- Как бы то ни было, по крайней мере вы его знаете. Как много вам известно? Он назвал свое имя?
Приор пожал плечами. Что может сказать о человеке его имя?
- Его зовут Элиас. Мне кажется, хотя он этого и не сказал, - в монастыре он недавно. Молчаливый человек, видно, не любит говорить о себе. Он с тревогой следил за погодой. Мы сочли это естественным, так как ему предстоял нелегкий путь домой, но сейчас мне сдается, дело было не только в этом. Он что-то говорил о людях, которых оставил возле Фоксвуда, по пути из Клеобери, - там он встретил этих беженцев из Вустера и уговаривал пойти вместе с ним, но они решили продолжать путь к Шрусбери через холмы. Элиас сказал, что среди них есть решительная девушка и она задает тон.

1 Следующая страница


Погребенная во льдах 2

- Девушка? - Кадфаэль замер, навострив уши. - Там была девушка, которая всеми верховодила?
- По-видимому, да. - Леонард заморгал, удивившись такому интересу со стороны Кадфаэля.
- А он не сказал, кто еще был с ней? Не было речи о мальчике? И о монахине, которая их опекала? - Он с горечью осознал неточность такой формулировки - ведь тон задавала девушка!
- Нет, больше он ничего не рассказывал. Но я думаю, Элиас о них беспокоился, ведь как только он добрался до нас, пошел снег. А эти холмы, открытые всем ветрам... Ему было о чем беспокоиться.
- Ты полагаешь, он мог на обратном пути отправиться на их поиски? Чтобы удостовериться, что они благополучно перебрались через холмы и вышли на прямую дорогу к Шрусбери? Для него это был бы не такой уж большой крюк.
- Возможно, что и так, - сказал Леонард и умолк, озабоченно нахмурившись и глядя на Кадфаэля в ожидании разъяснений.
- Да, интересно было бы знать, не нашел ли он их и не вел ли сюда! - брат Кадфаэль говорил как бы сам с собой, а сбитый с толку приор терпеливо ждал.
Кадфаэль между тем размышлял, что же с ними сейчас, если его догадка верна. Их единственного защитника избили до бесчувствия и бросили, сочтя мертвым, но где же эти трое? Однако нет никаких доказательств, что это те самые злополучные Хьюгонины и молодая монахиня. Множество несчастных, и среди них девушки, бежали из разоренного Вустера.
Упрямые девушки, которые задают тон? Ну что же, насколько ему известно, они рождаются не только в замках, но и в хижинах, и их немало в семьях простых землепашцев. Женщины так же различаются между собой, как и мужчины.
- Леонард, - наконец прервав свои раздумья, сказал Кадфаэль, перегнувшись через стол, - ты не получал от шерифа бумагу, в которой говорится о двух знатных детях из Вустера, юной девушке и мальчике, ушедших в сопровождении монахини из тамошнего монастыря и потерявшихся?
Озадаченный приор со встревоженным видом покачал головой.
- Нет, я не помню такой депеши. Ты хочешь сказать, что это... Да, брат Элиас определенно испытывал беспокойство. Ты думаешь, что путники, о которых он говорил, те самые пропавшие?
Кадфаэль поведал ему всю историю - о побеге Хьюгонинов, об их поисках, об отчаянном положении их дяди, которому угрожает арест и тюрьма, если он рискнет пересечь границу владений короля. Леонард слушал со все возрастающим беспокойством.
- Действительно, возможно, что это они. Если бы только бедный брат Элиас смог заговорить! - воскликнул он.
- Но он уже кое-что рассказал. О том, например, что оставил их в Фоксвуде и что они хотели перебраться через холмы и идти в Шрусбери. Это означает, что им нужно было перебраться через склон Кли, к Годстоку, а там они очутились бы на землях Уэнлокского аббатства.
- Но это тяжелый путь, - в ужасе запричитал приор. - И на следующую ночь был сильный снегопад.
- Но ведь полной уверенности у нас нет, - осторожно напомнил ему Кадфаэль, - это всего лишь предположение. Четверть Вустера бежала во время этой бойни. Я лучше пойду, подежурю около нашего подопечного, сейчас нет времени на бесплодные домыслы. Ведь только он может дать нам новые сведения, а кроме того, этого брата принесли к воротам вашей обители, и, раз он здесь, мы должны сделать все возможное для его спасения. Иди к повечерию, Леонард, и помолись за несчастного, а я сделаю то же самое у его постели. Если лее он заговорит - не беспокойся, я буду бодрствовать и не пропущу ни слова.
Во второй половине ночи раненый впервые пошевелился. Кадфаэль давно привык спать, приоткрыв один глаз и навострив уши. Вот так он дремал и на этот раз, примостившись на низеньком табурете у изголовья кровати. Голова его была опущена, руки сложены на груди, а локтем он опирался о деревянную спинку кровати, чтобы сразу проснуться при малейшем движении Элиаса. Разбудил его какой-то звук, и Кадфаэль наклонился к кровати, затаив дыхание. Дело в том, что Элиас вдруг вздохнул глубоко и свободно, и вздох этот прошел по всему искалеченному телу. Больной застонал от внезапно пронзившей его боли. Ужасный хрип в горле смягчился, и он впервые глубоко втянул воздух - правда, с трудом, но жадно, как голодающий набрасывается на пишу. Кадфаэль увидел, как по лицу несчастного пробежала сильная дрожь и распухшие губы приоткрылись. Раненый высунул кончик воспаленного языка, чтобы облизать их, но у него ничего не получилось. Однако рот брата Элиаса остался открытым, и послышался долгий вздох, перешедший в стон.
У Кадфаэля возле жаровни, чтобы не остывал, стоял кувшин с вином, подслащенным медом. Он влил несколько капель в приоткрытый рот Элиаса и с радостью заметил, что неподвижное лицо с отсутствующим взглядом внезапно исказилось судорогой и бедняга с трудом сделал глотательное движение. Когда Кадфаэль дотронулся до губ раненого, они снова с жадностью приоткрылись. Так капля за каплей Кадфаэль вливал в рот раненого приготовленное питье, пока тот не перестал глотать, вероятно насытившись. Теперь, когда в тело несчастного проникло тепло и изнутри, и снаружи, холодное предсмертное забвение постепенно сменилось сном. Кадфаэль подумал, что если сильный организм раненого справится, то при хорошем уходе через несколько дней Элиас сможет прийти в себя. Но вспомнит ли он все, что с ним произошло, - это другой вопрос. Брат Кадфаэль видал людей, выживших после подобных ранений головы, которые вспоминали каждую деталь своего детства и далекого прошлого, но ничего не помнили об обстоятельствах, из-за которых совсем недавно оказались на краю гибели.
Он забрал остывший кирпич, лежавший в ногах раненого, и, взяв на кухне другой, уселся на табурет, чтобы продолжать бдение. Теперь, несомненно, Элиас дышал ровнее, но сон у него был очень беспокойный, со всхлипываниями, стонами и дрожью, внезапно пробегавшей по исхудавшему телу. Раза два Элиас делал мучительные попытки что-то сказать, но произносил лишь какие-то нечленораздельные звуки. Кадфаэль наклонился к изголовью, чтобы не пропустить что-нибудь важное, но до утра не услышал ни одного внятного слова.
Возможно, привычные звуки, сопровождавшие распорядок дня в монастыре, доходили до какого-то уголка сознания этого страдальца, напоминая ему о монашеской жизни. Так, когда зазвонил колокол к заутрене, брат Элиас внезапно затих, веки его затрепетали, но тут же закрылись даже от приглушенного света. Горло раненого напряглось, губы попытались что-то произнести. Кадфаэль наклонился еще ниже, приблизив ухо к его рту, искаженному от попытки что-то сказать:
- ...безумие, - как показалось Кадфаэлю, произнес Элиас. - Через Кли, - горестно продолжал он, - в такой снег... - Повернув голову на подушке, раненый с усилием прошептал: - Такая молодая... своевольная... - Тут он снова начал погружаться в глубокий сон и с последним усилием сказал слабым голосом, но совершенно ясно: - Мальчику надо было пойти со мной.
Это было все. Элиас вновь затих, и брат Кадфаэль уловил его уже более ровное дыхание.
- Брат Элиас, похоже, будет жить, - сказал Кадфаэль, когда приор Леонард зашел после заутрени осведомиться о больном. - Но его нельзя торопить.
Молодой монах, пришедший сменить Кадфаэля на посту у постели раненого, был полон рвения и очень внимательно выслушал указания.
- Когда он начнет шевелиться, - деловито сказал Кадфаэль, - дай ему вина с медом - вот увидишь, теперь он будет пить. Сиди рядом и записывай все, что он скажет, мне это понадобится. Сомневаюсь, что тебе придется что-нибудь еще для него делать, пока я буду спать. А если брат Элиас начнет потеть, следи, чтобы он был хорошо укрыт, но все время протирай лицо: это принесет несчастному облегчение. Даст Бог, он будет крепко спать. Для него сейчас сон - лучшее лекарство.
- Ты хорошо ему все объяснил? - тревожно спросил Леонард, когда они вместе вышли. - Он справится?
- Он прекрасно справится, а нашему подопечному нужны только время и покой.
По дороге из лазарета Кадфаэль позевывал и думал, что хорошо бы сначала позавтракать, а потом как следует выспаться. После этого надо будет еще раз сменить повязку на голове и ребрах раненого, а также смазать все мелкие ссадины, которые грозят нагноением, и тогда можно будет решать, как дальше лечить брата Элиаса. Может быть, заодно удастся что-то узнать и насчет пропавших детей.
- А брат Элиас заговорил? Сказал что-нибудь членораздельное? - продолжал расспрашивать Леонард.
- Он упомянул о мальчике и о том, что это безумие - пытаться перейти через холмы в такой снегопад. Да, я думаю, что он встретил Хьюгонинов с монахиней и попытался привести их сюда. Но юная леди не захотела, она рвалась продолжать намеченный путь, - сказал Кадфаэль, размышляя об этой девушке, которая отважилась идти по холмам зимой, да еще в такое смутное время. - Молодая и своевольная, - повторил он слова Элиаса и подумал о том, что невинные души, как бы неразумны и несносны они ни были, нельзя оставлять в беде. - А теперь накорми меня, - попросил Кадфаэль, вспомнив наконец о своих нуждах, - а потом покажи, где мне прилечь. Пропавшими займемся позже. Но я тебе скажу, Леонард, что можно сделать прямо сейчас. Если у вас окажется постоялец, направляющийся сегодня в Шрусбери, ты можешь поручить ему передать Хью Берингару, что у нас есть первые вести о тех, кого он разыскивает.
- Я непременно это сделаю. У нас тут купец из Шрусбери, торгующий тканями, - он как раз спешит к Рождеству попасть домой. Этот человек отправится в путь сегодня, после трапезы. Пойду, передам ему твое поручение немедленно, а ты скорее иди отдыхать.
До наступления ночи брат Элиас во второй раз открыл глаза, и хотя заморгал от света, но больше не стал их закрывать, а, наоборот, вдруг широко распахнул - и странный взгляд, которым он обводил комнату, выражал изумление. Только когда приор из-за плеча Кадфаэля наклонился к больному, по глазам Элиаса стало видно, что он узнал Леонарда. Губы его раскрылись, послышался хриплый шепот, полный надежды:
- Отец приор?...
- Ну-ну, брат, - ласково проговорил Леонард. - Здесь, в Бромфилде, ты в безопасности. Отдыхай и набирайся сил. Тебя крепко избили, но сейчас ты среди друзей. Ни о чем не беспокойся... Скажи, что тебе нужно.
- Бромфилд, - прошептал Элиас, нахмурившись. - У меня было поручение в этот монастырь, - он встревожено пытался приподнять голову с подушки. - Рака... она не пропала?...
- Ты донес ее в целости и сохранности, - успокоил его приор Леонард, - Она здесь, в алтаре нашей церкви, и, когда мы водворяли ее на место, ты вместе с нами отстоял всенощную. Вспомнил? Брат, ты хорошо выполнил свое поручение и сделал все, что от тебя требовалось.
- Но как... У меня болит голова... - Слабый голос прервался, темные брови сдвинулись от тревоги и боли. - Почему мне так тяжело? Как все это случилось?
Они осторожно рассказали ему, как он покинул их монастырь, направляясь домой в свое Першорское аббатство, и как его принесли обратно избитого и израненного. Элиас радостно ухватился за название Першор, так как помнил, что жил там и отправился оттуда с поручением. Он доставил палец святой Эадбурги в Бромфилд, избегая опасного маршрута через Вустер. Даже здешний монастырь он постепенно вспомнил, но что случилось потом, совершенно выпало из его памяти. Не помнил он и о тех, кто так бесчеловечно с ним обошелся. Кадфаэль, склонившись над Элиасом, мягко напомнил:
- Ты больше не встречал девушку и мальчика, которые хотели перебраться через холмы в Годсток? Как это ни глупо, девушка хотела идти дальше, и младший брат не смог ее отговорить...
- Что это за девушка и мальчик? - озадаченно спросил Элиас и еще сильнее нахмурился. Лицо его приняло мученическое выражение.
- И монахиня - ты не помнишь монахиню, которая была вместе с ними?
Он не помнил. Попытки что-то вспомнить напрягали его, неудача вызывала панику и отчаяние, представляясь помутненному разуму Элиаса виной. Это явно читалось в его затравленном взгляде, он страдал оттого, что не мог вспомнить своих попутчиков и обстоятельств своего ранения. На лбу у бедняги от напряжения выступили капельки пота, и Кадфаэль осторожно вытер их.
- Не волнуйся, лежи спокойно и предоставь все Господу, а мы по мере сил поможем. Ты хорошо исполнил свой долг и теперь можешь передохнуть.
Кадфаэль и его помощники постоянно дежурили у постели раненого, заботились о его телесных нуждах, смазывали раны и ссадины мазью, кормили жидким супом с овсянкой и травами, приготовленном на мясном бульоне (мясо было из скудных запасов лазарета). Кроме того, они читали у постели Элиаса молитвы, а он хмурил брови, охотясь за своими воспоминаниями, которые по-прежнему ускользали от него. В ранние предрассветные часы, когда дух либо перешагивает через порог мира, либо отступает от него, раненого мучили сны и воспоминания. Кадфаэль, оставлявший за собой это самое тяжелое время дежурства, всеми силами пытался изгнать кошмары из мыслей своего подопечного, видя, как они вредны для его здоровья. Перед самым рассветом Кадфаэля сменяли, и Элиас в это время уже спал здоровым сном. Тело его исцелялось, но дух где-то странствовал, шарахаясь от воспоминаний.
И вот наступил день, когда Кадфаэль, проспав до полудня, зашел к брату Элиасу и увидел, что тот бодрствует. Брат Элиас был спокоен и послушен, боль почти его не мучила. За ним присматривал брат с большим опытом ухода за больными.
Выйдя на воздух, Кадфаэль увидел, что день был ясный и в ближайшее время ничто не предвещало изменения погоды. Хотя мороз еще держался и, значит, мог выпасть снег, сейчас светило солнце.
- За ним хорошо смотрят, - сказал Кадфаэль приору. - Я с легким сердцем могу оставить нашего подопечного на несколько часов. Моя лошадь уже как следует передохнула, а дорога сейчас неплохая - снегопада и ветра пока нет. Я доеду до Годстока и узнаю, не показывались ли там трое наших беглецов и не двинулись ли дальше, а если да, то по какой дороге. Прошло что-то около шести дней с тех пор, как брат Элиас с ними расстался, по твоим словам, в Фоксвуде. - Если они благополучно добрались до земель Уэнлокского аббатства, то вполне могут сейчас оказаться в Уэнлоке или Шрусбери, и вся эта суматоха вокруг них наконец закончится. И тогда все мы сможем свободно вздохнуть.

Глава третья

Годсток, который находился в поросшей лесом и расположенной между холмами долине, принадлежал Уэнлокскому аббатству. Это был один из трех маноров, которые не сдавались в аренду. Все остальные земли обрабатывались пожизненными арендаторами. Годсток был хорошо обеспечен припасами и топливом на зиму и процветал. Перебравшись через открытые всем ветрам холмы и попав в это благословенное место, беженцы могли здесь передохнуть и не спеша двигаться дальше, переходя, от одного манора к другому в обширных владениях приората.
Однако те трое, которыми интересовался Кадфаэль, не заходили в Годсток - управляющий приора был в этом совершенно уверен.
- Мы уже получили известие, что их ищут, и, хотя у нас не было особых оснований считать, что они направляются в нашу сторону, я повсюду наводил справки. Ты можешь не сомневаться, брат, у нас их не было.
- Последнее место, где их видели, - это Фоксвуд, - сказал Кадфаэль. - Из Клеобери они шли вместе с братом из нашего ордена, который уговаривал их пойти вместе с ним в Бромфилд, но они хотели продолжать путь на север через холмы. Мне казалось, что они должны были попасть к вам.
- Да, ты рассуждаешь здраво, - согласился управляющий. - Но они сюда не заходили.
Кадфаэль размышлял. Он был не особенно хорошо знаком с этими местами, но все же знал их достаточно, чтобы отправиться в путь. Если они здесь не проходили, то нет смысла обшаривать все вокруг. Оставалась возможность пройти по их пути в обратном направлении и поискать их следы между Годстоком и Фоксвудом, но это могло подождать еще один день. Понемногу сгущались сумерки, день клонился к закату, так что ему пора возвращаться.
- Ну что же, - сказал он управляющему, - будь настороже на тот случай, если что-нибудь услышишь. Я возвращаюсь в Бромфилд. Если я пойду на юго-запад, то это, вероятно, будет кратчайший путь? Как там дорога? - Кадфаэль приехал сюда проторенной дорогой, но она не всегда шла напрямик, а он хотел срезать. Ориентировался на местности он совсем неплохо.
- Если ты выберешь этот путь, тебе нужно будет проехать через лес Кли. Держись так, чтобы солнце было справа, тогда не собьешься. А ручьи не помеха с тех пор, как ударил мороз.
Управляющий вывел Кадфаэля лесистой долиной на узкую прямую дорогу, которая шла между отлогими холмами, и подсказал ему, в каком направлении ехать. За спиной у монаха был огромный горб Браун Кли, а по левую руку - мрачные неровные очертания Титтерстон Кли. Солнце больше не сияло, оно опустилось и висело тусклым красным шаром за тонкой вуалью серого облака. Кадфаэль прикинул, что неизбежный ночной снегопад начнется еще через час-два. Воздух был холодный и неподвижный.
Проехав милю, монах оказался в лесу. На ветвях все еще лежали шапки смерзшегося снега, а в тех местах, куда проникали лучи солнца, висели длинные сосульки. Землю устилал густой слой лиственного перегноя и иголок, поэтому ехать было легко. Под деревьями было чуть теплее, чем на открытом месте. Кли был королевским лесом, но сейчас в нем чувствовалось отсутствие хозяйского глаза, как и в большей части Англии, и он фактически был отдан на разграбление местным дворянам, пока Стефан сражался за корону с императрицей Матильдой. Уже в десяти милях от замка и города начиналась пустынная и дикая местность. Участки леса, расчищенные под пашню, были немногочисленны и находились друг от друга на большом расстоянии. В этом лесу-заповеднике на воле бродили дикие звери, но в лютую зиму даже оленю было не выжить без помощи человека. Корма представляли слишком большую ценность, и простые землепашцы не делились ими с лесным зверьем. Только владельцы маноров могли подкормить дичь, чтобы она не погибла. Кадфаэль наткнулся на такую кормушку, затоптанную и разбросанную голодными животными. На снегу повсюду виднелись их следы. Возможно, лесничий все еще пытался выполнять свои обязанности, пока венценосные соперники оспаривали права на это владение.
Солнце, мелькавшее среди деревьев, висело теперь совсем низко, начали сгущаться сумерки, однако внизу было еще достаточно светло. Внезапно деревья перед Кадфаэлем расступились, и сразу стало еще светлее. Кто-то расчистил тут себе участок, и на вырубке стоял низенький домик с небольшим садом, а за ним виднелось поле. Какой-то человек загонял трех коз в загон, огороженный плетнем. Он тревожно оглянулся при хрусте снега и шелесте замерзших листьев под конскими копытами. Это был крепкий коренастый землепашец, не больше сорока лет, в коричневой добротной домотканой одежде и в сапогах из кожи домашней выделки. Загнав своих коз, человек выпрямился и взглянул на Кадфаэля. Прищуренные глаза внимательно изучали монашескую рясу, широкое обветренное лицо всадника и высокую резвую лошадь.
- Да благословит Господь это владение и его хозяина, - сказал Кадфаэль, осадив лошадь у плетня.
- Да поможет тебе Бог, брат! - Голос у землепашца был низкий, а глаза весьма настороженные. - Куда ты путь держишь?
- В Бромфилд, друг. Я правильно еду?
- Да, верно. Так и продолжай. В полумиле отсюда будет Хоптонский ручей. Переберись через него и возьми влево, там увидишь два его притока. Как минуешь второй, дорога разветвится. Потом направо, по склону, а по ту сторону Ладлоу выедешь на дорогу в миле от монастыря.
Землепашец не спросил, каким образом бенедиктинский монах в столь поздний час оказался в таком глухом месте. Он ничего не спросил, но, хотя выражение лица у него было приветливое и на вопросы он отвечал с готовностью, стоял он так, чтобы загородить вход на свой участок. Его выдавали глаза - по их выражению можно было догадаться: он хочет скрыть, что у него за воротами, и запоминает каждое слово, чтобы правильно пересказать кому-то. Однако человек, расчистивший это место, наверняка должен быть честным и смекалистым малым.
- Благодарствую, - сказал Кадфаэль. - А теперь, коли сможешь, помоги мне еще в одном деле. Я монах из Шрусбери, а сейчас живу в Бромфилдском монастыре. Там в лазарете лежит брат нашего ордена из Першора, и я его лечу. Наш больной беспокоится о каких-то встреченных на дороге людях. Сбежав из Вустера, они направлялись в Шрусбери. Однако не захотели вместе с ним повернуть на запад, в Бромфилд, так как собирались продолжить путь на север. Скажи, не проходили ли они здесь?
И Кадфаэль принялся за их описание, уже начиная сомневаться в своей интуиции, но тут его собеседник бросил быстрый взгляд через плечо в сторону своего домика. Затем снова перевел настороженный взгляд на монаха.
- Мимо меня такая компания не проходила, - твердо ответил он. - Да и чего им тут ходить? Мой дом на дороге, которая никуда не ведет.
- Те, кто странствуют в незнакомой местности, вполне могут очутиться на дороге, которая никуда не ведет, они ведь могут заблудиться. Это место не так уж далеко от Годстока, а там я уже наводил справки. Ну что же, если тебе повстречается кто-нибудь из этих троих, скажи, что их разыскивает все графство, а также Вустерское и Шрусберийское аббатства. Скажи также, что, когда их найдут, у них будет надежная охрана, куда бы они ни направились. В Вустере теперь гарнизон, который получил подкрепление, и там беспокоятся обо всех пропавших. Скажи им так, если встретишь.
Задумчивый взгляд хозяина был прикован к Кадфаэлю, а выражение лица оставалось настороженным. Наконец он кивнул и сказал:
- Я так и сделаю. Если когда-нибудь их повстречаю.
Он не сдвинулся со своего места и стоял у ворот, пока Кадфаэль не встряхнул поводья и не тронулся в путь. Однако когда Кадфаэль доехал до кромки леса и, укрывшись под деревьями, оглянулся, то увидел, что хозяин скрылся в доме столь поспешно, будто у него там было срочное дело. Кадфаэль перешел на иноходь и остановился, прислушиваясь. За спиной у него раздавались приглушенные звуки - кто-то украдкой шел за ним по пятам. Шаги были легкие и быстрые. Бросив взгляд через плечо, Кадфаэль мельком увидел фигурку в синем плаще, которая быстро юркнула в укрытие. Он помешкал, позволив преследователю приблизиться, а затем, резко осадив лошадь, обернулся. Звуки тотчас же стихли, но склонившиеся ветви молодой березы задрожали и с них посыпался рыхлый снег.
- Можешь выйти, - мягко произнес Кадфаэль. - Я монах из Шрусбери и не представляю опасности ни для тебя, ни для кого другого. Хозяин сказал тебе правду.
Мальчик вышел из укрытия и стоял на дороге, широко расставив ноги, готовый в случае необходимости сбежать или, наоборот, не двинуться с места. Это был невысокий подросток с копной каштановых волос, большими карими глазами, пристально смотревшими на Кадфаэля, с решительно сжатым ртом и твердым подбородком, что не вязалось с по-детски округлым лицом. Ярко-синий плащ и куртка того же цвета были запачканы и помяты, как будто он спал в лесу на земле (вероятно, так оно и было), а серые чулки порваны на коленях. Однако чувствовалось, что мальчик уверен в себе и полон достоинства, как и подобает дворянину. На поясе у него был маленький кинжал в ножнах, украшенных серебром, - по этому предмету можно было судить о благосостоянии владельца, и это могло соблазнить многих. Однако мальчику повезло - видно, он попал в хорошие руки.
Успокоившись, мальчик приблизился на пару шагов и заговорил:
- Его зовут Турстан. Он и его жена были добры ко мне. Он сказал, что тут появился человек, которому я могу довериться, - бенедиктинский монах. Он сказал, что нас разыскивают, чтобы помочь.
- Он сказал правду. Потому что, сдается мне, ты Ив Хьюгонин.
Мальчик кивнул.
- Да, это я. А можно мне вместе с вами поехать в Бромфилд?
- Конечно, Ив, мне это будет в радость, и те, кто обшаривает все вокруг, разыскивая тебя, тоже обрадуются. В то самое время, когда ты покинул Вустер, твой дядя д'Анже вернулся из Святой Земли в Глостер и, узнав, что ты и твоя сестра пропали, организовал поиски по всему графству. Он будет счастлив обнять тебя.
- Мой дядя д'Анже? - На лице мальчика были написаны нетерпение и в то же время сомнение. - В Глостер? Но... ведь это люди из Глостера...
- Да, я знаю, но он тут ни при чем. Не забивай себе голову раздумьями о распрях, из-за которых он не смог заняться твоими поисками, - ни ты, ни я тут не в силах помочь. Но люди короля Стефана поклялись вернуть тебя дяде невредимым, и можешь в этом не сомневаться. Однако разыскивают троих, а ты ведь здесь один. Где же твоя сестра и ее наставница?
- Я не знаю! - Это был настоящий вопль. Подбородок мальчика задрожал, но вскоре он мужественно овладел собой, - Я оставил сестру Хиларию в Клитоне в безопасности и надеюсь, что она и теперь там пребывает, но что было с ней, когда она обнаружила, что моя сестра... Моя сестра виновна во всем! Она ночью сбежала со своим возлюбленным. Он приехал за ней, и я уверен, что она сама послала за ним. Я бросился вдогонку, но выпал снег...
Кадфаэль вздохнул с облегчением, смешанным с тревогой и удивлением. Вот перед ним один из беглецов, теперь он никуда не денется. Вторая, монахиня, вероятно, находится в безопасности в Клитоне в тревоге за свою подопечную. А третья, даже если и совершила глупость, все-таки, судя по всему, под охраной того, кому она дорога и кто желает ей только добра. У этой истории еще может быть хороший конец. Кадфаэль хотел расспросить мальчика поподробнее, но тут заметил, что сумерки уже начали сгущаться и ободок солнца опустился совсем низко. Поскольку предстояло проехать еще несколько миль, лучше всего было доставить этого мальчика в Бромфилд и позаботиться о том, чтобы он снова один не отправился в путь и опять не потерялся.
- Ну что ж, Ив, давай-ка поедем домой, пока нас не застигла ночь. Садись в седло передо мной - ты такой легкий, что лошади не будет тяжело. Ставь ногу на мою, вот так...
Мальчик ухватился за руку Кадфаэля и, подпрыгнув, удобно устроился в седле. Вначале он был очень напряжен, но потом, расслабившись, тяжело вздохнул.
- Я поблагодарил Турстана и попрощался с ним, - тихо сказал он охрипшим голосом, словно отчитываясь в своем поведении. - Я отдал ему половину того, что оставалось у меня в кошельке, но это не очень много. Он сказал, что ему ничего не нужно и он был рад помочь, а мне больше нечего было дать, но не мог же я уехать без всякого подарка...
- Возможно, придет время и ты в один прекрасный день навестишь его, - попытался утешить мальчугана Кадфаэль, отметив про себя, что тот хорошо воспитан, понимает свое положение и связанные с ним обязательства. Да, монастырское воспитание, которое получил сей знатный отрок, заслуживает всяческого одобрения.
- Мне бы этого хотелось, - сказал Ив, уютно притулившись к плечу брата Кадфаэля. - Я хотел отдать ему свой кинжал, но он сказал, что кинжал пригодится мне самому. Да и что ему делать с такой вещью - он и показать-то ее побоится: еще подумают, что украл.
По-видимому, мальчик на время забыл о своей тревоге за судьбу Эрмины и о монахине Хиларии. Ему ведь, как говорили, всего тринадцать лет. Да, он был явно рад, что кто-то взял на себя заботы о нем.
- Как долго ты пробыл с Турстаном? - спросил Кадфаэль.
- Четыре дня. Турстан сказал, что мне лучше подождать, пока мимо не проедет какой-нибудь надежный человек. Ходят слухи о разбойниках, которые рыщут по лесам и холмам, и, если я отправлюсь в путь один, да еще в такой снег, можно снова заблудиться. Я ведь заблудился и целых два дня бродил по лесу, - сказал Ив, предаваясь тяжелым воспоминаниям. - Я спал на дереве, потому что боялся волков.
Мальчик не жаловался, а скорее изо всех сил старался не хвастаться своим мужеством. Ну что же, пусть выговорится, это ему необходимо после страхов, пережитых в одиночестве. Вот так человек, вернувшись после опасного путешествия, вытягивает ноги у очага, в котором пылает огонь. История о побеге, которую он должен рассказать во всех деталях, может подождать до того времени, когда ее внимательно выслушают. Если все сложится хорошо, возможно, мальчик сможет указать, где искать обеих пропавших женщин, но самое главное сейчас - добраться до Бромфилда, пока еще не совсем стемнело.
Они ехали бодрой рысью, лес становился реже, а угасавший свет давал возможность различать дорогу. Первые снежинки лениво поплыли по воздуху, когда они доехали до Хоптонского ручья. Кадфаэль спешился, чтобы вести лошадь под уздцы, и путники ступили на твердый лед. Отсюда они взяли влево и, постепенно удаляясь от течения ручья, добрались до первого из притоков, впадавших в него. Все ручьи замерзли, видно, уже несколько дней тому назад. Солнце скрылось, и только на западе на свинцово-сером небе остался тусклый красноватый отблеск. Поднимался ветер, мороз начинал покусывать лицо. По лесу тут и там были разбросаны очищенные от деревьев участки и поля, иногда встречалась овчарня, грубо сколоченная из бревен. Тени изменяли очертания предметов, и только кое-где свет отражался ото льда в виде мимолетных отблесков, да там, где намело сугробы, виднелись синеватые холмики.
Второй приток, такой же неподвижный и безмолвный, извивался серебряной змеей. Он был неглубок, и его окаймляли камыши. Лошади не понравилось, что под копытами у нее лед, и Кадфаэль снова спешился, чтобы перевести животное через ручей. Гладкая зеркальная поверхность тускло блестела, но Кадфаэль внимательно смотрел себе под ноги, так как подошвы его поношенных сапог скользили, и в какой-то момент в глаза ему бросилась призрачная белизна подо льдом. Но тут лошадь поскользнулась, затем, вновь обретя равновесие, с трудом выбралась на заиндевевшую траву на другом берегу.
Кадфаэль не сразу понял, что он увидел, и никак не мог в это поверить. Еще через полчаса он бы уже не нашел то место. Пройдя шагов пятьдесят и миновав заросли кустарника, он остановился, но, вопреки ожиданиям Ива, не вскочил на лошадь, а вложил поводья в руки мальчика и с нарочитым спокойствием сказал:
- Подожди меня минутку. Нет, нам не нужно сворачивать, это еще не развилка. Я там кое-что заметил. Жди здесь!
Ив удивился, но послушно остался ждать, а Кадфаэль повернул к замерзшему ручью. Да, ему не померещилось, и это был не отблеск - белизна подо льдом была на том же месте. Он опустился на колени, чтобы взглянуть поближе.
Его коротко остриженные волосы буквально встали дыбом. Это был не годовалый ягненок, как ему сначала показалось. Нечто более изящное, стройное и белое. Словно из-под стекла на него смотрел открытыми глазами жемчужный овал девичьего лица. Маленькие нежные руки застыли в том положении, как их прихватило морозом, - раскрытые и приподнятые, словно в мольбе. Белело ее тело и сорочка - это все, что на ней было. На груди виднелось какое-то пятно - правда, такое неясное, что при пристальном взгляде оно исчезло. Лицо было хрупкое, нежное и юное.
Это действительно был ягненок. Потерявшаяся овечка, агнец Божий, раздетый, изнасилованный и убитый. Восемнадцать лет? Вполне возможно.
Если судить по этому признаку, то Эрмина Хьюгонин была найдена и в то же время потеряна навсегда.

Глава четвертая

В такой час тут ничего нельзя было сделать в одиночку, к тому же, если он еще помедлит, сюда может явиться мальчик, чтобы узнать причину задержки. Поспешно поднявшись с колен, брат Кадфаэль вернулся к лошади, которая била копытом и волновалась: ей не терпелось вернуться в стойло. Мальчик озирался, ожидая Кадфаэля, скорее с любопытством, нежели с беспокойством.
- Что там такое? Что-нибудь случилось?
- Ничего такого, о чем стоило бы волноваться. - Сказав это, брат Кадфаэль ощутил острую боль и подумал: "Да, тебе не надо волноваться до тех пор, пока не придет время обо всем узнать. Но сначала мы накормим тебя и обогреем, а когда ты будешь уверен, что твоя собственная жизнь в безопасности, тогда ты узнаешь правду". Вслух он произнес: - Мне показалось, что там овца, вмерзшая в лед, но я ошибся. - Сев на лошадь, он взял у мальчика поводья. - Нужно поторапливаться, а то мы не успеем в Бромфилд до темноты.
У развилки они повернули направо, следуя совету Турстана, - дорога шла прямо по холму, и ехать было легко. Крепкое тело мальчика отяжелело и обмякло, каштановая головка сонно свесилась на плечо. "Уж тебя-то мы убережем от опасности, - подумал Кадфаэль, онемев от горя и гнева, - а вот сестру твою не смогли спасти".
- Вы не назвали свое имя, - зевая, сказал Ив. - Я не знаю, как вас называть.
- Меня зовут брат Кадфаэль, я валлиец из Трефрива, но теперь живу в Шрусберийском аббатстве. Куда вы и держали путь, как я понимаю.
- Да, это так. Но Эрмина - так зовут мою сестру - всегда должна настоять на своем. У меня гораздо больше здравого смысла, чем у нее! Если бы она прислушалась ко мне, мы бы не разлучились и сейчас уже были в безопасности в Шрусбери. Я хотел идти в Бромфилд с братом Элиасом - вы же его знаете! - и сестра Хилария тоже этого хотела, но у Эрмины были другие планы. Это она во всем виновата!
"Да, своевольная девушка была виновата, - горестно подумал брат Кадфаэль, прижимая к себе юного судью, доверчиво к нему прислонившегося. - Но ее небольшие проступки, конечно, не заслуживают такого страшного наказания. Ей не дали ни минуты на размышления и раскаяние. Эта юность погибла из-за своего безрассудства - а ведь юности должны быть позволены безрассудства на пути к зрелости и здравому смыслу".
Они выехали на протоптанную дорогу между Ладлоу и Бромфилдом.
- Слава Богу! - сказал брат Кадфаэль, завидев факелы возле сторожки у ворот - эти желтые земные звезды, светившие сквозь сгущавшуюся тонкую снеговую завесу. - Мы приехали!
Въехав в ворота, они увидели, что во дворе царит суматоха. На снегу лошадиные копыта выбили замысловатые узоры. Около конюшни суетились два-три грума, явно не имевшие отношения к монастырю, - они чистили лошадей и ставили их в стойла. У дверей странноприимного дома стоял приор Леонард, углубившись в серьезную беседу с молодым человеком в плаще с капюшоном. Хотя последний находился спиной к Кадфаэлю, тот сразу же узнал его. Хью Берингар явился сюда собственной персоной, услышав первые новости о пропавших Хьюгонинах, и, судя по всему, привез с собой несколько человек.
Слух у Хью был чуткий, и, повернувшись к вновь прибывшим, он быстро пошел им навстречу. Приор в нетерпении последовал за ним, обнадеженный, так как увидел рядом с братом Кадфаэлем мальчика.
К тому времени, когда они подошли, Кадфаэль уже спешился, а Ив, взволнованный и ослепленный светом факелов, преодолел свою сонливость и собирался с силами, чтобы с достоинством встретить незнакомцев. Взявшись за луку седла, мальчик соскочил на снег. При его небольшом росте это было нелегко, но он приземлился как акробат и сразу выпрямился под одобрительным взглядом Берингара, которого эта сцена явно позабавила.
- Ив, поклонись господину Хью Берингару, помощнику шерифа этого графства, - сказал Кадфаэль. - А также приору Леонарду, хозяину, который тебя здесь принимает. - А пока мальчик торжественно отвешивал поклоны, монах тихонько обратился к Хью: - Не спрашивай его пока ни о чем, а сразу веди в дом!
У них выработалась привычка понимать друг друга с полуслова, и на этот раз тоже не было осечки. Ива быстро увели. Мальчик удалился с довольным видом в сопровождении приора Леонарда, который ласково обнимал его за плечи. Сейчас юного беглеца обогреют, накормят, уложат спать и вообще не будут знать, куда посадить. Он совсем еще мальчик и сегодня ночью крепко заснет. Его воспитали в монастыре, и, когда зазвонит колокол, призывающий в церковь на службу, он только пошевелится во сне.
- Ради Бога, - сказал брат Кадфаэль, испустив тяжелый вздох, как только Ив скрылся из виду, - давай войдем в дом и поговорим в спокойном месте. Я никак не ожидал тебя здесь увидеть, зная твои семейные обстоятельства... Пока нам еще мало известно о наших беглецах, и я не думал, что эти новости оторвут тебя от дома, от Элин. Хотя слава Богу, что ты здесь!
Берингар дружески взял монаха под руку и поспешно вошел с ним в дом приора. Он внимательно взглянул на брата Кадфаэля, когда они на пороге сбивали снег с сапог и отряхивали плащи.
- У меня дома все в полном порядке, - сказал Хью, но не улыбнулся. Он вышел встречать друга, ожидая добрых вестей, но тот был так серьезен, что вид его не сулил ничего хорошего. - Я вижу, что-то тяготит твою душу, дружище, но, по крайней мере, ты можешь быть спокоен относительно того, как обстоят дела в Шрусбери. В тот самый день, когда ты уехал, у нас родился сын - чудесный крепыш, светловолосый, как и его мать. Оба прекрасно себя чувствуют. И, в довершение радости, молодая женщина из Вустера назавтра тоже подарила своему мужу сына. Дом полон ликующих и хлопочущих женщин, и никто не заметит моего отсутствия в эти несколько дней.
- О Хью, какие чудесные новости! Я счастлив за вас обоих, - воскликнул брат Кадфаэль, подумав, как это хорошо и правильно, что новая жизнь возникает, бросая вызов смерти. Он встряхнул головой и спросил: - А как она это перенесла? Ей не пришлось слишком туго?
- О, у Элин просто дар! Она слишком чиста, чтобы думать, что такая радость, как рождение ребенка, может быть связана с болью, поэтому ничего такого и не чувствовала. Честное слово, если б не возникло это дело, меня бы все равно на эти дни под каким-нибудь предлогом выставили из собственного дома. Так что все в порядке, и весть от вашего приора пришла очень кстати. Со мной три человека, а еще двадцать два я разместил в замке у Жоса де Динана в Ладлоу, чтобы они были под рукой, если понадобятся. К тому же не мешает дать ему урок, если он все еще колеблется и думает, не перебежать ли на другую сторону. Теперь ему не приходится сомневаться, что я за ним слежу. А сейчас, - заключил Хью, войдя в гостиную приора и пододвинув стулья поближе к огню, - твой черед рассказывать, и, хоть убей, мне ни за что не угадать, чего ожидать. Ты въехал во двор, везя в седле мальчика, которого мы разыскиваем, но при этом мрачен, как туча, а должен бы сиять от радости. И я не мог от тебя добиться ни слова при мальчике. Где ты его нашел?
Кадфаэль, который во время поездки устал и окоченел, с легким стоном откинулся на спинку стула. Спешить пока не нужно. Ночью им все равно не найти то место, особенно сейчас, когда поднялся ветер и снегопад меняет очертания пейзажа. Очищаются склоны холмов, заполняются ложбины, и то, что вчера было скрыто под снегом, теперь открывается. Можно позволить себе спокойно посидеть у огня, чувствуя, как согреваются ноги, и не спеша рассказать о своих открытиях - все равно до утра ничего нельзя поделать.
- Я нашел мальчика на вырубке в лесу Кли, в доме почтенного крестьянина и его жены. Они не позволили мальчику рисковать и идти одному через лес, пока мимо их дома не пройдет кто-нибудь, кому можно доверять. Меня сочли подходящим спутником для Ива, и он охотно отправился в путь вместе со мной.
- Но он был там один? Жаль, что ты не нашел и его сестру, - с гримасой сожаления заметил Хью.
- Я как раз того и боюсь, что нашел ее, - мрачно ответил Кадфаэль и прикрыл глаза: от тепла у него отяжелели веки.
Молчание, последовавшее за этими словами, показалось долгим. Невозможно было усомниться в значении последней фразы.
- Мертва? - резко спросил Хью.
- И холодна. Холодная, как лед, и погребена во льду. Первый же сильный мороз заключил ее в стеклянный гроб, сохранив тело нетронутым, чтобы найти убийцу.
- Рассказывай, - сказал Хью, сидевший неподвижно и слушавший с напряженным вниманием.
И Кадфаэль рассказал ему все. Эту историю придется повторить, когда придет приор Леонард, так как он тоже должен будет помочь мальчику, уже потерявшему родителей, пережить новую тяжелую утрату. Но пока что брат Кадфаэль с облегчением сообщил все подробности Хью, словно деля с ним ответственность.
- Ты сможешь снова найти это место?
- При дневном свете - да, а в темноте нечего и пытаться. Нас ждет страшное дело... Нужно захватить с собой топоры, чтобы вырубить ее изо льда, если только не начнется оттепель. - На это была слабая надежда, так как ничто не предвещало потепления.
- Мы подумаем об этом на месте, - угрюмо сказал Хью. - А сегодня нам бы надо еще выслушать рассказ мальчика: возможно, мы узнаем таким образом, как она оказалась там, где ты на нее наткнулся. А где же монахиня?
- По словам Ива, она осталась в Клитоне, в довольно безопасном месте. А девушка - бедняжка! - сбежала с возлюбленным. Но я ничего не сказал мальчику о своей находке: уже смеркалось и надо было срочно доставить Ива в Бромфилд - хотя бы его одного.
- Да, ты правильно поступил. Подождем, пока мальчик согреется, поест и успокоится, и тогда поговорим с ним вместе с приором. Будем надеяться, нам удастся вытянуть из него все, что он знает, не сообщая ему о смерти сестры. Хотя завтра ему все-таки придется все узнать, - печально добавил Хью. - Ведь он должен опознать эту бедную девушку.
- Да, но сегодня мы ничего ему не скажем. Пусть он хорошенько выспится. Времени будет достаточно, когда мы ее сюда доставим и, приведя тело в порядок, покажем ему.
Почувствовав себя в безопасности и поужинав, Ив приободрился, его природная жизнерадостность сделала свое дело. Перед повечерием он сидел в гостиной приора лицом к лицу с такими внимательными слушателями, как Хью Берингар, приор Леонард и брат Кадфаэль, подробно и искренне излагая свою историю.
- Она очень смелая, - он хотел быть беспристрастным, отдавая должное своей сестре, - но очень упрямая и своевольная. Всю дорогу от Вустера я чувствовал, что у нее что-то на уме и она непременно воспользуется нашим побегом. Сначала мы пробирались окольным путем, поскольку отряды солдат из Глостера бродили даже на большом расстоянии от города. Мы двигались медленно, и поэтому ушло много времени, чтобы добраться до Клеобери. Там мы остановились на одну ночь. Брат Элиас тоже был там, и он дошел вместе с нами до Фоксвуда. Он хотел, чтобы мы вместе с ним направились в Бромфилд, - так было бы безопаснее. Я тоже этого хотел, и сестра Хилария. Оттуда нас бы проводили до Шрусбери, а крюк был ведь совсем небольшой. Но Эрмина этого не желала! Она всегда должна настоять на своем! Ей непременно надо было перебраться через холмы в Годсток. С ней бесполезно спорить, она никогда меня не слушает и заявляет, что поскольку она старшая, то умнее. А если бы мы решили пойти с братом Элиасом, она бы все равно отправилась на холмы одна. Что же нам было делать? Пришлось пойти вместе с ней. - Ив с негодующим видом надул губы.
- Конечно, вы не могли оставить ее, - согласился Берингар. - Итак, вы продолжили путь и провели следующую ночь в Клитоне?
- Это место недалеко от Клитона, там хозяйство, которое стоит особняком. У Эрмины была няня, которая вышла замуж, за арендатора этого манора, так что мы знали, что сможем там заночевать. Имя этого человека Джон Друэль. Мы приехали туда днем. Уже после я вспомнил, что Эрмина сразу же переговорила наедине с сыном хозяина, и мы не видели этого малого до самого вечера. Тогда я не придал этому значения, но теперь уверен, что она послала его передать весточку. Именно это она и задумала с самого начала. Потому что поздно вечером явился какой-то человек с лошадьми и увез ее. Услышав шум, я встал и выглянул в окно... Там стояли две лошади, и он как раз помогал ей вскочить в седло...
- Он? - переспросил Хью. - Ты его знал?
- Я не знаю имени этого человека, но его самого помню. Когда, был жив мой отец, он иногда появлялся в нашем доме - в дни охоты или на Рождество и Пасху. К нам приезжало много гостей, и в доме всегда бывали люди. Должно быть, это сын или племянник одного из друзей отца. Я никогда не обращал на него особого внимания, да и он меня не замечал - я был слишком мал. Но я помню его лицо, и я думаю... Я думаю, что он время от времени навещал Эрмину в Вустере.
Должно быть, это были весьма чинные визиты, всегда в присутствии монахини.
- Получается, она послала ему весточку, чтобы он приехал и забрал ее? - спросил Хью. - Это не было похищением? Она поехала с ним охотно?
- Она поехала с радостью! - негодующе заявил Ив. - Я слышал, как она смеялась. Да, она послала за ним, и он приехал. Вот почему она пожелала ехать тем путем: у него, должно быть, поблизости манор, и она знала, что может вызвать его к себе. У нее будет большое приданое, - величественно сказал наследник барона, и его круглые детские щеки ярко вспыхнули. - И моя сестра никогда бы не допустила, чтобы ее брак был заключен не по ее выбору. Я не знаю ни одного правила, которое она бы бессовестно не нарушила...
Его подбородок задрожал, но Ив сразу же справился с этой слабостью. Все высокомерие и гордость анжуйских и английских фамилий умещались в этом мальчике, и он любил сестру столь же сильно, сколь и ненавидел. Да, они правильно решили: Ив не должен увидеть ее в одной сорочке, оскверненную и погребенную во льду.
Хью между тем продолжал свои расспросы.
И что же ты сделал?
- Кроме меня, никто ничего не услышал, - сказал Ив, овладев собой. - Разве что парень, который доставил ее депешу, а ему, разумеется, было приказано ничего не слышать. Я спал одетым, так как была всего одна кровать, которую делили женщины. Я сразу же кинулся на улицу, чтобы их остановить. Пусть она старше меня, но это же я наследник отца! Теперь я глава нашей семьи.
- Но пешком ты вряд ли мог за ними угнаться, - перебил его Хью, снова возвращаясь к реальной ситуации. - И они уехали, прежде чем ты смог их задержать?
- Конечно, я не мог их догнать, но продолжал следовать за ними. Пошел снег, и они оставляли следы. Я знал, что они не могли уйти далеко. Настолько далеко, чтобы я совсем отстал. - Он закусил губу. - Я шел по их следам, сколько было можно. Пришлось идти в гору, поднялся ветер, а снега было так много, что следы скоро занесло. Я сбился и не мог найти дорогу ни вперед, ни назад. Я пытался придерживаться того направления, которое они должны были выбрать, как мне казалось. Так и не знаю, сколько я проплутал и куда забрел. Я совсем заблудился. Провел всю ночь в лесу, а на следующую ночь меня нашел Турстан и привел к себе домой. Брат Кадфаэль знает. Турстан сказал, что по лесу бродят разбойники и мне нужно остаться у них, чтобы подождать, пока мимо не пройдет какой-нибудь надежный человек. Так я и сделал. А теперь я не знаю, - сказал Ив, снова становясь маленьким мальчиком, - куда уехала Эрмина со своим возлюбленным и что стало с сестрой Хиларией. Проснувшись, она обнаружила, что мы с Эрминой исчезли, и я представляю, что с нею было! Но вместе с ней были Джон и его жена, а они, конечно, не дадут ей попасть в беду.
- Этот человек увез твою сестру, - сказал Берингар. - Ты не знаешь его имени, но помнишь, что он был принят в доме твоего отца. Если у него манор в горах неподалеку от Клитона, то мы, конечно, найдем его. Насколько я понимаю, если бы твой отец был жив, этот человек мог претендовать на руку твоей сестры?
- О да, я полагаю, что вполне мог, - серьезно сказал Ив. - К нам ездило много молодых людей, и Эрмина, когда ей было всего четырнадцать-пятнадцать лет, каталась верхом и охотилась с лучшими из них. Все они были люди состоятельные или наследники хороших имений... Но я никогда не замечал, чтобы она кому-то отдавала предпочтение. - (В то время Ив играл в солдатиков и падал со своего первого пони, так что его особенно не интересовали ни сестра, ни ее поклонники.) - Этот молодой человек очень красив, - великодушно признал мальчик. - Гораздо красивее, чем я. И выше, чем вы, сэр, - сказал он, обращаясь к Хью. Не он один с первого взгляда недооценивал Берингара, фигура которого, при среднем росте, была словно отлита из стали. - Думаю, ему лет двадцать пять. Но я не знаю его имени. У нас там бывало много народу.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- Возможно, Ив, ты поможешь нам еще в одном деле, - сказал брат Кадфаэль. - Мне бы хотелось задержать тебя на несколько минут, прежде чем ты пойдешь спать. Ты говорил нам о брате Элиасе, с которым расстался в Фоксвуде.
Мальчик кивнул, с удивлением взглянув на Кадфаэля.
- Брат Элиас здесь, в лазарете. После того как он отправился в обратный путь, выполнив поручение, ночью на него напали разбойники и сильно избили. Его нашли крестьяне и принесли сюда. Я уверен, что теперь он поправится. Однако Элиас не смог рассказать нам, что с ним случилось. Во сне его мучают кошмары. А когда он просыпается, то ничего не может вспомнить. В забытьи он упоминал тебя, хотя и не называл твоего имени. "Мальчику надо было пойти со мной", - так он говорил. А вдруг, если теперь он увидит тебя, целого и невредимого, к нему вернется память? Ты сходишь к нему вместе со мной?
Ив, несколько обеспокоенный, с готовностью поднялся. При этом он взглянул на Берингара, желая удостовериться, что больше ему не нужен.
- Мне жаль, что он попал в беду... Он добрый... Да, конечно, если я что-то смогу для него сделать...
По пути в лазарет, когда его никто не мог увидеть, Ив совсем по-детски взял брата Кадфаэля за руку, и тот пожал ее, успокаивая мальчика.
- Он сильно избит и обезображен, но ты не пугайся. Это пройдет, можешь мне поверить...
Брат Элиас лежал безмолвный и неподвижный, а молодой послушник читал ему житие Святого Ремигиуса. Шрамы и кровоподтеки уже начали заживать, и боль почти не мучила беднягу. Он съедал то, что ему приносили, а когда колокол звонил, созывая к службе, губы его беззвучно шевелились, повторяя слова литургии. Глаза Элиаса были открыты, и он посмотрел на мальчика, не узнавая его. Потом взгляд его снова переместился в затененный угол комнаты. Ив на цыпочках подкрался к кровати и широко раскрытыми глазами смотрел на раненого.
- Брат Элиас, Ив пришел тебя навестить, - сказал Кадфаэль, подойдя поближе. - Ты помнишь Ива? Это мальчик, которого ты встретил в Клеобери, а расстались вы в Фоксвуде.
Но лишь слабая дрожь пробежала по измученному лицу, выражавшему покорность, да в глазах появилась сильная тревога. Ив отважился подойти совсем близко и робко дотронулся до длинной вялой руки, лежавшей на покрывале, но она осталась холодной и безответной.
- Мне жаль, что вас изранили. Мы прошли несколько миль вместе. Лучше бы мы оставались в вашем обществе и дальше...
Брат Элиас пристально смотрел на мальчика, беспомощно качая головой, и его начала бить дрожь.
- Нет, его надо оставить в покое, - Кадфаэль вздохнул. - Если мы будем настаивать, он совсем разволнуется. Тут нельзя торопиться. Пусть хотя бы тело его окончательно выздоровеет, а память может подождать. Имело смысл сделать эту попытку, но он еще не готов. Пойдем, Ив, ты с ног валишься от усталости, нужно уложить тебя в постель.

Брат Кадфаэль, а также Хью со своими людьми поднялись на рассвете и вышли за стены монастыря. За ночь мир снова изменился: бугры сровнялись, ложбины заполнились снегом, и над каждым холмиком ветер трепал плюмаж, из снежной пены. Они взяли с собой топоры и носилки, сооруженные из кожаных ремней, натянутых между двумя палками. Захватили и льняную простыню, чтобы прикрыть покойницу. Шли в угрюмом молчании - никому не хотелось говорить, пока предстоящая им страшная работа не заставит обменяться самыми необходимыми словами. Снегопад прекратился, как обычно, после восхода солнца. Так было и в ту ночь, когда Ив упорно шел по следу сбежавшей сестры. А на следующую ночь ударили сильные морозы, и кто-то изнасиловал и убил девушку; и вот сейчас они шли разыскивать ее ледяную могилу. Это случилось именно в ту ночь, потому что ее бросили в уже застывавший ручей, и она сразу же вмерзла в лед. В этом Кадфаэль был уверен.
После недолгих поисков они нашли ее. Расчистив недавно выпавший снег, они сквозь зеркальную поверхность смотрели на девушку, словно изваянную изо льда.
- Боже правый! - в ужасе воскликнул Хью. - Она выглядит моложе, чем её брат!
Такой по-детски хрупкой казалась призрачная фигура, что все отвели взгляд. Однако волей-неволей им пришлось нарушить ее покой, чтобы похоронить по христианскому обычаю. Казалось, что, ломая лед, сковавший тело, они совершают кощунство. Сделано все было очень осторожно, люди старались рубить лед как можно дальше от нежного тела. Работа оказалась тяжелой, и, хотя мороз сильно покусывал, все вспотели. Девушку в ее ледяном гробу уложили на носилки, как статую, покрыли простыней и медленным шагом направились в Бромфилд. Лед всю дорогу не таял, и не упало ни капли, пока они тайком не пробрались в покойницкую монастыря. Только тогда сверкающие края ледяного гроба начали менять форму и, скользя, уплывали в сток для воды, которой омывали покойников.
Девушка лежала в своей тонкой сорочке, белая и далекая, однако она становилась все ближе к жизни, боли, жалости, насилию - ко всему, что определяет смертный жребий человечества. Кадфаэль опасался надолго отходить от тела, так как Ив был уже на ногах и живо всем интересовался. Трудно было угадать, куда он направится в следующую минуту. Правда, он был хорошо воспитан и обладал прекрасными манерами, но поскольку ему привили убежденность в своих привилегиях и это был подвижный тринадцатилетний подросток, то он мог ненароком заглянуть и сюда.
В одиннадцатом часу, во время мессы, ледяная оболочка растаяла настолько, что начали появляться открытые участки тела. Показались кончики бледных пальцев, нос (пока еще небольшая жемчужина), вьющиеся пряди волос, словно тонкое кружево по обе стороны лба. Именно эти кудри и привлекли пристальное внимание Кадфаэля. Дело в том, что они были короткие. Он намотал несколько прядей на палец. Они были цвета темного золота, а когда высохнут, то станут еще светлее. Кадфаэль наклонился, вглядываясь в открытые глаза, все еще заледеневшие. Взгляд их был безмятежен. Цвет показался ему тускло-фиолетовым, как у ирисов, или темно-серым, словно у цветов лаванды.
Лицо до конца оттаяло, когда закончилась месса. Кожи покойницы коснулся воздух, и на щеке и возле рта обозначились кровоподтеки. Потом оттаяли полукружия маленьких грудей, и брат Кадфаэль ясно увидел пятно, темневшее в этом месте справа. Он узнал красноватые следы крови. Лед сковал девушку, не дав воде смыть это пятно. Даже если оно исчезнет, когда лед окончательно растает, он будет знать, где оно было.
Еще до полудня тело полностью освободилось от ледяной оболочки. Теперь девушка была видна вся, стройная и юная, а небольшая головка в ореоле коротких бронзовых кудрей напоминала ангела из Благовещения. Кадфаэль пошел за приором Леонардом, и они, пока не омывая тело, сложили ей руки на груди и прикрыли до шеи льняной простыней.
Пришел Хью и молча встал рядом с ними. Девушке вполне могло быть восемнадцать лет. Она лежала в вечном покое, далекая, безмятежная и недосягаемая. И красивая, как о ней говорили... Да, она, несомненно, была очень красива. Но разве это своевольная и избалованная дочь знатного вельможи? Та темноволосая девушка, которая всегда настаивала на своем, несмотря на смутное время, зимний холод, ужасы войны?
- Взгляните-ка! - сказал брат Кадфаэль, отворачивая простыню и указывая на смятые складки сорочки, которые он не стал разглаживать, когда лед оттаял. Тусклое красноватое пятнышко виднелось на правом плече и на груди.
- Заколота? - спросил Хью, взглянув Кадфаэлю в лицо.
- Раны нет. А теперь посмотрите сюда! - Отвернув сорочку, он показал пару пятнышек на бледной коже. Кадфаэль стер их, и тело засверкало белизной. - Она не заколота, это точно. Ночной мороз сразу прихватил ее, и все следы сохранились, пусть и слабые. Но раны не было. А если и была, то в другом месте и не от ножа, - хмуро добавил он. - Вероятно, она боролась с ним - или с ними, волки любят охотиться стаями! - и у того пошла кровь. Возможно, девушка расцарапала ему лицо или руку, пытаясь оттолкнуть. Запомни это, Хью, и я тоже запомню. - Он снова бережно и благоговейно прикрыл ее. Затуманенные глаза на алебастровом лице спокойно смотрели вверх, на своды, а короткие высохшие завитки сияли, как нимб.
- Она покрывается кровоподтеками, - заметил Хью и провел кончиком пальца по скуле и пятнам возле губ. - Но на шее нет никаких следов. Значит, ее не удавили.
- Нет, но ее придушили, когда насиловали.
Они были так поглощены осмотром мертвой девушки, что не услышали шагов, приближавшихся к закрытой двери. Даже если бы они и были начеку, то все равно могли ничего не услышать - так легки были шаги мальчика. Первое, что оповестило их о приходе Ива, это вспышка света, отраженного, от снега, когда широко распахнулась дверь. Мальчик вошел открыто, и не думая подкрадываться, - это было не в его характере. Повернувшись к вошедшему, они нахмурились в смятении, и Ив резко остановился, обиженно надувшись. Хью и приор Леонард поспешно загородили от него козлы, на которых лежало тело.
- Тебе здесь нельзя находиться, дитя мое, - обратился к нему приор.
- А почему нельзя, отец? Никто мне этого не говорил. Я искал брата Кадфаэля.
- Брат Кадфаэль выйдет к тебе чуть позже. Возвращайся в странноприимный дом и жди его там...
Но было слишком поздно - Ив уже увидел достаточно, чтобы все понять. Льняная простыня, которую поспешно набросили, контуры тела, вырисовывавшиеся под ней, приоткрывшиеся светлые волосы. Лицо мальчика застыло, глаза широко раскрылись, и он сразу же умолк.
Ласково положив ему руку на плечо, приор повернул его к дверям.
- Пошли, мы с тобой выйдем вместе. Ты непременно все узнаешь, но сейчас нам нужно выйти отсюда.
Ив не сдвинулся с места, продолжая пристально смотреть прямо перед собой.
- Нет, - неожиданно произнес брат Кадфаэль, - пусть он подойдет. - Отступив от тела, монах сделал пару шагов к мальчику. - Ив, ты ведь умный человек, и после того, что ты пережил, нам нет нужды делать вид, будто в мире не существует насилия и жестокости и люди не умирают. Здесь у нас мертвое тело, и мы не знаем, кто это. Мне бы хотелось, чтобы ты взглянул, - если не имеешь ничего против, - и сказал нам, не знаешь ли ты, кто это. Не бойся, ты не увидишь ничего плохого.
Мальчик твердой походкой подошел поближе и с застывшим лицом взглянул на фигуру в сорочке. В глазах его затаился страх, и больше ничего. Кадфаэль подумал, что ему вряд ли пришло в голову, что это его сестра или вообще женщина. Он заметил, как взгляд широко раскрытых глаз остановился на коротких завитках - Ив, очевидно, ожидал увидеть мертвого мужчину. Кадфаэль вел бы себя иначе, не будь он абсолютно уверен, что эта убитая девушка - не Эрмина Хьюгонин. Об остальном он мог лишь смутно догадываться. Но Ив должен знать наверняка.
Монах сдернул простыню с лица покойницы. Руки мальчика, которые тот держал у груди, резко сжались. Он тяжело вздохнул и долгое время не издавал ни звука. Его слегка трясло. Наконец Ив поднял на Кадфаэля взгляд, в котором читались потрясение, недоумение и даже неверие.
- Но этого не может быть! Я думал... Я не понимаю! Она... - Он замолчал, мотая головой, и снова с жалостью и изумлением склонился над телом, словно зачарованный, - Я знаю ее, конечно же, знаю, но почему она здесь, мертвая? Это сестра Хилария, которая вместе с нами ушла из Вустера.

Глава пятая

Вместе с Ивом они вышли на заснеженный двор. Мальчик шел как во сне, силясь разрешить загадку, каким же образом та, которую он оставил далеко отсюда в безопасном месте, могла внезапно оказаться здесь. Потрясение было слишком сильным, и он не сразу осознал увиденное. На полпути в странноприимный дом Ив вдруг понял все до конца и, остановившись, разрыдался, сам испугавшись своих слез. Приор Леонард принялся было кудахтать над ним, как испуганная курица, но брат Кадфаэль сильно хлопнул мальчика по плечу и сказал урезонивающе:
- А ну-ка, мой милый, успокойся, ведь ты нам еще понадобишься. Мы должны найти преступника и отомстить за содеянное зло, а кто же, кроме тебя, приведет нас туда, где ты ее оставил? Ведь именно с того места и надо начинать.
Рыдания смолкли так же внезапно, как и начались. Ив быстро вытер рукавом заплаканные глаза и обернулся, пытаясь что-нибудь прочесть по лицу Хью Берингара. За помощником шерифа стояла власть. Дело монахов - давать приют, советовать и молиться, а правосудие и закон - это дело властей. Ив родился в семье барона и хорошо разбирался в иерархии.
- Да, конечно, я могу проводить вас на участок Джона Друэля, туда надо ехать из Фоксвуда - это рядом с деревней Клитон, только выше, на холме. - Мальчик порывисто схватил Хью за рукав. У него хватило ума, чтобы не требовать, а вежливо просить, - Можно мне поехать с вами и показать дорогу?
- Можно, если ты будешь держаться возле нас и делать все, что велят. - Хью, по совету Кадфаэля, заранее решил взять мальчика с собой - Иву сейчас гораздо лучше заняться делом в обществе мужчин, нежели сидеть в одиночестве и горевать. - Мы найдем для тебя пони подходящего роста. Ну что ж, беги за плащом, ждем тебя на конюшне.
Ив убежал, ожив при мысли, что он может быть полезен. Берингар задумчиво посмотрел ему вслед.
- Было бы хорошо, отец приор, если бы вы отправились за ним следом и присмотрели, чтобы он взял с собой еду. Мы, возможно, вернемся совсем нескоро, и, как бы плотно он ни пообедал, к вечеру может проголодаться. - А Кадфаэлю Хью сказал, когда они вместе завернули в конюшню: - Я знаю, ты поступишь по-своему, и всегда рад твоему обществу, если только твои подопечные, живые и мертвые, могут без тебя обойтись. Однако в последние дни тебе приходилось слишком много ездить верхом...
- ... Для пожилого человека, - продолжил его мысль Кадфаэль.
- Я так не считаю! Наоборот, несмотря на груз лет, ты можешь продержаться в седле дольше меня. Но как же брат Элиас?
- Теперь я ему не нужен - захожу пару раз в день взглянуть, все ли в порядке. Тело его поправляется, а что касается разума, который где-то странствует, то мое присутствие его не излечит. В один прекрасный день разум либо вернется к Элиасу, либо его перестанут тревожить смутные воспоминания. За ним хорошо присматривают. За ней так не присматривали! - посетовал он.
- Как ты узнал, что это не сестра Ива? - спросил Хью.
- Во-первых, короткие волосы. Прошел месяц с тех пор, как они покинули Вустер, - достаточный срок для того, чтобы у монахини образовался этот нимб. Зачем было бы Эрмине стричь волосы? Да и цвет совсем другой. По словам Герварда, у юной леди очень темные волосы и глаза. К тому же, насколько я помню, монахиня тоже была молода, не старше двадцати пяти лет. Нет, я был уверен, что самая страшная беда мальчика миновала. Пока что! - добавил Кадфаэль. - А теперь мы должны найти сестру Ива и сделать так, чтобы ему больше не пришлось всматриваться в знакомое лицо покойницы и называть ее имя. Я так же, как и ты, связан моральными обязательствами и потому еду с тобой.
- В таком случае надень сапоги и соберись, - посоветовал Хью, ничуть не удивившись, - а я оседлаю для тебя свою запасную лошадь. Я подготовился к любым переделкам, в которые ты можешь меня втянуть. Ведь я тебя хорошо знаю.
Путь до Фоксвуда оказался легким - это была наезженная широкая дорога. Однако дальше пришлось ехать по крутым извилистым тропинкам. Обширный склон Титтерстон Кли переходил здесь в открытое плато. Слева высились холмы, окутанные облаками, которые спускались все ниже. Сосредоточенный и осознающий важность своей миссии, Ив ехал рядом с Хью.
- Мы можем не заезжать в деревню - она справа от нас, а участок, где мы ночевали, вон там, наверху, - сказал мальчик, осмотревшись. - За хребтом - ложбина, там поля Джона, а на холме - овчарня.
Внезапно Хью осадил лошадь и, подняв голову, принюхался.
- Вы чувствуете этот запах? Что бы это мог жечь землепашец в такое время года?
Усилившийся ветер донес до них слабый, но зловещий запах. Один из людей Берингара, ехавший следом за ним, сказал:
- Горело дня три-четыре тому назад, а потом занесло снегом.
Пришпорив лошадь, Хью устремился вверх по дороге, которая шла между кустами, занесенными снегом, и доскакал до гребня. Здесь начинался спуск в лощину, которую укрывали от ветра деревья. На холме виднелись каменные стены овчарни. Деревья скрывали из виду участок, и, только когда всадники подъехали поближе, их взорам открылась ферма, которую арендовал Друэль. Издав горестный возглас, Ив стиснул руку брата Кадфаэля.
Угловые стойки сгоревшего дома, коровника и амбара чернели на фоне снежных сугробов. На земле лежали обуглившиеся балки рухнувшей крыши. Даже деревья, стоявшие рядом со строениями, скорчились и потемнели. Никаких признаков жизни, безмолвие - только обуглившиеся руины. На ферме Друэля не осталось ничего живого, она была сожжена дотла.
В угрюмом молчании они пробирались через двор, заваленный обломками. Глаза Хью отмечали каждую деталь. В воздухе удушливо пахло гарью. Они наткнулись на изрубленные тела двух дворовых собак. Снег, раза два-три выпадавший после налета, замел следы, но можно было предположить, что здесь орудовала банда не менее десяти - двенадцати человек. Они увели овец и корову, опустошили дом и амбар. Кур связали за ноги - над землей все еще летали перья, цепляясь за почерневшие балки.
Хью спешился и принялся обследовать руины дома и амбара. Его люди осматривали двор и сугробы за оградой.
- Их убили, - тихо сказал Ив, - Джона, и его жену, и их парня, и Питера, пастуха. Их убили и унесли, как сестру Хиларию.
- Тише! - остановил его Кадфаэль. - Никогда не накликай беду раньше времени. Ты знаешь, что они ищут? - Люди Берингара при этих словах обернулись и, пожав плечами и обменявшись взглядами, снова взялись за работу. - Тела убитых! И ничего не находят. Здесь только трупы собак. Бедняги выполнили свой долг, подняв тревогу. Будем надеяться, что они сделали это вовремя.
Хью выбрался из амбара, вытирая испачканные ладони.
- Тут нет мертвых. Либо людей предупредили и они успели сбежать, либо налетчики увели их с собой. А я сомневаюсь, чтобы эти дикари стали возиться с пленниками. Они могли убить, но брать в плен простых людей - нет, вряд ли. Интересно, каким путем они шли? Так же, как мы, или у них свои собственные дороги? Вон там, наверху, по склону? Если их было не больше десяти, то они, наверное, побоялись заглянуть в деревню.
- Возле овчарни убили одну овцу, - сказал человек Берингара, вернувшись с холма. - Вдоль склона идет тропинка - там они и прошли. Вряд ли они завернули в Клитон.
- Тогда Друэль мог увести свою семью в деревню, - продолжал рассуждать Хью, хмуро глядя на сугробы, скрывшие следы людей и животных. - Если собаки заранее подали голос и овцы заблеяли, времени могло хватить. Давайте-ка заедем в деревню и все разузнаем. Может быть, мы увидим их живыми, - сказал он, ободряюще хлопнув Ива по плечу.
- А сестру Хиларию уже не увидим, - пробормотал Ив, затрагивая больную тему. - Если они успели убежать, то почему не спасли сестру Хиларию?
- Это ты спросишь у них, если Бог позволит и мы их найдем. Я помню о сестре Хиларии. Поехали, здесь мы сделали все, что можно.
- Я хочу еще кое-что уточнить, - сказал Кадфаэль. - Ив, когда ночью ты увидел лошадей и выбежал из дому, в каком направлении уехала твоя сестра?
Ив оглянулся на то, что осталось от дома.
- Вон туда, направо, за дом. Там небольшой ручей, тогда он еще не замерз. Они двигались вдоль склона.
- Хорошо. Мы как-нибудь обследуем эту дорогу. У меня все, Хью, можем ехать.
Они вскочили на коней и пустились в обратном направлении. Выехав из ложбины, они проехали по хребту между деревьями и стали спускаться по тропинке к деревне Клитон. Тут была скудная почва, которую трудно обрабатывать, но благоприятная для разведения овец. Овцы этих нагорий дают самую длинную шерсть, и у них нежирное мясо.
Селение было обнесено грубым, прочным частоколом, и на страже стоял часовой. О появлении чужих известил свист, резкий и пронзительный, - он предназначался для жителей деревни. К тому времени, как они подъехали к частоколу, их встречало несколько крепких парней. Хью улыбнулся. Разбойникам лучше не соваться в Клитон, если только их банда не слишком многочисленна и они не до зубов вооружены.
Хью Берингар поздоровался со всеми и представился. Вряд ли жители этих отдаленных районов возлагали большие надежды на короля или императрицу, но они могли рассчитывать на помощь и защиту шерифа графства. Они привели старосту и охотно ответили на все вопросы. Да, они знают о том, что разорена ферма Джона Друэля, но сам он здесь, целый и невредимый. Он лишился всего, и его кормит деревня. И жена его здесь, и сын, и пастух - все спаслись. Какой-то мальчуган со всех ног бросился за Друэлем.
При виде худого, жилистого землепашца Ив скатился со своей лошадки и ринулся ему навстречу. Джон подошел и обнял мальчика за плечи.
- Милорд, говорят, вы оттуда, где... где был мой дом, - сказал Друэль, обращаясь к Берингару. - Видит Бог, как я благодарен этим добрым людям, которые не дают нам умереть с голоду. Что же это делается? Мы в поте лица зарабатываем свой хлеб, а нас грабят по ночам и лишают крыши над головой! В горах и так нелегко жить одному. Но мы не ожидали такого разбоя.
- Можешь мне поверить, друг, что и я не ожидал ничего подобного, - печально отозвался Берингар. - Я не могу возместить твои убытки, но, возможно, что-то из твоего добра удастся вернуть, если мы отыщем разбойников. Вот этот мальчик, который несколько дней тому назад останавливался у тебя со своей сестрой...
- И исчез ночью из нашего дома, - сказал Джон, бросив на Ива неодобрительный взгляд.
- Мы знаем, он нам все рассказал. Поверь, у него были на то веские причины, и он очень рисковал. Но мы бы хотели, чтобы ты нам поведал о нападении на твою ферму. Когда это было?
- Спустя две ночи после того, как молодая леди и этот паренек сбежали от нас. Это случилось четвертого декабря ночью, незадолго до рассвета. Мы проснулись, потому что собаки все изошлись от лая, и выскочили. Ну, думаем, не иначе как волки - собаки-то были на цепи. Да это и были волки, только двуногие. Мы выскочили, значит, и слышим - овцы на холме блеют и факелы там горят. А они как помчатся с холма - собак испугались. Не знаю, сколько их было, - может, дюжина, а может, и больше. Ну, некогда было смотреть, мы ноги в руки - и бежать! А когда были на гребне, видим - амбар горит. Сильный был ветер, и мы знали, что сгорит дотла. И вот мы здесь, милорд, и у нас ни кола ни двора. Мы готовы взять в аренду что угодно у любого владельца манора. Все надо начинать с нуля. Ну, слава Богу, хоть живы остались!
- Значит, сначала они пошли в овчарню, - сказал Хью. - А с какой стороны они появились?
- С юга, - не задумываясь ответил Джон. - Но не с дороги - явно откуда-то к нам спустились.
- И вы понятия не имеете, кто они такие и откуда? А раньше до вас не доходили слухи, что тут где-то поблизости орудуют разбойники?
Нет, до той поры они ничего такого не слыхали. Это было просто как гром среди ясного неба.
- Еще один вопрос, - сказал Хью. - Что стало с монахиней из Вустера, которая у вас останавливалась второго декабря ночью вместе с мальчиком и его сестрой? Мы знаем, что в ту ночь дети покинули твой дом. А что случилось с монахиней?
- Ну, ее это миновало, - с облегчением сказал Друэль. - В ту ночь, когда сожгли нашу ферму, ее, по счастью, здесь уже не было. Она ушла накануне днем. Уже начало смеркаться, но было не так уж поздно. К тому же у нее была надежная охрана, так что, думаю, с ней все в порядке. А как эта бедная девочка расстроилась, оставшись одна! Мечется, не знает, где искать своих цыплят, да и мы тоже растерялись. Что же ей оставалось делать?
- За ней кто-нибудь пришел?
- Монах-бенедиктинец. Она его знала, вместе шли, так она нам сказала. Он уговаривал ее идти с ним в Бромфилд. Она рассказала, что подопечные сбежали, а он и говорит: тем более нужно поделиться своим горем с другими, они помогут отыскать ее ребяток да и о ней позаботятся. Он пришел сюда из Фоксвуда, по дороге всюду о ней расспрашивал, потому так поздно объявился, - пояснил Джон. - Я видел, что она была этому монаху очень благодарна за заботу. Они ушли вместе, и я не сомневаюсь, что она благополучно добралась до Бромфилда и теперь в безопасности.
Ив стоял потупившись и молчал.
- Она добралась, - сухо произнес Хью, обращаясь как бы к самому себе. Благополучно? Да, если так можно выразиться. Безгрешная, честная, мужественная - кто же в эту минуту находится в большей безопасности, чем сестра Хилария? Эта невинная душа, которая отправилась прямо к Богу!
- Но потом случилось что-то странное, - продолжал Друэль. - На следующий день после той страшной ночи сидим мы тут и рассказываем, что у нас произошло и как мы еле спаслись, а добрые люди готовят для нас место в своих домах, как истинные христиане. И вдруг появляется какой-то молодой человек. Он пришел пешком, обычным путем - с дороги - и стал расспрашивать о тех, кто у нас останавливался. Не знаем ли мы чего, говорит, о молодой монахине из Вустера, которая вместе с братом и сестрой из знатной фамилии держит путь в Шрусбери. Ну, хотя у нас был полон рот хлопот, мы ему рассказали все, что знали. Он все выслушал и ушел. Сначала в гору, на мое пепелище, а потом уж не знаю, куда отправился дальше.
- Его никто тут не признал? - Хью обвел взглядом всех собравшихся. Тем временем к ним подошли женщины и, держась сзади, внимательно прислушивались к разговору.
- Никогда раньше его не видели, - твердо заявил староста.
- А что за человек?
- Ну, судя по одежде - пастух или землепашец, как все мы здесь, в домотканой коричневой одежде. Не старше тридцати лет - скорее двадцати пяти - двадцати шести. Выше вашей светлости, но примерно такого же сложения, высокий такой и худощавый. А сам смуглый, и глаза, как у ястреба, с желтым блеском и черным ободком. И черные волосы под капюшоном.
Женщины подошли еще ближе, и заметно было, что ушки у них на макушке. Чувствовалось, что незнакомец очень их заинтересовал, однако ни одна не произнесла ни слова и не предложила его описать. Они слушали, боясь упустить хоть одну деталь, и при этом не хотели выдать то, что знали. Кем бы ни был тот молодой человек, он произвел неизгладимое впечатление на женщин Клитона.
- Смуглый, с заостренным носом, как у ястреба, - продолжал Друэль. - Очень красивый парень. - При этих словах женщины невольно закивали. - Он как-то странно говорил - медленно, что ли, я это теперь точно припомнил...
Хью ухватился за эти слова.
- Как будто он не совсем в ладах с английским?
Самому Джону это не приходило в голову, и он задумался, а затем флегматично произнес:
- Может, и так. Вроде как чуток запинается.
Итак, если родной язык незнакомца не английский, тогда какой же? Валлийский? Здесь довольно легко можно перейти границу, но с какой стати валлийцу расспрашивать о беженцах из Вустера? Значит, анжуец? А вот это совсем другое дело.
- Если вы когда-нибудь еще раз увидите его или о нем услышите, сообщите мне в Ладлоу или Бромфилд, и вы не пожалеете, - попросил Хью. - А что касается тебя, друг, - сказал он Друэлю, - то честно признаю - мало шансов возместить твои потери, но если выследим этих разбойников в их логове, кое-что вернем. Не сомневайся, сделаем все, что в наших силах.
Повернув коня, Берингар направился к дороге, идущей под гору; остальные последовали за ним. Однако Хью не торопился, так как одна молодая женщина, выразительно взглянув на него через плечо, двинулась в том же направлении. Когда Хью поравнялся с ней, она подошла и положила руку на его стремянной ремень. Она знала, что делает, подойдя к Берингару подальше от деревни, чтобы жители ее не услышали.
- Милорд... - Она взглянула на него пронзительными глазами, намеренно говоря вполголоса. - Я могу рассказать вам кое-что еще о темноволосом молодом человеке, которого тут никто не знает. Я молчала, боясь, что они на него ополчатся. Он очень красивый мужчина, и я ему поверила, даже если он не тот, за кого себя выдает...
- А именно? - так же тихо спросил Хью.
- Он плотно запахнул свой плащ, милорд, да и немудрено - холод-то какой. Но когда он уходил, я его немного проводила и заметила, как оттопыриваются складки на левом боку. Деревенский он или нет, но на боку у него был меч.

- Значит, отсюда они вышли вместе, - сказал Ив, когда стали спускаться к большой дороге. Надо было спешить, чтобы успеть доехать до Бромфилда засветло. Мальчик был очень сосредоточен, он пытался разобраться в новостях, которые только запутывали ход событий. - Значит, брат Элиас вернулся за нами, - продолжал он размышлять, - а нашел только сестру Хиларию. Уже стемнело, и в пути их застиг снегопад. И те же самые разбойники и убийцы, которые разорили бедного Джона, вероятно, напали и на них, а потом бросили, решив, что оба мертвы.
- Наверное, так дело и было, - угрюмо согласился Хью. - Среди нас бродит чума, которую надо выжечь, пока она не распространилась. Но что это за странный крестьянин, у которого под плащом меч?
- Да еще справляется о нас! - вспомнил Ив с удивлением. - Но я не знаю никого похожего на него.
- А как насчет того молодого человека, который увез твою сестру?
- Он не темный и не похож, на ястреба - скорее белокожий, и у него светлые волосы. И даже если бы он пришел, разыскивая меня и сестру Хиларию, брошенных моей сестрицей, он появился бы со стороны большой дороги - по ней они ехали, когда я бежал за ними. К тому же он бы не стал переодеваться крестьянином. И пришел бы не один.
"Все это вполне логично. Разумеется, тут могут быть разные варианты. Люди из Глостера, воодушевленные своими успехами, вполне могли заслать в эти края своих переодетых агентов, чтобы нащупать слабые места. А заодно им могли поручить и поиски племянников Лорана д'Анже, потерявшихся после нападения на Вустер", - решил Кадфаэль.
- Не будем торопиться с этим делом, - сказал Берингар, у которого был довольный вид, словно он предвкушал что-то интересное. - Мы, несомненно, еще услышим о темноволосом клитонском незнакомце, если спокойно выждем. А пока что запомним его приметы.
Они находились в двух милях от Ладлоу, когда, как обычно в сумерки, начался снегопад. Запахнув поплотнее плащи и низко надвинув капюшоны, всадники стойко продолжали двигаться вперед. До дома было рукой подать, так что теперь не грозила опасность сбиться с пути. Хью расстался со спутниками у стен Ладлоу, чтобы проведать свой отряд у Жоса де Динана. Он приказал двум своим людям сопровождать Кадфаэля и мальчика в Бромфилд. Даже Ив наконец умолк, слегка опьянев от свежего воздуха и движения. Он проголодался, так как давным-давно съел приготовленный кусок хлеба с жестким беконом. Мальчик мужественно держался в седле, сгорбившись под встречным ветром. Когда они спешились в монастырском дворе, из-под капюшона показалось его лицо, румяное, как яблочко. Вечерня давно закончилась. Приор Леонард, наконец дождавшийся возвращения своего подопечного, ринулся навстречу, невзирая на снегопад, чтобы побыстрее увести его ужинать.
Берингар приехал только после повечерия. Соскочив с тяжело поводящего боками коня и отдав поводья, он отправился на поиски Кадфаэля. Тот сидел у постели брата Элиаса, забывшегося беспокойным сном. При виде Хью, по лицу которого было ясно, что он привез плохие новости, Кадфаэль приложил палец к губам и, поднявшись, тихонько вышел в прихожую. Здесь можно было поговорить, не мешая раненому.
- Наш друг Друэль, живущий на холме над Клитоном, не единственный, кто стал жертвой бандитов, - сказал Хью, с тяжелым вздохом прислонившись спиной к обшитой панелями стене. - Кадфаэль, среди нас разгуливает дьявол. Сегодня вечером бурлит весь Ладлоу. У одного из лучников Динана в деревушке к югу от Хенли живет престарелый отец - он свободный арендатор у Мортимера. Сегодня сын поехал проведать старика. Этот участок всего в двух милях от Ладлоу, но находится в уединенном месте. Хозяйство он нашел в таком же виде, как мы - у Друэля. Правда, его побоялись сжечь - дым увидели бы в Ладлоу, и Динан налетел бы туда со своим войском, как рой потревоженных пчел. Но там все пусто, и людям на этот раз не удалось спастись. Их зверски убили, почти всех. В живых остался только один местный дурачок - лучник нашел его, когда тот бродил из дома в дом, подбирая крошки съестного.
Брат Кадфаэль в ужасе смотрел на Хью, разинув рот от изумления.
- Осмелиться на это так близко от города!
- Пробуют свои когти, наплевав на укрепленный гарнизон. Правда, на этот раз они оставили в живых одного свидетеля - тот спрятался в лесу. Пусть он придурковатый, но зато все видел и рассказывает вполне связно. Я считаю его надежным свидетелем. Он говорит, что видел около двадцати человек, вооруженных кинжалами, топорами и мечами. Трое были верхом. Они явились около полуночи, а через несколько часов все было кончено. Бандиты унесли с собой все добро и исчезли в ночи. У этого малого нет четкого представления о том, сколько дней он провел в лесу и голодал, но он хорошо представляет, что такое перемена погоды. Дурачок отчетливо помнит, что нападение произошло, когда ударили первые морозы и замерзли все ручьи.
- Я понимаю, что ты имеешь в виду, - сказал Кадфаэль, яростно кусая Костяшки пальцев. - Те же двуногие волки? Конечно, и в ту самую ночь. Первые морозы! Около полуночи - резня возле Хенли... Можно подумать, они задались целью плюнуть в лицо Динану!
- Или мне, - мрачно заметил Хью.
- Или королю Стефану! Итак, они двинулись с добычей часа через два после полуночи. Двигались медленно, так как вели скот и везли зерно и продовольствие. Незадолго до рассвета разграбили и сожгли хозяйство Джона Друэля на холмах Кли. А в промежутке - ведь так, Хью? - они наткнулись на брата Элиаса и сестру Хиларию и, как у них водится, вволю позабавились, а потом бросили их, сочтя обоих мертвыми. Могли ли две банды заниматься таким страшным делом в одну и ту же ночь? Ночь, вьюга, дикий ветер - даже воры и бродяги в такое время сидят дома. Нет, Хью, тут люди, которые знают эти места как свои пять пальцев, и никакая метель им не помеха.
- Две банды? - подхватив мысль Кадфаэля, мрачно пробормотал Хью. - Нет, это исключено. Давай рассмотрим последовательность их действий в ту ночь. Первая вылазка была прямо у нас под носом - это самый дальний радиус их налетов. Они возвращались на восток, пересекая большую дорогу, - там-то и был найден брат Элиас. Перед рассветом они обогнули склон Титтерстон Кли, где сожгли ферму Друэля. Возможно, это даже не входило в их планы - просто шалость бандитов, опьяненных успехом. Это определенно было по пути к их логову, поскольку к рассвету им надо было юркнуть в свою нору и стать невидимыми. Согласен?
- Согласен. А знаешь, Хью, о чем я думаю? Ив кидается вдогонку за сестрой и движется от участка Друэля вверх - возможно, выше или ниже, чем дорога, по которой уходили разбойники двумя ночами позже, но определенно в том же направлении. Где-то на этом нагорье находится манор, куда его сестра сбежала со своим возлюбленным. Разве не похоже на то, что тот увез ее туда, где слишком близкое соседство с дьяволом может грозить их безопасности?
- Я уже учел это, строя свои планы, - с усмешкой сказал Хью, испытывая мрачное удовлетворение. - Там большое плоскогорье, часть которого поросла лесом, а другая представляет собой голую скалистую поверхность. Это место, мрачное, как преддверье ада, непригодно даже для разведения овец. Маноры там располагаются либо на такой же высоте, как и ферма Друэля, либо ниже, причем в местах, защищенных от бурь. Завтра, как только рассветет, я вместе с Динаном проделаю тот путь, которым шел в ту ночь мальчик, и попробую отыскать манор, куда увезли его сестру. Первым делом тогда мы постараемся забрать ее оттуда и тогда сможем спокойно заняться этими негодяями, которые плюют в лицо закону. Ведь мы уже не должны будем тревожиться о заложниках.
- Но только, пожалуйста, не бери мальчика с собой! - воскликнул брат Кадфаэль более резко, чем намеревался.
Хью взглянул на него и невесело улыбнулся.
- Мы выедем, когда он еще не успеет открыть глаза. Ты думаешь, мне так хочется, чтобы он, не дай Бог, увидел еще одну покойницу, самого близкого для него человека, а ты при этом будешь яростно сверкать на меня глазами? Нет, если нам повезет, мы привезем ему сестру, либо замужнюю, либо нет, но живую, и пусть они сами разбираются - брат, сестра и ее возлюбленный! А если не повезет - ну что же, в таком случае ты можешь понадобиться. Но как только девушка будет в безопасности, эта ноша ляжет целиком на мои плечи, и ты сможешь спокойно ухаживать за своим подопечным.
Кадфаэль всю ночь дежурил у постели брата Элиаса, но опять не узнал ничего нового. В состоянии раненого не произошло изменений. Когда его сменили на рассвете, монах заснул, положив голову на подушку. Он этому искусству давно научился. Нет никакого смысла мучиться бессонницей, думая о том, с чем все равно придется иметь дело завтра. Брат Кадфаэль давно понял эту мудрость. Ведь на излишнее беспокойство затрачивается слишком много сил, которые еще понадобятся для реального дела.
Брат Кадфаэль проснулся, только когда его поднял приор Леонард - по крайней мере на два часа позже, чем запланировал. Было около полудня, и Хью уже вернулся с холмов. Войдя усталой походкой, он с хмурым видом уселся вместе с Кадфаэлем за поздний завтрак и принялся рассказывать о результатах своей поездки.
- На склоне Кли, недалеко от бывшей фермы Друэля, есть манор под названием Каллоулис - он примерно на такой же высоте. - Хью остановился, недовольный тем, что неправильно выразился. - Был такой манор! Он уничтожен и буквально выпотрошен! Мы словно снова побывали у Друэля. Это был процветающий манор, а сейчас там снежная пустыня. Мои люди нашли несколько трупов, погребенных под снегом, и ни одной живой души, которая могла бы рассказать, что случилось. Мы привезли несколько мертвецов в Ладлоу, остальных еще выкапывают из сугробов.
Неизвестно, скольких еще найдут. Судя по снежному покрову, налет этот имел место еще до того, как ударили морозы.
- Да что ты говоришь! - изумился Кадфаэль. - Значит, это произошло еще до известных нам налетов, до того, как убили нашу маленькую монахиню, и до того, как изувечили брата Элиаса. Но ведь теперь, когда ты знаешь точное место, можно узнать имя владельца? Динан должен знать всех своих арендаторов, а ведь это его владения - это же Лейси.
- Да, это так. Владелец манора Каллоулис - молодой человек, унаследовавший его от отца всего два года тому назад. Все совпадает - состояние, внешность, возраст. Его зовут Эврар Ботрель. Не самая знатная семья, но пользуется уважением. Судя по всем приметам, это он.
- А этот манор находится именно в той стороне, куда сбежала Эрмина со своим возлюбленным? - встревожился Кадфаэль, но Хью покачал головой, словно отбрасывая мрачные мысли.
- Не торопись, ничего еще неизвестно - ведь Ив не смог назвать имя того человека. Но даже если и так, рано хоронить девушку. Динан сказал, что у Ботреля есть еще манор Ледвич в долине ручья Догдич. Между двумя манорами не более трех миль по хорошей дороге - сначала под гору, а потом густым лесом. Мы по ней проехали, хотя я не особенно надеялся найти какие-нибудь следы, даже если кому-то удалось сбежать при налете. Однако нам повезло больше, чем я ожидал. Вот посмотри, что я нашел!
Хью извлек из-за пазухи тонкую сетку для волос из золотых нитей, прикрепленную к вышитой ленте. Лента слегка порвалась, но бант на ней не развязался.
- Это зацепилось за ветку: кто-то очень торопился и выбрал кратчайший путь через густой лес - там очень много надломленных веток. Думаю, их было двое и ехали они на одной лошади. Бант зацепился, и сетку сорвало с головы. А поскольку у нас есть все основания надеяться, что та, кому она принадлежит, благополучно выбралась из этого ужаса, мы вполне можем показать эту сетку Иву и рассказать, при каких обстоятельствах ее нашли. Если он скажет, что это вещь его сестры, я отправляюсь в Ледвич, вдруг повезет на этот раз.
Как только Ив увидел горсточку золотой паутины, глаза его засияли от нетерпения и надежды.
- Это сетка моей сестры! - воскликнул он, ни секунды не колеблясь. - Она слишком нарядная для такого путешествия, но я знаю, что Эрмина взяла ее с собой. Для него она могла надеть эту сетку! Где вы ее нашли?

Глава шестая

На этот раз они взяли Ива с собой - во-первых, потому, что хотя он покорно принял бы отказ Хью, но беспокоился бы и страдал, ожидая их возвращения, а во-вторых, потому, что мальчик был единственным, кто мог узнать в лицо поклонника Эрмины, если бы того нашли, а кроме того, был человеком, равным ему по рождению и, как глава семьи, имел полное право принять участие в поисках пропавшей сестры - теперь, когда они могли надеяться, что она жива.
- Но ведь это та же дорога, которой мы ехали с участка Турстана, - сказал Ив, когда они, свернув с большой дороги, ступили на мост через Корв. - Мы должны и дальше ехать этим путем?
- Да, еще некоторое время. Как раз мимо того места, где нам с тобой не хотелось бы проезжать, - прямо сказал Кадфаэль, догадываясь о его чувствах, - Но нам нет нужды отводить глаза: там нет ничего дурного. Ни вода, ни земля, ни воздух не в ответе за злодеяния человека. - И, украдкой бросив внимательный взгляд на опечаленное лицо мальчика, он продолжал: - Ты можешь горевать, но не должен негодовать, что она ушла от нас. Ее, я уверен, радостно приняли ангелы.
- Она была самой лучшей из нас, - внезапно обретя красноречие, воскликнул Ив. - Вы не знаете! Всегда в ровном расположении духа, всегда терпеливая, добрая и очень смелая. Она была гораздо красивее, чем Эрмина!
Ему минуло всего тринадцать, но он был одарен и развит не по годам, и этот наблюдательный и скрытный мальчик прошел пешком много дней в обществе отважной и кроткой сестры Хиларии. И если в нем впервые начала пробуждаться зрелая любовь, это, несомненно, было самое невинное и благотворное чувство - даже теперь, после чудовищной потери.
За последние два дня Ив, казалось, вытянулся и сделал несколько важных шагов из детства в зрелость. Но при этом он сохранил чистоту души.
Когда они приблизились к ручью, мальчик не отвел глаза, но замолчал и заговорил только тогда, когда миновали второй приток. После этого всадники свернули направо, началась лесистая местность, и у Ива снова прояснились глаза: незнакомые пейзажи оживили его интерес к окружающему миру. Зимнее солнце светило недолго и, растопив тонкие сосульки на ветках, уже скрылось, но небо было ясное, а воздух неподвижный, и черно-белые и темно-зеленые узоры притягивали взор какой-то мрачной красотой.
Они перебрались через Хоптонский ручей, по-прежнему застывший, на полмили ниже того места, где проходили раньше, направляясь в Годсток.
- Но ведь мы, наверное, были совсем близко, - сказал Ив, удивляясь, что мог чуть ли не столкнуться с сестрой и не знал об этом.
- Нам осталось проехать всего милю или около того, - ободрил его Берингар.
- Я надеюсь, что она там!
- И мы все тоже надеемся, - заметил Хью.
Они ехали в манор Ледвич через небольшой гребень и, выбравшись из лесу, увидели пологий склон, спускавшийся к Ледвичскому ручью, в который впадали все остальные, - дальше этот ручей поворачивал на юг, где впадал в реку Тим. За лощиной дорога снова шла в гору, и там, вдали, прямо перед ними виднелись мрачные очертания огромной Титтерстон Кли, вершину которой окутывали низкие облака. Между холмами лежала долина, со всех сторон защищенная от ветра.
Вокруг манора деревья были вырублены, только в наиболее открытых местах оставили зеленые щиты, защищавшие от ветра урожай и скот. С высокого гребня холма всадники обозревали внушительную группу строений: сам господский дом, представлявший собой длинное здание с крутой крышей, амбар, коровник и конюшни, тянувшиеся на всем видимом пространстве, обнесенном частоколом. Это было богатое хозяйство, лакомый кусочек для голодных и жадных разбойников во времена произвола, но, по-видимому, слишком хорошо защищенное, чтобы стать чьей-то легкой добычей.
Однако, судя по всему, владелец был не очень-то спокоен за свою собственность: когда они подъехали поближе, то увидели, что на узком деревянном мосту через ручей, протекавший возле манора, усердно трудятся люди, сооружая бревенчатые ограждения; над старым потемневшим деревом частокола - особенно с восточной стороны - белела новая древесина. Хозяин манора укреплял свои владения.
- Они должны быть здесь, - сказал Хью, внимательно наблюдавший за происходящим. - Здесь живет человек, который принял к сведению предупреждение и не хочет, чтобы его во второй раз застали врасплох.
Путники, обнадеженные увиденным, подъехали к открытым воротам - здесь, с западной стороны, частокол еще не был надстроен, изгородь находилась на уровне груди. Тем не менее и здесь дорогу им загородил лучник, и лук у него был натянут.
Однако лучник оказался проницательным и мгновенно понял, кто перед ним, - настороженный взгляд сменился улыбкой еще до того, как Хью назвал свое имя и звание.
- Милорд, вы здесь самый желанный гость. Вы появились как нельзя более кстати. Если бы наш господин знал, что помощник шерифа так близко, он послал бы вас встретить. Так как сам-то он не в состоянии выйти... Но въезжайте же, милорд, въезжайте, мой слуга сейчас сбегает за дворецким.
Находящийся в услужении мальчик уже мчался по двору. К тому времени, когда всадники подъехали к каменной лестнице, ведущей к массивной входной двери, им навстречу уже спешил дворецкий - плотный пожилой рыжебородый человек с лысой головой.
- Я ищу Эврара Ботреля, - сказал Хью, спрыгивая на грязный, утоптанный снег, - Он дома?
- Да, милорд, но он не совсем здоров. У хозяина была жестокая лихорадка, но он постепенно поправляется. Я проведу вас к нему.
Дворецкий, ковыляя, поднимался по крутой лестнице, следом за ним шел Хью, а замыкали шествие брат Кадфаэль и Ив. В этот зимний день в большом зале, где не было ни души и не горел ни один факел, царил унылый полумрак, и лишь в каменном очаге едва теплился огонь. Очевидно, все мужчины манора сейчас сооружали защитные укрепления. Только матрона средних лет прошла по коридору за ширмами, позвякивая ключами, да из кухни выглянули две любопытные служанки.
Дворецкий торжественно ввел их в маленькую комнату, находившуюся в конце зала, и они увидели человека, который полулежал в большом кресле, откинувшись на подушки. На столике возле него стояла коптившая масляная лампа и бутыль вина. Ставни небольшого окна были открыты, но уже наступили сумерки, и желтое пламя лампы отбрасывало обманчивые тени, так что едва можно было рассмотреть лицо человека, который приподнял голову и взглянул на вошедших.
- Милорд, это люди шерифа, которые едут на юг, в Ладлоу. - Дворецкий приглушил свой грубоватый голос и говорил таким тоном, словно обращался к ребенку или к тяжелобольному. - Господин Хью Берингар зашел повидать вас. Мы получим помощь, если она понадобится, так что вы теперь можете быть спокойны.
Длинная мускулистая рука больного, которая слегка дрожала, подвинула лампу, чтобы гости и хозяин могли лучше видеть друг друга. Низкий голос произнес, слегка задыхаясь:

Предыдущая страница 3 Следующая страница


Погребенная во льдах 4

- Милорд, я вам сердечно рад. Видит Бог, вы так нужны нам, живущим в этих краях. - Эти слова относились к Берингару. Затем Ботрель приказал дворецкому: - Принеси свечи и угощение. - Он с усилием подался вперед, не вставая с кресла. - Как видите, - снова обратился он к Берингару, - я не совсем здоров, прошу меня извинить. Говорят, что несколько дней меня лихорадило. Сейчас лихорадка кончилась, но, к сожалению, за это время я очень ослабел.
- Я это вижу и весьма сожалею, - заметил Хью. - Дело в том, что я привел отряд в эти места по другому поводу, но случайно попал в ваш манор Каллоулис. Я видел, сэр, какой ущерб вам там нанесли. Рад, что вам и, возможно, вашим людям удалось выбраться из этой бойни живыми, и я намерен докопаться, где находится логово стервятников, причинивших вам такое зло. Я вижу, вы укрепляете свои владения.
- Да, насколько это в наших силах.
Женщина внесла свечи, молча вставила их в канделябры на стене и удалилась. Яркий свет внезапно наполнил комнату, и все сначала прищурились, а затем широко раскрытыми глазами посмотрели друг на друга. Ив, который стоял как вкопанный рядом с Кадфаэлем, - маленький лорд, напряженный и готовый встретиться лицом к лицу с врагом, - неожиданно вцепился в рукав Кадфаэля, а затем шумно задышал, не зная, на что решиться.
Человеку, возлежавшему в большом кресле, было не больше двадцати пяти лет. Он подался вперед, и подушки в кресле за его спиной съехали вниз. Ботрель повернул к свету бледное лицо с впалыми щеками и большими темными глазами, еще горевшими лихорадочным блеском. Густые белокурые волосы, примятые подушкой, были растрепаны. Но, несомненно, это был очень красивый и привлекательный человек, высокий и атлетически сложенный. Он был в сапогах - и полностью одет - очевидно, провел этот день со своими людьми на улице, что было, конечно, неблагоразумно. Сапоги у него были влажные и потемнели от растаявшего снега. Изогнув брови, он сейчас внимательно всматривался в каждого из трех гостей, и взгляд его задержался на мальчике. Он, кажется, узнал его. Слегка покачав головой, Ботрель снова пристально взглянул на Ива и, нахмурив брови, задумался.
- Вы знаете этого мальчика? - мягко спросил Хью. - Это Ив Хьюгонин, он ищет пропавшую сестру. Если бы вы смогли нам помочь, у всех нас отлегло бы от сердца. Потому что, полагаю, вы бежали из Каллоулиса не один. Вот что мы нашли на лесной тропинке, которая ведет сюда, - это зацепилось за ветку дерева. - Он вынул золотую сетку, и она лежала у него на ладони маленьким клубком. - Вы знаете, что это такое?
- Очень хорошо знаю! - порывисто произнес Эврар Ботрель и на минуту прикрыл глаза, горевшие нездоровым блеском. Открыв их снова, он прямо взглянул на Ива. - Так ты ее младший брат? Прости, я не был уверен, что узнал тебя. Кажется, я видел тебя всего несколько раз, да и то мельком. Да, это ее вещь.
- Вы привезли девушку сюда, - в голосе Хью был не вопрос, а утверждение. - Она выбралась невредимой из этой бойни.
- Да, невредимой! Да, я привез ее сюда. - На широком челе Эврара выступили капельки пота, но глаза смотрели прямо и открыто.
- Мы разыскиваем ее, - продолжал Хью, - с тех самых пор, как субприор Вустерского аббатства прибыл в Шрусбери, чтобы навести справки о ней и ее брате, поскольку следы их затерялись. Если девушка здесь, пошлите за ней.
- Ее здесь нет, - медленно произнес Эврар. - И я не знаю, где она. Все эти дни либо я, либо мои люди разыскивали ее. - Взявшись за подлокотники кресла, он, шатаясь, поднялся на ноги. - Я сейчас вам все расскажу!
Во время своего повествования он расхаживал по комнате - высокий молодой человек, томимый жаждой действия, но ослабленный тяжелой болезнью.
- Я был частым и желанным гостем в доме ее отца. Этот мальчик знает, что я говорю правду. Она превратилась в красавицу, и я полюбил ее. Я любил и люблю ее! С тех пор как она осиротела, я три раза приезжал в Вустер, чтобы повидать ее, и держал себя должным образом, так что был там хорошо принят. У меня никогда не было дурных намерений в отношении ее, и я собирался просить ее руки, как только смогу это сделать. Ведь теперь ее опекуном является дядя, а он в Святой Земле. Все, что мы могли сделать, - это ждать его возвращения. Когда я услышал о нападении на Вустер, то молился лишь о том, чтобы с ней ничего не случилось. Я и не помышлял ни о какой выгоде для себя или о том, что она может направиться сюда, пока она не прислала из Клитона посыльного...
- В какой день это произошло? - резко перебил его Хью.
- Во второй день этого месяца. "Приезжайте ночью, - писала она, - и заберите меня, я вас с нетерпением жду". Ни слова не было сказано о тех, кто был с ней. Я знал только то, что она мне сообщила; сделал, как она просила, захватив для нее лошадь, и увез ее в Каллоулис. Она своим призывом захватила меня врасплох, - сказал он, с вызовом подняв голову и пытаясь оправдаться, - но я хотел только одного - обвенчаться с ней, и она этого хотела. И я привез ее в свой манор, обращался с ней со всем почтением и с ее согласия послал за священником, чтобы тот обвенчал нас. Однако на следующую ночь, когда он еще не успел до нас доехать, на Каллоулис напали разбойники.
- Я видел, как они там все разорили, - сказал Хью. - С какой стороны они появились? И сколько их было?
- Слишком много по сравнению с нами! Мы не успели понять, что происходит, как они уже были во дворе и в доме. Я не могу сказать, с какой стороны они к нам подошли, - вокруг склона холма или через гребни, так как они повалили половину частокола и вломились в усадьбу со всех сторон сразу. Видит Бог, я, возможно, был слишком поглощен Эрминой, чтобы охранять манор как следовало, но ведь не было никаких слухов о том, что в наших краях разбойничают. Это было как гром среди ясного неба. Что касается их количества, мне трудно судить, но, безусловно, не меньше тридцати, и все они были хорошо вооружены. Нас было вдвое меньше, и они захватили нас сонными после ужина. Мы сделали все, что могли, и меня ранили... - Кадфаэль уже заметил, что левое плечо и рука хозяина неподвижны - противник явно целился в сердце. - Мне надо было спасать Эрмину, - говорил Ботрель, - и я не осмелился продолжать борьбу. Я вскочил на коня и увез ее оттуда. Путь вниз с холма был открыт. Разбойники не стали нас преследовать. Они были заняты другим. - Его рот скривился в гримасе боли. - Так что мы благополучно добрались сюда.
- А потом? Как случилось, что вы снова потеряли ее?
- Вы не сможете укорить меня сильнее, чем я сам, - устало произнес Эврар. - Мне стыдно смотреть в лицо этому мальчику и сознаваться, что она проскочила у меня между пальцев. Меня не оправдывает то, что я потерял так много крови, что ослабел и свалился в постель. Мой лекарь может это подтвердить, но я не стану просить о снисхождении. В общем, на следующий день эта царапина на плече воспалилась и началась лихорадка. К вечеру, когда я на некоторое время пришел в сознание и спросил о ней, мне сказали, что она обезумела от страха за брата, оставшегося в доме, из которого я ее увез. Теперь, когда Эрмина узнала, что в этих краях орудуют такие головорезы, она не могла успокоиться и должна была убедиться, что мальчик в безопасности. Итак, в середине дня она взяла лошадь и оставила мне весточку, что едет в Клитон разузнать о нем.
- И вы не последовали за ней! - упрекнул его Ив, который стоял рядом с Кадфаэлем, прямой, как копье, и весь дрожа от волнения. - Вы отпустили ее одну и остались залечивать свои царапины!
- Ни то и ни другое, - кротко и грустно ответил Ботрель. - Я не отпускал ее, так как не знал, что она уехала. А как только узнал - мои люди вам скажут, - то встал с постели и отправился на поиски. Именно та холодная ночь, полагаю, а также езда верхом и соприкосновение раны с одеждой и осложнили мое состояние. Я виноват, что потерял сознание и упал с седла, и те, кто был со мной, отнесли меня домой, пройдя пешком все расстояние, которое я проехал. Я так и не добрался до Клитона.
- Тем лучше для вас, - сухо заметил Хью, - поскольку именно в ту ночь дом, куда она направлялась, был разорен и сожжен, а семья фермера едва спаслась.
- Да, я об этом слышал. Вы же не думаете, что я оставил все, как есть, и далее не попытался найти ее? Но когда напали на тот дом, ее там не было. Если вы там были и говорили с теми, кто ее приютил, вы все знаете. Она туда не приезжала. Все это время мои люди ее разыскивали, хотя я и лежал совершенно беспомощный, в бреду и трясясь в лихорадке. А теперь, когда я снова встал на ноги, я продолжу поиски. Пока не найду ее! - исступленно крикнул он и умолк, скрипнув зубами.
Больше им тут нечего было делать и, судя по всему, некого обвинять. Девушка сама стала причиной всей цепочки бедствий, сначала из-за своего упрямства сбежав с возлюбленным, а затем, когда он слег, попытавшись исправить то, что натворила.
- Если вы что-нибудь о ней услышите, - попросил Хью - пошлите мне весточку в Бромфилд, где я остановился, или в Ладлоу, где вы найдете моих людей.
- Я сообщу, милорд, непременно сообщу. - Эврар снова откинулся на смятые подушки и передернулся от боли, осторожно пытаясь устроить поудобнее раненое плечо.
- Перед тем как мы уедем, позвольте мне перевязать вашу рану? - предложил брат Кадфаэль. - Я вижу, что она вас беспокоит, и полагаю, пока еще не затянулась, а соприкосновение с одеждой усугубляет вашу боль. Вас лечит какой-нибудь врач?
Запавшие глаза молодого человека широко открылись при проявлении такого участия. Он кивнул.
- Да, мой лекарь, как я его называю. Он не врач, но имеет некоторый опыт. Я не сомневаюсь, что он хорошо пользует меня. Ты искусен в подобных делах, брат?
- Как и ваш человек, благодаря большому опыту. Мне часто приходилось иметь дело с ранами, дававшими осложнения. Чем он вас лечил? - Брата Кадфаэля интересовали чужие рецепты. На ране была чистая льняная повязка, а на полке у стены стоял глиняный кувшинчик с мазью. Открыв крышку, монах понюхал зеленоватую мазь. - Полагаю, это василек и желтая мягкая крапива - и то, и другое хорошо действует. Да, ваш лекарь знает толк в травах. Сомневаюсь, что кто-нибудь смог бы вам лучше помочь. Однако, поскольку сейчас его здесь нет и вы неважно себя чувствуете, не могу ли я попробовать?
Эврар покорно отдался в его руки. Кадфаэль расстегнул куртку молодого человека и, осторожно высвободив плечо из широкого рукава, стянул вниз рубашку и наконец обнажил руку.
- Вы сегодня были на улице и много двигались, поэтому ваша повязка высохла и вся в складках, так что неудивительно, что она вас беспокоит. Вам бы нужно спокойно полежать день-два и дать плечу отдых. - Это было сказано тоном врача - профессиональным, уверенным и даже немного суровым.
Его пациент смиренно слушал Кадфаэля и позволил ему снять повязку с плеча и предплечья. Последние витки бинта присохли к ране от удара мечом, которая шла от сердца и виднелась на внутренней стороне предплечья, - это была тонкая кровавая линия, по концам которой сочилась бледная сукровица. Здесь Кадфаэль действовал осторожно, разматывая бинт так, чтобы не причинить сильной боли. Наконец повязку удалось снять.
Удар, который мог убить Ботреля, удалось отразить, и меч врезался в руку. Рана не была опасной, хотя, вероятно, крови было много, а поскольку в ту ночь раненый проскакал верхом большое расстояние, неудивительно, что он ослабел от кровопотери. Рана уже заживала и была чистой, но, поскольку в нее попала грязь, она сначала нагноилась, и даже теперь в центре ее было незатянувшееся розовое мясо. Кадфаэль промыл рану льняной тряпочкой и наложил травяную мазь. Бледное молодое лицо было обращено к монаху, и раненый молча смотрел на него немигающими воспаленными глазами.
- У вас больше нету ран? - спросил Кадфаэль, накладывая свежую повязку. - Ну что же, передохните день-другой и дайте отдых вашей измученной душе - ведь мы все тоже занимаемся поисками Эрмины. В середине дня немного подышите свежим воздухом, если выглянет солнце, но не охлаждайтесь. А теперь рукав, вот так... Сапоги лучше снять, а сейчас завернитесь в халат и устройтесь поудобнее.
Кадфаэль поймал восхищенный и благодарный взгляд Ботреля. Когда гости уже выходили, Эврар сказал вдогонку:
- У тебя легкая рука, брат. Я чувствую себя гораздо лучше. Да поможет тебе Бог!
Они вышли на двор, к лошадям. Дневной свет постепенно угасал. Ив не произносил ни слова. Он явился сюда, чтобы бросить вызов, но сейчас, чуть ли не против своей воли, был преисполнен сочувствия. Раны, боль и страдания были ему внове, так как до потрясения, пережитого в Вустере, он был ребенком, которого лелеяли и ограждали от всего неприятного. Что касается сестры, то мальчик испытывал горькое разочарование и одновременно глубокое беспокойство и не нуждался ни в чьих подсказках.
- Ботрель действительно не притворяется, - сказал брат Кадфаэль, когда они были уже за гребнем холма и направлялись к роще. - Ему целились в сердце, а потом он натер рану и она нагноилась, так как туда попала грязь. Он, несомненно, перенес лихорадку и теперь очень ослабел после болезни. Все свидетельствует о том, что он говорит правду.
- Но мы, однако, ничуть не продвинулись в поисках девушки, - заметил Хью.
Сгущались ночные тучи, свинцовое небо нависло у них над головой, подул зловещий ветер. Всадники подгоняли лошадей, чтобы попасть в Бромфилд до того, как начнется снегопад.

Глава седьмая

В тот день после вечерни подул бешеный ветер, и снежинки, которые кружили в воздухе, превратились в тонкие секущие бичи, которые ударялись о стены и наметали белые покрывала на все поверхности с подветренной стороны. После ужина брат Кадфаэль быстрым шагом прошел по большому двору к лазарету, чтобы взглянуть на своего подопечного. Мир превратился в слепящую подвижную массу из снежных хлопьев, которая становилась все гуще. Можно было не сомневаться, что ночью будет вьюга. Вполне возможно, что двуногие волки снова начнут рыскать вокруг. Эти зверюги превосходно ориентировались, и непогода, которая могла вселить страх в неискушенные души, их не пугала.
Брату Элиасу впервые позволили встать с постели, и сейчас он полулежал, опершись на подушки. Он был такой костлявый и худой, что ряса висела на нем. Раны на голове зажили, тело его поправилось, но разум оставался в прежнем состоянии. Он безмолвно и покорно выполнял то, о чем его просили, тихим голосом без всякого выражения смиренно благодарил за все, что для него делали, но при этом постоянно хмурил брови, а взгляд его запавших глаз был устремлен куда-то за пределы монастырских стен. Казалось, что Элиас в каком-то полубреду видит ту свою часть, которая, казалось, бесследно исчезла. Только во сне, и особенно перед пробуждением, а также перед тем, как заснуть, он бывал возбужден и встревожен, как будто в эти моменты, имеющие некоторое сходство со смертью, пелена, скрывавшая страшные воспоминания от него самого, становилась прозрачнее, но до конца не исчезала.
Ив вышел во двор вслед за Кадфаэлем. Он был взбудоражен и взволнован.
Когда Кадфаэль вышел из лазарета, он увидел, что мальчик слоняется возле дверей.
- А не пора ли тебе в постель. Ив? У тебя был такой долгий, трудный день!
- Но я еще не хочу спать! - нервно ответил мальчик. - Я не устал. Позвольте мне посидеть с братом Элиасом, пока вы будете на повечерии. Мне бы хотелось чем-нибудь заняться.
"Ну что ж, возможно, так будет лучше для него, - подумал Кадфаэль. - Если мальчик сделает что-нибудь полезное, ему станет легче. Когда он будет поить брата Элиаса травяным отваром, капля бальзама прольется и в его смятенную душу".
- Он так и не сказал ничего, что могло бы нам помочь? Он нас не вспомнил? - с тревогой спросил Ив.
- Пока что нет. Иногда он повторяет во сне одно имя, но мы не знаем, кто это. Он произносит это имя горестно, но без тревоги, как будто это кто-то безвозвратно ушедший, кому уже не грозят ни боль, ни опасность. - Хьюнидд. В самом глубоком сне он обычно зовет Хьюнидд.
- Странное имя, - сказал удивленный Ив. - Это мужчина или женщина?
- Это женское имя, валлийское. Мне кажется, хотя я точно не знаю, что это его покойная жена. Причем горячо любимая - настолько горячо, что он не может ее забыть даже во сне. Вероятно, она умерла всего несколько месяцев назад. Приор Леонард сказал, что брат Элиас в монастыре недавно. Он вполне мог попытаться спрятаться в обители от одиночества, но ему не стало легче и среди братьев.
Ив смотрел на монаха взглядом мужчины, пристальным и серьезным. Он теперь был уже близок к пониманию даже таких вещей, которые были пока за пределами его опыта. Кадфаэль дружески потрепал его по плечу.
- Ну что же, посиди с ним, если тебе хочется. После повечерия я кого-нибудь приведу тебя сменить. А если я тебе понадоблюсь раньше, то ты знаешь, где меня найти.

Брат Элиас задремал, потом на минуту открыл глаза, но затем снова уснул. Ив тихо и неподвижно сидел у его кровати, внимательно вглядываясь в это изможденное, но красивое лицо. Он был рад, когда больной просил пить или когда надо было помочь ему повернуться и устроиться поудобнее. В те минуты, когда Элиас бодрствовал, мальчик пытался достучаться до его рассудка. Ив заводил речь о погоде и обычном распорядке дня в этих стенах. Запавшие глаза больного смотрели на него как бы издалека, но пристально и изучающе.
- Странно, - вдруг произнес брат Элиас тихим голосом, скрипучим от долгого молчания. - Я чувствую, что должен тебя знать. Однако ты не монах из этого аббатства.
- Вы меня знаете, - живо подхватил обнадеженный Ив. - Мы недолгое время провели вместе, вы помните? Мы вместе шли из Клеобери и добрались до Фоксвуда. Меня зовут Ив Хьюгонин.
Нет, это имя ничего не говорило несчастному. Только лицо мальчика, казалось, вызывало у брата Элиаса какие-то слабые воспоминания.
- Мог пойти снег, - сказал он. - Мне надо было доставить сюда раку - они говорят, я ее благополучно донес. Они говорят! Я знаю только то, что мне говорят.
- Но вы вспомните, - серьезно заверил его Ив. - К вам вернется память. Вы можете верить тому, что здесь говорят, никто не станет вас обманывать. Рассказать вам что-нибудь? Правду, которую я знаю?
На лице монаха читались интерес и сомнение, и он не сделал жеста, отвергающего это предложение. Ив наклонился к нему и заговорил:
- Вы шли из Першора, но только в обход, чтобы не приближаться к Вустеру, на который напали люди из Глостера. А мы убежали из Вустера и хотели попасть в Шрусбери. Мы вместе остановились на ночлег в Клеобери, и вы уговаривали нас идти с вами в Бромфилд, поскольку это ближайшее безопасное место. Я хотел пойти с вами, но моя сестра была против, она хотела продолжать путь и перебраться через холмы. Мы расстались в Фоксвуде.
Брат Элиас, голова которого покоилась на подушке, никак не реагировал на его слова, будто терпеливо ждал чего-то. От порыва ветра затрясся крепкий ставень, и в окно прорвались мельчайшие снежинки, мгновенно растаявшие. Пламя свечи задрожало. Послышались завывания бури, пронзительные и тоскливые.
- Но ты же здесь, - внезапно сказал Элиас, - а отсюда далеко до Шрусбери. И один! Как это так, почему ты один?
- Мы разлучились. - У Ива было не совсем спокойно на душе, но, раз больной начинает так четко задавать вопросы, нити его обрывочных воспоминаний могут снова связаться и перед ним предстанет вся картина. Лучше ему знать и хорошее, и плохое - ведь его вины тут нет. Он сам безвинная жертва, и знание, конечно, поможет ему исцелиться. Он решился и продолжал: - Добрый землепашец приютил меня, а брат Кадфаэль привел сюда. Но моя сестра... Мы ее ищем. Она оставила нас по своей воле! - Ив не сдержался и выкрикнул эти слова, но не стал обвинять ее. - Я уверен, что мы ее найдем живой и невредимой, - мужественно добавил он.
- Но была и третья, - сказал брат Элиас так тихо, словно обращаясь к самому себе. - Была монахиня... - Он теперь не смотрел на Ива - взгляд его широко открытых глаз был прикован к своду кельи, губы что-то взволнованно шептали. - Монахиня нашего ордена, - вновь заговорил больной и, схватившись обеими руками за кровать, сделал резкое движение и сел. В глубине его глаз зажглись какие-то яркие желтые огоньки, слишком отчетливые, чтобы их можно было счесть отблесками гревшей свечи. - Сестра Хилария... - произнес он, наконец-то найдя имя, которое не мог вспомнить, но это воспоминание было, очевидно, слишком болезненным. Ив напрасно пытался уложить его, брат Элиас не желал подчиняться.
- Вы не должны горевать, - ласково уговаривал Ив, - она не потерялась, она здесь, с ней обошлись очень бережно, омыли и уложили в гроб. Нельзя желать, чтобы она вернулась, она у Бога.
Произнося эти слова. Ив чуть не заплакал, но мужественно сдержал слезы. Элиас должен знать правду. Смерть нельзя утаить. Конечно, он будет скорбеть, это понятно. "Но нельзя негодовать, что она нас покинула", - так сказал брат Кадфаэль.
У Элиаса вырвался ужасающий мучительный стон, но такой тихий, что завывания ветра почти заглушили его. Руки монаха сжались в кулаки, и он ударил себя в грудь.
- Мертва! Мертва? Такая молодая, такая прекрасная! И так доверяла мне! Мертва! О камни этого дома, рухните и погребите меня, несчастного! Скройте меня от глаз людей...
Половину из того, что он бормотал, невозможно было разобрать. Больной захлебывался словами, а встревоженный и испуганный Ив не знал, как укротить бурю, которую сам же невольно вызвал. Положив руку на грудь Элиасу, он, собрав все свои силы, пытался успокоить его, усмирить опасное возбуждение.
- О, тише, тише, вам нельзя так волноваться. Ложитесь, вы еще слишком слабы, чтобы подниматься... О, не надо, вы меня пугаете! Ложитесь, прошу вас!
Но брат Элиас не обращал внимания на призывы Ива, глядя куда-то сквозь стену и прижав обе руки к сердцу. Он непрестанно что-то бормотал - то это были молитвы, то упреки в свой адрес, то лихорадочные путаные воспоминания. Ив ничего не смог с ним поделать. Да Элиас уже и не видел его. Если монах к кому-то и обращался, то только к Богу или к тому, кого видел лишь он один.
Ив, отчаявшись, вскочил и побежал за помощью, прикрыв за собой дверь. Он промчался по лазарету и выскочил во двор, заваленный сугробами, где вовсю бушевала вьюга. Мальчик устремился в здание, где в эту пору в зале с очагом обычно собирались монахи. Один раз он упал и, выбравшись из сугроба, принялся, дрожа с головы до ног, протирать глаза. Вьюга слепляла снежинки в сгустки наподобие гусиных перьев, холодные и острые, и швыряла их в лицо Иву. Скользя и спотыкаясь, он добрался до двери церкви и остановился, услышав пение. Значит, сейчас позднее, чем он предполагал. Уже началось повечерие.
Мальчик был воспитан в уважении к церковным ритуалам и поэтому ни по какому поводу не стал бы врываться в церковь во время службы и требовать помощи. Несколько минут Ив постоял спокойно, пытаясь отдышаться, стряхивая снег с волос и ресниц. Повечерие длится недолго, и он может пока что вернуться и попытаться успокоить своего подопечного. А потом его заменят. Ему только нужно удержать брата Элиаса в течение четверти часа.
Ив повернулся и, ослепнув от снега, как только покинул укрытие, стал пробираться через сугробы, борясь с ветром и наклонив голову вперед, как маленький бычок.
Входная дверь лазарета была широко распахнута, но он не был уверен, что не оставил ее в спешке открытой. Мальчик ощупью пробирался по коридору, отталкиваясь от стен обеими руками и стряхивая с лица мокрый снег. Дверь кельи также была широко открыта. Это ошеломило Ива, мурашки побежали у него по коже.
Келья была пуста, одеяло валялось на полу. Исчезли сандалии брата Элиаса, которые были аккуратно поставлены у изголовья его кровати. Исчез и сам брат Элиас, исчез в том виде, в каком лежал в постели, - в рясе, но без плаща или другой верхней одежды. И это в ночь на девятое декабря, когда бушует такая же вьюга, как в ту ночь, когда его избили до полусмерти, а сестру Хиларию убили. И его подняло с постели воспоминание о ней, потрясшее его неокрепший еще рассудок.
Ив устремился по коридору и выскочил на улицу. И вдруг увидел следы, не замеченные им, когда он входил в лазарет, поскольку он не ожидал их увидеть. Скоро их заметет, но сейчас они видны - следы больших ног, спускающиеся по ступенькам и пересекающие двор. Следы вели не к церкви, а прямо, к сторожке, где сейчас никого не было: брату привратнику было разрешено присутствовать на повечерии.
В церкви еще шла служба, оттуда доносилось пение, а брата Элиаса нужно было срочно догнать. Ив забежал в странноприимный дом за своим плащом и помчался к сторожке судорожными скачками, как перепуганный заяц. Следы быстро засыпал снег, они были четко видны только в углублениях, куда падала тень, отбрасываемая немногочисленными факелами. Следы вели к воротам, а затем тот, кому они принадлежали, вышел за пределы монастыря. Мир представлял собой кипящую белизну, а глубокие сугробы, куда Ив проваливался почти по пояс, сильно затрудняли его продвижение, однако он упорно брел вперед. Следы повернули направо, и Ив - за ними.
С трудом пробираясь сквозь слепящий снегопад и не понимая, в каком направлении он двигается, мальчик все время видел следы. Внезапно порыв ветра расчистил перед ним пространство, и Ив заметил, как впереди мелькнула черная тень. Не упуская ее из виду, он с новой силой устремился вперед.
Мальчик долго не мог догнать своего подопечного. Просто невероятно, как быстро шел Элиас, так энергично прокладывая себе путь, что за ним оставалась белая борозда. Этому больному, обессиленному человеку с непокрытой головой и в сандалиях на босу ногу только безумная страсть или отчаяние могли придать такую силу. К тому же - и это испугало Ива больше всего - он знает, куда идет или, точнее, куда его влечет что-то помимо воли и сознания. Это было, очевидно, какое-то известное ему место. Линия, которую монах оставлял за собой, была прямая, как стрела.
Наконец Иву все-таки удалось его догнать, и, протянув руку, он смог ухватиться за широкий рукав черной рясы. Брат Элиас продолжал размахивать рукой, словно не чувствуя этого. Он чуть было не вырвался, но Ив вцепился в рясу и, забежав вперед, обхватил брата Элиаса руками. Теперь мальчик стоял, преграждая ему путь и глядя сквозь слепящий снег в лицо монаха, холодное и неподвижное, как посмертная маска.
- Брат Элиас, давайте вернемся! Вы должны вернуться - иначе вы здесь умрете!
Но Элиас неумолимо двигался вперед, словно гоня перед собой свой кошмар, хотя теперь он шел с трудом, преодолевая сопротивление мальчика. Ив не отпускал его и тянул назад, настойчиво умоляя:
- Вы больны. Вам нужно лежать в постели. Пойдемте назад! Куда это вы идете? Позвольте мне отвести вас в обитель...
Но, возможно, обезумевший монах никуда не шел, а просто пытался уйти от чего-то или от кого-то, от себя, оттого, что поразило его, как удар молнии, и сделало безумным. Ив молил его, задыхаясь и сопротивляясь из последних сил, но все было напрасно. Монаха невозможно было убедить и заставить повернуть. Мальчику ничего не оставалось, как идти вместе с Элиасом. Ухватившись за черный рукав рясы своего подопечного. Ив зашагал с ним в ногу. Если им встретится какая-нибудь хижина или запоздалый путник, можно будет попросить пристанища или помощи. Несомненно, рано или поздно брат Элиас ослабеет и упадет, и тогда его можно будет успокоить и вернуть. Но кто выйдет из дому в такую ночь? Кто, кроме несчастного безумца и его невольного спутника? Ну что ж, ведь он сам предложил присмотреть за братом Элиасом, и он не отпустит монаха одного. Уж если он своим рассказом вызвал у того приступ, подумал Ив, то справедливо будет разделить с братом Элиасом и последствия этого. И скоро они уже двигались вместе, как одно существо, и брат Элиас, хотя лицо у него оставалось застывшим и он по-прежнему стремился к загадочной цели, обнял Ива за плечи и прижал к себе. Их инстинктивные жесты говорили о взаимном расположении, и вдвоем им стало легче переносить холод и все тяготы пути.
Ив давно перестал ориентироваться, он только знал, что они уже сошли с дороги. Когда они прошли по мосту, он думал, что это может быть только река Корв. Значит, они где-то на том берегу. Здесь вряд ли встретишь хижину, даже если бы перестал идти снег и можно было что-нибудь разглядеть.
Но брат Элиас, по-видимому, знал, куда идти, или какая-то сила влекла его в то место, куда он не мог не пойти. Их путь казался бесконечным, но вскоре они достигли цели, к которой так стремился обезумевший монах. Заросли колючего кустарника, который цеплялся за одежду, окружали неглубокую ложбину. Ив внезапно налетел на что-то твердое и темное и рассадил костяшки пальцев о дерево. Прочная приземистая хижина, возникшая внезапно перед ними, была построена тут для пастухов; кроме того, в ней хранили корма и солому. Брат Элиас отодвинул тяжелый засов и распахнул дверь. Внутри их ждало благословенное тепло. Брат Элиас низко пригнул голову, чтобы не удариться о косяк. Ветер захлопнул дверь, и они неожиданно оказались в полном мраке и тишине. После метели, бесновавшейся снаружи, здесь было даже уютно. Под ногами шуршала сухая солома и пьянящий запах манил зарыться в нее и уснуть. Ив отряхнул с себя снег, и в душе у него затеплилась надежда. Здесь они заночуют, а на рассвете, когда брат Элиас еще будет спать, можно выскользнуть и, заперев дверь на засов, найти кого-нибудь, кто помог бы справиться с больным или доставил депешу. "Я дошел с ним сюда, - подумал мальчик, - и теперь его не потеряю".
Брат Элиас отошел от него на пару шагов. Ив услышал, как зашуршало сено, на которое опустился монах. Завывания ветра превратились в заунывный стон. Ив прокрался вперед, вытянув руку, и нащупал плечо Элиаса, засыпанное снегом. Пилигрим добрался до своего странного алтаря и стоял перед ним на коленях. Стряхнув снег с плеча монаха, Ив почувствовал, что тот весь дрожит, словно с трудом сдерживая горькие рыдания. Теперь, когда они были в полной темноте, ниточка, связывавшая их, еще больше сблизила обоих. Человек, стоявший на коленях, что-то беззвучно шептал, и, хотя слов не было слышно, ясно было, что он в отчаянии.
Ив нащупал охапку сена на полу и, усевшись рядом с Элиасом, обнял его за напрягшиеся плечи. Мальчик пытался заставить его прилечь, но тот долго сопротивлялся. Наконец худое тело больного обмякло, и монах с приглушенным стоном вытянулся на соломе. Неизвестно, поддался ли он на уговоры мальчика или просто рухнул от изнеможения.
Брат Элиас лежал ничком, уткнувшись лбом в ладони. Ив собрал несколько охапок сена и укрыл им больного, чтобы хоть немного согреть, потом улегся рядом. Через некоторое время он услышал, что Элиас глубоко дышит, и понял, что тот спит.
Ив лежал, тесно прижавшись к брату Элиасу, обняв его за плечи одной рукой. Он был исполнен решимости не спать и караулить больного, хотя он замерз и устал. Мальчик решил обдумать случившееся, но ему не хотелось вспоминать слова, сказанные братом Элиасом, и еще меньше - вникать в их смысл. Они означали что-то ужасное. Все, что он мог сделать для этого сломленного человека, к которому чувствовал такую странную и упрямую нежность, взяв на себя ответственность за него, - это не допустить, чтобы тот снова сбежал и потерялся, а утром пойти поискать помощь. Для этого ему сейчас надо бодрствовать.
Несмотря на эти соображения, он чуть не задремал, когда его снова разбудил голос, который был слегка приглушен оттого, что говоривший уткнулся в руку.
- Сестра... моя сестра... Прости мне мою слабость, мой смертный грех - мне, который стал твоей смертью! Хьюнидд! Она была похожа на тебя, такая же теплая и доверчивая в моих объятиях... После шести месяцев воздержания, внезапно такой голод - я не смог этого вынести, он сжигал мне тело и душу!
Ив лежал тихо, обнимая брата Элиаса, и был не в состоянии ни пошевелиться, ни перестать слушать.
- Нет, не прощай! Как я смею об этом просить? Пусть земля поглотит меня и предаст забвению... Малодушный, слабый, недостойный - вот кто я!
Еще более длительное молчание. Ив понял, что брат Элиас все еще спал и во сне облекал в слова свои прегрешения, которые беспощадно обнажились перед его совестью. Несчастный извивался от мук, но не просыпался. Никогда раньше Ив не смог бы себе представить, что его юное сердце сможет вместить такой ужас, такую жалость и такое желание защитить этого безумного человека.
- Она приникла ко мне... Она совсем не боялась, потому что была со мной и верила мне! Милосердный Боже, я ведь мужчина, в жилах у меня течет кровь, а не вода, у меня мужское тело и мужские желания! - воскликнул брат Элиас, издав приглушенный мучительный стон. - И она мертва - та, которая так мне доверяла!...

Глава восьмая

Брат Кадфаэль после повечерия заглянул к больному, чтобы проверить, как у него дела. Он захватил с собой молодого брата, чтобы сменить Ива. Каково же было их изумление, когда они увидели, что дверь открыта, постель разворочена, а келья пуста. Конечно, можно было найти менее зловещее объяснение, чем то, которое напрашивалось, но Кадфаэль направился прямо к входной двери и стал искать хоть какие-то следы, на которые не обратил внимания, когда входил. Снег во дворе был покрыт множеством свежих следов - братья уже разошлись из церкви, - и далее их быстро заметал снег. Однако еще видны были и слабые следы, ведущие прямо к сторожке. Всего-навсего неясные впадины на снегу, но их еще можно было разглядеть. И мальчик тоже ушел! Что же могло произойти в келье лазарета, что заставило брата Элиаса решиться на такой опрометчивый и опасный поступок после длительного периода апатии? Конечно, если в его больную голову внезапно пришла мысль что-то предпринять, вряд ли подросток смог его остановить. И, несомненно, гордость не позволила бы Иву покинуть несчастного, ответственность за которого он на себя взял. Теперь Кадфаэль уже достаточно хорошо знал этого юного лорда.
- Ты беги в странноприимный дом, - отрывисто приказал он молодому брату, - и расскажи Хью Берингару, что случилось, а также удостоверься, что брата Элиаса и мальчика там нет. Я пойду к приору Леонарду, и мы обыщем весь монастырь.
Приора Леонарда известие об исчезновении брата Элиаса встревожило и опечалило. Он тотчас же разослал монахов обыскивать всю территорию, включая даже ферму и амбары. Появился Хью Берингар, который был уже в плаще и сапогах. Он приготовился к худшему и был резок со всеми, кто попадался ему под руку. Параллельные поиски, организованные и приором, и Берингаром, как представителем власти, заняли немного времени и не принесли никаких результатов.
- Это я во всем виноват, - с горечью признал Кадфаэль. - Я доверил этого несчастного мальчику, который сам не менее несчастен. Мне бы следовало быть разумнее. Хотя я представить себе не могу, что там у них могло случиться. Тем не менее я не должен был так рисковать, а теперь из-за моей оплошности оба они исчезли. А ведь эти двое - больше всего пострадали из всех, кого приютил наш орден, и с них глаз нельзя было спускать.
Хью уже распределял тех, кто оказался у него под рукой.
- Ты - в Ладлоу, к воротам: либо они там проходили, либо ты их задержишь, если подойдут. А ты отправляйся вместе с ним, но в замок, возьми там десять человек, ждите меня у ворот. Разбуди Динана, пусть он тоже попотеет: этот мальчик - сын человека, которого он, должно быть, знал, и племянник того, с кем он, может быть, вскоре познакомится. Я не стану рисковать людьми, посылая их по одиночке на расстояние больше мили, да наша пара и не могла далеко уйти. - Он энергично повернулся к Кадфаэлю и крепко стукнул его по спине. - А ты, душа моя, перестань пороть самонадеянную чушь. Этот больной монах казался спокойным и послушным, а мальчику надо было чем-то себя занять, и на него можно было всецело положиться, ты это прекрасно знаешь. Если с ними что-то случилось, то не по твоей вине. Не присваивай себе право, принадлежащее Богу, определять вину и заслуги. Ты, как никто, должен бы знать, что это тоже род высокомерия. А теперь вперед, и посмотрим, сможем ли мы вызволить их из этого снежного чистилища и привезти домой. Но я скажу тебе то же, что говорю своим ребятам: не удаляйся от дома более чем на час пути, а затем возвращайся. Я не желаю больше терять людей сегодня ночью. На рассвете, если нам до тех пор не удастся их найти, мы займемся поисками всерьез.
С этим напутствием люди отправились в путь. Они продирались сквозь метель, разбившись на пары и находя в этом некоторое утешение, - по крайней мере, так обстояло дело с Кадфаэлем, - поскольку искали они тоже пару. Один человек может сдаться и замерзнуть насмерть - гораздо легче вдвоем, так как спутники будут подбадривать и согревать друг друга, будут спорить и состязаться в выносливости. В крайних обстоятельствах выживать лучше вдвоем.
Брат Кадфаэль согласился с нетерпеливым упреком Хью и несколько успокоился. Слишком легко превратить искреннее беспокойство за того, кого любишь, в преувеличение роли и возможностей человека, а это ведь узурпация Божьего промысла. Обвинять себя в том, что не достиг непогрешимости, - это значит присваивать себе то, что недоступно человеку. "Ну что же, - подумал Кадфаэль, который любил учиться, в частности, и на собственных ошибках, - этот аргумент в один прекрасный день может мне пригодиться. Надо запомнить!"
На ощупь пробираясь вперед вместе с кряжистым молодым послушником, Кадфаэль двигался на север, к реке Корв. Он прокладывал путь сквозь метель, чувствуя, что сейчас они только попусту тратят время. Они могут сколько угодно ощупывать каждый сугроб - ведь зима будто смеется над ними, покрывая все предметы и неровности сплошной белой пеленой.
Все посланные на поиски послушно вернулись в Бромфилд, когда сочли, что в данное время выполнить задание невозможно. Привратник поместил свежие сосновые факелы под арку входа, чтобы они, как маяки, показывали направление. Он боялся, что спасатели сами заблудятся, и время от времени звонил в колокол, чтобы помочь им сориентироваться. Они вернулись ни с чем, усталые и запорошенные снегом.
Перед тем как отправиться спать, Кадфаэль решил пойти к заутрене. Церковные ритуалы не следует нарушать без особой причины, даже когда занят спасением невинных душ. Теперь до рассвета больше ничего невозможно сделать. Людям - невозможно. Но Господь, в конце концов, знает, где найти потерявшихся, и уж лучше замолвить словечко перед Ним и смиренно признать ограниченность человеческих возможностей.
Когда зазвонили к заутрене, брат Кадфаэль вместе с другими в ночной мгле пошел в холодную церковь. С приближением утра снегопад, как всегда, прекратился, и, хотя еще не рассвело, от белизны, покрывавшей двор, отражался призрачный свет. После службы Кадфаэль по глубокому снегу пробрался к сторожке. Вокруг простиралась белая пустыня, посреди которой выделялись темные очертания зданий. Брат привратник следил, чтобы факелы под аркой ворот не погасли, и они отбрасывали красноватый свет на каменную кладку и на дорогу. Чтобы прикрепить новые факелы, ему пришлось открыть калитку и выйти, и, когда Кадфаэль приблизился, привратник уже возвращался и как раз остановился, чтобы стряхнуть с себя снег и закрыть за собой калитку.
Таким образом, привратник, который стоял спиной к входной двери, не увидел того, что открылось Кадфаэлю. Калитка была очень высокая - она была рассчитана на всадников, а брат привратник был небольшого роста, к тому же сейчас наклонился, отряхивая полы рясы. Позади него, в нескольких шагах, из сумрака появились два лица, и, когда мерцающий свет факелов осветил их, они буквально засияли. От их внезапного появления и красоты у брата Кадфаэля аж дух захватило - ему показалось, что это чудо и они возникли прямо из воздуха. Однако это определенно были не небесные а вполне земные гости.
Капюшон девушки откинулся на плечи, и при красноватом свете факелов стала видна копна растрепанных темных волос, широкий чистый лоб, надменно изогнутые черные брови и большие темные глаза, которые блестели и в отблесках казались то багряными, то темно-карими. Ее грубая сельская одежда не вязалась с гордо посаженной головкой и взглядом - прямым, как копье, - прямо-таки королевским взглядом! Все черты лица незнакомки были столь изысканны, что Кадфаэль, когда-то искушенный в таких ласках, мысленно провел пальцем по ее скуле, полным губам, решительному подбородку, по нежной шее - и задрожал от нахлынувших воспоминаний.
Второе лицо - молодого мужчины, - появившееся над левым плечом девушки, почти касалось щекой ее лба. Она была высокая, но ее спутник - еще выше. Он шел слегка склонившись к девушке, словно готовый защитить ее от всех бед. У молодого человека было длинное худое лицо с широким челом, заостренным носом, ртом, изогнутым, как лук, и широко раскрытыми бесстрашными золотистыми глазами ястреба. Голова была непокрыта, и блестящие густые иссиня-черные волосы завивались на висках. Кадфаэль вдруг вспомнил, где раньше видел такое лицо, но только с короткой острой бородкой и тонкими усиками. Точно такие лица были у гордых сирийцев, закованных в броню, заходивших флангом во время атаки при осаде Антиохии. У этого лица был такой же смуглый оттенок и скульптурная лепка, словно его отлили из бронзы, но незнакомец был чисто выбрит по нормандской моде, а роскошные волосы подстрижены. Одет этот человек был в грубую крестьянскую одежду из домотканой материи серовато-коричневого оттенка.
"Да, - подумал Кадфаэль, - так бывает, что изредка такие люди рождаются на свет, всем чужие, эти отблески Божьей молнии. Как правило, они одаренные неудачники, святые и ученые, которые непризнанными достигают зрелости и часто даже пасут свиней на лесных пастбищах среди буков; принцы-воители, рожденные в хижине виллана, и младшие сыновья в вымирающих кланах, поставленные отпугивать ворон от борозды. Да, так бывает, точно так же, как отпрыски рабов зачастую вырастают в королевских дворцах и не по праву властвуют над людьми, которые в тысячу раз достойнее их".
Но этот совсем не похож на неудачника. Достаточно было беглого взгляда на его золотистые глаза под черными ресницами, чтобы понять: они выжгут перед ним тот путь, который он пожелает избрать.
И все это брат Кадфаэль увидел и подумал в тот короткий миг, пока брат привратник стряхивал с себя снег. В следующий момент привратник вошел и затворил за собой калитку - и пара прекрасных незнакомцев, приближавшихся к обители, исчезла, как видение.
Брат Кадфаэль закрыл глаза, затем открыл их с надеждой и снова закрыл, ослепленный воспоминаниями, которые могли быть всего лишь наваждением. Что только не пригрезится в предрассветном сумраке, в разгар холодной зимы, да еще при согревающем и разнеживающем отблеске факелов.
Но он успел сделать лишь три шага по рыхлому снегу, а брат привратник едва дошел до двери своей сторожки, как у ворот зазвенел колокольчик.
Удивленный привратник обернулся. Он все время наблюдал за факелами и поэтому не заметил, чтобы кто-то приближался к воротам. Эти двое - если только они существовали на самом деле! - вышли на свет, только когда он повернулся спиной к калитке. Брат привратник с покорностью приподнял плечи и побрел назад - открывать маленькую решетку, чтобы взглянуть, кто это звонит. То, что он увидел, еще больше изумило его, но вместе с тем и заставило поторопиться. И минуты не прошло, как высокая калитка распахнулась.
И она предстала перед ними, прекрасная высокая незнакомка со смелым, прямым взглядом. На ней было платье из выцветшей коричневой домотканой материи, слишком широкое для нее, короткий грубый плащ и капюшон с обтрепанными краями, сброшенный сейчас; с головы. Копна густых темных волос рассыпалась по плечам. От мороза на скулах у нее появился розовый румянец, а кожа была молочно-белой и гладкой, как слоновая кость.
- Можно мне войти и укрыться тут на время? - спросила она кротким голосом и с самым смиренным видом, но ее уверенность в себе и привычка повелевать все равно были заметны. - Из-за непогоды, несчастий и превратностей войны я оказалась здесь одна. Полагаю, вы меня ищете. Я Эрмина Хьюгонин.
Взволнованный привратник ввел девушку в свою сторожку и побежал сообщить приору Леонарду и Хью Берингару о неожиданном появлении у ворот монастыря пропавшей леди, а брат Кадфаэль, не теряя времени, выскочил на дорогу и пристальным взглядом осмотрел все вокруг. Как будто бы поблизости никого не было. Но в зарослях кустарника, росшего вокруг, вполне мог притаиться проворный молодой человек. Либо ее спутник предпочел укрыться таким образом, либо ястреб действительно вспорхнул и улетел. Что касается следов на снегу, то сегодня мимо сторожки уже прошло столько йоменов с овцами, что невозможно было распознать чьи-то следы. Девушка говорила правду, хотя и умолчала кое о чем: она действительно вошла сюда одна, но к воротам подошли двое.
Однако почему же человек, который довел потерявшуюся девушку до безопасного места, не хочет, чтобы его видели? Может быть, следует рассказать всем, что их было двое? "А с другой стороны, - размышлял Кадфаэль, - пока я не знаю причин этого исчезновения, зачем ставить всех в известность? Сначала нужно послушать и переварить то, что скажет эта юная леди".
Он в глубокой задумчивости вернулся к сторожке, где брат привратник поспешно раздувал огонь в очаге и усаживал девушку поближе к теплу. Она присела, молчаливая и замкнутая, и от ее мокрых башмаков и юбок начал идти пар.
- Вы тоже из этого аббатства? - спросила Эрмина, устремив на Кадфаэля изучающий взгляд темных глаз.
- Нет, я монах из Шрусбери. Я прибыл сюда, чтобы ухаживать за братом, который был в тяжелом состоянии.
Интересно, известно ли ей о несчастье, постигшем брата Элиаса? Однако она ничем не выдала, что знает о раненом монахе, и Кадфаэль не стал упоминать его имя. Пусть девушка сначала расскажет свою собственную историю при таких свидетелях, как Хью и приор, и тогда он решит, что надо делать.
- Вы знаете, - сказал Кадфаэль после паузы, - что вас неустанно искали с тех пор, как вы убежали из Вустера? Хью Берингар, помощник шерифа этого графства, здесь, в Бромфилде, частично по вашему делу.
- Я слышала об этом от лесничего, который меня приютил, - сказала Эрмина. - Я также узнала от него, что мой брат был здесь, когда я его разыскивала. И вот теперь, когда я сама оказалась здесь, я вдруг узнаю, что он снова потерялся и вы его пока не нашли. Боюсь, что это неудачный обмен, - заметила она с внезапной горечью, - найти меня и потерять Ива. Ведь это из-за меня у вас столько хлопот.
- Ваш брат был в безопасности и прекрасно себя чувствовал, - твердо сказал Кадфаэль, - вплоть до вчерашнего повечерия. Нет никаких оснований предполагать, что нам не удастся снова найти его, поскольку он не мог далеко уйти. Люди шерифа в Ладлоу уже получили приказ и сейчас отправились на поиски. И то же самое сделает Хью Берингар, как только увидит вас целой и невредимой и услышит то, что вы ему расскажете.
Хью и приор были уже у дверей сторожки, а братья торопливо расчищали дорожку среди сугробов, чтобы девушка могла с сухими ногами добраться до странноприимного дома. Приор Леонард лично проводил ее туда и, удобно устроив в тепле у очага, позаботился, чтобы ее накормили. Он расстроился, что среди постояльцев нет женщин, которые могли бы дать Эрмине какую-нибудь одежду, - ей следовало переодеться в сухое.
- Мы это устроим, - сказал Берингар. - У Жоса де Динана в доме полно женщин, и я добуду для вас все необходимое. Но сейчас вам лучше снять эти мокрые юбки, сударыня, даже если придется надеть рясу и сандалии. Вам не во что переодеться?
- Я отдала почти все, что у меня было, в обмен на эту одежду, которая сейчас на мне, - спокойно ответила девушка, - и в благодарность за гостеприимство, которое мне оказали, не рассчитывая на вознаграждение. Но у меня еще остались кое-какие деньги, и я могу заплатить за одежду.
Они оставили Эрмину переодеваться у огня, дав ей рясу и сандалии послушника. Когда она снова открыла дверь и попросила их войти, это было сделано с грацией графини, приветствующей гостей. Она расчесала темные волосы, локонами спускавшиеся ей на плечи, и туго подпоясала черную рясу. Теперь перед ними стоял самый красивый послушник из всех, когда-либо находившихся в Бромфилде. Мокрая одежда была разложена на скамье у очага. Эрмина подошла к креслу и села, повернувшись к своим собеседникам и глядя на них открытым взглядом.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Милорд, - сказала она, - и вы, отец приор, я явилась причиной больших неприятностей и хлопот для вас и многих других, и я это сознаю. Это было не намеренно, но так вышло. Теперь, когда я добралась сюда, чтобы исправить, что возможно, я узнала, что мой брат, который был уже в безопасности и с которым я надеялась здесь встретиться, ушел накануне вечером и снова исчез. И я не могу не вменить это себе в вину, вместе со всем прочим. Если я могу чем-нибудь помочь в его поисках...
- Есть только одна вещь, которую вы можете сделать, чтобы помочь всем нам, - твердо заявил Хью, - и снять с наших плеч по крайней мере одну заботу. Вы должны оставаться здесь, внутри, и не выходить за ворота, пока мы не найдем вашего брата и не приведем к вам. Пусть у нас будет уверенность, что хотя бы вы в безопасности и больше не потеряетесь.
- Мне бы хотелось сделать больше, но я выполню ваш приказ. Пока что, - добавила она, выпятив нижнюю губу.
- Тогда мне нужно кое-что вкратце у вас узнать - остальное может подождать. Вы и ваш брат - только одна из моих здешних забот. Общественный порядок и закон - также моя забота, а у вас, я думаю, есть все основания считать, что в этих краях над законом глумятся. Нам известно от Ива, как вы решились оставить его и сестру Хиларию в Клитоне, а сами известили Эврара Ботреля, чтобы он приехал за вами и увез в свой манор Каллоулис. Мы видели, что осталось от Каллоулиса, и мы искали вас в Ледвиче. Ботрель рассказал нам, что вы благополучно добрались туда вместе с ним, а потом, когда он лежал в лихорадке от ран, полученных в сражении, вы отправились на поиски брошенных вами спутников. То, что случилось с Каллоулисом, могло произойти и в других местах, и не удивительно, что вами овладело отчаянное беспокойство.
Эрмина сидела, покусывая нижнюю губу и пристально глядя на Хью. Брови ее были нахмурены.
- Поскольку Эврар все вам рассказал, мне остается только это подтвердить. Надеюсь, он выздоровел? Да, я боялась за брата и за сестру Хиларию, и у меня были для этого все основания.
- Что с вами случилось дальше? Ботрель рассказал нам, что вы не вернулись, и с того времени, как он пришел в сознание и обнаружил, что вы уехали, он постоянно вас разыскивал. Было сущим безумием отправиться в такой путь одной.
Как ни странно, губы ее скривились в усмешке. В этом был какой-то тайный смысл, и брат Кадфаэль внимательно посмотрел на девушку.
- Да, я уверена, что он ищет меня повсюду. Мы можем его теперь успокоить. Нет, я не доехала до Клитона. Я не знаю эти места и не смогла добраться туда до темноты, а потом пошел снег... В темноте я совсем заблудилась, упала, и лошадь понесла. К счастью, меня нашел лесничий, и они с женой приютили меня. Я буду благодарна им до конца дней своих. Я рассказала им об Иве и о том, как я за него боюсь, и лесничий сказал, что пошлет в Клитон разузнать, что случилось; так он и сделал. И мы узнали о том, что разорено хозяйство бедного Джона - уже после Каллоулиса - и что Ив исчез еще в ту ночь, когда я совершила свою самую большую в жизни глупость и ошибку. - Когда Эрмина высказывала свои сожаления, голова ее была гордо поднята, спина выпрямлена, а пламенный взгляд бросал вызов всем присутствующим, как бы предостерегая: только попробуйте присоединиться к ее самобичеванию или попытаться возразить! - Слава Богу, - сказала она со вздохом, - Джон и его семья живы. Что касается их потерь, я рассматриваю это как свои долги, и они будут непременно возмещены. Но одну утешительную весть из Клитона мне все-таки привезли, - продолжала она, и в голосе ее послышались теплота и нежность. - Мне сообщили, что сестра Хилария ушла задолго до того, как появились налетчики, поскольку вернулся добрый монах из Першора, который беспокоился о нас, и забрал ее с собой.
Наступила мертвая тишина, все трое слушателей затаили дыхание, но девушка этого не заметила - так радовалась она единственному утешению - тому, что хоть одной невинной душе удалось выбраться невредимой из-под обвала, который вызвал ее легкомысленный поступок.
- За то время, что я провела у лесничего, - продолжала Эрмина, - мы несколько раз посылали за новостями об Иве, потому что как я могла что-либо предпринять, пока не знала, что с ним? И только вчера утром мы наконец услыхали, что он у вас, в безопасности. И вот я здесь.
- Как раз вовремя, чтобы узнать, что он снова пропал - как раз тогда, когда нашлись вы, - с сожалением сказал Берингар. - Ну что же, я верю, что он скоро найдется, и если я покину вас без церемоний, то лишь для того, чтобы немедленно отправиться на поиски.
Брат Кадфаэль мягко спросил:
- Вы пришли сюда одна?
Резко вскинув голову, Эрмина бросила на него вызывающий взгляд, однако сразу же овладела собой.
- Мне показал дорогу Роберт - сын лесничего, - ровным тоном ответила она.
- Мои дела, - сказал Хью, - связаны также с этими разбойниками, которые свили себе гнездо где-то на холмах и вынудили вас бежать из Каллоулиса, а Друэля - из его дома. Я собираюсь вместе со своими людьми прочесать каждый ярд этой гористой местности. Но прежде мы найдем пропавших - Ива и больного монаха. - Он резко поднялся и, выходя из комнаты, многозначительно кивнул Кадфаэлю, приподняв брови.
Когда Кадфаэль вышел следом, Хью сказал ему:
- Насколько я понимаю, эта девушка не знает ни о том, что случилось с сестрой Хиларией, ни о брате Элиасе. Меня ждут мои люди и люди Динана, собравшиеся, чтобы отправиться на поиски, и у меня слишком мало времени, чтобы самому сообщить ей неприятные новости. Останься здесь с ней, Кадфаэль, позаботься о том, чтобы она снова от нас не ускользнула, и расскажи ей все. Она должна это знать. Чем больше истин мы сможем сложить вместе, тем ближе подойдем к тому, чтобы уничтожить логово этих дьяволов во плоти раз и навсегда, и я тогда смогу с чистой совестью отправиться домой и отпраздновать Рождество с Элин и моим новорожденным сыном.

Эрмина проголодалась и ела с большим аппетитом. Впрочем, насколько мог судить Кадфаэль, у нее всегда был хороший аппетит. Девушка, очевидно, много двигалась и поэтому была очень стройной, как молодая лань. Она ела с явным удовольствием, хотя выражение лица у нее все еще было задумчивым и замкнутым, Кадфаэль не беспокоил гостью, пока она не наелась и не откинулась на спинку кресла со вздохом удовлетворения. Ее брови при этом были по-прежнему сведены к переносице, а взгляд как будто обращен внутрь. Потом неожиданно девушка с пристальным вниманием взглянула на брата Кадфаэля.
- Это вы нашли Ива и привели сюда? Так мне сказал отец приор.
- Так случайно вышло, - ответил Кадфаэль.
- Не совсем случайно. Вы отправились его искать. - Это говорило в пользу ее собеседника, и взгляд Эрмины потеплел. - Где вы нашли его? Ему, наверное, пришлось много перенести?
- Ваш брат во всех отношениях - настоящий молодой лорд, прекрасно владеющий собой. И он, так же как вы, обнаружил, что простые селяне могут быть добры и гостеприимны, вовсе не думая о вознаграждении.
- И с тех пор вы с ним вместе искали меня, а я в это время искала его! О Боже! - тихо произнесла она и печально склонила голову. - Я заварила всю эту кашу. И так ошиблась! Я не знала себя как следует. Теперь я другой человек.
- Вы больше не хотите выйти замуж за Эврара Ботреля? - спросил Кадфаэль как бы между прочим.
- Нет, - просто ответила Эрмина. - Это в прошлом. Я думала, что люблю его. Я так думала! Но то была детская игра, а эта горькая зима - реальность, и эти стервятники - реальность, и смерть - реальность, и она подстерегает на каждом шагу. А я по глупости навлекла на своего брата опасность, и теперь я знаю: брат значит для меня гораздо больше, чем когда-либо значил Эврар. Но не говорите Иву, что я так сказала, - вспыхнула она, - когда он найдется. Он и так уже достаточно заносчив. Это он рассказал вам, что я сделала?
- Да, он. И как он пытался следовать за вами, и как его приютили на ферме в лесу, где я его и нашел.
- И он обвинял меня? - спросила она.
- А как бы вы поступили на его месте?
- Мне кажется, что это было так давно, - удивленно сказала она. - Я так изменилась с тех пор. Как я могла принести столько вреда, не сознавая этого? По крайней мере, я была благодарна, когда мне сказали, что добрый брат из Першора - если бы только я тогда послушалась его! - вернулся за нами и увел с собой сестру Хиларию. Они еще были здесь, вы их застали? Она, наверное, уже вернулась в Вустер?
Эрмина задала этот вопрос, такой невинный для нее, когда брат Кадфаэль еще не был к нему готов, и наступило неловкое молчание. Она была очень сообразительна. Те несколько секунд, пока он подыскивал слова, оказались слишком долгими. Девушка выпрямилась и застыла, глядя на него в упор настороженным взглядом.
- Что же произошло? - спросила она, нарушив затянувшееся молчание. Оставалось только сказать правду.
- Произошло то, что вам будет горько услышать, а мне - тяжело рассказывать. В ночь, когда эти двуногие волки разорили дом Друэля, они проделали то же самое с одинокой усадьбой, находящейся поблизости отсюда, всего в двух милях от Ладлоу. Между этими двумя набегами они, на пути к своему логову, вероятно, встретили тех двоих, о ком вы спрашиваете. Был вечер, когда брат Элиас и сестра Хилария покинули участок Друэля, а ночью была вьюга, дул сильный ветер и падал слепящий снег. Возможно, они заблудились, возможно, попытались где-нибудь укрыться и переждать. Короче, они попались на глаза этим бандитам и убийцам.
В лице Эрмины не было ни кровинки - она так сильно вцепилась в подлокотники кресла, что у нее побелели костяшки пальцев. Еле слышным шепотом она спросила:
- Они мертвы?
- Брата Элиаса принесли сюда едва живого. Ив как раз дежурил возле его постели прошлым вечером, и они вместе ушли куда-то в снегопад. Кто знает почему? Сестру Хиларию мы нашли мертвой.
Девушка долгое время не издавала ни звука и не пролила ни единой слезы. Она сидела неподвижно, и по лицу ее нельзя было прочесть, какие чувства она испытывает - горе, бессильный гнев, раскаяние. Затем Эрмина спросила тихим, ровным голосом:
- Где она?
- Она в здешней церкви, гроб будет стоять там до погребения. В такой сильный мороз и снегопад нам никак не вырыть могилу, к тому же сестры из Вустера, наверно, захотят забрать тело, когда это будет возможно. До того времени отец приор поместит ее в гробницу внутри церкви.
- Расскажите мне, - попросила Эрмина с мрачной, но спокойной настойчивостью, - обо всем, что с ней случилось. Лучше знать все до конца, чем гадать.
И брат Кадфаэль рассказал ей о том, как он обнаружил подо льдом сестру Хиларию и как, судя по всему, было совершено это убийство. Потом наступило молчание. Наконец Эрмина поднялась со своего места и попросила:
- Вы отведете меня к ней прямо сейчас? Мне бы хотелось снова ее увидеть.
Ни слова не говоря и не колеблясь, Кадфаэль кивнул и встал со стула. Девушка ответила ему благодарным взглядом. И монах понял, что снискал ее расположение. Эрмине не хотелось, чтобы ее оберегали от того, что она считала своим долгом. В церкви, где сестра Хилария лежала в гробу, сделанном монахами в своей мастерской и покрытом свинцом, было почти так же холодно, как на улице, и тела еще не коснулось тление. Гроб не был закрыт, и казалось, что сестра Хилария просто крепко спит, укрытая с головой покрывалом. Эрмина открыла лицо покойницы и долго стояла у гроба, потом снова накинула покрывало.
- Я очень любила ее, - сказала она, - и я же ее погубила. Это моя вина.
- Ничего подобного, - твердо возразил Кадфаэль. - Вы не должны брать на себя больше, чем велит долг. Можете горевать о содеянном, исповедоваться и приносить покаяние ради блага вашей души, но вы не должны брать на себя грехи другого человека или присваивать себе право Господа Бога быть единственным судьей. Это сделал насильник и убийца, и он, только он, должен за это отвечать. Даже если ваш поступок и столкнул сестру Хиларию с убийцей, это именно он поднял на нее руку, он, и никто другой. Это с убийцы спросится за ее кровь.
И тут Эрмина задрожала, а когда хотела заговорить, голос ее не слушался. После долгой паузы, наконец овладев собой, она сказала:
- Но если бы я не задумала это дурацкое замужество, если бы согласилась идти с братом Элиасом прямо сюда, в Бромфилд, она бы теперь была жива...
- Разве мы можем быть в чем-то уверены и разве вы не могли бы тоже попасть в руки этой банды? Дитя, минуло уже пять столетий, как Англия стала христианской страной, а разве люди стали другими? Если бы эти пять столетий люди вели себя по-другому, дела бы сейчас, конечно, обстояли иначе, но разве мы можем что-то изменить или предугадать будущее? Нет никакого проку в "если". Мы живем и действуем именно сейчас, и отвечаем за содеянное нами зло, и предоставляем Господу печься о нашем благе.
И тут Эрмина разрыдалась, внезапно и безудержно. Не желая, чтобы Кадфаэль видел, как она плачет, девушка подбежала к алтарю и, преклонив колени, долго там оставалась. Монах не последовал за ней, а терпеливо ждал. Когда Эрмина наконец вернулась, глаза ее покраснели от слез, но лицо было спокойным и даже умиротворенным. У нее был усталый вид, и выглядела она совсем юной и беззащитной.
- Вернемся к огню, - предложил Кадфаэль. - Вы здесь простудитесь.
Эрмина послушно последовала за ним в странноприимный дом и с радостью снова устроилась у очага. Сейчас она уже не дрожала. Девушка откинулась в кресле, полузакрыв глаза, но, когда он сделал движение, собираясь выйти, быстро взглянула на него.
- Брат Кадфаэль, когда из Вустера послали разузнать о нас, не было ли речи о том, что наш дядя д'Анже в Англии?
- Была. Он не просто в Англии, но в Глостере, среди сторонников императрицы. - Кадфаэль понял, что она неспроста задала этот вопрос, а прощупывает почву. - Ваш дядя открыто попросил разрешения въехать во владения короля, чтобы разыскать вас, но в этом ему было отказано. Шериф обещал, что его люди сами займутся поисками, но не хотел впускать никого из партии императрицы.
- А если бы кто-нибудь оттуда все-таки занялся нашими поисками и был здесь обнаружен и схвачен, что бы с ним случилось?
- Он стал бы военнопленным. Долг шерифа - обезвреживать врагов короля, попавших к нему в руки, и вы не должны этому удивляться. Рыцарь, потерянный императрицей, - это большой выигрыш для короля. - Кадфаэль увидел, с каким сомнением и тревогой она слушает его, и улыбнулся. - Это долг шерифа. Но не мой. У меня нет врагов среди людей чести и истинных христиан, на чьей бы стороне они ни были. У меня другие понятия и не может быть претензий к человеку, явившемуся, чтобы спасти и вернуть детей их опекуну.
Эрмина слегка нахмурилась при слове "дети", а затем рассмеялась: забавно, что ее считают ребенком.
- Значит, вы не выдали бы такого человека даже своему другу? - с облегчением спросила она.
Сев напротив девушки, Кадфаэль устроился поудобнее, так как у нее, по-видимому, что-то было на уме и она хотела выговориться.
- Я ведь вам сказал, что не участвую в этом, и Хью Берингар не может ожидать, что я буду его союзником в таких вещах.
Он выполняет свою работу, а я - свою. Но я должен вам сказать: он уже кое-что знает о том, что в этих краях появился чужестранец, который пришел в Клитон и расспрашивал там о вас. Этот человек был в крестьянской одежде, молодой, высокий, с глазами и носом, как у ястреба, черноволосый и смуглый. - Эрмина внимательно слушала, закусив нижнюю губу, и при каждой подробности лицо ее то вспыхивало, то бледнело. - И под плащом у него был меч, - добавил Кадфаэль.
Девушка сидела очень тихо, видимо, обдумывая что-то важное. Лицо ее спутника, которое брат Кадфаэль увидел при свете факелов у сторожки, вдруг ясно предстало в его воображении. Монах догадался, что и Эрмина сейчас мысленно видит это лицо. На минуту ему показалось, что она будет отпираться, отгонять этот образ, опять скажет, что этот ее провожатый - всего лишь сын лесника, как она ранее заявила. Но Эрмина наконец-то решилась и, подавшись вперед, с жаром заговорила:
- Я вам расскажу! Я все расскажу и даже не возьму с вас обещания, так как знаю, что вы его не выдадите. То, что я сказала, - правда. Меня действительно приютили лесник и его жена. Но на второй день моего пребывания у них пришел молодой человек, который расспрашивал о нас. Хотя я и была одета так же, как сегодня, он понял, кто я такая, а я поняла, что он, конечно, не простой человек. Он свободно говорил по-французски и немного замедленно - по-английски. Этот человек рассказал, что наш дядя вернулся и находится в Глостере, что он сторонник императрицы. Он тайно прислал этого молодого человека, чтобы тот нашел нас и доставил к нему. Его поручение заключается только в этом, но он здесь постоянно подвергается опасности, так как может попасть в руки шерифа.
- Пока что ему удавалось ускользнуть, - мягко заметил Кадфаэль. - Он вполне может проскочить у властей между пальцев и увезти вас в Глостер.
- Но только с Ивом. Я не поеду без брата, и он это знает. Я не хотела сюда идти, но он настоял! "Мне будет спокойнее, - сказал он, - если хотя бы вы будете в безопасности, а поиски предоставьте мне". И я сделала это, и в дальнейшем буду делать то, о чем он попросит. Но я не вынесу, если из-за нас он попадет в руки короля и сгниет в тюрьме.
- Никогда не напрашивайтесь на несчастье, - бодро сказал Кадфаэль. - Ожидайте лучшего и ведите себя осмотрительно, а остальное предоставьте Богу. Но вы не назвали имя этого паладина.
Эрмина была молода и жизнерадостна. Остро переживая горе, она столь же остро переживала и надежду, и радость и пламенно поклонялась героям. Самая мысль о ее защитнике отдаляла ее от теней вины и смерти, и она сияла, говоря о нем.
- Его зовут Оливье Британец - это имя дали ему в его стране из-за происхождения. Потому что он родился в Сирии, и его мать из этой страны, а отец - франкский рыцарь, крестоносец из Англии. Он выбрал веру отца и прибыл в Иерусалим, чтобы присоединиться к крестоносцам, и там поступил на службу к моему дяде - это было шесть лет тому назад. Оливье - его любимый оруженосец. Теперь он вместе с дядей приехал в Англию, и кому же еще было доверить поиски!
- И он, так мало здесь зная и не владея в совершенстве английским, не побоялся проникнуть в этот опасный район с риском попасть в руки к врагам своего господина... - одобрительно произнес Кадфаэль.
- Он ничего не боится! Он такой храбрый, такой мужественный и благородный! О, брат Кадфаэль, вы не знаете, какой он чудесный! Если бы вы только раз увидели его, то сразу почувствовали бы к нему расположение.
Кадфаэль не стал говорить, что уже видел его - мимолетно, как в сияющем видении или во сне. Он подумал с ностальгической нежностью, что какая-то одинокая душа - тоже крестоносец, как и он когда-то, - нашла где-то в обжигающей стране солнца, моря и песка женщину себе по вкусу, которая его, видимо, тоже полюбила, - иначе не родила бы ему такого прекрасного сына. Восток полон незаконнорожденных с хорошей кровью. Никакого чуда не было в том, что один из них прибыл домой, на родину отца, а еще раньше крестился, приняв его веру. Кто бы ни были его родители - они создали восхитительный плод.
- Я даю вам обещание, о котором вы не просили, - сказал брат Кадфаэль. - Оливье может не опасаться меня. Я его не выдам. Если вам или ему понадобится надежный друг, можете положиться на меня.

Глава девятая

Ив, который невольно задремал, проснулся, как от толчка, услышав какие-то звуки. Правда, они были такие отдаленные и слабые, что их вполне можно было принять за обрывки рассеивающихся сновидений. Рука мальчика по-прежнему обнимала брата Элиаса, который так устал, что погрузился в глубокий сон без сновидений. Он лежал спокойно и больше не разговаривал во сне. Дыхание монаха было ровным, и по его ритму мальчик почувствовал, что Элиас благополучно пережил эту страшную ночь. Он подумал, что монах все-таки хочет жить, хотя жизнь и доставляет несчастному такие мучения.
Однако Ив был уверен, что только что слышал какие-то странные звуки. Это не был шум ветра: вьюга уже прекратилась. Мальчик сидел навострив уши, хотя вокруг была полная тишина. Нет ничего более беззвучного, чем глубокий снег, пока люди не нарушат эти чары. Но вот они раздались снова, какие-то далекие звуки, - это была не иллюзия. И снова, через несколько напряженных минут, послышались легкое позвякивание металла и бряцание лошадиной упряжи. Ив осторожно поднялся на ноги, стараясь не потревожить спящего, и прокрался к двери. Стоял предрассветный сумрак, но от снежной пустыни, простиравшейся перед мальчиком, исходил призрачный свет. Ночь подходила к концу, и, значит, какие-то люди уже вышли из дому. И они с лошадьми! Ив прикрыл за собой дверь хижины, но не запер ее и стал пробираться через сугробы, спеша позвать на помощь, пока эти люди не уехали слишком далеко.
Где-то внизу, на склоне, послышался смех и снова звякнула уздечка. Никого не было видно, так как все заслоняли заросли кустов, засыпанных снегом, и группа деревьев, склонившихся под тяжестью снежных шапок и побеленных, как головы стариков. Ив решил, что эти люди движутся от Ладлоу или Бромфилда. Боясь, что они проедут мимо, не заметив хижины, он бросился вниз с холма, спотыкаясь и увязая в снегу. Обогнув кусты, мальчик начал продираться сквозь рощицу, в темноте нащупывая дорогу вытянутыми руками, - деревья здесь стояли очень тесно. Голоса приближались и становились все громче, но слов еще нельзя было разобрать. Сердце мальчика радостно забилось. Кто-то затянул песню, другой его оборвал громким восклицанием, и снова послышался смех. Это слегка расстроило и возмутило Ива. Если это поисковая группа, которая ищет их, то они не слишком-то беспокоятся о пропавших. Но даже если он ошибся и это не люди Хью Берингара, какая разница? Кто бы ни были эти люди, они наверняка смогут ему помочь.
Приблизившись к опушке рощицы, Ив, глаза которого начали привыкать к предрассветным сумеркам, разглядел какое-то движение между деревьями. Он выскочил на открытое место и наконец увидел людей, растянувшихся цепочкой. Их было больше, чем ему показалось, - по меньшей мере человек десять - двенадцать. Три лошади и четыре пони, тяжело нагруженные, при дыхании выпускали бледные облака пара, таявшие в морозном воздухе. Даже в таком слабом освещении мальчик разглядел очертания мечей, топоров и луков. Эти люди были хорошо вооружены - в такое время, когда ночь была на исходе, - причем шли они не в боевом порядке, как подчиненные Хью Берингара, а как-то вразнобой. Все они были небрежно одеты, и от них исходил сильный запах дыма. Пони были нагружены мешками с зерном, винными бурдюками, тюками с одеждой и тушами двух убитых овец.
Сердце у Ива ушло в пятки. Он поторопился отступить назад, в укрытие, но его уже заметили, и один из этих людей, издав шутливый охотничий клич, устремился ему наперерез. Другой кинулся следом, и теперь они вдвоем, с вытянутыми руками, широко ухмыляясь, загораживали мальчику путь к отступлению. В следующую минуту Ива окружило уже с полдюжины человек. Он попытался проскользнуть между ними и бросился в сторону от хижины, интуитивно сознавая, что в любом случае он не должен выдать, что поблизости находится брат Элиас. Но к мальчику лениво протянулась чья-то длинная рука и, схватив его за конец капюшона, швырнула на открытое место.
- Ну и ну! - завопил этот человек. - Что же делает здесь в этот час такая маленькая птичка?
Ив попытался вырваться, но скоро понял, что это бесполезно. Чувство собственного достоинства не позволило ему извиваться и умолять этих разбойников. Он затих под большой рукой, державшей его, и сказал с твердостью:
- Отпустите меня! Вы делаете мне больно. Я же не причинил вам никакого зла.
- Неосторожным ночным птичкам сворачивают шею, - сказал один из них и, жестикулируя грязными руками, показал, как это делается. - Особенно если они клюются.
Всадник, возглавлявший колонну, остановился и оглянулся. Резкий голос властно приказал:
- Что за дичь вы там поймали? Приведите его, я хочу взглянуть. Мне ни к чему, чтобы этот шпион вернулся в город и рассказал, что он видел.
Ива с веселыми возгласами схватили и подтащили к самой высокой лошади. Эта лошадь была белой, и всадник казался огромной тенью на фоне неба. Когда он нагнулся в седле, чтобы взглянуть на пленника, случайный луч скользнул по его кольчуге и быстро, как молния, угас. Вероятно, пешим он был не очень высок, но из-за широких плеч и мощного торса, густой львиной гривы и косматой бороды всадник казался огромным. Вместе с лошадью он как бы представлял одно могучее существо. Этот человек вызывал страх еще и потому, что лицо его было в тени и по нему невозможно было ничего прочесть.
- Подтащите его поближе, - нетерпеливо приказал главарь. - Сюда, к моему колену. Я хочу его рассмотреть.
Ив почувствовал, как его дернули за волосы, заставив поднять вверх лицо. У него напряглась спина, и он застыл, молча глядя в предрассветное небо.
- Кто ты, мальчик? Как твое имя? - спросил всадник, и по голосу чувствовалось, что этот человек привык, чтобы ему подчинялись.
- Меня зовут Джехан, - солгал Ив, изо всех сил стараясь замаскировать свою манеру говорить.
- Что ты здесь делаешь в такой час? Ты здесь один?
- Да, милорд. Мой отец держит своих овец вон там, - он указал в сторону, противоположную той, где находился Элиас и, как он надеялся, до сих пор еще спал. - Вчера некоторые из них заблудились, и мы вышли рано, чтобы их поискать. Я не шпион, чего мне тут шпионить? Мы только беспокоимся об овцах.
- Ах вот как? Пастух, да? И какой хорошенький пастушок! - послышался насмешливый голос вожака. - На тебе добротное тонкое сукно, которое стоило кругленькую сумму, когда было новое. А теперь переведи дух и скажи еще раз: кто ты такой?
- Милорд, я сказал вам правду! Я Джехан, сын пастуха из Уитбейча... - Это был единственный манор, находившийся на ближнем берегу Корва, к западу отсюда, который он помнил. Ив не понял, почему его слова вызвали приступ бурного веселья, - все присутствующие разразились грубым хохотом. Кровь застыла у мальчика в жилах, когда он услыхал резкий, лающий смех человека на коне. Он разозлился и, стиснув зубы, гневно взглянул в темневшее над ним лицо. - Вы не имеете права меня допрашивать, раз я не делаю ничего незаконного и не причиняю вам вреда, - крикнул мальчик, стараясь преодолеть страх. - Прикажите своему человеку отпустить меня.
Но это не произвело никакого впечатления, и всадник резко приказал:
- Подайте-ка мне игрушку, которая у него на поясе. Я хочу посмотреть, чем наши пастухи обороняются от волков в эту зиму.
Грубые руки отвернули полы плаща Ива, и стал виден пояс, на котором висел маленький кинжал. Его с готовностью отстегнули и подали главарю.
- Значит, они предпочитают серебро, - шутливо заметил всадник, - и украшают рукоятки драгоценными камушками. Превосходно! - Он поднял голову, заметив, что небо на востоке начало светлеть. - Слишком мало времени, чтобы развязать ему язык прямо здесь. К тому же у меня замерзли ноги. Доставьте его в крепость живым! Можете немного поразвлечься, если хотите, но не причиняйте ему вреда. Он может нам еще пригодиться.

Главарь отвернулся и, пришпорив коня, тронулся в путь, а двое всадников последовали за ним. Ив был оставлен на милость мелкой сошки. Ни на минуту у него не возникло ни малейшего шанса сбежать. Сняв с мальчика пояс, бандиты туго затянули им туловище мальчика повыше локтей, а запястья соединили коротким шнурком. На шею накинули длинную веревку с петлей и конец ее прикрепили к седлу пони, замыкавшего шествие. Если Ив отставал, петля затягивалась, если же поторапливался, то мог, приподняв связанные руки, ослабить веревку, чтобы вздохнуть. Он был сообразительным и понимал, что, если упадет, они остановятся и поднимут его. Им было велено доставить его туда, куда направлялся их предводитель, живым и в сносном состоянии.
Однако эти люди рады были воспользоваться разрешением и немного развлечься, поиздевавшись над пленником.
Ив попытался просунуть складку плаща в петлю, когда ее накинули на голову, но кто-то громко засмеялся и сильно ударил его в ухо, а плащ вытащил из петли. Именно в этот момент Ив вспомнил, что под воротником у него брошь, на которую застегнут плащ. Это была старинная саксонская вещица с очень длинной булавкой - единственное его оружие, которое враги пока не обнаружили.
- Ну, маленькая птичка, лети! - сказал один из его сторожей, захлебываясь от смеха. - Но только помни, что ты на привязи. Тебе не взлететь в небо.
Сказав это, бандит зашагал вперед, чтобы дать сигнал колонне двигаться вслед за хозяином. Полусонный Ив, напуганный и дрожащий, словно оцепенел, и когда петля дернулась, она чуть не задушила его. Мальчику пришлось ловить ртом воздух, и он поспешно двинулся вперед, вцепившись в веревку. Вознаграждением ему был оглушительный смех его мучителей.
Вскоре Ив обнаружил, что от него зависит, насколько бурным будет их веселье. Дело в том, что из-за своей добычи они ехали так медленно, что для него не составляло особого труда не отставать. Груз, награбленный бандитами был тяжелым и громоздким, а мальчик, теперь окончательно проснувшийся, - гибким и проворным. Несколько минут он из осторожности давал им повод для смеха, то отставая, то кидаясь вперед, чтобы уберечь свою шею. В результате Ив хорошо разглядел пони, к которому был привязан, и его поклажу, которую составляли два больших мешка с зерном и два бурдюка с вином, столь же внушительных размеров. Сверху были навалены тюки с одеждой и посуда. Когда мальчик приближался к пони, то почти касался щекой бурдюка, раздувшегося от вина, которое перекатывалось и булькало внутри. При этом Ив, находившийся в самом конце процессии, был скрыт от глаз тех, кто ехал впереди, громоздким грузом, навьюченным на пони. А поскольку дорога, которую они, как видно, очень хорошо знали, была заметена сугробами, разбойники вскоре словно позабыли о мальчике и перестали оглядываться.
Изогнув связанные руки насколько было возможно, Ив попытался нащупать под воротником брошь. Поскольку маленький пленник спрятался за грузом и прижался к пони, никто не видел, что он делает. Пальцы мальчика наткнулись на металл и принялись нащупывать булавку. Руки заболели от напряжения, а кончики пальцев онемели. Однако Ив упорно не выпускал брошь из рук и начал ее осторожно высвобождать, боясь уронить, когда она отколется от плаща. Если удастся отколоть ее и подержать, опустив руки, пока не восстановится кровообращение, тогда он справится.
Булавка внезапно отстегнулась, и круглая брошь чуть не упала на землю. В отчаянии зажав свою драгоценность обеими руками, мальчик поранил палец о булавку. Он с благодарностью воспринял этот укол и опустил побелевшие кисти, дожидаясь, пока к ним прильет кровь. Из ранки выступила алая капелька. Наконец руки перестали болеть. У Ива теперь было бесценное оружие, острое, как кинжал.
Мальчик выждал несколько минут, прежде чем отважился воспользоваться булавкой. Наконец пальцы у него опять стали ловкими и гибкими.
Ив прижимался к бурдюку, и утренние сумерки скрывали очертания его фигуры. Хотя на бурдюке местами вытерлась шерсть и кожа была старой и мягкой, проткнуть ее оказалось нелегко. Булавка была крепкой, длиной с мизинец Ива. Бурдюк раскачивало из стороны в сторону, и он выскальзывал из рук мальчика, и тому никак не удавалось его проколоть. Ив прижался к бурдюку плечом, чтобы уменьшить колебания, и наконец воткнул булавку в его нижнюю часть.
Когда мальчик вытащил булавку, из дырки брызнула темно-красная жидкость, и, взглянув под ноги, Ив с восторгом увидел на белом снегу кроваво-красные пятна, казавшиеся бурыми в предрассветных сумерках. После этого отверстие сузилось, но вес вина не давал ему закрыться, и тоненькая струйка продолжала сочиться на дорогу. Ив решил, что этого достаточно. Вино сразу же замерзнет на снегу в такой мороз, поэтому его будет видно и днем.
Поскольку капает оно понемножку, то бурдюка хватит надолго. Он надеялся, что хватит до конца пути. Но чтобы струйка не стала слишком тонкой, так что ее невозможно будет разглядеть, мальчик время от времени снова прокалывал кожу, оставляя на снегу крошечную лужицу вина.
Начинался рассвет, серый и тихий. Туман спускался на землю. Воздух был холодным, стояла тишина, и только голодные птицы безнадежно кружили в небе. Разбойники, видно, рассчитали время так, чтобы вернуться в свое логово, пока еще не совсем рассвело. Ив надеялся, что опустевшему бурдюку не удивятся и объяснят это тем, что он прохудился.
Они уже давно взбирались в гору. Высокая, мрачная и негостеприимная Титтерстон Кли приняла их. Эти люди ориентировались даже в густом тумане и сейчас принялись подгонять навьюченных пони, почувствовав близость жилья, пищи и отдыха.
Ив позаботился о своей драгоценной броши, воткнув ее в шов своей куртки. Таким образом, не держа больше булавку, мальчик связанными руками вновь мог ухватиться за веревку, которая начинала сдавливать шею, когда он отставал.
После пространства, окутанного туманом, где в двух шагах ничего не было видно, как-то вдруг возникли низкорослые деревья, а за ними можно было различить скалы. Затем люди и животные поднялись на открытую вершину, и стал виден частокол, в котором была узкая калитка, а за ним темнела широкая приземистая башня. Кто-то, видимо, стоял на страже, и при приближении отряда калитка открылась.
За частоколом стояли низенькие строения с односкатной крышей, и между ними сновало множество людей. Под башней находилось длинное здание. Ив услышал мычание коров и блеяние овец. Все строения были деревянные, новые и грубо сколоченные, но, видимо, прочные. Неудивительно, что бандиты так нагло делали ночные вылазки, уверенные в своем численном превосходстве и неприступности их тайного убежища.
Перед тем как войти во двор, Ив сообразил как можно дальше отодвинуться от проколотого бурдюка и притворился, что еле передвигает ноги от усталости и страха. Завидев частокол, он больше не притрагивался к бурдюку; когда отряд остановился во дворе, на снег упала лишь последняя капля вина. Дырявый бурдюк никого не удивит, и, по крайней мере, второй был цел. Иву повезло: его страж поспешил отвязать пленника и за шиворот потащил за собой, так что никто сразу не заметил красную каплю на снегу и не поднял крик, что половина вина пролилась во время пути.
Ив послушно шел туда, куда его тащили, и, вскарабкавшись по ступенькам, оказался в зале, где было очень жарко, дымно и шумно. На стенах горели факелы, а в каменном очаге посредине зала пылал огонь. По крайней мере двадцать голосов громко и весело что-то обсуждали. Мебели было мало - несколько тесаных скамей и большие столы на козлах из грубо обработанных бревен. В зале было полно народу - и все обернулись и, ухмыляясь, уставились на маленького пленника.
В дальнем конце зала возвышался низкий помост, где за столом, уставленным яствами и кувшинами с вином, на резных стульях сидели трое. В высоких канделябрах горели свечи, а на стенах висели гобелены. Ива бесцеремонно схватили за шиворот и швырнули на колени у ног человека, сидевшего во главе стола. Мальчик чуть не упал лицом вниз, но удержался, оттолкнувшись ладонями все еще связанных рук.
- Милорд, вот ваш пастушок, в целости и сохранности, как вы приказывали. Ребята сейчас разгружают добро, все в порядке. По пути нам не попалось ни души. - Доложив это, сопровождавший мальчика разбойник отошел в сторону.
Ив собрался с силами и поднялся на ноги. Он глубоко вздохнул и подождал, пока перестанут дрожать колени, прежде чем взглянул в лицо предводителю этих ночных стервятников.
В сумерках на коне этот человек казался огромным. Теперь, когда он развалился в кресле, видно было, что это вовсе не великан, хотя и выше среднего роста, и при этом очень могучего сложения, широкоплечий и с широкой грудью. По-своему он был красив, но какой-то дикой красотой. Теперь, при ярком свете свечей, было еще заметнее, что он похож на льва: густая грива кудрявых волос и блестящая нестриженая борода были темно-русые, и такого же песочного оттенка были прищуренные глаза с острым взглядом из-под тяжелых век. Полные губы, выделявшиеся среди этой массы тусклого золота, были горделиво изогнуты. Главарь молча изучал Ива с головы до пят, а Ив бесстрашно смотрел на него, не произнося ни слова скорее из осторожности, чем от страха. Мальчик понимал, что его положение еще может измениться к худшему. Сейчас разбойники вернулись после нового успешного набега с богатой добычей, они выпивают и закусывают и крайне довольны собой. И этот похожий на льва главарь, по-видимому, находится в хорошем расположении духа. Даже если его улыбка насмешлива, все-таки он улыбается.
- Развяжите его, - приказал предводитель.
Развязали шнурок, стягивавший запястья Ива. Он стоял, растирая онемевшие руки, настороженно смотрел прямо в лицо главарю и ждал. Несколько прихвостней подошли поближе к своему господину и, встав за спиной мальчика, ухмылялись, наблюдая за этой сценой.
- Ты откусил по дороге язык? - добродушно спросил бородач.
- Нет, милорд. Я могу говорить, когда мне есть что сказать.
- Тебе бы не мешало придумать, что сказать нам сейчас, немедленно. Что-нибудь более похожее на правду, чем то, что ты мне наплел там, в роще.
Ив решил, что храбрость не повредит ему, а излишняя осторожность не принесет большой пользы. Он сказал напрямик:
- Я голоден, милорд. Вряд ли вы когда-либо слышали более правдивые слова. И, насколько я понимаю, вы угощаете своих гостей, как положено у джентльменов.

Главарь откинул свою золотистую голову и взревел от смеха, которому вторил весь зал.
- А, насколько я понимаю, это признание. Значит, ты джентльмен? А теперь расскажи мне еще что-нибудь, и тебе дадут поесть. И больше не надо о поисках пропавшей овцы. Кто ты на самом деле?
В каком бы благодушном настроении сейчас ни находился хозяин, было очевидно, что, если ему будут перечить, он не станет выбирать средства, с помощью которых добьется, чтобы ему сказали правду. Ив слишком медлил, обдумывая, что именно сказать, и ему намекнули, к чему может привести упрямство. Чья-то грубая рука, схватив его за локоть, легко швырнула на колени. Другая рука вцепилась ему в волосы и, дернув голову назад, заставила взглянуть в лицо предводителя, который все еще спокойно улыбался:
- Когда я спрашиваю, умные люди сразу отвечают. Итак, кто ты?
- Позвольте мне встать, и я вам отвечу, - сказал Ив сквозь зубы.
- Говори, ублюдок, и тогда, возможно, я позволю тебе встать. Может быть, я даже накормлю тебя. Если ты маленький задавака-петушок из знатного рода, то помни, что многим петухам здесь свернули шею за то, что они слишком громко кукарекали.
Ив слегка пошевелился, чтобы облегчить боль, сделав глубокий вдох, чтобы голос звучал твердо, и четко произнес свое имя. Сейчас было не время для глупого героизма, и даже для того, чтобы упрямо отстаивать свое достоинство.
- Мое имя Ив Хьюгонин. Я из знатной семьи.
Его больше не держали. Бородач откинулся в кресле, устраиваясь поудобнее. Его лицо не изменилось, он совсем не рассердился. Гнев не имел никакого отношения к его поступкам, которые он совершал абсолютно хладнокровно. Хищные звери не чувствуют к своим жертвам вражды, а также не ведают угрызений совести.
- Хьюгонин, да? А что ты там делал, Ив Хьюгонин, когда мы тебя нашли, - один, ранним утром, зимой?
- Я пытался отыскать дорогу в Ладлоу, - ответил Ив. Поднявшись с колен, он откинул с лица растрепанные волосы. Мальчик решил больше никого не впутывать и говорить только о себе. Он осторожно развивал свою версию - между правдой и ложью. - Я был в пансионе у монахов Вустерского аббатства. Когда на город напали, они отослали меня прочь из этой бойни. Я вместе с другими людьми пытался добраться до какого-нибудь тихого города, но мы потеряли друг друга во время метели. Сельские жители приютили и накормили меня, и я решил добраться до Ладлоу.
Он надеялся, что это звучит убедительно. Он не хотел придумывать никакие детали, так как в ушах у него все еще стоял грубый хохот, который вызвало у бандитов упоминание манора Уитбейч, где, по утверждению мальчика, он жил. Он с беспокойством подумал, отчего последовала такая странная реакция на его слова об Уитбейче.
- А где же ты тогда провел прошлую ночь? Не на открытом же месте!
- В хижине среди полей. Я думал, что засветло доберусь до Ладлоу, но начался снегопад, и я заблудился. Когда утих ветер и перестал идти снег, я снова отправился в путь. И тут я услышал ваши голоса и подумал, что вы подскажете мне дорогу.
Бородач размышлял, глядя на него с веселой улыбкой, лишенной, однако, всякого тепла.
- И вот ты здесь, и над головой у тебя прочная крыша, за спиной - пылающий огонь, а перед тобой - еда и питье, если ты будешь себя хорошо вести. Конечно, за твой стол и ночлег надо будет заплатить, Хьюгонин! И Вустер... А не сын ли ты того Джеффри Хьюгонина, который умер несколько лет тому назад? Мне помнится, что основная часть его земель находится в том графстве.
- Я его сын и наследник.
- Ах вот как! Ну, тогда не возникнет трудностей с оплатой твоего содержания. - Прищуренные глаза хозяина удовлетворенно блеснули. - А кто сейчас опекун вашей светлости? И почему он отпускает тебя зимой одного, не снабдив всем необходимым?
- Он недавно вернулся в Англию из Святой Земли и ничего обо мне не знал. Если вы пошлете кого-нибудь, то узнаете, что он в Глостере, он сторонник императрицы.
Мальчик увидел, что предводитель отрицательно покачал головой, отмахиваясь от этого предложения. Очевидно, сам он не был ни на чьей стороне в этой гражданской войне, и ему было наплевать, каких взглядов придерживались другие. Он создал свою собственную партию и не признавал прочих. Но, разумеется, он бы с удовольствием содрал выкуп с обеих сторон.
- Его имя Лоран д'Анже, - продолжал Ив. - Это брат моей матери. - Это было известное имя, и обычно на него благосклонно реагировали. - Он щедро заплатит, чтобы меня вернуть.
- Ты так уверен в этом? - Бородач рассмеялся, - Дяди не всегда горят желанием выкупать племянников, которые должны в один прекрасный день унаследовать большие поместья. Известно, что некоторые предпочли не платить выкуп, поскольку это было им невыгодно, и предоставили своим племянникам исчезнуть с лица земли, а сами стали наследниками их состояний.
- Он не станет наследником вместо меня, - возразил Ив. - У меня есть сестра, и она далеко отсюда, в безопасном месте. - Внезапно его пронзила острая боль при мысли, что он не знает, где сейчас Эрмина, а ведь она может находиться в столь же бедственном положении, как и он. Однако голос его не дрогнул, а выражение лица оставалось непроницаемым. - К тому же мой дядя - честный человек, - холодно сказал мальчик. - Он ничего не пожалеет и заплатит выкуп. И таким образом получит меня обратно живым и невредимым, - подчеркнул он.
- Ни один волос не упадет с твоей головы, если он даст хорошую цену, - смеясь, сказал главарь и обратился к парню, стоявшему у Ива за спиной: - Я отдаю его на твое попечение. Накорми его, обогрей у очага, а когда он поест, хорошенько запри в башне. И помни: если он ускользнет, расплатишься собственной головой. Этот мальчик стоит гораздо больше, чем все добро, которое мы привезли из Уитбейча.

Брат Элиас проснулся, перейдя из мирного забытья без сновидений в этот страшный, мучительный мир. Уже рассвело, и бледный дневной свет пробивался сквозь щели хижины. Он был один. Но ведь тут ночью находился кто-то еще, он это помнил. Да, был мальчик, который составлял ему компанию и, лежа рядом на сене, согревал его. Во время снегопада они поддерживали друг друга, ощущая взаимную симпатию, и пытались вместе одолеть нечто большее, чем холод и жестокий ветер. Что бы ни случилось с мальчиком, он должен его найти и убедиться, что ему не причинят зла. Дети имеют право на жизнь - право, которое многие взрослые утратили из-за своих глупостей, ошибок, грехов. Сам он изгой, но мальчик чист и невинен, и его надо защитить от опасности.
Брат Элиас вышел наружу. Под карнизами, где ветер сдунул снег, оставив лишь тонкий слой, были четко видны маленькие следы, слегка припорошенные свежим снежком. Они поворачивали вправо, вниз по склону, и там, в глубоком снегу, коренастая энергичная фигурка проложила неровную борозду, которая огибала заросли кустарника и спускалась вниз, к рощице.
Элиас шел по следам мальчика. За деревьями была проторенная тропинка, пересекавшая наст, который был почти ровным и постепенно поднимался к востоку. По этому пути прошли лошади, а с ними пешие люди - их было достаточно, чтобы утрамбовать дорогу. Они шли с запада. Забрали ли они с собой мальчика? Тут было трудно обнаружить следы ребенка, но, несомненно, он бежал по склону холма, потому что хотел присоединиться к ним.
Пребывая в своем мире сновидений, куда не могли проникнуть ни холод, ни боль, открытом только для воспоминаний о мальчике, брат Элиас повернул на восток и направился по дороге, по которой прошел этот неизвестный отряд. Хотя борозда, которую они проложили сквозь снежную равнину, была завалена сугробами, по ней легко было идти: эта сильно петлявшая дорога, очевидно, была давно проторена, чтобы облегчить подъем. Она изгибалась вдоль всего склона холма. Пройдя примерно триста шагов, Элиас заметил первое темно-красное пятно на белом снегу.
Кто-то пролил кровь. Немного крови, но тут брала начало пунктирная линия из рубиновых бусинок, и через несколько минут он нашел еще один кровавый цветок. Взошло солнце, и его бледный свет пробивался сквозь туман, который днем должен рассеяться. Красные пятна сверкали, заледенев на морозе. Их не растопит полуденное солнце, выглянувшее ненадолго, и только ветер может припорошить снегом. Брат Элиас шел по дороге, где кто-то капля за каплей истекал кровью. За кровь платят кровью. Если это кровь мальчика, если ему причинили зло, то он, Элиас, которого уже коснулись отчаяние и смерть, все же сможет умереть не зря. Он должен спасти ребенка или отомстить за него.
Нечувствительный к холоду, боли и страху, в сандалиях на босу ногу, брат Элиас шел по проторенной дороге - он искал Ива.

Глава десятая

Брат Кадфаэль вместе с приором Леонардом вышел из церкви после мессы. Тускло светило солнце, которое ненадолго выглянуло среди дня, и сугробы сверкали в его лучах. Несколько арендаторов приората собрались возле сторожки, чтобы помочь в поисках двух пропавших, пока еще светло и снова не пошел снег. Приор Леонард указал на одного из них - крупного, грубоватого на вид мужчину в расцвете лет, рыжие волосы которого только начинали седеть. У него было обветренное добродушное лицо и зоркие синие глаза жителя холмистого района.
- Это Рейнер Даттон, который принес к нам брата Элиаса.
Мне становится стыдно при мысли о том, что он должен чувствовать теперь, когда этот несчастный буквально проскочил у нас между пальцев.
- Ты ни в чем не виноват, - мрачно возразил Кадфаэль. - Это моя вина, если тут вообще кто-нибудь виноват. - Он внимательно разглядывал крепкую фигуру Рейнера. - Ты знаешь, Леонард, я все размышляю об этом побеге. Да и кто из нас не размышляет! По-видимому, брат Элиас, как только что-то пришло ему в голову, весьма решительно отправился в путь. Он не просто встал с кровати и где-то блуждает. Не прошло и четверти часа, как их обоих и след простыл. И совершенно ясно, что мальчик не смог удержать или разубедить его. Он последовал за Элиасом, куда бы тот ни направлялся. У Элиаса была какая-то цель. Это не обязательно разумная цель, но для него она, очевидно, очень важна. А вдруг он внезапно вспомнил, как на него напали, чуть не убив, и захотел вернуться в то место, где это произошло? Это последнее, что он осознавал, перед тем как у него отняли память и чуть ли не саму жизнь. Возможно, его туда потянуло - ведь сознание его помрачено.

Предыдущая страница 5 Следующая страница


Погребенная во льдах 6

Приор Леонард кивнул, но выразил сомнение:
- Может быть и так. А что если он вспомнил поручение, данное ему в Першоре, и отправился исполнять свой долг? Это было бы неудивительно при его состоянии рассудка.
- Сейчас мне вдруг пришло в голову, - серьезно сказал Кадфаэль, - что я ни разу не побывал там, где напали на Элиаса, хотя, как мне кажется, это должно быть недалеко от того места, где убили сестру Хиларию. И это, надо сказать, очень беспокоит меня. - Но он воздержался от объяснений, почему именно это его беспокоит, потому что Леонард всю свою юность провел в монастыре, там и возмужал, благословенно невинный и безмятежный. Ни к чему было рассуждать при нем вслух о том, что в ту ночь, когда умерла Хилария, была такая же сильная метель, как и в прошлую ночь, и что даже для удовлетворения похоти в такую погоду нужно хоть какое-нибудь пристанище, а он ничего похожего не увидел поблизости от ее ледяной могилы. Постель из снега и льда и одеяло из завывающего ветра - не самые удобные условия даже для изнасилования. - Я собирался пойти с остальными, как только поем, - сказал он после паузы. - А что, если я возьму с собой Рейнера, чтобы он показал мне, где нашли брата Элиаса? Ведь можно начать поиски и с того места - оно не хуже других.
- Хорошо, - ответил приор, - только если ты уверен, что девушка останется здесь и не будет ничего предпринимать сама.
- Она останется, - уверенно сказал Кадфаэль, - и не доставит нам хлопот. - Он знал, что так и будет, но не потому, что это он ее попросит. Эрмина будет послушно ждать, не выходя за ворота обители, потому что так ей велел этот Оливье - само совершенство. - Пойдем, спросим твоего человека, - обратился Кадфаэль к приору, - не проводит ли он меня.
Приор подозвал своего арендатора, прежде чем группа, собравшаяся у сторожки, двинулась в путь, и познакомил с ним брата Кадфаэля. У Рейнера явно были самые теплые отношения с приором Леонардом, и он готов был с радостью выполнить любую его просьбу.
- Я охотно отведу тебя туда, брат. Бедняга, снова он потерялся, а ведь в прошлый раз чуть не погиб. И так хорошо выздоравливал! Должно быть, он сошел с ума, раз в такую ночь встал с постели и убежал.
- А не взять ли вам двух наших мулов? - предложил приор. - Возможно, это недалеко, но неизвестно, куда вы попадете, если обнаружите след. А твоя лошадь, Кадфаэль, трудится без отдыха с тех пор, как ты здесь. Наши мулы выносливые, и они хорошо отдохнули.
От такого предложения не отказываются. Верхом, конечно, лучше, хотя продвигаться они будут все равно медленно. Второпях пообедав, Кадфаэль пошел помочь Рейнеру седлать мулов. И вскоре они уже ехали по дороге, держа путь на восток. Если повезет, будет светло еще часа четыре, а после этого нужно приготовиться к тому, что пойдет снег и начнет смеркаться. Ладлоу остался вдали по правую руку от них, а они устремились вперед по проторенному насту. Серое небо тяжело нависало над ними, хотя слабые лучи солнца еще освещали путь.
- Вы нашли его, наверное, не на самой дороге? - спросил Кадфаэль, видя, что Рейнер не собирается сворачивать в сторону.
- Очень близко от дороги, брат, чуть севернее. Мы спустились по склону холма пониже леса возле Лейси и чуть не споткнулись об него. Он лежал на снегу голый. Говорю тебе, - с чувством произнес Рейнер, - я места себе не найду, если мы его потеряем теперь, когда он с таким трудом выкарабкался. Ведь когда мы его подобрали, он чуть не отдал концы, и мы думали, он не жилец. Вытащить доброго человека буквально из могилы и провести тех дьяволов, которые его туда толкнули, - вот уж я радовался! Ну что же, даст Бог, еще раз спасем его. Я слышал, у вас там был паренек, который с ним пошел, - тот, которого раньше уже искали. Я так думаю, что это стоящий парень, - еще ребенок, а вцепился в больного как репей, раз уж не смог его отговорить. Мы все будем искать этих двоих - каждый, кто пашет землю или разводит скот в этих местах. Мы уже близко, брат. Здесь мы свернем с дороги налево.
Им не пришлось далеко ехать. Совсем близко от дороги была неглубокая ложбина, в которой росли кусты, а на верхней стороне, к северу, стояли два приземистых деревца боярышника.
- Вот тут он и лежал, - сказал Рейнер.
Сюда стоило приехать, понял Кадфаэль, потому что прямо напрашивались очевидные вопросы. Да, все совпадало, и тут не было никакого противоречия с действиями мародеров в ту ночь. Разбойники, возвращавшиеся после своего раннего набега, с южной стороны дороги, вероятно, проходили где-то здесь, собираясь карабкаться вверх по какой-то тропе, которую хорошо знали и по которой могли незаметно вернуться на пустынную Титтерстон Кли. Здесь они вполне могли наткнуться на брата Элиаса и напасть на него скорее ради забавы, нежели ради его монашеской одежды. Правда, они не погнушались обчистить предполагаемый труп. Предположим, что все это так, но тогда где же была сестра Хилария?
Кадфаэль взглянул на север, на пологие холмы, по которым ехал вместе с Ивом, когда тот сидел перед ним в седле. Ручей, где он обнаружил подо льдом сестру Хиларию, находился где-то там, довольно далеко от дороги. По крайней мере в миле отсюда к северо-востоку.
- Поедем со мной, Рейнер. Там есть одно место, на которое я хочу еще раз взглянуть, - сказал монах своему спутнику.
Мулы легко поднимались в гору, поскольку ветром сдуло снег, выпавший прошлой ночью. Кадфаэль двигался вперед по памяти, и ориентировался он неплохо. Вскоре маленький ручеек зазвенел под копытами. Снег шапками лежал на кустах и невысоких деревьях, росших в ложбинах. Они давно потеряли из виду дорогу, скрывшуюся за снежными волнами. Доехав до притока Ледвичского ручья, спутники направились вниз по течению - туда, где Кадфаэль нашел сестру Хиларию. Наконец они увидели отверстие, вырубленное во льду и имевшее форму гроба. Его не скрыл даже снег, выпавший в прошлую ночь и сгладивший очертания сколов, острых, как бритва. Именно здесь ее кинули в воду.
Отсюда до того места, где избили и бросили брата Элиаса, сочтя его мертвым, было больше мили!
"Нет, не здесь, - подумал Кадфаэль, обводя взглядом склон холма, такой же голый и мрачный, как лысая и крутая вершина Кли. - Это произошло не здесь. Ее принесли сюда позже. Но почему? Ведь эти разбойники всегда бросали свои жертвы прямо на месте преступления и никогда их не прятали. А если ее сюда принесли, то откуда? Никто бы не стал нести мертвое тело издалека. Где-то поблизости должно быть какое-то жилье".
- Здесь, наверное, разводят не коров, а овец, - сказал Кадфаэль, глядя вверх на склоны.
- Так и есть, но сейчас они в загоне. У нас уже десять лет не было такой зимы.
- Тогда где-то здесь должна быть пара хижин для пастухов. Ты не знаешь, где может находиться ближайшая?
- Да, знаю, немного назад, если ехать к Бромфилду, где-то в полумиле отсюда.
Должно быть, это у той дороги, по которой проезжал Кадфаэль, везя Ива в седле, когда они возвращались в Бромфилд с участка Турстана. Он не заметил там хижину, но тогда уже вечерело и было плохо видно.
Они проехали добрых полмили, когда Рейнер указал налево, и Кадфаэль увидел неглубокую ложбину. Крыша хижины была почти совсем скрыта снежной шапкой, и только черная тень под карнизами выдавала ее присутствие. Спустившись по пологому склону, они подъехали к хижине с южной стороны, где находилась дверь, и увидели, что она открыта. Взглянув на порог, где лежал снег, выпавший прошлой ночью, брат Кадфаэль понял, что дверь простояла открытой всего несколько часов, так как внутри снега не было, - только снежная пыль припорошила доски.
Внезапно монах замер на месте. На снегу, который намело у двери, отчетливо виднелись два следа. С карниза свисали сосульки, и солнце, выглянув ненадолго, начало растапливать их. Кадфаэль подумал, что к вечеру они снова замерзнут. Он проследил взглядом, как медленно падают капли, и заметил, что на белом снегу под карнизом чернеют маленькие дырочки. На углу хижины, где в снегу образовалась небольшая ямка, стало видно что-то круглое, коричневого цвета, но не земля и не торф. Носком сапога Кадфаэль расчистил в этом месте снег и понял, что перед ним лошадиный помет.
На морозе все хорошо сохраняется. Солнце, каждый день светившее понемногу, только слегка растопило капелью верхушку кучи помета. Следующий снег покроет ее, а мороз скрепит. Но дырка, которую пробили в этой куче капли, была довольно глубока. Насколько мог судить Кадфаэль, дней пять-шесть прошло с тех пор, как здесь стояла лошадь. Хижина была срублена из необработанных бревен, и под низкими карнизами брат Кадфаэль заметил сучки, к которым легко можно было привязать животное.
Возможно, он никогда бы не заметил волосы, которые были почти белого цвета, если бы они не затрепетали от внезапно налетевшего ветра, - они зацепились на углу, где-то на уровне его глаз. Ветер стряхнул с них снег, и они засверкали на солнце.
Брат Кадфаэль осторожно снял их и разгладил на ладони. Это была прядь грубых волнистых волос конской гривы цвета увядающих примул. Лошадь, которую здесь привязали, терлась гривой об угол хижины и оставила эти знаки своего пребывания.
Должно быть, это ближайшее жилище от ручья, в котором он нашел подо льдом сестру Хиларию. И если здесь была лошадь, то не составило труда перевезти тело убитой девушки на такое расстояние. Но возможно, он забегает вперед. Лучше сначала посмотреть, о чем еще расскажет это место, прежде чем делать такие выводы.
Брат Кадфаэль осторожно спрятал клочок лошадиных волос за пазуху и вошел в хижину. Он ощутил приятное тепло после жгучего мороза, а слабый запах сена защекотал ноздри. Оставшийся на улице Рейнер внимательно наблюдал за ним.
Кому-то посчастливилось собрать хороший урожай сена прошлым летом, и здесь находился еще приличный запас. Тут и постель, и надежная крыша над головой - да, тот, кого застигнет в пути темнота, будет рад набрести на такой ночлег. Прошлой ночью кто-то здесь останавливался: большая охапка сена была примята, на ней виднелись очертания длинного тела. Возможно, ночевали здесь и раньше, несколько ночей тому назад. Возможно, вдвоем. Да, вполне возможно, что именно здесь убили сестру Хиларию. Однако даже отсюда не меньше полумили до того места, где нашли полумертвого брата Элиаса, а ведь разбойники возвращались домой и им ни к чему было прочесывать полмили пустынной земли.
- Ты думаешь, что здесь остановились прошлой ночью те двое, которых мы разыскиваем? - с порога спросил Рейнер, с уважением наблюдая, как сосредоточенно размышляет Кадфаэль. - Потому что кто-то здесь был и на снегу у порога еще видны следы.
- Возможно, ты прав, - рассеянно ответил Кадфаэль. - Будем на это надеяться, так как, кто бы тут ни был, он вышел отсюда живым и невредимым сегодня утром и оставил следы, которыми мы сейчас займемся. Если мы нашли все, что здесь можно было найти.
- А что тут еще может быть? - пожал плечами Рейнер, но вошел и, внимательно оглядевшись, поворошил ногой большую охапку сена на полу.
- Тут можно было заночевать, если они сюда добрались. Может быть, с ними, в конце концов, не приключилось ничего дурного? - Рейнер вопросительно взглянул на Кадфаэля.
Потом он снова поворошил сено, при этом поднялась пыль, щекочущая ноздри, и показался край черной одежды. Наклонившись, Рейнер потянул за длинное черное одеяние, развернувшееся у него в руках. Оно было пыльное и измятое. Он в изумлении поднял его.
- Что это здесь? Кто же это выбросил такой хороший плащ?
Кадфаэль взял у него одежду и развернул. Простой дорожный плащ из грубой черной ткани, из которой шьют монашеские одежды. Плащ мужчины, монаха. Может, это плащ брата Элиаса?
Ни слова не говоря, он уронил плащ и зарыл обе руки в сено, раскапывая его до земли, как терьер, преследующий крысу. Там оказалась еще какая-то черная ткань, свернутая и засунутая глубоко - так глубоко, чтобы спрятать от глаз. Он достал сверток и встряхнул его, и оттуда выпал мятый белый шар. Подхватив, он разгладил его в руках. Это оказался простой льняной плат монахини, запачканный и смятый. А черный сверток был рясой с поясом и коротким плащом из той же ткани. И все это было запрятано так глубоко, что ни один пастух не обнаружил бы сверток, пока в хижине оставалось сено.
Кадфаэль расправил рясу и пощупал правый рукав и ткань на груди, где были следы, невидимые в темноте. На правой стороне груди на ткани было засохшее пятно размером с мужскую ладонь, и отвердевшие нити крошились под рукой. На плече и рукаве были следы того же происхождения.
- Кровь? - спросил удивленный Рейнер.
Кадфаэль не ответил. Он с мрачным видом сворачивал вместе рясу и плащ, а плат засунул внутрь. Взяв этот сверток под мышку, он сказал:
- А теперь давай-ка пойдем, посмотрим, куда направились те, кто провел здесь эту ночь.
Было совершенно очевидно, в какую сторону ушли последние обитатели хижины. Начиная с тонкого слоя снега перед дверью, на котором ясно отпечатались следы больших и маленьких ног, тянулись две дорожки, которые сначала были проложены по неглубокому снегу, а затем - по сугробам и спускались вниз, к зарослям кустарника и заснеженным деревьям. Кадфаэль и Рейнер пошли по этим следам, ведя за собой мулов. Тропа, проложенная теми, по чьим следам они шли, обогнула кусты, затем скрылась в рощице и наконец снова появилась там, где ее пересекли многочисленные следы, как людские, так и конские, идущие с запада на восток. Кадфаэль посмотрел на восток, проследив направление этих следов, пока они не скрылись из виду, спустившись в долину, куда стекали ручьи. Несомненно, они и там шли по прямой и, снова поднявшись в гору, указывали прямо на Титтерстон Кли.
- А не пересекли ли мы эти следы, - задумчиво спросил вдруг брат Кадфаэль, - когда поднимались вверх, сойдя с дороги? Ты же видишь, в каком направлении они идут. Мы шли снизу, а теперь мы наверху. Должны были пересечь.
- Но тогда мы их не искали, - резонно заметил Рейнер. - И ветер, вероятно, кое-где их занес.
- Да, вероятнее всего, - кивнул Кадфаэль. Тогда ведь он стремился найти место ледяного гроба и не обращал внимания на землю под ногами. Кем бы ни были люди, оставившие эти следы, здесь они остановились и стали кружить.
- Лошадь здесь повернула и остановилась, - сказал Рейнер, осматривая следы. - Затем всадник повернул и поехал дальше. И все остальные тоже. Давай пройдем немного этим путем.
Первый кровавый цветок расцвел у них под ногами через триста шагов. Дальше последовала цепочка из рубиновых бусинок, потом второй алый цветок, затем цепочка стала тонкой и четкой. Замерзший снег хорошо сохранил ее. Была середина дня, и скоро свет начнет понемногу угасать, но сейчас прямо перед ними четко вырисовывались мрачные очертания Кли - их вероятной цели. Отдаленная дикая и пустынная вершина - подходящее место для двуногих волков.
- Друг, - сказал Кадфаэль, взгляд которого не отрывался от этого зловещего силуэта на фоне неба, - я думаю, здесь мы с тобой расстанемся. Насколько я могу судить, это следы прошлой ночи, тут прошло несколько лошадей и много народу, и они везли раненых людей или животных, истекавших кровью. Может быть, овец? Банда, которую мы должны вырвать с корнем, вероятно, спускается оттуда, с Кли, и если прошлой ночью они не занимались своим страшным делом, значит, эти следы лгут. Где-то есть дом, в котором сейчас перевязывают раны и обряжают покойников, меньше всего горюя о своем утраченном добре. Поворачивай назад, Рейнер, поезжай по этим следам туда, где разбойники жгли и грабили прошлой ночью, и сообщи об этом Хью Берингару, чтобы спасти то, что еще можно спасти, и помочь людям, если они живы. А если Хью Берингар еще не вернулся, тогда скачи в Ладлоу, передашь все, что узнаешь, Жосу де Динану.
- А ты, брат? - с сомнением спросил Рейнер.
- Я поеду вперед, по их следам. Независимо от того, увезли ли они с собой мальчика и брата Элиаса, это хороший шанс выяснить, где они устроили себе логово. О, не беспокойся! - воскликнул брат Кадфаэль, видя, что его спутник нахмурился и не решается его покинуть. - Я буду осторожен. Я ведь не новичок. А ты возьми с собой вот это и оставь у приора Леонарда, пока я не вернусь. - Он вынул клок гривы цвета примулы и, памятуя о его назначении, спрятал в середину свертка с одеждой. - Скажи приору, что я вернусь до наступления ночи.
Не проехав и четверти мили, брат Кадфаэль пересек следы, оставленные по дороге из Бромфилда мулом Рейнера и его собственным, которые шли в гору, к ручью. На тропинку уже намело, но если б он тогда внимательно смотрел, то увидел бы, что по этому пути проехало множество народу, хотя мог и не догадаться, что это за люди, поскольку на этом участке красную пунктирную линию покрыла снежная пена.
С этого места тропинка начала полого спускаться, пересекла Ледвичский ручей, затем ручей Догдич - его приток с северо-востока - и снова пошла в гору. Это была очень старая дорога, довольно ровная, хотя и проходила в холмистой местности. Но на подступах к негостеприимной вершине она становилась круче, превращалась в тропу и целую милю шла по скалам, тощему дерну и предательскому лишайнику.
Кли представляла собой огромную отвесную скалу, куда лишь иногда заглядывало солнце. До самой горы тропа, конечно, не доходила, но была направлена, как стрела, к скалистой стене. Скоро тропа должна была свернуть направо или налево, чтобы обогнуть холм. Вспомнив о разорении хозяйства Друэля, Кадфаэль решил, что она свернет направо. Конечно, в ту ночь они возвращались именно этим путем, не заглянув в деревушку Кли, поскольку там было слишком много народу, чтобы она представляла собой легкую добычу. К тому же им надо было спешить: время было предрассветное.
Через несколько минут его догадка подтвердилась, так как тропа действительно свернула направо, а дальше следовала по течению небольшого ручья, скованного сейчас льдом. Затем она пошла в гору, и здесь ручей внезапно иссяк перед поросшей мхом ложбиной, которую тропа обогнула. Теперь слева от Кадфаэля вырисовывался скалистый силуэт холма, который время от времени закрывали от него чахлые деревца. Все время идя по кругу, он взбирался наверх и наконец увидел под собой долину, в которой стояли развалины дома и коровника Друэля. При следующем витке спирали развалины исчезли из виду.
Слева на скалистом склоне перед братом Кадфаэлем внезапно возникла расщелина, такая узкая, что он прошел бы мимо, если бы туда не сворачивала цепочка из красных капель. Долина, лежавшая в этой расщелине, была глубокой и темной. Сюда не проникал ни солнечный свет, ни ветер, но зато росли травы и было достаточно почвы для деревьев. Он, должно быть, почти достиг вершины, обогнув при этом по окружности больше половины склона. Что бы ни было в конце этой долины, с юго-запада ее защищали скалы, и добраться туда с этой стороны могли только птицы.
В разреженном воздухе звуки разносятся далеко. Забравшись достаточно глубоко в ущелье, Кадфаэль остановился, размышляя, что предпринять дальше, как вдруг до него долетел звон металла. Звуки чередовались с паузами в определенном ритме - где-то трудился кузнец. Затем послышалось приглушенное мычание.
Если у них тут вход, то он хорошо охраняется. Судя по тому, что он услышал, крепость должна быть неподалеку. Спешившись, брат Кадфаэль отвел мула к деревьям и привязал его там. Теперь он ни на минуту не сомневался, что выследил ту банду, которая мародерствовала и убивала людей на всей этой территории, дойдя до самых ворот Ладлоу. Кто же еще стал бы селиться в таком труднодоступном и мрачном месте?
Хотя он не мог пойти туда открыто, все же можно было попытаться незаметно взглянуть на их логово. Брат Кадфаэль стал осторожно пробираться между деревьями и, подойдя поближе, взглянул вверх. На сероватом небе вырисовывалась приземистая темная башня. Он приблизился к истоку ручья, прорубившего глубокую расщелину в скале. Стоя под деревьями, монах увидел заснеженное плато, обнесенное частоколом, крыши строений и длинное здание с башней. Это была невысокая крепкая башня, которой был не страшен даже сильный ветер, но она была достаточной высоты, чтобы с нее открывался хороший обзор. Им незачем было охранять свой тыл - туда могли залететь разве что соколы. Позади крепости высились отвесные скалы. Кадфаэль подумал, что на расстоянии нельзя заметить даже башню, так как она сливается с темной скалой, из которой вырастает.
Он немного постоял, запоминая все, что увидел и услышал: Хью пригодится каждая деталь. Стена была высокая, увенчанная острыми кольями, и Кадфаэль заметил, что время от времени с нее выглядывали люди. Судя по всему, у стены находились сторожевые помосты, расположенные очень близко друг от друга. Оттуда ясно доносились голоса, хотя слов было не разобрать, - много голосов, которые кричали, смеялись, даже пели.
Оружейник продолжал деловито стучать молотом, коровы мычали, овцы блеяли, и слышно было, что там находится множество людей. Они ничего не боялись в своей тайной крепости, видя бессилие власти в стране, раздираемой гражданской войной, и нагло попирали закон. Кто бы ни был вожаком этой банды, он, очевидно, собрал здесь буйные головы из двух или трех графств. Эти двуногие волки радовались тому, что Англия разделена надвое и обескровлена, и горели алчным желанием вонзить зубы в ее открытые раны.
Над ущельем нависла туча, и Кадфаэль, повернувшись, направился к мулу и с большой осторожностью, под прикрытием деревьев, вывел его к выходу из ущелья. Он немного подождал, прислушиваясь, и только потом сел на мула и тронул поводья. Вернулся он тем же путем и не встретил ни одной живой души, пока не спустился к подножию Кли. Здесь брат Кадфаэль вполне мог свернуть налево и выехать на большую дорогу, ведущую из Клеобери, но не сделал этого. Он предпочел в точности повторить свой маршрут по дороге, которой проехали разбойники. Ему нужно было запомнить этот путь, потому что, если ночью, как обычно, будет снегопад, дорога может до неузнаваемости измениться.
Уже стемнело к тому времени, когда монах выехал на дорогу в миле от Бромфилда и, испытывая огромную усталость, с облегчением вздохнул, почувствовав себя уже дома.

Хью Берингар приехал только после повечерия, усталый, голодный и, несмотря на холод, даже вспотевший от напряжения. Вернувшись из церкви, Кадфаэль вместе с ним уселся за поздний ужин. Мрачный вид Хью все сказал ему без слов.
- Значит, ты нашел это место? - спросил монах, хотя был уверен в ответе. - Рейнер сообщил тебе, где было совершено нападение в прошлую ночь?
- Да, и еще он рассказал мне, куда отправился ты. Я не ожидал встретить тебя здесь невредимым и не думал, что ты вернешься раньше меня. Тебе обязательно надо всегда лезть в самое пекло!
- Так где же они жгли и убивали прошлой ночью?
- В Уитбейче. Меньше двух миль от Ладлоу, а они ведут себя так свободно, словно в собственном дворе. - Брат Кадфаэль кивнул. Все сходилось. Их путь из Уитбейча проходил как раз мимо хижины и дальше - на старую дорогу, чему он сам был свидетелем. - Я вернулся в Ладлоу, - продолжал Хью, - когда поговорил с твоим посланцем, и захватил с собой Динана. Все дома в Уитбейче разграблены, почти все люди убиты. Только две женщины спаслись, сбежав в лес вместе со своими детьми, и им пришлось пережить столько ужаса. Еще один мужчина и два молодых парня, возможно, выживут и смогут все рассказать, но они сильно изранены. А остальные мертвы. Мы взяли их с собой, и живых, и мертвых. Это люди Динана, он позаботится о них. И заставит заплатить кровью за их кровь, как только представится малейшая возможность.
- И тебе, и ему скоро представится такая возможность, - сказал брат Кадфаэль. - Рейнер Даттон нашел то, что искал, и я тоже. - При этих словах он выразительно посмотрел на своего друга.
Хью, устало прислонившийся к стене, резко выпрямился, и в его глазах снова появился блеск.
- Ты нашел логово этих волков? Говори же скорей!
И Кадфаэль подробно все рассказал. Чем яснее Хью и его люди будут представлять себе картину в целом, тем лучше справятся со своей задачей при наименьших потерях. Ведь им предстоит нелегкое дело.
- Насколько я понимаю, к ним ведет только одна эта дорога, - еще раз уточнил брат Кадфаэль. - Позади крепости склон идет вверх, до конца скалы, и я не видел, обнесен ли двор частоколом с тыла. При такой отвесной скале они могли счесть это ненужным. Я полагаю, что на эти скалы можно было бы забраться, но только в другое время года. Сейчас, когда они покрыты снегом и льдом, никто на это не отважится. А зная, что это за люди, я не сомневаюсь, что на такой случай у них заготовлен хороший запас камней и валунов.
- И это место действительно такое укрепленное? Странно, что им удалось все это построить в тайне.
- Это место столь отдаленное и к нему так трудно подобраться, что там никто не бывает. На нижних склонах есть несколько хозяйств, но что может привлечь туда, на самый верх, честного человека? Вряд ли его соблазнит даже хорошее пастбище. И у них там целая армия, Хью, и полно работников. А под ногами у них лес - Кли Форест, так что нет недостатка в древесине, и камней кругом сколько хочешь - это единственный урожай, который приносит вершина. Мы с тобой знаем, как молниеносно при острой необходимости можно построить крепость, если есть лес.
- Но беглые вилланы, ставшие разбойниками, и мелкие воришки из городов не строят с таким размахом, а просто делают себе шалаши в лесу, - возразил Хью. - Там правит какой-то крупный хищник. Хотелось бы мне знать, кто это, ох, как хотелось бы!
- Завтра, даст Бог, мы это сможем выяснить, - сказал Кадфаэль.
- Мы? - Хью улыбнулся, но взгляд у него был тревожный. - Я думал, что ты покончил с оружием, брат! Ты полагаешь, наши пропавшие монах и мальчик там?
- Судя по всему, да, так говорят следы. Нет полной уверенности, что те двое, кто спал в этой хижине ночью и побежал навстречу обозу и всадникам, именно Ив и брат Элиас, но это были мужчина и мальчик. А известна ли тебе другая такая пара, потерявшаяся прошлой ночью? Да, я думаю, они попали в руки этих негодяев. С оружием или безоружным, но я отправлюсь с тобой, Хью, чтобы помочь вызволить их.
Пристально взглянув на него, Хью начистоту выложил то, что было у него на уме.
- Разве стали бы они обременять себя братом Элиасом? Что касается мальчика, тут другое дело - по его платью сразу можно понять, что это богатая добыча. Но нищий монах, повредившийся в рассудке? Один раз они уже чуть не убили его. Ты думаешь, что-нибудь остановит их во второй раз?
- Если бы его убили, я бы нашел тело, - с уверенностью возразил Кадфаэль. - Но я его не нашел. Нет другого способа узнать истину, Хью, как только поехать туда и потребовать ответа у тех, кто ее знает.
- Так мы и поступим, - согласился Берингар. - Как только рассветет, я еду в город, чтобы собрать своих людей и всех, кого может выделить Жос де Динан по приказу короля. Он поклялся в верности королю и должен хранить клятву. Ему так же не нужна анархия в своих владениях, как Стефану - во всем королевстве.
- Жаль, что нельзя взять их на рассвете, - посетовал Кадфаэль, - но мы не можем потерять завтрашний день. И, кроме того, нам дневной свет нужен больше, чем им, поскольку они намного лучше знают местность.
Он уже прикидывал в уме, как удобнее штурмовать эту крепость, хотя сам давно не воевал и уже много лет не брал крепостей. Однако он сразу встрепенулся, как старый боевой конь при звуке трубы. Увидев смеющиеся глаза Хью, брат Кадфаэль тут же устыдился.
- Прости меня, я забылся, грешен, - сказал он со вздохом и снова вернулся к тому, что касалось его непосредственно, - к вопросу о спасении души. - У меня есть тут кое-что еще, что я хочу показать тебе, хотя это может быть не связано с разбойничьей крепостью.
Брат Кадфаэль принес взятый у приора Леонарда черный сверток. Развернув его на столе, он отложил в сторону смятый белый плат и клок светлой гривы.
- Мы случайно обнаружили это в сене, в той хижине, и, если бы Рейнер не разбросал сено, мы бы ничего не нашли. Это было специально спрятано. Вот, посмотри, что там лежало. А вот это было снаружи, зацепилось за угол хижины, рядом с кучей конского помета.
И брат Кадфаэль рассказал о своих наблюдениях со всеми деталями, так как ему нужно было, чтобы Хью тоже подумал над этим. Берингар слушал очень внимательно, сдвинув брови, усталость его как рукой сняло.
- Это вещи ее и его? - спросил он, когда Кадфаэль закончил. - Значит, они там были вместе.
- Я тоже так понял.
- Однако его нашли на некотором расстоянии от хижины. Голого, без рясы, но его плащ остался там, где они укрылись. И если ты прав, значит, Элиас устремился к тому самому месту. Но почему? Что его туда так притягивало?
- А вот этого я пока никак не могу понять, - признался Кадфаэль. - Но не сомневаюсь, что с Божьей помощью и это можно узнать.
- Значит, это было спрятано, хорошо спрятано, как ты сказал. Эти вещи могли так пролежать до весны, а когда их нашли бы, это была бы неразрешимая загадка. Кадфаэль, а разве эти дьяволы пытались скрыть хоть что-то из своих ужасных преступлений? Не думаю. То, что они вытворяют, всегда остается на виду.
- Да, эти дьяволы поступают именно так, поскольку у них совсем нет стыда, - согласился Кадфаэль.
- Но, возможно, есть страх? Однако в целом я не вижу в этом смысла. Я пока не понимаю, что это значит, и поэтому не слишком-то собой доволен, - горестно признался Хью.
- Я тоже. Но я могу подождать. В этом обязательно будет смысл, когда мы узнаем побольше, - сказал монах и твердо добавил: - И, возможно, все не так печально, как мы думаем. Я не верю, что добро и зло могут так безнадежно перепутаться, чтобы их было не распутать.
Ни один из них не слышал, чтобы дверь комнаты странноприимного дома, где они ужинали и беседовали, открывалась или закрывалась. Однако, когда Кадфаэль вышел со свертком под мышкой, она стояла там, в коридоре, - высокая девушка с бледным лицом и огромными гордыми и встревоженными глазами. Ее черные волосы были распущены по плечам. По напряженному выражению лица Эрмины он понял: она заглянула в комнату, услышав их голоса, и отпрянула в ужасе от того, что увидела. Девушка укрылась в тени, поджидая Кадфаэля. Он почувствовал, что она дрожит, когда твердо взял ее за руку и поспешно повел в зал к очагу, где еще теплился разожженный днем огонь. Если бы не его слабый отблеск, тут было бы совсем темно. Монах почувствовал, как девушка вздохнула и расслабилась - ей было легче оттого, что не видно ее лица. Монах нагнулся, чтобы помешать угли в очаге, увидел, как разлетелись искры, и ощутил благодатное тепло.
- Садитесь сюда и грейтесь, дитя мое. Вот так, садитесь и ничего не бойтесь. Сегодня утром Ив был жив и бодр, и завтра мы привезем его обратно, если это в человеческих силах.
Рука, которой она держалась за его рукав, медленно разжалась. Прислонившись к стене, Эрмина вытянула к огню ноги. На ней снова было крестьянское платье, в котором она вошла в ворота монастыря, а ноги были босые.
- Милая девушка, вам давно полагается спать. Разве вы не можете предоставить все нам, а главное - Богу?
- Бог позволил ей умереть, - сказала Эрмина дрожащим голосом. - Это ее вещи - я знаю, я видела! Это плат и ряса Хиларии. Что делал Бог, когда ее осквернили и убили?
- Господь все видел и готовил возле себя место для маленькой святой. Вы хотите, чтобы она оттуда вернулась?
Он сел возле девушки, сочувствуя ее горю и угрызениям совести. Кто мог обвинить себя в большей степени? И кто больше других нуждался в бережном обращении и руководстве, учитывая опасность такого саморазрушительного гнева?
- Ведь это они ее убили, кто же еще! Я не могла уснуть и пошла узнать, нет ли новостей, и тут услышала ваши голоса. Я не подслушивала, только открыла дверь - и увидела ее вещи.
- Вы не сделали ничего плохого, - мягко сказал брат Кадфаэль. - И я расскажу вам все, что знаю, вы этого заслуживаете. Но я еще раз вас предупреждаю, что вы не можете взять на себя вину другого человека. Что касается вашей собственной вины - это другое дело. Но эта смерть... За нее вы не в ответе. А теперь вы меня выслушаете?
- Да, - сказала она покорно, но в то же время явно не желая смиряться. - Что ж, если я не могу признать себя виноватой, то по законам чести я должна отомстить.
- Это все в руках Божьих - так нас учат.
- Но это также долг моей крови, моего древнего рода - так учили меня.
Подобная точка зрения была столь же правомерна, как и его собственная. Монах даже не был уверен, сидя подле этой девушки и слушая ее с жаром высказанные доводы, что не разделяет ее позицию. "Конечно, - подумал Кадфаэль, - христианин не должен стремиться к мщению. Но и он, и эта знатная девушка - оба жаждали справедливости, только она, воспитанная иначе, называла это мщением, а он - нет. Такая бескомпромиссная приверженность к справедливости может либо все сжечь на своем пути, либо перерасти со временем в жизненную мудрость. Дай Бог, чтобы эта сирота нашла свою собственную дорогу в жизни - ведь ей только восемнадцать!"
- Вы мне покажете? - спросила Эрмина чуть ли не смиренно. - Мне бы хотелось прикоснуться к ее рясе, я знаю, она у вас. - Однако пусть смиренно, но она явно нащупывала путь к своей собственной цели. Ее смирение, как уже понял брат Кадфаэль, - всегда средство достигнуть какой-то своей цели. Но ее искренняя любовь к покойной подруге не вызывала никаких сомнений.
- Вот она, - сказал Кадфаэль, развернув на скамейке сверток и откладывая в сторону плащ брата Элиаса. Прядь конских волос цвета примулы выпала из складок плаща и упала к ее ногам. Эрмина подобрала этот клок гривы и стала, нахмурившись, разглядывать его, затем вопросительно взглянула на брата Кадфаэля.
- А это откуда?
- Возле той хижины некоторое время простояла привязанная лошадь, на снегу остался ее помет. Она терлась гривой об угол сруба.
- В ту самую ночь? - спросила девушка.
- Кто может с уверенностью сказать? Но этот помет не был свежим, его уже покрыл снег. Возможно, что и в ту ночь.
- Место, где вы нашли ее тело, далеко оттуда? - спросила Эрмина.
- Не так близко, чтобы можно было легко отнести туда тело, даже в попытке скрыть обстоятельства преступления, - если только у убийцы не было лошади.
- Да, я тоже так подумала, - согласилась Эрмина.
Отложив клок конских волос, она взяла в руки рясу. Брат Кадфаэль наблюдал, как она, разложив рясу на коленях, осторожно проводит руками по складкам. Ее пальцы наткнулись на затвердевшие места, остановились на пятне в области правой груди, проследили мятые складки, расходившиеся оттуда, и вернулись назад.
- Это кровь? - удивленно спросила девушка. - Но ведь у нее не было ран. Вы же рассказывали мне, как она умерла.
- Это правда. Но все-таки это кровь. На лице и теле были царапины, кровоподтеки, хотя раны не было.
- Царапины! - повторила Эрмина, сверкнув на Кадфаэля своими огромными темными глазами. Она приложила ладонь к засохшему пятну на ткани - пятно явно не могло быть всего-навсего результатом царапин и кровоподтеков. Значит, это не кровь Хиларии, пятно появилось снаружи... - Это его кровь! - воскликнула Эрмина, внезапно догадавшись. - Молодчина, она расцарапала его до крови! Я бы выцарапала ему глаза, убила бы! Но она, такая хрупкая и кроткая!
Почти прокричав все это, девушка замерла, приложив рясу к своей груди, словно примеряя ее, и красные отблески огня скользили по ее лицу, отражаясь в глазах. Наконец она шевельнулась и, спокойно поднявшись, аккуратно сложила рясу, разгладив складки.
- Можно мне подержать ее у себя? - спросила Эрмина, показав на рясу. - До тех пор, - произнесла она с ударением, - пока я не столкнусь с убийцей!

Глава одиннадцатая

Рано утром, едва рассвело, Хью Берингар выехал из Бромфилда в Ладлоу, чтобы собрать свой отряд и двинуться к вершине Титтерстон Кли. Брат Кадфаэль натянул сапоги, подпоясал рясу, чтобы удобней было скакать верхом, и, взяв плащ, отправился вместе с Хью. Он должен был выполнять обязанности проводника. В заплечный мешок он положил бинты и мази, так как к концу дня могло быть много раненых.
Перед отъездом Кадфаэль не видел Эрмину и с облегчением решил, что она, должно быть, еще крепко спит. Накануне он почувствовал в ней какую-то напряженность и замкнутость, и это вызвало у него безотчетное беспокойство. Конечно, ее состояние объяснялось страхом за брата и горем из-за гибели подруги, но больше всего - чувством вины, хотя она уже исповедалась и покаялась в своих прегрешениях.
Спокойствие, с каким Эрмина вчера вечером вышла из комнаты, прижимая к себе рясу сестры Хиларии, походило на напряженность натянутой струны. Она напомнила Кадфаэлю юного рыцаря перед первым поединком, когда тот внутренне готовится и снаряжается, не смыкая глаз всю ночь.
Да будет благословен Оливье Британец, которому каким-то образом удалось обуздать ее своеволие, вытеснив из ее сердца ту незрелую любовь, в жертву которой она принесла благополучие своих близких. По его приказанию Эрмина даже осталась в монастыре и ждала, ничего не предпринимал, а предоставляя действовать другим. Но почему же тогда вчера она показалась Кадфаэлю вооруженной и готовой к решающему бою?
Между тем им тоже предстояло вступить в бой и победить.
В Ладлоу Жос де Динан вывел из крепости отряд, который потребовал от него Берингар, и сам возглавил его. Это был дородный высокий человек с румяным лицом. Хью особенно просил Динана выставить лучников, и он их получил. В этих приграничных графствах было множество мужчин, искусных в обращении с коротким луком, и Кадфаэль рассчитал, что их стрелы как раз долетят от опушки леса в лощине до частокола разбойничьей крепости. Из-под завесы ветвей они как раз смогут прикрыть атакующих, поразив защитников крепости, которые окажутся на сторожевых постах. К сожалению, деревья там росли лишь на части территории открытого плато, где ущелье прикрывало их от ветра, да и то были карликовой высоты. Эта открытая арена беспокоила Кадфаэля. Ведь внутри частокола тоже есть лучники, и бойницы дают им хороший обзор, защищая от стрел атакующих. У него не было сомнений относительно сил противника: тот, кто воздвиг эту крепость в таком месте, знал, что делал, а по шуму и беготне во дворе было ясно, что там весьма значительный гарнизон.
Марш оказался легче, чем они ожидали. Снегопад начался позднее и закончился раньше, чем в предыдущие дни, сильного ветра не было, а Кадфаэль хорошо запомнил дорогу. Морозный воздух здесь, внизу, был прозрачен, а вершины окутывал туман. Это могло пригодиться, когда они приблизятся к цели: их передвижение будет не так заметно.
- В такое утро, - заметил Кадфаэль, - если они делали ночью вылазку, то сейчас, конечно, сидят дома и отдыхают. Сельские жители рано выходят из дома. А ночные стервятники не боятся оставлять за собой следы на месте преступления, но избегают, чтобы их видел кто-то, кроме их жертв. Тех, кто случайно попадется им под руку, они убивают, если только не рассчитывают на хороший выкуп. Но поскольку накануне они хорошо поживились, то этой ночью могли и не вылезать из своего логова. Если это так, то сейчас они дома и ушки у них на макушке. И жаль, что они уже протрезвели после жирной добычи.
Брат Кадфаэль ехал рядом с Хью, а чуть позади Жос де Динан беззаботно трусил на своем прекрасном коне. Динан был слишком мощным во всех смыслах, чтобы напрягаться и все время держаться рядом с Хью или, наоборот, отказаться служить под началом молодого и менее опытного человека. Ему ни к чему было подчеркивать собственную значимость. Кадфаэлю понравился этот богатырь. Он никогда раньше не видел Динана, которого Хью считал сомнительным союзником, но решил, что таким человеком надо дорожить и потерять его было бы весьма прискорбно.
- У них, наверное, выставлены впереди дозорные посты? - предположил Хью.
Поразмыслив, Кадфаэль не согласился с ним.
- Если расположить посты у подножия, то часовые не смогут издалека поднять тревогу и, кроме того, в случае нападения будут отрезаны от своих. А поскольку расщелина такая узкая, обычно ее не замечают - я попал туда только потому, что шел по кровавому следу. А там, внутри, отвесные скалы. Думаю, они больше всего рассчитывают на то, что их убежище не обнаружат, а уж если к ним проникнут - тогда на свою силу.
Перед ними простиралась угрюмая и безлюдная земля, а впереди синевато-стальной тенью вырисовывалась гора, вершину которой, как тюрбан, прикрывало облако. Брат Кадфаэль, прищурившись, осмотрел местность и повел отряд по маршруту, который хорошо запомнил. Кое-где ночной снегопад замел следы, но местами они все еще были видны. Когда всадники подъехали поближе к каменной громаде, Кадфаэль приостановился и закинул голову, пытаясь что-нибудь разглядеть сквозь туман, окутывавший вершину Титтерстон Кли. Он не увидел приземистую темную башню, да и саму скалу можно было с трудом рассмотреть. Если ему не видна башня, то можно надеяться, что и караульные, смотрящие оттуда, не видят приближающийся отряд, хотя он движется открыто и достаточно велик. Но лучше поскорее миновать этот участок и достичь первого витка спиральной дороги.
Когда после долгого подъема они вышли к вершине и слева показалась расщелина. Хью остановил отряд и выслал вперед разведчиков. Не было заметно никаких признаков жизни - лишь несколько птиц кружили в небе. Ущелье было таким узким, что казалось, через несколько шагов оно закончится и никуда не выведет.
- Ущелье расширяется внутри, - пояснил Кадфаэль, - и становится все шире поближе к устью ручья. Так всегда бывает у горных ручьев. И на всем пути растут деревья, хотя наверху они карликовые.
Войдя в ущелье, отряд растянулся, пробираясь между деревьями. Туман рассеялся как раз к тому времени, когда Хью, стоя под самыми высокими кронами, смотрел на частокол, от которого их сейчас отделяла только открытая ложбина, заснеженная, поросшая скудной прошлогодней травой. Как только кто-нибудь высунется из укрытия, в крепости немедленно поднимут тревогу. От опушки рощи до частокола не было никакого прикрытия. А открытое пространство, с тревогой отметил Кадфаэль, больше, чем он предполагал. Если за этими стенами искусные лучники и хорошая стража, при таком расстоянии можно сильно уменьшить численность наступающего неприятеля.
Жос де Динан некоторое время разглядывал частокол и башню, потом обратился к Берингару:
- Вы будете официально предлагать им сдаваться? Я не вижу в этом необходимости и считаю, что это ни к чему.
Такого же мнения придерживался и Хью. Противника нужно захватить врасплох и успеть незаметно расположить своих лучников и тяжеловооруженных всадников по всей дуге укрытия. Если удастся преодолеть хотя бы половину пути до того, как начнут действовать лучники в крепости, можно спасти много жизней.
- Нет, - ответил он твердо. - Эти люди грабили, жгли и убивали, и я не собираюсь делать им поблажки. Нужно немедленно расположить наши силы наилучшим образом и напасть на них, прежде чем они успеют опомниться.
Они расставили лучников по дуге. Пехотинцы расположились вдоль опушки леса тремя группами, а между ними - две группы всадников, которые должны были, сойдясь у ворот, проложить дорогу пехоте, следовавшей за ними.
Наконец все было готово и воцарилась тишина, затем Хью, находившийся во главе одного из конных отрядов, пришпорил коня и поднял руку, давая сигнал к атаке.
Он слева, а Динан справа выскочили из укрытия и понеслись к воротам, а за ними бежали пехотинцы. Лучники на опушке леса дали залп, а затем стали стрелять прицельно, высматривая головы, появлявшиеся над частоколом. Кадфаэль, оставшийся с лучниками, был удивлен, что атака началась в полной тишине, нарушаемой лишь стуком копыт, который заглушал снег. В следующую минуту за стеной послышались крики и топот, лучники в крепости бросились к бойницам и был дан ответный залп. Но первая атака почти удалась, поскольку ворота раскрылись, и к тому времени, как к ним рванулась стража, Берингар и Динан с пятью-шестью всадниками уже были под стенами, укрытые от защитников крепости, и изо всех сил старались прорваться во двор.
Изнутри на ворота навалилось много народу, пытаясь запереть их. Слышались резкие приказы и крики, как на тонущем корабле. Крепкие ворота задрожали и приоткрылись, и пехотинцы, превратившись в живой таран, попытались широко распахнуть их и ворваться во двор.
Вдруг откуда-то сверху над их головами загремел, как гром, мощный голос:
- Эй, вы там, внизу, остановитесь! Люди короля или кто бы вы ни были, остановитесь и взгляните вверх! Взгляните, я сказал! Остановитесь и выйдите за ворота, а не то вам придется унести с собой эту малолетнюю падаль!
Все во дворе и за воротами невольно посмотрели вверх, на верхушку башни. Лучники с обеих сторон замерли с натянутыми тетивами, копья и мечи опустились. Между двумя зубцами деревянной крепостной стены стоял Ив, которого держала большая рука. Над мальчиком склонилась свирепая косматая голова с длинными волосами и бородой цвета тусклого золота, которые трепал сильный ветер, почти не ощущавшийся внизу. Рука в перчатке приставила обнаженный кинжал к горлу мальчика.
- Вы видите его? - взревел человек, державший Ива, глядя вниз яростно сверкающими глазами. - Вы хотите получить его живым? Тогда отступайте! Скройтесь с моих глаз, или я сейчас же перережу ему горло и сброшу его труп вниз.
Хью, с бледным и застывшим лицом, стоял с мечом в руке - он вынул его, чтобы попробовать расширить щель в заборе, - и смотрел вверх. Мальчик был неподвижен и не глядел ни вниз, ни наверх, а только прямо перед собой, в пустое небо. Он не издавал ни звука, видно, парализованный страхом.
- Я не знаю вас, сэр, - тихо и осторожно начал Хью. - Но я человек короля, и я вам заявляю, что отныне вы нигде не найдете прибежища, ни здесь, ни в другом месте. Только причините ему вред, и я стану вашей смертью. Подумайте хорошенько. Сойдите вниз, сдайтесь вместе со всеми этими людьми и поверьте, что только таким путем вы можете рассчитывать на какое-то снисхождение.
- А я вам заявляю, человек короля, - немедленно заберите отсюда свой сброд, не злите меня, иначе вы получите этого поросенка уже готового и разделанного. Немедленно, говорю я вам! Поворачивайте и уходите! Иначе посмотрите, что будет!
Острие кинжала укололо горло мальчика, и все увидели, как вниз по шее ребенка стекла капелька крови.
Не говоря больше ни слова, Хью сунул меч в ножны, вскочил на лошадь и, повернув ее, взмахнул рукой, показывая своим людям, чтобы они отошли от частокола и снова укрылись под деревьями. Он услышал, как за спиной раздался хохот, напоминающий голодный рев льва, вышедшего на охоту.
Лучники и все остальные воины спрятались за деревьями, чтобы их не было видно, поняв, какой бедой грозит неповиновение. Потрясенные, они сгрудились под деревьями. Они знали, что нельзя атаковать, а похожий на льва главарь на башне точно так же знал, что они не уйдут. Это был самый настоящий тупик.
- А я его знаю, - сказал Жос де Динан. - Это побочный отпрыск младшего сына из клана Лейси. Его брат, родившийся в законном браке, мой арендатор. Этот несколько лет прослужил во Франции, сражаясь за Нормандию против Анжу. Его называют Ален Левша.
Все они, за исключением Динана, сейчас впервые видели этого человека, но не нуждались в пояснениях, откуда взялась такая кличка. Они видели, как главарь приставил кинжал к горлу мальчика левой рукой и хладнокровно уколол ребенка острием.
Ив почувствовал, как его схватили за пояс, оцарапав спину твердыми костяшками, и рывком поставили на ноги на крыше башни. От удара у него широко открылись глаза. Мальчик так боялся проронить хоть звук, что сильно прикусил язык и чувствовал привкус крови на нижней губе. Глотая ее, он напряг дрожащие ноги. Тонкая струйка крови, сочившаяся из ранки на шее, не беспокоила его, к тому же она уже начала засыхать.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

Никогда в жизни Ив так не пугался, и никогда с ним не обращались так грубо. Его внезапно схватили за шиворот, в темноте протащили по лестнице в башне, где не было окон, и наконец через люк выволокли на крышу, где его ослепил дневной свет. В ушах у мальчика загремел львиный рык, и мощная рука подняла его на крепостную стену так резко, что он вполне мог полететь вниз. Именно в этот момент Ив инстинктивно прикусил язык. Теперь, когда его внезапно отпустили, у него подогнулись колени, но он возмутился и выпрямил их. Мальчик все еще молчал, у него не вырвалось ни слова, ни рыдания. Ив застыл, выжидая, пока сердце перестанет бешено колотиться. Было чудом, что ему вообще удается стоять прямо.
Ален Левша, держась за зубцы башни, мрачно наблюдал, как неприятель скрывается в роще. Трое из его людей, последовавшие за предводителем наверх, ждали его приказов. Ждал решения своей судьбы и Ив, изо всех сил стараясь подавить страх. Наконец главарь повернулся, и его огненный взгляд остановился на мальчике. Левша явно о чем-то размышлял.
- Итак, этот щенок все еще в цене - пусть это и не деньги! Нам нужно не выпускать его из рук, он нам еще пригодится. О, они недалеко ушли, я знаю - они не уйдут, пока не попытаются сюда проникнуть всеми возможными путями, и при каждой новой попытке их встретит кинжал, приставленный к горлу этого маленького поросенка. Теперь они будут танцевать под нашу дудку. Да, чертенок, ты для нас можешь оказаться не менее ценным, чем целая армия.
Ива это не утешило. Они даже не станут требовать за него выкуп - сейчас, когда их крепость обнаружена, он гораздо ценнее для них в качестве заложника. Теперь они уже не могли снова засекретить свое убежище и совершать ночные вылазки, убирая всех свидетелей. Но по крайней мере некоторое время они могли повторять угрозу убить своего пленника и даже обменять его жизнь на право беспрепятственно выйти отсюда, чтобы начать разбойничать где-нибудь в другом месте. Но нет, Хью Берингар так легко не сдастся и, уж конечно, постарается освободить заложника. Он найдет какой-нибудь способ, чтобы без лобовой атаки проникнуть в их логово. Ив всеми силами старался в это верить. Лицо его, однако, ничего не выражало, и он продолжал молчать.
- Ты, Гарен, останься здесь с ним. Тебя сменят до наступления темноты, а с ним у тебя не будет хлопот. Что он может сделать - разве что перемахнуть через парапет и размозжить себе башку? Я думаю, он не настолько обезумел от страха, чтобы на это решиться. Как знать, может быть, ему даже понравится с нами жить - а, цыпленок? - Предводитель больно ткнул Ива под ребро и засмеялся. - Держи кинжал наготове, - обратился он к Гарену. - Если они выйдут из укрытия и ты увидишь, что кто-нибудь пытается к нам подобраться, повтори угрозу. А если они будут упорствовать, - сказал Ален Левша, и его крупные зубы внезапно щелкнули, как захлопнувшаяся ловушка, - пусти ему кровь! А если и это не поможет, я сам возьмусь за нож. Мне-то они поверят!
Человек по имени Гарен кивнул, ухмыльнулся и нарочито приподнял в ножнах свой кинжал, состроив при этом зверскую гримасу.
- Остальные - вниз, мы улучшим диспозицию, - продолжал Левша. Я хочу, чтобы через каждый фут стояло по часовому. Они еще будут пытаться сюда проникнуть, прежде чем отступят из-за холода. Не родился еще такой шериф, чтобы в такую зиму разбить здесь лагерь. Разве что на одну ночь.
В люк было вделано кольцо, за которое поднимали крышку. Взявшись за него своей ручищей, Ален Левша легко поднял и отшвырнул ее, так что крышка со стуком упала на доски. Снизу у нее были запоры, и они зазвенели от удара.
- На всякий случай мы закроем тебя здесь, - сказал предводитель Гарену. - Не горюй, еду тебе принесут, а до наступления сумерек сменят. Я не хочу рисковать этим цыпленком, который только что вылупился. Он слишком ценная добыча.
Проходя мимо Ива, Левша крепко стукнул его по плечу, так же решительно, как водил кинжалом по его горлу, и нырнул в люк, а затем спустился этажом ниже. Его люди поспешно последовали за своим атаманом. Гарен положил крышку на место, и внизу щелкнули запоры.
Они остались вдвоем в этом деревянном гнезде, молча глядя друг на друга. Под ногами у них был замерзший лед, и было довольно холодно. Ив слизнул с губы засохшую кровь и огляделся, ища место поудобнее. Башня была достаточно высокой, чтобы давать широкий обзор, но она не возвышалась слишком явно над линией скалы. Стена, окружавшая башню, была мальчику по грудь - там, где не было зубцов. Выглянув между зубцами, он мог увидеть пространство в любую сторону, кроме тыла: там были только отвесные скалы. Здесь, наверху, место было слишком открытое и неуютное. Находиться тут - тяжкое испытание из-за мороза и ветра, - правда, сегодня погода была лучше, чем в предыдущие дни.
Насколько Ив мог судить, люди Берингара пока не делали новых попыток проникнуть в крепость, и только во дворе была страшная суматоха: там ставили часовых на все наблюдательные пункты, а к каждой бойнице - лучников. Выбрав уголок, где не намело снегу, Ив уселся на доски, сгорбив спину и обхватив руками колени. Так удастся сохранить больше тепла. Оно ему еще понадобится. Так же как и Гарену.
Этот Гарен - не самый худший из всей шайки. Ив уже узнал многих из тех, кто стоял поближе к атаману, и теперь представлял, кому доставляет удовольствие мучить, оскорблять и унижать более слабых - таких в этой компании хватало, но Гарен не принадлежал к их числу. Мальчик даже узнал, как некоторые из них попали сюда, и не мерил всех на один аршин. Одни были закоренелыми разбойниками, убийцами, ворами, словно родившимися на свет для того, чтобы попирать все человеческие и божеские законы. Другие были мелкими мошенниками из городов, сбежавшими от правосудия и нашедшими приют там, где даже их нехитрое искусство могло пригодиться. Были здесь и беглые вилланы, которые, восстав против тирании, поставили себя вне закона. Некоторые из разбойников были хорошего происхождения - младшие сыновья обедневших родов и безземельные рыцари, считавшие себя ландскнехтами-наемниками - в этой банде. Попадались тут даже честно служившие и получившие увечья люди, которых выбросили за ненадобностью. Но их было немного, и попали они сюда случайно, а затем не могли вырваться, оказавшись в ловушке.
Гарен, крупный детина, туго соображал и был с ленцой, но не отличался жестокостью. Он не имел ничего против того, чтобы грабить, разорять и жечь, при условии, что убивать будут другие. Он отправлялся на разбой вместе со всей толпой и вел себя соответственно, хотя предпочитал не проливать кровь, если без этого можно было обойтись. Но при этом он четко выполнял приказы. Это был единственный способ, насколько он понимал, получить наравне с другими свою долю, еду, питье и крышу над головой. Если его господин недвусмысленно прикажет убить, он это сделает не задумываясь.
Погода между тем стала проясняться. Пока не потеплело, но на это можно было надеяться. После полудня кто-то громко постучал по крышке люка, отодвинул снизу засовы и вышел из темноты башни, пахнувшей древесиной, с корзиной хлеба и мяса и кувшином горячего эля со специями для стражника. Там было достаточно для двоих, и Гарен оставил часть еды пленнику. Бандиты могли не экономить еду: у них были продукты по крайней мере из четырех местных хозяйств, которые они разорили в последнее время.
Еда и питье на некоторое время помогли согреться, но с наступлением вечера опять ударил мороз. Гарен притоптывал, чтобы не замерзнуть, и все время расхаживал, чтобы ничего не упустить из виду. На пленника он не обращал внимания, разве что время от времени бросал на него суровый взгляд, намекая, что тот полностью в его власти и лучше ему ничего не затевать.
Ив ненадолго забылся беспокойным сном, а когда проснулся, то так закоченел, что стал энергично топать и бить в ладоши, чтобы разогнать кровь. Его стражник рассмеялся, предоставив Иву возможность пританцовывать сколько душе угодно. Кому он мог этим навредить?
День начал угасать. Ив тоже стал разгуливать по периметру башни, на несколько шагов позади своего стражника, высовываясь при этом во все амбразуры. Но он видел вокруг только врагов, С той стороны, где была пропасть, мальчик изо всех сил вытягивал шею и вертел головою, но видел только отвесный утес. Вся эта сторона башни смотрела прямо в небо. Но когда Гарен повернулся к Иву спиной, тот вдруг заметил грубое соединение досок, встав на которое можно было немного приподняться и получить возможность лучшего обзора. С риском для жизни перегнувшись вниз, мальчик увидел, что частокол окружал не весь замок, а кончался там, где смыкался с краем скалы. Здесь спуск был не такой отвесный, и он увидел выступы, покрытые нетронутым снегом. Вся эта неподвижная безлюдная белизна навевала мысли, что друзья, на которых Ив так полагался, покинули его.
Однако белизна оказалась не такой уж неподвижной, а скалистый пейзаж - вовсе не безлюдным. Ив заморгал, не веря своим глазам, когда один из сугробов зашевелился и оттуда вынырнула чья-то голова. Видно, человек осматривался, обдумывая следующий шаг своего опасного восхождения. Голова тут же снова скрылась, и, как ни вглядывался Ив, напрягая глаза, он видел вокруг только снег.
Окрик, раздавшийся у него за спиной, заставил его живо соскочить вниз, и рука Гарена хорошенько встряхнула его.
- Что ты задумал? Дурак, для тебя туда, вниз, нет пути. - Он рассмеялся при этой мысли и, к счастью, не взглянул в ту сторону, куда смотрел мальчик. - Лежать с переломанными костями на дне пропасти ничуть не лучше, чем с перерезанным горлом, пойми это, - добавил страж назидательно.
Придерживая мальчика за плечо, Гарен заставил его идти перед собой, как будто действительно думал, что пленник может проскочить у него между пальцев, а ведь это ему дорого обойдется. Ив послушно шагал рядом и счел разумным немного похныкать, чтобы развеселить и отвлечь Гарена.
Теперь мальчик был уверен, что не обманулся. Там, внизу, на скалах, был человек, прикрывший белой простыней свою темную одежду, чтобы незаметно передвигаться по снегу. Он с риском для жизни карабкался наверх, конечно, не вертикально вверх по всему склону, а наискосок, от деревьев к частоколу, с целью проникнуть оттуда во двор. Здесь не было часовых, поскольку это место считалось неприступным. И тот человек крался так медленно и осторожно, что при таком жутком холоде мог превратиться в лед и стать частью этих скал и снегов. А теперь он ждал темноты, прежде чем преодолеть последний опасный участок пути.
Ив покорно делал то, что ему велел его страж, лелея в душе убеждение, что его не покинули, что настоящие рыцари и герои прилагают все усилия, дабы спасти его, и что от него тоже потребуются героические поступки. Он не подведет их, своих спасителей, и они с его помощью победят.
Сумерки между тем сгустились, и Гарен уже начал ворчать, когда на лестнице послышались шаги, и, отворив крышку люка, наверху появился сменщик.
Этот был далеко не безобиден. Ив узнал его - это был вор-карманник, со следами оспы на лице, заросший щетиной, с грязными ногтями. Он любил пускать в ход кулаки и щипаться. Он уже поставил мальчику несколько синяков, и теперь при виде этого разбойника Ив закусил губу. Он не знал, как зовут его нового сторожа. Возможно, у того и не было имени, а только кличка, поскольку он, кажется, не знал своих родителей и не был крещен.
Гарен тоже его недолюбливал и раздраженно заворчал, поскольку его обещали сменить до наступления темноты. Перед тем как разойтись, они обменялись свирепыми взглядами, и это дало Иву возможность ускользнуть в свой уголок и сжаться там, стараясь стать незаметным. Ему предстоят мрачные минуты. Однако мальчику не было слишком страшно: ведь он знал, что кто-то из друзей торопится ему на помощь.
Гарен еще что-то недовольно пробурчал и стал спускаться по узкой лестнице. Ив услыхал, как щелкнули задвижки на крышке люка. Он остался наедине с этим головорезом, которого может остановить только запрет атамана. Этот тип не осмелится убить или покалечить заложника, но, несомненно, считает, что получил разрешение на все остальное.
Ив сидел, прислонившись спиной к деревянной стене и вжавшись в угол. Ему сразу же дали понять, что новый страж не питает к нему никаких добрых чувств и считает мальчика виновным в том, что его оторвали от пылающего очага и загнали сюда в такую морозную ночь.
- Паршивое отродье! - зашипел бандит и, проходя мимо, больно лягнул Ива по лодыжке. - Нам надо было перерезать тебе глотку еще там, на дороге, где мы тебя встретили. Если бы люди короля нашли твой труп, они бы не притащились сюда искать тебя живого и мы бы здесь жили себе припеваючи. - Иву в душе пришлось признать, что его сторож, по-своему прав. Он поджал под себя ноги и съежился, стараясь стать как можно меньше. Ив не произносил ни слова, но молчание мальчика не смягчало его тюремщика, а, напротив, еще больше разъяряло.
- Будь моя воля, ты бы болтался на одном из этих зубцов и тебя бы клевали коршуны. И не думай, что тебе в конце концов удастся сбежать. Какую бы сделку насчет тебя ни заключили, ее можно нарушить, как только мы отсюда выйдем. Что помешает нам пообещать обменять тебя на право свободного выхода, а вручить им падаль? Черт тебя подери, отвечай мне! - С этими словами негодяй снова сильно ударил мальчика носком сапога, целясь в пах. Ив поспешно откатился, но ему не удалось избежать удара.
- Что может помешать? - вспыхнул Ив, разъярившись от боли. - Только то, что твоего господина все еще удерживают остатки хорошего воспитания и его слову в какой-то степени можно верить. А тебе бы лучше буквально выполнять его приказания, потому что сейчас я ему нужен больше, чем ты. И это тебя он мог бы повесить на этом зубце с легким сердцем, ничего не потеряв.
Ив знал, что сделал глупость, но ему надоело быть благоразумным, идя наперекор своей природе. Он увидел, как к его голове приближается огромный кулак, и, нырнув под руку разбойника, отпрыгнул в сторону. На такой ограниченной площадке мальчика можно было загнать в угол, но он ведь легче и проворнее своего противника, к тому же, если быстро двигаться, станет теплее. Негодяй пытался поймать Ива, из осторожности изрыгая проклятия шепотом, чтобы снизу не пришли осведомиться, в чем дело. Приближаясь к мальчику и размахивая руками, он бормотал ругательства.
- Это ты, недоносок, так хамишь мне? Такие наглые речи от такого голого цыпленка, которому я одной рукой сверну шею? Даже если твоя шея в безопасности, разве это защитит твою шкуру? Или помешает мне выбить тебе несколько зубов и засунуть их в твою вонючую глотку?
Уворачиваясь от его протянутой руки, Ив вдруг увидел из-за плеча бандита, как поднимается тяжелая крышка в полу. Оба были слишком поглощены происходящим между ними, чтобы услышать, как открываются запоры, даже если это было сделано не слишком осторожно. Из люка появилась голова, и, хотя уже стемнело. Ив понял, что не знает этого человека. Он двигался вперед так бесшумно и упорно, что сердце мальчика забилось в отчаянной надежде. Как узнать с первого взгляда того, кто наверняка не является членом этой банды воров и убийц? Если его мучитель сейчас обернется, то он увидит этого человека, который как раз сейчас вылезал из люка. Этот негодяй не должен оборачиваться! А если Ив ускользнет от него сейчас, бандит обернется, чтобы поймать его.
Ив поскользнулся на замерзшем снегу или сделал вид, что поскользнулся, и бандит тут же схватил его за грудь и швырнул о парапет. Другой рукой негодяй оттянул ему голову назад и плюнул в лицо, смеясь и торжествуя. Пытаясь увернуться, вне себя от унижения. Ив, который не мог даже поднять руку, чтобы вытереть лицо, краем глаза увидел, что незнакомец наконец выпрямился во весь рост. Действуя не спеша и бесшумно, он опустил крышку люка, ни на секунду не спуская глаз с Ива и его тюремщика. Из разумной предосторожности этот человек не ринулся сразу же на выручку, и сердце Ива переполнила благодарность и восхищение, так как он счел такую тактику величайшей похвалой. Ведь ему этим только что дали понять, что его поступок оценили и он не просто жертва, а союзник в этой тайной и великолепной войне.
Мальчик увидел, как незнакомец делает в его сторону первый стремительный шаг, и тут же его голова резко дернулась от сильного удара, а от второй пощечины он едва не лишился чувств. На всякий случай он начал скулить - не слишком громко, но все же так, чтобы заглушить звук шагов приближающегося человека:
- Не надо! Мне же больно! Отпусти! Прости меня... Не бей... - В его тоне прорывалось радостное кукареканье, но разбойник ни о чем не догадывался и только трясся от смеха.
Он все еще хихикал, когда длинная рука незнакомца заткнула ему рот и швырнула на доски. Гибкий длинноногий молодой человек уселся на него верхом, надавив коленом на живот, затем сбросил с него стальной конический шлем и, спокойно приподняв его голову, с ужасающей силой стукнул ею об пол. Тот остался лежать, вялый и неподвижный, как вытащенная из воды рыба, и такой же безмолвный.
Ив в буйном восторге кинулся к поверженному негодяю, как молодой ястреб, и принялся отстегивать пояс стражника, на котором висели меч и кинжал. Руки у него тряслись, но ему удалось снять с пояса оружие, и он передал его незнакомцу, спокойно и терпеливо ждавшему, когда Ив справится со своей задачей. Затем молодой человек крепко связал разбойнику руки за спиной, повернулся и взглянул на своего помощника. Было темно, но при ярком свете звезд Ив ясно увидел улыбку своего спасителя.
Сунув руку за пазуху коричневого домотканого колета, незнакомец вытащил свернутый кусок белой льняной материи и протянул Иву.
- Вытри себе лицо, - спокойно произнес низкий голос, в котором чувствовалось одобрение, - а потом я заткну этот крикливый рот.

Глава двенадцатая

В благоговейном молчании Ив вытер слюну со лба и щеки, не отрывая зачарованного взгляда от лица человека, который стоял напротив над распростертым телом его мучителя. При звездном свете сверкнули белые зубы незнакомца, а глаза засияли, как янтарь. Капюшон упал с головы, и открылась шапка густых черных волос, не курчавых, а волнистых. Каждая черточка и каждое движение буквально кричали о его юности и отваге. Ив только взглянул - и навеки отдал ему свое сердце. Мальчик видел героев и раньше, в том числе и своего отца, но этот был молодой и прекрасный, а главное, находился рядом.
- Дай сюда! - коротко приказал его союзник, щелкнув пальцами, и мальчик поспешно отдал ему льняной платок. Незнакомец сунул конец платка в открытый рот стражника, а остальную часть обмотал вокруг головы, чтобы тот не только онемел, но и ослеп, и прикрепил к поясу, которым у того были связаны руки. Поскольку не нашлось шнурка, молодой человек мгновенно оторвал шнурки с кожаной куртки разбойника и, согнув ему ноги, связал лодыжки и привязал их к пояснице. Таким образом, получился компактный сверток, который можно было перекинуть через седло мула. Ив смотрел большими глазами и восхищался тем, насколько точны и рассчитаны движения его спасителя.
Наконец незнакомец выпрямился, и они взглянули друг на друга с взаимной приязнью. Ив открыл было рот, чтобы заговорить, но молодой человек приложил палец к губам и ободряюще улыбнулся.
- Подожди! - несколько замедленно произнес глубокий, спокойный голос так тихо, что его мог услышать только мальчик. - Давай-ка посмотрим, не сможем ли мы уйти тем путем, которым я пришел.
Ив присел на корточки, навострив уши, и стал прислушиваться. Его товарищ лег на люк, приложив ухо, и через несколько минут осторожно приподнял край крышки и заглянул в темноту башни, пахнувшую древесиной. Со двора доносились голоса, кто-то двигался, часовые были начеку, но внизу, в башне, все было тихо.
- Мы можем попытаться. Не отставай и делай как я, - сказал наконец незнакомец и ободряюще улыбнулся Иву.
Он приподнял крышку и, оттолкнувшись руками, спрыгнул вниз на лестницу, проворный, как кошка. Ив ринулся за ним. Спустившись этажом ниже, они замерли в сумраке, прижавшись спиной к стене, но там было совсем тихо. Лестница была прочная, и шла она наискосок, от угла. Добравшись до середины пролета, они услышали, что в зале внизу шумят и суетятся. Возле большой двери мерцали факелы. Еще один пролет - и они будут на нижнем этаже башни. Тогда их будет отделять от Алена Левши и его разбойников только эта дверь. Длинная рука молодого человека притянула Ива поближе. Оба они застыли, прислушиваясь и наблюдая.
Основание башни было сделано наполовину из скальной породы, наполовину из утрамбованной земли, и снизу к ним проникал холодный воздух. Заглянув вниз, Ив со страхом увидел в дальнем углу глубокую бойницу, из которой сильно сквозило. Узкая наружная дверь вела во двор - несомненно, через нее и вошел его спаситель. Если им удастся незаметно пробраться туда, они смогут тем же путем выбраться из разбойничьей крепости. Он не побоится - ведь его проводником будет этот великолепный воин - даже пробираться в темноте по скалам. То, что сделал один человек, конечно же, можно сделать и вдвоем.
Их подвела верхняя ступенька последнего пролета. До сих пор они продвигались бесшумно, но, как только ступили на нее, ступенька прогнулась и с треском распрямилась, так что в башне зазвучало громкое эхо. В зале всполошились, кто-то закричал, подавая сигнал тревоги, послышался топот - и большая дверь распахнулась. Появились вооруженные люди, засверкали огни.
- Назад! - отрывисто бросил молодой человек и, быстро повернувшись, поднял мальчика и поставил на лестницу, с которой они только что спустились. - На крышу, быстро! - Другого пути отступления не было - ведь глаза тех, кто внизу, быстро привыкнут к темноте после освещенного зала. Первый преследователь уже испустил рев тревоги и ярости и ринулся к лестнице, за ним следовали еще четверо. Они подняли такой крик, что бегущую пару чуть ли не подбросило вверх по ступенькам. Наконец длинный пролет кончился и показалась узкая лесенка. Ив почувствовал, как его приподняли и по ставили на полпути к открытому люку. Он полез вверх, но все время оглядывался через плечо, с неохотой оставляя своего товарища сзади. Тот резко приказал ему: "Не оглядывайся! Быстро наверх!" Ив мигом взлетел наверх и, бросившись на живот возле люка, с тревогой заглянул туда и как раз успел увидеть в неверном свете звезд, еще усиливавшем игру теней в башне, что бежавший впереди всех разбойник, пошатываясь, взбирается по узким деревянным ступеням, размахивая обнаженным мечом. Это был большой, грузный человек, заслонявший тех, кто следовал за ним.
Ив только в этот момент заметил, что его союзник тоже вытащил меч. Тот, который они отобрали у стражника, все еще валялся на крыше. Что касается кинжала, то им завладел Ив и гордо пристегнул к поясу взамен отобранного у него. Внизу, в темноте, как молния, сверкнуло лезвие, и в нем отразился звездный свет. Разбойник издал яростный вопль, и короткий меч, выпав из его руки, со звоном покатился по ступенькам. В следующее мгновение он получил удар ногой в грудь и, потеряв равновесие, с грохотом рухнул вниз, увлекая за собой остальных. Лестница была узкой, и по крайней мере трое полетели по ступенькам, сбитые с ног своим грузным товарищем, а один даже перелетел через перила.
Молодой человек, не оглядываясь, перемахнул через несколько ступенек и через минуту оказался рядом с Ивом. Швырнув сверкающий меч на лед, покрывавший крышу, он наклонился над люком и стал подтягивать лесенку длинными мускулистыми руками. Как только Ив опомнился, он кинулся помогать и в восторге тянул изо всех сил. Наверху и внизу у лестницы была деревянная перекладина, но сама лестница не была закреплена. Она уже поднялась настолько, что, когда подоспел новый преследователь, ему уже было до нее не дотянуться, как он ни подпрыгивал.
Наконец в люке показался нижний конец лестницы, и она рухнула на лед, который зазвенел, как стекло. Сквозь открытый люк снизу донеслись проклятия, и мальчик потянулся, чтобы закрыть крышку, но его товарищ жестом остановил его. Ив послушно отстранился: все, что делает его спаситель, он не мог подвергать сомнению.
А тот, улыбавшийся в темноте, взял их пленника, который уже беспокойно шевелился в своих путах, за шнур, связывавший ступни с запястьями, и, подтащив к люку, перевернул и бросил вниз. Тот упал на голову своим приятелям, свалив при этом двух или трех. Их испуганные вопли смолкли, когда крышка люка была наконец закрыта.
- А теперь живо сюда с лестницей, - произнес спокойный голос. - Сюда, к люку. Вот так! Теперь ложись на тот конец, а я - на этот, и посмотрим, кто сможет нас сдвинуть!
Ив сделал как было приказано и долго лежал, уткнувшись лицом в ладони, дрожа и задыхаясь. Доски под ним буквально ходуном ходили, дрожа от гвалта внизу, где разбойники бушевали в ярости, что не могут преодолеть шесть футов, отделявших их от люка. А если они придумают, как добраться до него, как они сдвинут крышку? Она плотно прикрывала люк, и в щель нельзя было просунуть ни копье, ни меч. Даже если заберутся наверх и станут прорубать путь топором, из люка может появиться сразу только один, а они тут вдвоем, с оружием наготове. Ив лежал, раскинув руки и ноги и затаив дыхание. Как бы ему сейчас хотелось стать вдвое тяжелее! Несмотря на жгучий мороз, он, даже вспотел от натуги.
- Подними-ка голову, душа моя, - донесся веселый голос с другого конца лестницы, - и покажи мне свое мужественное лицо - синяки, сажу и все прочее. Дай мне взглянуть на мой приз!
Ив приподнял голову и удивленно взглянул в ясные глаза, отливавшие золотом. Незнакомец улыбался ослепительной улыбкой. Мальчик с восторгом разглядывал правильный овал лица, густые черные волосы, широкие скулы, тонкие брови и изогнутый как у ястреба нос. Выбрит он был гладко, как нормандцы, и кожа его, смуглого, оливкового цвета, была гладкой, как у девушки.
- Отдышись, а они пусть побеснуются, скоро им это надоест. Если нам не удалось проскочить мимо них, то им сюда тоже не попасть. У нас есть время подумать. Только не высовываться! Они здесь, у себя, хорошо все знают, и их лучники могут следить, не покажется ли над башней твоя неосторожная голова.
- А если они подожгут башню и мы сгорим вместе с ней? - предположил Ив, дрожа от возбуждения и страха.
- Не такие они дураки. Тогда вместе с ней загорится зал. К тому же зачем им торопиться - ведь они знают, что нам не выбраться. В холоде на крыше или в камере внизу - мы у них в руках. И в настоящий момент это действительно так. Нам с вами, мессир Ив Хьюгонин, есть над чем подумать. - Приподняв голову, он жестом велел Иву помолчать и прислушался к голосам снизу. Там уже не кричали, а перешли на более спокойный тон. - Они, видно, успокоились. Мы здесь в ловушке, и они оставят нас замерзать. Они нужны внизу, а здесь им требуется лишь пара человек, чтобы стеречь наш единственный выход. Им не к спеху сдирать с нас шкуру.
По-видимому, эта перспектива вовсе не пугала молодого человека, он говорил о ней с безмятежным видом. Внизу умолкли совещавшиеся голоса, и все стихло. Да, союзник Ива верно рассчитал. Ален Левша умел сосредоточиться на главном, а ему нужно было все его войско, чтобы охранять частокол. Пусть пленники считают себя хозяевами на крыше башни, владея площадью в дюжину шагов, и радуются этому, пока не замерзнут до полной беспомощности или насмерть. Чем бы они там ни занимались, им не выбраться.
Внизу воцарилась настороженная, подозрительная тишина. А мороз был лютый и свирепствовал во мраке ночи.
Молодой человек, который напряженно прислушивался, внезапно повернулся к Иву и протянул мальчику руку.
- Иди поближе, вместе будет теплее. Давай сюда! Потом мы можем подвигаться, а пока подержим еще немного крышку над этой преисподней. И заодно подумаем, что нам делать дальше.
Ив с благодарностью дополз по лестнице до старшего товарища, и его обняла теплая сильная рука. Они устроились поудобнее, тесно прижавшись друг к другу. Глубоко вздохнув, Ив застенчиво приник щекой к плечу своего обожаемого героя.
- Вы знаете меня, сэр, - нерешительно произнес он. - А я вас не знаю.
- Узнаешь, Ив, непременно узнаешь. До этой минуты у меня не было свободного времени, чтобы представиться вашей светлости. Для всех, кроме тебя, мой друг, я Роберт, сын одного из лесничих Кли Фореста. Для тебя... - Повернув голову, он взглянул в серьезные глаза мальчика и улыбнулся. - Для тебя я тот, кем являюсь на самом деле, если только ты можешь держать язык за зубами с непроницаемым видом, если это понадобится. Я - один из новых оруженосцев твоего дяди, Лорана д'Анже, и зовут меня Оливье Британец. Мой господин с нетерпением ожидает в Глостере вестей о тебе. Меня послали, чтобы тебя найти, и я это сделал. И будь уверен, уж теперь-то я тебя не потеряю.
Ив был одновременно и удивлен, и обрадован, и обеспокоен.
- В самом деле? Мой дядя послал вас, чтобы отыскать нас и доставить к нему? В Бромфилде мне сказали, что он нас разыскивает - мою сестру и меня. - При мысли об Эрмине голос его дрогнул. Что толку от того, что он нашелся, если она пропала? - Она, моя сестра... Она оставила нас! Я не знаю, где она! - Он горестно умолк.
- Ну что же, я в лучшем положении, потому что я знаю! Не волнуйся об Эрмине. Она в Бромфилде, откуда ты ушел. Это так, поверь мне! Разве я стал бы тебе лгать? Я сам отвел ее туда, чтобы вы наконец соединились. Однако сразу же выяснилось, что ты снова отправился в путь по какому-то своему делу.
- Я ничего не мог поделать, пришлось уйти...
На Ива сразу свалилось слишком много, и это трудно было переварить. Теперь, когда ему не надо было больше беспокоиться о судьбе Эрмины, у него отлегло от сердца, какие бы опасности ни грозили ему самому. Мальчика снова переполнило возмущение, что из-за нее он и другие люди подвергаются таким испытаниям, и захотелось поделиться с Оливье.
- Вы ее не знаете! Ее бесполезно просить, - разразился он гневной речью. - Когда она обнаружит, что я ушел из монастыря, она может сделать что угодно! Ведь это она заварила всю эту кашу, и если на нее найдет, то она опять выкинет что-нибудь! Вы не знаете ее так, как я!
Когда Оливье тихонько рассмеялся, Ив подумал, что этот молодой человек слишком уж уверен в себе, и действительно услышал уверенный голос:
- Ничего, она прислушается к моей просьбе! Не беспокойся, на этот раз она будет ждать в Бромфилде! Однако я думаю, что у тебя есть что рассказать мне, а потом я поведаю тебе свою историю. Облегчи свою душу! Нам пока что лучше не покидать это место. Я слышу, как внизу кто-то шевелится. - Ив прислушался, но ничего не услышал. - Итак, ты и Эрмина сбежали из Вустера, это я знаю, и также знаю, как твоя сестра покинула тебя и почему. Она мне все рассказала, ничего не скрывая. И если ты хочешь услышать самое приятное, то знай, что она до сих пор не вышла замуж за того человека и не собирается, сейчас она считает это глупой ошибкой. А теперь расскажи, что было с тобой после того, как она уехала?
Прильнув к сильному плечу, обтянутому грубой домотканой материей. Ив выложил все, начиная со своих блужданий по лесу и кончая утешением и добротой, которые нашел у брата Кадфаэля и приора Леонарда в Бромфилде, рассказал о том, что случилось с сестрой Хиларией и об отчаянной погоне за бедным одержимым братом Элиасом...
- И я оставил его там, не думая... - Ив не стал повторять слова, сказанные братом Элиасом, когда они ночью лежали рядом в хижине. Этим он не мог поделиться даже со своим героем, которым восхищался. - Я за него боюсь, - сказал он со вздохом. - Но я оставил дверь открытой. Вы думаете, его найдут? Он выживет, поправится? Только бы его нашли вовремя!
- Его найдут во время, угодное Богу, а это всегда вовремя, - уверенно ответил Оливье. - Твой Бог печется о слабых разумом и заботится о том, чтобы потерявшиеся нашлись.
Ив сразу же заметил странный подбор слов.
- Мой Бог? - переспросил он, с любопытством взглянув на смуглое лицо, которое было так близко от его собственного.
- О, и мой также, хотя я пришел к христианству не сразу. Моя мать была мусульманкой из Сирии, а отец - крестоносец, прибывший из Англии и отплывший домой еще до моего рождения. Я принял его веру и, как только стал мужчиной, присоединился к рыцарям в Иерусалиме. Там я и поступил на службу к твоему дяде, а когда он вернулся сюда, я приехал вместе с ним. Я такой же христианин, как и ты, только я выбрал эту веру, а ты в ней родился. И я нутром чую, Ив, что ты найдешь брата Элиаса и здоровье его ничуть не пострадает из-за той холодной ночи, в которую вы ушли из монастыря. А сейчас нам лучше подумать, как благополучно выбраться отсюда.
- А как вы сюда проникли? - поинтересовался Ив. - Как вы узнали, что я здесь?
- Этого я не знал, пока тот негодяй не поднял тебя на стену, приставив к горлу нож. Но я видел, как они проезжали мимо с добычей, и решил, что имеет смысл последовать за этой компанией до самого их логова. Ведь они совершили набег ночью, а ты тоже потерялся именно этой ночью... Было не исключено, что эти разбойники берут пленных, если за них можно получить выкуп.
- А затем вы увидели, что армия наших друзей совсем близко, - вставил Ив, которого внезапно осенила замечательная идея.
- Твоих друзей! Но не моих. Таких друзей мне лучше избегать, не в обиду им будет сказано. Разве ты не понял, что я служу твоему дяде, а дядя - преданный сторонник императрицы Матильды? У меня нет ни малейшего желания попасть в руки шерифа и сидеть в Шропширской тюрьме. Правда, люди короля оказали мне услугу, их атака отвлекла этих хищников, и те ринулись запирать ворота. А я тем временем незаметно обогнул крепость и поднялся по скалам. Если бы не их атака, мне бы никогда это не удалось. А уж когда я попал в темноте за частокол, все было в порядке. Кто же различит в темноте, где свой, а где чужой среди слоняющихся по двору? Я знал, где тебя оставили, и видел, как сменился твой стражник.
- Значит, вы поняли, что единственная причина, по которой Хью Берингар увел своих людей, - это угроза меня убить. И он недалеко ушел, я знаю, так легко он не сдастся. А теперь ведь никто не держит нож у моего горла! Значит у них нет причин откладывать атаку!
Оливье понял, куда он клонит, и взглянул на мальчика с уважением. Он задумчиво перевел взгляд с меча стражника, лежавшего в ножнах у стены, на стальной конический шлем, откатившийся в угол. Янтарные глаза под черными ресницами снова взглянули на Ива, и в них затанцевали искорки.
- Жаль, у нас нет трубы, чтобы возвестить о начале атаки, зато есть вполне пригодный барабан. Ступай с мечом и шлемом к стене и попытайся стучать как можно громче, а я тут покараулю. Если твои друзья так же быстро соображают, как ты, то для них прорубить дорогу к нам, после того как они управятся внизу, - дело нескольких минут.

Глава тринадцатая

Брат Кадфаэль провел весь день, пробираясь между деревьями с одного конца дуги на другой, изучая каждую складку земли между лесом и частоколом. Он искал хоть какое-нибудь прикрытие, с помощью которого можно было бы подобраться поближе, как только стемнеет. Хью не позволял никому выходить на открытое место и затратил много трудов, располагая своих людей так, чтобы их не было видно. Ален Левша не мог выйти из крепости, а отряд шерифа не мог туда войти. Это был тупик, и Хью от безысходности кусал костяшки пальцев. В крепости, несомненно, был обильный запас награбленного зерна и мяса, так что некоторое время осажденный гарнизон прекрасно мог продержаться. Слишком много времени ушло бы на то, чтобы уморить их голодом, да к тому же вместе с ними голодал бы и несчастный мальчик. Левша мог выдать его в обмен на свободный проход для себя и своих людей, но это значило бы напустить чуму на какую-нибудь другую часть Англии. Нет, он не пойдет на такое, даже если это будет последним средством! Долг Хью - восстановить закон и порядок в графстве, и он этого добьется.
Он выбрал несколько человек, которые выросли в горах и искусно карабкались по скалам, и отослал их с заданием. Они должны были с двух сторон подобраться к вершине и посмотреть, нельзя ли незамеченными подойти к ограждению с тыла. Рельеф позади крепости был неровным и мог в темноте послужить укрытием, но дальше был лишь крутой обрыв, где могли сесть только птицы. Все места, куда могли бы добраться разведчики, просматривались из крепости, и мальчику снова приставили бы нож к горлу. Кое-где можно было попробовать, если не бояться высоты, проскользнуть вокруг частокола в тыл. Правда, для этого пришлось бы пересечь часть открытой скалы, что грозило смертью и Иву, и самому разведчику.
Но в темноте можно было попробовать. Если снег затруднял передвижение, то были места, где скала обнажалась, нарушая предательскую белизну. Однако ночь была спокойная, а небо ясное. Ярко светили звезды, блестел снег, потрескивал мороз. Если бы дул неистовый ветер и падал густой снег, их могли и не увидеть, но, как на зло, не было ни снежинки, ни легкого ветерка. А тишина стояла такая, что даже хруст ветки под ногой мог долететь до частокола.
Кадфаэль как раз сокрушался по этому поводу, когда тишину резко нарушили и раздался такой шум, что он чуть не подпрыгнул. С вершины доносились резкие металлические звуки, словно били в большой, плохо отлитый колокол и эти оглушительные раскаты все не прекращались и гремели, терзая слух. Люди под деревьями вскочили на ноги и подошли поближе, чтобы посмотреть на крепость. Из-за частокола тоже стали доноситься крики, вопли и шум, и Кадфаэль понял, что разбойники сами не понимают, что это за звуки. Если по ту сторону частокола что-то не в порядке, то по эту сторону можно воспользоваться таким стечением обстоятельств в свою пользу.
Шум исходил с верхней части башни. Кто-то усердно бил в какой-то щит или импровизированный гонг. Зачем человеку из гарнизона так яростно бить в набат, когда крепости не угрожает никакая атака? А этот звук спровоцировал ответный шум во дворе, и, хотя слов было не разобрать, там явно были разъярены, напуганы и охвачены жаждой мщения. Мощный голос, который мог принадлежать только Левше, выкрикивал приказы. Конечно, эти удары отвлекли внимание от внешнего врага.
Кадфаэль действовал не раздумывая. На полпути к частоколу в поверхности скалы была неровность - узкое черное пятно, нарушавшее белизну. Метнувшись из-под укрытия деревьев, он добежал до этого пятна и упал на него, вытянувшись во всю длину. Его черная ряса слилась с поверхностью скалы, так что, даже если в крепости несут караул, его вряд ли заметят. Оглушительный звон не умолкал ни на минуту, хотя чья-то рука, наверное, уже устала и начала болеть. Кадфаэль осторожно приподнял голову, вглядываясь в зубчатую верхушку башни, отчетливо вырисовывавшуюся на фоне неба. Ритм биений колокола изменился, и на минуту звон прекратился, а между зубцами показалась голова. И тогда Кадфаэль услышал зловещие звуки топора, врубавшегося в дерево, которые заглушали толстые стены башни. Голова появилась во второй раз. Кадфаэль махнул рукой - черный рукав был ясно виден на снегу - и закричал:
- Ив!
Вряд ли его услышали, хотя звуки хорошо разносились в разреженном воздухе. Но его, несомненно, увидели. Голова, которая до того была едва видна над парапетом, безрассудно высунулась, и мальчик закричал в величайшем возбуждении:
- Выступайте! Скажите, чтобы они выступали! Мы удерживаем башню! Нас двое, и мы вооружены!
Затем он исчез за зубцом, и как раз вовремя: по крайней мере один лучник в крепости тоже наблюдал за зубчатой линией, и его стрела вонзилась в край амбразуры и застряла там, дрожа. Металлический звон на башне вызывающе возобновился с новой силой.
Пренебрегая опасностью, Кадфаэль покинул нишу в скале и побежал к деревьям. Вслед за ним устремилась стрела и упала на снег позади него, немного не долетев. Он удивился, услышав, как она летит и падает сзади: значит, он пока еще бегает лучше, чем ему казалось, по крайней мере когда от этого зависит его жизнь и жизнь других. Задыхаясь, он нырнул в укрытие, угодив прямо в объятия Хью Берингара. По движению вдоль опушки он понял, что Хью тоже даром времени не терял: его отряд был в полной боевой готовности и ждал только сигнала к бою.
- Выступайте! - тяжело дыша, сказал Кадфаэль. - Это Ив нам сигналит, он крикнул, что их двое и они удерживают башню. Кто-то пробрался к нему, Бог знает как. Теперь опасно только наше промедление.
Задержек больше не было. Хью вскочил в седло прежде, чем брат Кадфаэль закончил свою речь. Берингар слева, а Жос де Динан справа вылетели из-под деревьев и устремились к воротам крепости Алена Левши, а за ними во всю прыть бежали пехотинцы. Снова запылали факелы, которыми собирались поджечь первые строения за воротами.
Брат Кадфаэль, которого бесцеремонно покинули, немного постоял, чтобы отдышаться, затем чуть ли не с обидой вспомнил, что давно добровольно отказался от оружия. Но в его клятвах нигде не сказано, что он не может следовать без оружия за вооруженными людьми. Кадфаэль решительно зашагал по открытому снежному пространству, к тому времени изрытому множеством копыт и сапог. А в это время атакующие уже съехались клином у ворот и, ударив в них так, что те, не выдержав натиска, распахнулись, ворвались во двор.
Несмотря на шум, который неустанно производил он сам. Ив услышал, как отряд за стенами начал атаку. Он почувствовал, как задрожала башня, когда атакующие ударили в ворота, так что только щепки полетели. Двор наполнился шумом рукопашного боя, но тут ни Ив, ни Оливье ничего не могли поделать. Под ними самими дрожали и стонали доски от яростных ударов топора снизу. Оливье стоял, широко расставив длинные ноги, с обнаженным мечом в руке, и один удерживал лестницу и крышку люка. Лестница ходила ходуном при каждом ударе, но, пока она на месте, крышку нельзя было приподнять. Даже если бы крышку разрубили, наверх может сначала высунуться только рука или голова - и Оливье был начеку. Сосредоточившись, он ждал, готовый проткнуть любого врага, как только тот покажется из люка.
Ив опустил руку, которая онемела и была как чужая, и стальной шлем, зажатый у него между коленей, откатился в сторону, но он тут же подобрал его и нахлобучил на голову. Почему не поберечься, если предоставляется такая возможность? Он даже не забыл пригнуться, когда сведенной судорогой рукой схватился за рукоятку меча и пробрался к Оливье. Мальчик обнял его второй рукой и встал на ступеньки лестницы, чтобы прибавился и его вес. В деревянной крышке люка уже виднелись трещины, вверх и вниз летели щепки, но пока находящимся внизу еще некуда было просунуть острие.
- Не бойся, - уверенно успокоил мальчика Оливье. - Ты слышишь это? - Послышался громовой голос Алена Левши, эхо от которого раскатилось по всей башне. - Он отзывает своих псов, внизу они гораздо нужнее.
Топор ударил еще раз, от мощного удара доска раскололась еще больше и показался треугольный конец сверкающего лезвия. Но этот удар был последним. Разбойник с трудом вытащил лезвие, изрыгая проклятия, но на этом все кончилось. Они услышали торопливые шаги вниз по лестнице, и затем все в башне стихло. Внизу, во дворе, слышался шум схватки и бряцание оружия, а они вдвоем стояли под безмятежным звездным небом и глядели друг на друга, внезапно обмякнув от облегчения, что страшная угроза миновала.
- Не то чтобы главарь не хотел снова заполучить тебя для своих целей, - сказал Оливье, вкладывая меч в ножны, - если бы только смог до тебя добраться. Но если он будет тратить время на то, чтобы достать тебя отсюда, он может потерять все. Ему нужно отбить эту атаку, прежде чем он снова нас потревожит.
- Ему это не удастся! - ликуя, воскликнул Ив. - Послушайте! Они уже внутри. Теперь они не отступят, он у них в ловушке. - Он выглянул из-за зубца во двор. Все пространство внутри частокола кишело сражавшимися людьми, и бурлящую темноту, похожую на ночное море в шторм, освещали лишь отблески факелов, еще кое-где горевших. - Наши подожгли сторожку. Они выводят всех лошадей и скот - и снимают всех лучников со стен... Не следует ли нам спуститься и помочь им?
- Нет, - твердо ответил Оливье. - Если только нам не придется это сделать. Если ты теперь попадешь в руки врагов, все пойдет насмарку и придется начинать сначала. Самое лучшее, что ты можешь сделать для своих друзей, - это оставаться вне пределов досягаемости этих бандитов и не дать этому негодяю главарю завладеть единственным козырем, который мог бы его спасти.
Это было разумно, хотя и не слишком-то понравилось возбужденному мальчику, жаждавшему творить чудеса. Но раз Оливье приказал, Ив повиновался.
- Как-нибудь в другой раз ты сможешь погеройствовать, - сухо сказал Оливье, - когда меньше поставлено на карту и когда ты будешь подвергать опасности только собственную голову. Твоя задача сейчас - терпеливо ждать, даже если это и не то, что ты хочешь. А так как сейчас мы располагаем временем, а вскоре нам его будет страшно не хватать, то слушай меня внимательно. Когда мы выйдем отсюда и все закончится, я тебя покину. Возвращайся в Бромфилд к сестре, и пусть твои друзья порадуются, воссоединив вас. Не сомневаюсь, что они бы отослали тебя к дяде в Глостер с хорошим сопровождением, как и обещали, но мне хочется исполнить свой каприз и полностью выполнить данное мне поручение, доставив тебя лично. Это моя миссия, и я ее завершу.
- Но как вам это удастся? - взволнованно спросил Ив.
- С твоей помощью - и с помощью еще кое-кого. Дай мне два дня, и я подготовлю лошадей и припасы, которые нам понадобятся. Если все пойдет успешно, то через две ночи после этой, которая уже кончается, я приеду за тобой в Бромфилд. Скажи это своей сестре. Я приеду после повечерия, когда монахи отправятся на покой, полагая, что ты уже давно спишь. Не задавай больше вопросов, а скажи Эрмине, что я приду за вами. А если меня тут вынудят побеседовать с людьми шерифа или тебя станут расспрашивать обо мне, после того как я исчезну, - скажи мне, Ив, кто пробрался сюда, чтобы тебя спасти?
Ив понял. Он не задумываясь ответил:
- Это был Роберт, сын лесничего, который привел Эрмину в Бромфилд и наткнулся на это место, когда разыскивал меня. - Он с сомнением добавил: - Но они удивятся такому подвигу простого лесничего - ведь у людей шерифа ничего не получилось. Если только они не подумают, - продолжал он, презрительно скривив губы, - что каждый мужчина готов рисковать своей жизнью ради Эрмины только из-за того, что она красивая. Она действительно красивая, - великодушно признал Ив, - но слишком уж хорошо это знает и пользуется этим. Никогда не позволяйте ей делать из вас дурака.
Оливье смотрел вниз на поле битвы, где длинные языки пламени перебросились с пылающих ворот и лизнули крышу одного из коровников. Он чуть улыбнулся, но так, чтобы мальчик этого не заметил.
- Пусть они думают, что я ее одураченный раб, если это их убедит, - сказал он. - Скажи им что угодно, лишь бы это подействовало. Передай мои слова Эрмине и будь готов, когда я за тобой приеду.
- Непременно! - пылко поклялся Ив. - Я непременно сделаю так, как вы мне говорите.
Они наблюдали, как огонь перекидывается с одной крыши на другую, в то время как во дворе продолжался неистовый и беспорядочный бой. В крепости оказалось больше защитников, чем ожидалось, и многие были опытными и сильными бойцами. Ив и Оливье напряженно следили, как огненная змея подбирается уже к самому залу. Если она коснется башни, то последняя превратится в дымоход, по которому гуляют сквозняки и который обшит изнутри бревнами. Тогда они окажутся на вершине бушующего пламени и будут отрезаны. Потрескивание горящих бревен уже почти заглушало шум боя.
- Становится слишком жарко, - заметил Оливье, нахмурившись. - Лучше встретить дьявола внизу, чем ждать его здесь.
Они сдвинули лестницу и подняли изрубленную крышку люка. Тонкий завиток дыма, пока едва заметный, поднимался из глубины башни. Оливье не стал спускать вниз лестницу, а, повиснув на руках, легко спрыгнул на следующий этаж. Ив отважно последовал за ним, и на полпути Оливье поймал его за талию и молча поставил на пол. Затем Оливье стал спускаться по лестнице, а Ив шел за ним по пятам. Воздух здесь был еще холодный, но откуда-то непрерывно валил дым, так что им приходилось нащупывать каждую ступеньку. Толстые стены заглушали звуки битвы, и сюда доносилось лишь странное непрерывное жужжание. Даже когда они спустились на нижний этаж башни и при тусклом свете догоравших факелов увидели большую дверь зала, которая была приоткрыта, они не услышали ни голосов, ни звуков шагов. По-видимому, все защитники крепости были во дворе и сражались, пытаясь отбить атаку отряда шерифа или прорваться сквозь кольцо и сбежать.

Предыдущая страница 7 Следующая страница


Погребенная во льдах 8

Оливье направился к узкой входной двери, через которую проник сюда, поднял тяжелую щеколду и подергал, но дверь не поддавалась. Уперевшись ногой в стену, он попытался еще раз, но ничего не получилось.
- Черт бы их побрал! Они заперли ее снаружи, после того как загнали нас на крышу. Пойдем через зал, и смотри, держись позади меня.
Оливье бесшумно открыл большую дверь, опасаясь, что здесь прячется кто-нибудь из бандитов, и от сквозняка в дальнем углу зала сразу же появилось пламя. Язык пламени перекинулся наверх, лизнул балки потолка, и вниз полетели горящие щепки, которые сразу начали тлеть на креслах, покрытых гобеленами, и превратились в несколько огненных бутонов, которые распустились в великолепные малиновые цветы. Только эти красные и золотые гербы можно было разглядеть сквозь быстро сгущавшийся дым. Ив и Оливье ощупью и спотыкаясь пробирались сквозь хаос, царивший в зале. Перевернутые скамьи, разбросанные и затоптанные блюда, опрокинутые столы, сорванные гобелены. Догоравшие факелы усиливали дым, евший им глаза и вызывавший приступы кашля. А за этой затуманенной огненной пустыней виднелась полуоткрытая входная дверь зала, сквозь которую врывался ледяной сквозняк и адский шум бойни. Они увидели кусок ночного неба и одну-единственную звезду, чистую и далекую. Со слезящимися от дыма глазами, стараясь не дышать, они устремились к этой звезде.
Они были почти на самом пороге, когда по балке потолка вдруг пробежало пламя и посыпались искры, от которых загорелся грубый домотканый занавес. Он служил для зашиты от холодного ветра, когда дверь запиралась на ночь. Сухая ворсистая ткань ярко вспыхнула и огромной подушкой загородила им путь. Оливье яростно отшвырнул ее и подтолкнул Ива к дверям.
- Выходи! Выходи во двор и сразу же прячься!
Если бы Ив выполнил его приказание буквально, его бы вполне могли не заметить. Но когда он вышел на свежий воздух и сразу оглох от оглушительного гама во дворе, он оглянулся, тревожась за Оливье, так как бушевавшее пламя было уже в человеческий рост. Эта задержка стоила ему и его друзьям всего, чего они уже добились. К тому времени больше половины двора было в руках Берингара, а остатки гарнизона крепости были взяты в тесное кольцо вокруг зала. Когда Ив повернулся спиной к врагам и раздумывал, не броситься ли ему назад на помощь другу, Ален Левша, которого теснили у подножия лестницы, взмахнул мечом, расчищая перед собой пространство, и отскочил назад по широкой деревянной лестнице. Они столкнулись спина к спине. Ив оглянулся и попытался убежать, но было поздно. Большая ручища схватила его за волосы, и торжествующий рев, в котором слышался вызов, заглушил даже звон оружия и треск пылающих бревен. В следующую секунду Левша прислонился спиной к косяку, не боясь нападения с тыла, и, прижав мальчика к себе, приставил ему к горлу обнаженный меч, уже окровавленный.
- Всем стоять! Опустить оружие и отступать! - зарычал Левша, темно-желтая грива которого ощетинилась и сверкала в мерцающем свете пожара. - Назад! Я говорю, еще дальше! Я хочу видеть перед собой пустое пространство. Если кто-нибудь натянет тетиву, первым умрет этот чертенок. У меня снова в руках мой пропуск! Ну, человек короля, где ты там? Чем ты заплатишь за его жизнь? Свежую лошадь, свободный выход и никакой погони - клянись, иначе я перережу ему горло и его кровь падет на твою голову!
Хью Берингар вышел вперед и стоял, не спуская глаз с Левши.
- Назад, - приказал он, не поворачивая головы. - Делайте как он говорит.
Все - и люди короля, и разбойники - дюйм за дюймом отступали, пока перед ступенями не образовалось большое пространство, покрытое истоптанным грязным снегом. Хью отходил вместе со всеми, хотя и держался впереди. Что еще он мог поделать? Голова мальчика была откинута назад и прижата к телу Левши, а сталь касалась шеи ребенка. Одно неверное движение - и он будет мертв. Несколько разбойников начали выбираться из толпы, чтобы под шумок ускользнуть к частоколу и воротам, пока все глаза прикованы к этим двоим на верхней площадке лестницы. С ними справится стража у ворот, а вот кто справится с безжалостным и отчаянным главарем разбойников? Все молча отступали перед ним.
Но нет, не все! Сквозь толпу пробиралась какая-то странная одинокая фигура, которую никто не заметил, пока она не вышла на открытое пространство. Она пошатывалась и прихрамывала, но, выйдя из толпы, направилась, не останавливаясь, прямо к лестнице. Это был высокий изнуренный человек в черной рясе, капюшон которой был откинут на плечи. Два сморщенных шрама виднелись на тонзуре. На ногах, обутых в сандалии, была кровь - он оставлял пятна на снегу, - чело, разбитое при падении о скалистую почву, тоже было окровавлено. Большие запавшие глаза на посиневшем лице неотрывно смотрели на Алена Левшу. Указующий перст обвинял его. Громкий голос странного монаха властно крикнул, обращаясь к главарю:
- Отпусти мальчика! Я пришел за ним, он мой.
Сосредоточив все внимание на Хью Берингаре. Левша до сих пор не замечал этого человека. Он резко повернулся, изумленный тем, что кто-то посмел нарушить тишину и пересечь нейтральную территорию вопреки его приказу.
Предводитель был потрясен до глубины души. На какое-то мгновение Ален Левша увидел мертвеца, приближавшегося к нему, ужасного, неуязвимого и бесстрашного, увидел, что раны, нанесенные этому монаху лично им самим, еще кровоточат, а лицо бледное, как у трупа. Левша даже забыл про заложника. Руки у него опустились, и меч тоже. В следующую секунду он осознал, что мертвецы не встают из могил, и с яростным и презрительным возгласом пришел в себя, но было уже поздно - он потерял свое преимущество. Ив выскользнул у него из рук, как угорь, и устремился вниз по ступенькам.
Мальчик бежал сломя голову, пока не уткнулся во что-то знакомое и теплое, и с закрытыми глазами, выбившись из сил, прижался к нему. Голос брата Кадфаэля произнес у него над ухом:
- Ну-ну, тише, ты теперь в безопасности. Иди сюда и помоги мне справиться с братом Элиасом, потому что теперь, когда он тебя нашел, он никуда без тебя не пойдет. Давай уведем его отсюда, ты и я, и сделаем для него все, что можем.
Ив открыл глаза, все еще дрожа и задыхаясь, и оглянулся на дверь зала.
- Там мой друг... мой друг, который мне помог!
Тут он умолк и тяжело вздохнул, со страхом и надеждой. Дело в том, что хотя Хью Берингар в ту самую секунду, когда Ив вырвался из рук Левши, устремился вперед, чтобы вступить в бой, но его опередили. Из дыма и огненной черноты на пороге появился Оливье, с мечом в руке, с закопченным лицом. Он выскочил на свободное место и, пролетев мимо Левши, ударил его мечом плашмя по щеке, давая понять о своем намерении. Темно-желтая грива взвилась, когда Левша одним прыжком очутился рядом с ним. Снова наступила мертвая тишина, нарушенная при внезапном появлении брата Элиаса, когда по толпе прошел удивленный шепот. И в этой тишине зазвенел голос, который медленно, с презрением произнес:
- А теперь ты будешь иметь дело с мужчиной!
Теперь Ива было не сдвинуть с места, пока не закончится этот поединок. Кадфаэль крепко держал его, хотя он зря беспокоился: мальчик обеими руками вцепился ему в рукав, ища поддержки, в страшном волнении. Брат Элиас, на какое-то время потеряв ориентацию, искал своего мальчика. Мучительно хромая, он наконец подошел к Иву, чтобы дотронуться, утешить и утешиться самому. Ив, ни на минуту не сводя влюбленных глаз с Оливье, оторвал одну руку от рукава Кадфаэля, чтобы так же пылко ответить на пожатие Элиаса.
Все для Ива теперь зависело от этого поединка один на один. Мальчик дрожал с головы до ног, болея за своего героя. И Кадфаэль, и Элиас почувствовали это, и оба тоже не сводили глаз с высокого, стройного, подвижного юноши, который застыл, широко расставив ноги, на верхней площадке лестницы. Несмотря на закопченное лицо и запачканную одежду молодого воина, Кадфаэль сразу узнал его.
Никто не вмешивался, даже Хью, который был облечен властью. Его люди не будут сражаться, пока не закончится этот бой. В таком вызове на поединок было что-то, запрещавшее другим вмешиваться. На первый взгляд это был неравный поединок, так как Левша был вдвое старше, мощнее и опытнее своего противника, хотя тот и превосходил его проворством и длиной выпада. Сначала Левша уверенно пошел в сокрушительную атаку, исполненный решимости сбросить молодого человека с лестницы. Однако после его многочисленных все более яростных выпадов этот мальчишка - по виду всего-навсего плохо обученный крестьянин! - не отступил ни на шаг и спокойно отбивал сокрушительные удары меча своего противника. Он стоял в непринужденной позе, тогда как Ален Левша яростно размахивал мечом, понапрасну растрачивая силы. Ив смотрел на бой широко открытыми глазами, буквально молясь на Оливье. Элиас почувствовал, как напряглась рука мальчика, которую он сжимал, и задрожал в ответ. Брат Кадфаэль смотрел на молодого человека и вспоминал, казалось бы, давно им позабытое искусство. Эту манеру сражаться на мечах породило столкновение Востока и Запада, и Оливье прекрасно владел этим искусством.
Этого фехтовальщика было не сдвинуть с места, и если он уступал дюйм, то в следующий момент завоевывал его обратно, да еще и с лихвой. Оливье постепенно оттеснял противника к краю ступенек, и тот не мог ничего с этим поделать.
Ален Левша сделал очередной выпад, вложив в удар весь свой вес. Пятка его оказалась у края обледеневшей ступеньки, а выпад был слишком неосторожным. Его потянуло вперед, он поскользнулся и потерял равновесие. Оливье прыгнул, как охотящийся леопард, и нанес раскрывшемуся противнику удар прямо в незащищенную грудь, вложив в него всю свою силу. Меч вошел так глубоко, что Оливье пришлось откинуться назад, крепко упершись ногами в землю, чтобы вытащить лезвие.
Левша начал падать, раскинув руки, пролетел три ступеньки на спине и тяжело покатился дальше. Наконец он приземлился лицом вниз у ног Хью Берингара и, окропив грязный снег кровью, испустил дух.

Глава четырнадцатая

Все было кончено, как только разбойники увидели, что их предводитель мертв. Они рассыпались во всех направлениях; некоторые побежали, пытаясь спастись, другие дрались насмерть, а у кого-то хватило здравого смысла сдаться в слабой надежде на снисхождение. Всего было взято более шестидесяти пленных, не считая мертвых разбойников. Надо было вынести добро из зала и амбаров, пока еще не все сгорело, и позаботиться о довольно приличном стаде краденых коров и овец, которых придется поить и кормить, пока их не перегонят в более подходящее место. Динан взял пленников под арест. Можно было не сомневаться, что он будет строго придерживаться закона, - ведь ему бросили вызов в его собственных владениях.
Пожар разгорался, и, когда вынесли все, что можно было спасти, пламя нарочно раздули. Замок стоял обособленно, на скале, поблизости не было деревьев, и он мог сгореть дотла, не представляя собой ни для кого опасности. За время своего короткого существования он был позорным пятном на округе, так пусть же и погибнет позорной смертью.
Самым странным было мгновенное исчезновение неизвестного героя, после того как он победил главаря разбойников. Правда, в общей суматохе этого никто не заметил. Взгляды всех были прикованы к лестнице, с которой падал Левша, а когда вышли из оцепенения и огляделись, вокруг была полная неразбериха: одни бежали, другие захватывали пленных. Поэтому неудивительно, что никто не увидел, как молодой крестьянин бесшумно растаял в ночи.
- Исчез, как тень, - посетовал Хью, - как раз когда мне хотелось познакомиться с ним поближе. И неизвестно, где его искать, в то время как его величество король - его должник, и любой человек в здравом уме не преминул бы этим воспользоваться. Ив, ты единственный, кто с ним говорил. Кто этот паладин?
Ив, который опьянел от чувства облегчения и от ощущения безопасности после пережитого ужаса, ответил так, как его научил Оливье. При этом он с невинным выражением лица смотрел на Хью.
- Это сын лесничего, приютившего Эрмину. Он привел ее в Бромфилд. Это он сказал мне, что она там. Я ведь этого не знал. Она действительно там?
- Да, она там, в безопасности. А как зовут этого сына лесничего? И что более важно, - задумчиво сказал Хью, - где он научился так фехтовать?
- Его зовут Роберт. Он сказал, что искал меня, пообещав это Эрмине, а увидев, как разбойники возвращаются сюда, пошел по их следам. Больше я о нем ничего не знаю, - решительно заявил Ив, и если он покраснел при этих словах, то в темноте было не видно.
- У нас в этих краях опасные лесничие, - сухо заметил Хью. Но больше ни о чем не стал расспрашивать мальчика.
- А теперь, - обратился к другу Кадфаэль, озабоченный своим главным делом, - не одолжишь ли ты мне четырех человек и всех этих отдохнувших лошадей? Им лучше отправиться в конюшни Бромфилда, так как здесь они остались без крыши над головой, а я смогу доставить домой этих двоих. Я оставлю тебе свой заплечный мешок с медикаментами. Мы соорудим для брата Элиаса носилки и позаимствуем одеяла и пледы, которые не сгорели, чтобы укрыть его в пути.
- Бери все, что тебе нужно, - ответил Хью. - Тут было семь лошадей, прямо из конюшни, а кроме того, горные пони, которые доставили сюда добычу, когда привели Ива. - Осмотрев лошадей и пони, Хью добавил: - В основном краденые. Я скажу Динану, чтобы он известил потерпевших, что они могут забрать свое добро в Бромфилде. Коров и овец мы пригоним в Ладлоу позже, когда тот парень из Клитона заберет своих. А ты поскорее увози брата Элиаса, если хочешь доставить его живым. Чудо, что он до сих пор еще держится.
Кадфаэль занялся делом вместе со своими помощниками, и скоро брат Элиас был завернут, как кокон, в одеяла, вынесенные из горящего зала, и колыбель для него уже висела между двумя лошадьми. Кадфаэль подумал и о том, чтобы захватить два мешка фуража, чтобы внезапное появление семи лошадей не истощило запасы Бромфилдского монастыря. Всплеск энергии, поддерживавшей Элиаса, когда он шел к своей цели, угас, как только он сделал свое дело и его мальчик оказался в безопасности. Он покорно отдал себя в их руки, полумертвый от холода, апатичный и изможденный. Брат Кадфаэль наблюдал за ним с большой тревогой. Если только не удастся снова зажечь в этом несчастном огонь, как в тот момент, когда он спасал Ива, Элиас умрет.
Кадфаэль взял Ива к себе в седло, поскольку бедняга так устал, что шел спотыкаясь и, если бы ему позволили ехать верхом, уснул бы в седле. Его завернули в теплый валлийский плед, и, как только они, замедлив скорость из-за темноты, начали спускаться по дороге, вьющейся спиралью, мальчик крепко заснул. Кадфаэль осторожно прислонил его к себе, и Ив, слегка потянувшись, уткнулся Кадфаэлю в грудь и проспал всю дорогу до Бромфилда. Добравшись до равнины, брат Кадфаэль оглянулся назад. Черная громада крутого холма была увенчана огненной короной. У Берингара и Динана уйдет остаток ночи на то, чтобы собрать всех пленников и перегнать скот в Клитон, где Джон Друэль должен отобрать своих животных, а оттуда - в Ладлоу. С ужасом было покончено, причем с меньшими жертвами, чем можно было ожидать. "Покончено на этот раз", - подумал Кадфаэль. Возможно, покончено в этом графстве, если Прескот и Хью и в будущем не выпустят из рук бразды правления. Но там, где властители страны дерутся за корону, - те, кто помельче, часто пользуются смутными временами в своих интересах, безжалостно и беззастенчиво.
И пока они поступают подобным образом, размышлял Кадфаэль, им будут приписывать все злодейства, совершенные на мили вокруг. Но даже злодеи должны отвечать только за те преступления, которые совершили. И теперь уже никогда Ален Левша не сможет выступить в свою защиту и сказать: "Это, это и это я совершил, а вот это - осквернение и убийство монахини - не моих рук дело".
Они добрались до Бромфилда во время заутрени. Миновав сторожку, маленькая кавалькада въехала в чисто выметенный двор. Этой ночью снег не выпал. Чувствовалось, что погода переменится и, возможно, днем даже будет короткая оттепель. Проснувшись, Ив зевнул, потянулся и сразу все вспомнил. В ту же секунду он стряхнул с себя сон и, выбравшись из пледа, соскочил на землю, чтобы помочь отнести брата Элиаса в постель. Люди Хью повели лошадей на конюшню. А брат Кадфаэль, взглянувший в сторону странноприимного дома, увидел, как распахнулась дверь и из нее выглянула Эрмина.
Факел над дверью ярко освещал ее лицо, на котором отразились бурные переживания, страх и надежда. Услышав стук копыт, она выскочила как была - босиком, с волосами, разметавшимися по плечам. Глаза девушки загорелись при виде Ива, деловито отвязывавшего носилки брата Элиаса, и лицо ее внезапно засияло такой ослепительной радостью и благодарностью, что Кадфаэль залюбовался. Самая мрачная тень слетела с лица девушки, как птица, и исчезла. Ведь Ив, ее младший брат, жив!
Ив - вероятно, к счастью - был так занят своим больным, одновременно и подопечным, и защитником, что не взглянул в ту сторону. А Кадфаэля ничуть не удивило, что Эрмина не кинулась навстречу брату с распростертыми объятиями, а тихонько и незаметно удалилась в странноприимный дом, закрыв за собой дверь.
Монах не стал торопить мальчика покинуть маленькую келью лазарета, куда они принесли брата Элиаса. А сам Ив не кинулся сразу же искать сестру, хотя знал - его заверили в этом, - что она ждет его здесь. Очевидно, им обоим требовалось какое-то время, чтобы подготовиться к встрече. Только когда Кадфаэль перевязал израненные обмороженные ноги Элиаса, завернул его в мягкую шерсть и обложил нагретыми камнями, протер лицо и руки, напоил вином с медом и специями и укрыл самыми теплыми одеялами, какие нашлись, он твердо взял Ива за плечо и повел в странноприимный дом.
Эрмина сидела у огня, ушивая по фигуре платье, которое ей привезли из Ладлоу, и, судя по выражению лица, это занятие не доставляло ей удовольствия. Когда вошел Ив, на плече которого лежала рука брата Кадфаэля, она отложила работу и поднялась. Возможно, ей почудилось осуждение в выпяченной нижней губе брата и его хмуром взгляде, но она, подойдя, прохладно поцеловала его в щеку и посмотрела с укоризной.
- Хорошую свинью ты всем нам подложил, - сурово сказала Эрмина. - Сбежать ночью, не сказав никому ни слова!
- И это говоришь именно ты, из-за которой заварилась вся эта каша! - высокомерно осадил ее Ив. - Я-то благополучно довел мое дело до конца. А вот вы, сударыня, сбежали ночью, не сказав никому ни слова, и вернулись не солоно хлебавши, такая же надменная, как всегда. Тебе лучше бы сбавить тон, если хочешь, чтобы с тобой разговаривали. У нас есть более срочные дела, и здесь не будут терпеть твои выходки.
- Вам нужно многое сказать друг другу, - вмешался брат Кадфаэль, намеренно не замечая этой перепалки, - и у вас для этого еще будет время. Но сейчас Иву пора в постель, потому что он провел пару таких ночей, которые вымотали бы и взрослого мужчину. Ему нужно как следует отоспаться, и как лекарь я на этом настаиваю.
Эрмина сразу же вскочила, правда, все еще хмурясь. Она приготовила мальчику постель и даже разгладила простыни своими руками. Она с удовольствием проводила бы его до кровати, хлопоча, как наседка, а потом сторожила бы его сон, как собственница, чтобы сразу накормить, как только Ив проснется. Но девушка никогда и ни за что не призналась бы, что беспокоилась и горевала о младшем брате, даже плакала, или в том, что она горько раскаивается в своем легкомысленном побеге. И так было лучше, потому что, если бы она сейчас склонила перед Ивом голову и попросила прощения, мальчик бы смутился или даже испугался.
- Ну что же, отложим все до вечера, - удовлетворенно заключил Кадфаэль и вышел, оставив их вдвоем. Когда Ив проснется, они, конечно, опять начнут выяснять отношения и многое наговорят друг другу, прежде чем будет заключено перемирие.
Кадфаэль вернулся к брату Элиасу и, удостоверившись, что тот хотя и похож на покойника, но спит глубоким сном, пошел отдыхать. Даже лекарям время от времени нужны простые лекарства.

Эрмина нашла брата Кадфаэля перед вечерней - он просил приора Леонарда разбудить его к этому времени. Хью Берингар до сих пор не возвращался: несомненно, он еще занимался в Ладлоу размещением пленных и всего добра, привезенного из разбойничьей крепости. Это был день благодарения за то, что опасность миновала, но также и передышка перед тем, что еще предстояло сделать.
- Брат Кадфаэль, Ив вас зовет, - сказала Эрмина. Она стояла на пороге лазарета, серьезная и спокойная. - Его что-то еще тревожит, а я знаю, что уж мне-то он ни за что не скажет. Но вы ему нужны. Вы придете к нему после вечерни? Он к тому времени поужинает и будет готов.
- Я обязательно приду, - ответил Кадфаэль.
- А я вот о чем думаю, - нерешительно продолжала она. - Те лошади, которых привели сегодня утром... Они из разбойничьего логова?
- Да. Украдены из всех местных хозяйств, которые они разорили. Хью Берингар известил всех пострадавших, чтобы они пришли за своим добром. Коровы и овцы находятся в Ладлоу. Возможно, Джон Друэль уже отобрал своих. Я пока одолжил лошадей, они были свежие и отдохнувшие. А что такое? У вас есть какие-то соображения на этот счет?
- Я думаю, одна принадлежит Эврару. - Эрмина давно уже не произносила это имя, и оно чуть ли не странно звучало в ее устах, как будто она вспомнила его много лет спустя, после долгого забвения. - Его тоже известят?
- Конечно. Каллоулис начисто разграблен, и, возможно, обнаружится что-нибудь еще, принадлежащее ему.
- Если он еще не знает, что я здесь, - сказала Эрмина, - надеюсь, никто ему не скажет. Не то чтобы я возражала, если он узнает, что я в безопасности и со мной все в порядке. Но мне бы не хотелось, чтобы он приехал, узнав, что я здесь.
В этом не было ничего странного. Девушка вычеркнула из жизни весь этот нелепый эпизод, и, вполне естественно, ей хотелось избежать неловкой встречи лицом к лицу и бесплодной игры словами по поводу того, что уже умерло.
- Полагаю, что всем разосланы одинаковые депеши, - сказал Кадфаэль. - "Приезжайте и заберите украденную у вас собственность". И, конечно, они приедут. Жаль, что есть потери, которые нельзя возместить.
- Да, очень жаль, - согласилась она. - Мы не можем вернуть им их мертвых - только их скот.
Ив поднялся после долгого сна, больше не испытывая страха за себя и за сестру и не сомневаясь в том, что Оливье способен совершить любое чудо. Он умылся и причесался так тщательно, словно для праздника благодарения, и с удивлением заметил, что, пока он спал, Эрмина заштопала дыру у него на чулке и, выстирав его единственную рубашку, высушила у огня. Действия ее часто не совпадали со словами, хотя раньше он этого не замечал.
И тут перед мальчиком снова встал вопрос, который не забылся, а только отодвинулся более срочными делами. Это был неразрешимый вопрос о том, насколько он может довериться брату Кадфаэлю, и теперь эта проблема полностью завладела Ивом. Он не мог больше нести этот груз в одиночку. Хотя Хью Берингар справедлив и доступен, он представляет закон и связан своим официальным положением. А брат Кадфаэль простой монах, и Ив надеялся, что тот сможет непредубежденно выслушать его.
Ив уже закончил ужинать, когда пришел Кадфаэль. Эрмина взяла свое шитье и, сославшись на то, что в зале больше света для ее работы, оставила их наедине.
Ив решился и сразу же прыгнул в ледяную воду ужасных воспоминаний.
- Брат Кадфаэль, - выпалил он с несчастным видом, - я боюсь за брата Элиаса. Я хочу вам рассказать. Не знаю, что делать. Я еще никому не сказал ни слова. Он кое-что говорил - нет, говорил не со мной, а во сне, но я слышал. Мне ничего другого не оставалось, когда мы лежали рядом в той хижине.
- У тебя еще не было времени рассказать, что случилось, когда он увел тебя ночью, - резонно заметил Кадфаэль, - но ты можешь рассказать теперь. Но прежде я хочу кое-что сказать тебе. Возможно, это тебе поможет. Я знаю, куда он тебя привел, и знаю, как ты оставил его в хижине, надеясь найти помощь, и попал в руки разбойников. Это в хижине он говорил то, что так тебя беспокоит?
- Во сне, - печально кивнул Ив. - Нечестно слушать то, что человек говорит во сне, но я ничего не мог поделать. Я так волновался за него, мне нужно было знать, нельзя ли как-нибудь ему помочь... Еще раньше, когда я сидел у его постели... Это из-за того, что я сказал ему, что сестра Хилария умерла. Ничто другое его не трогало, но ее имя... Это было ужасно!
Ведь до того момента он не знал, что она мертва, и все же обвинял себя в ее смерти. Он призывал камни этого дома рухнуть на него. И он встал... Я не мог его остановить и удержать. Я побежал за помощью, но все были на повечерии.
- А когда ты вернулся к нему, - с пониманием сказал Кадфаэль, - он уже ушел. И тогда ты отправился вслед за ним.
- Мне пришлось: меня же оставили присматривать за ним. Я думал, через какое-то время он устанет и я смогу повернуть его и увести домой, но у меня ничего не получилось. Что же мне было делать, как не идти вместе с ним?
- И он привел тебя в хижину - да, это я понял. И там были произнесены слова, которые так тебя мучают. Не бойся повторить их. Все, что ты делал до сих пор, было сделано для его пользы. Поверь, что и это ты делаешь для его пользы.
- Но он себя обвинял, - прошептал Ив, дрожа при этом воспоминании. - Он сказал, что это он убил сестру Хиларию!
Спокойствие, с которым брат Кадфаэль выслушал его слова, вызвало у мальчика слезы отчаяния.
- Он так страдал, так мучился... Как же мы можем его выдать, чтобы его заклеймили как убийцу? Но можем ли мы скрыть правду? Он сам это сказал. И все-таки я уверен, что он хороший. О, брат Кадфаэль, что же нам делать?
Перегнувшись через стол, брат Кадфаэль положил свою ладонь на крепко сжатый кулачок мальчика.
- Посмотри на меня. Ив, и я скажу, что нам делать. Тебе нужно отбросить все страхи и попытаться точно вспомнить те самые слова, которые он употребил. Если можешь, все. Он сказал, что это он убил сестру Хиларию? Он действительно так сказал? Или ты так понял из того, что он говорил? Приведи мне точные слова брата Элиаса. Мне нужно знать точно, что он сказал, попытаться в этом разобраться. Итак, вернемся к той ночи в хижине. Больной говорил во сне. Начни с этого. Не торопись.
Ив потерся мокрой от слез щекой о плечо и с сомнением, но вместе с тем доверчиво взглянул в лицо брату Кадфаэлю. Он покорно пытался вспомнить точные слова Элиаса, покусывая при этом нижнюю губу. Наконец мальчик нерешительно начал:
- Я спал, наверное, хотя и старался не уснуть. Он лежал ничком, но я ясно слышал его голос. Он сказал: "Моя сестра, прости мне мой грех, мою слабость, - мне, который стал твоей смертью!" В этом я уверен, слово в слово. "Мне, который стал твоей смертью!" - Тут мальчик задрожал и остановился, опасаясь, что одной этой фразы может оказаться достаточно. Но Кадфаэль держал его за руку, понимающе кивал и ждал продолжения.
- Так, а потом?
- Потом... вы помните, как он звал Хьюнидд? И вы сказали, что, наверное, это его жена, которая умерла? Так вот, дальше он сказал: "Хьюнидд! Она была похожа на тебя, такая же теплая и доверчивая в моих объятиях... После шести месяцев воздержания, - сказал он, - такой голод. Я не смог этого вынести, он сжигал мне тело и душу..."
Ив вспомнил вдруг все слова, сказанные в ту ночь Элиасом, словно они были высечены в его памяти. До сих пор ему хотелось только забыть их, а теперь, когда мальчик согласился вспомнить, он как будто снова услышал голос безумца.
- Продолжай. Он еще что-то сказал?
- Да, он сказал: "Нет, не прощай. Как я смею об этом просить? Пусть земля поглотит меня и предаст забвению. Малодушный, слабый, недостойный - вот кто я!" - последовала долгая пауза, как в ту ночь, перед тем как брат Элиас заговорил вслух о своей ужасной слабости. Потом Ив продолжал: - Он сказал: "Она приникла ко мне, она не боялась, потому что была со мной и верила мне". А потом он сказал: "Милосердный Боже, я ведь мужчина, в жилах у меня течет кровь, а не вода, у меня мужское тело и мужские желания. И она мертва, - сказал он, - та, которая так мне доверяла!"
Побледнев, Ив с изумлением смотрел на брата Кадфаэля, который, по-видимому, не был потрясен и сидел с задумчивой и спокойной улыбкой.
- Разве вы мне не верите? Я все точно вспомнил! Он все это говорил, именно такими словами.
- Я тебе верю. Конечно, именно это он и говорил. Но подумай вот о чем: в хижине был его дорожный плащ вместе с ее плащом и рясой. И притом спрятаны! А ее унесли оттуда и бросили в ручей, его тоже нашли на некотором расстоянии оттуда. Если бы он не привел тебя в ту хижину, мы бы ничего никогда не узнали. Конечно, я верю всему, что ты мне рассказал, как и ты должен поверить мне. Недостаточно решить, что мы знаем истину, если у нас есть часть сведений, даже таких ярких, как исповедь, и отмахнуться от других фактов, потому что их сложно объяснить. Вопрос о жизни и смерти должен быть снят только ответом, который объясняет все.
Ив растерянно смотрел на монаха, понимая его слова, но не видя в них выхода из тупика.
- Но как нам найти такой ответ? А если мы решим, что нашли его, а это будет неверный ответ... - он запнулся и снова задрожал как в лихорадке.
- Истина никогда не бывает неверным ответом. Мы непременно узнаем истину, Ив, спросив того, кто ее знает. - Кадфаэль быстро поднялся и потянул за собой мальчика. - Не унывай, нет ничего на свете, что было бы точно таким, как нам кажется. Мы с тобой пойдем и снова поговорим с братом Элиасом.
Брат Элиас лежал слабый и безмолвный, как раньше, однако глаза его были открыты и взгляд был осмысленный и безнадежный - видно, его мучило огромное горе, от которого не было средства. К больному вернулась память, но это не принесло ему ничего, кроме боли. Он узнал их, когда они присели по обе стороны кровати, - мальчик, не ждавший ничего хорошего от этого посещения, и брат Кадфаэль, сосредоточенный и деловитый, готовый предложить питье и наложить свежую повязку на обмороженные ступни больного. Благодаря своей огромной жизненной силе брат Элиас, находившийся в расцвете лет, был физически в приличном состоянии. Он не потерял даже пальцы на ногах и не подхватил сильной простуды. Только его сломленный разум противился лечению.
- Этот мальчик сказал мне, - просто начал Кадфаэль, - что к тебе вернулась память. Это хорошо. Человек должен знать все свое прошлое, нельзя от него отказываться. Теперь, когда ты знаешь все, что случилось в ту ночь, когда тебя бросили, посчитав мертвым, ты можешь воскреснуть из мертвых полноценным человеком, а не обрубком. Вот этот мальчик служит доказательством того, что прошлой ночью ты сделал доброе дело, - и еще сможешь сделать много хорошего.
Запавшие глаза смотрели на Кадфаэля с напряжением, лицо больного исказила горькая судорога неприятия и боли.
- Я был в твоей хижине, - сказал Кадфаэль. - Я знаю, что ты и сестра Хилария укрылись там, когда разыгралась метель. Тяжелая ночь, одна из самых тяжелых в этом суровом декабре. Сейчас погода становится мягче, будет оттепель. Но в ту ночь был жгучий мороз. Люди, застигнутые в такую ночь в пути, должны лежать в объятиях друг друга, чтобы хоть немного согреться. И именно так ты обнял ее, чтобы сестра Хилария не замерзла. - Темные глаза больного загорелись яростным огнем, и видно было, что брат Элиас внимательно слушает. - Я тоже, - продолжал Кадфаэль, осторожно подбирая слова, - в свое время знал женщин. Но никогда не был близок с ними против их воли, никогда - без любви. Я знаю, что говорю.
Больной голосом, охрипшим после долгого молчания, слабо произнес:
- Она мертва. Мальчик мне сказал. Я причина этого. Позволь мне уйти за ней и упасть там к ее ногам. Она была такая красивая и верила мне. Маленькая и мягкая в моих объятиях, приникла ко мне и доверилась... О Боже! - взмолился брат Элиас. - Разве это правильно - так жестоко меня испытывать, когда я был весь опустошен и так изголодался? Я не мог вынести этот огонь, сжигавший меня...
- Это я понимаю, - сказал Кадфаэль. - Я тоже не смог бы этого вынести. Я вынужден был бы поступить так же, как ты. Боясь за нее и думая о спасении своей души - хотя это менее благородный мотив, - я бы оставил ее одну спящую, и ушел бы в снегопад и мороз, чтобы вернуться к ней на рассвете и вместе отправиться в дальнейший путь. Ты ведь так и поступил?
Ив наклонился и, затаив дыхание, с горящими глазами ждал ответа. А брат Элиас продолжал сокрушаться:
- О Боже, как я мог ее оставить! Почему у меня не хватило стойкости и веры, чтобы выдержать это томление... Где покой, который мне обещали, когда я принимал постриг? Я ушел и оставил ее одну. И она мертва!
- Мертвые в руках Божьих, - сказал Кадфаэль. - И Хьюнидд, и Хилария. Не надо желать, чтобы они вернулись. У тебя там защитница. Ты полагаешь, ее душа не знает, что когда ты ушел в лютый мороз, то завернул ее в свой плащ, а сам убежал от нее в одной рясе? А это была убийственно холодная ночь, и ты должен был находиться на улице все часы, оставшиеся до рассвета.
Хриплый голос ответил:
- Но этого оказалось недостаточно, чтобы помочь ей или спасти. Мне следовало быть более сильным в вере, чтобы противостоять искушению, посланному мне, и оставаться с ней, хотя все во мне горело...
- Так ты можешь сказать своему исповеднику, - твердо посоветовал Кадфаэль, - когда достаточно поправишься, чтобы вернуться в Першор. Но ты должен преодолеть самонадеянность и не осуждать себя за то, что не сделал того, что было выше твоих сил. А все, что ты делал, было сделано из заботы о ней. То, что плохо, - достойно осуждения. То, что хорошо, - должно быть одобрено. Если б ты остался с ней, то не обязательно смог бы помешать тому, что произошло.
- В худшем случае я мог бы умереть вместе с ней, - возразил брат Элиас.
- Но, в сущности, так и случилось. Только чудо спасло тебя от насильственной смерти в ту самую ночь, когда ты уже готов был принять смерть от холода. А раз ты спасен от обеих смертей и должен страдать в этой юдоли скорбей еще долгие годы, это потому, что Господь хотел, чтобы ты выжил и страдал. Остерегайся роптать и оспаривать долю, уготованную тебе. Скажи это сейчас нам, как на исповеди перед Господом, - скажи, что ты оставил ее живой и собирался вернуться к ней утром, если бы пережил ту страшную ночь. Ты ведь хотел благополучно доставить ее туда, куда ей было нужно. Что еще можно было требовать от тебя?
- Больше мужества, - грустно ответил брат Элиас, и впервые на его изможденном лице появилась горькая, но и вполне умиротворенная улыбка. - Все происходило именно так, как ты сказал. Да, у меня были благие намерения. Пусть Господь простит меня за то, что мне не хватило мужества.
Черты его лица разгладило смирение, в голосе звучала покорность. Ему больше нечего было вспоминать и не в чем исповедоваться - все было сказано и правильно понято. Длинное тело брата Элиаса вытянулось, он задрожал с головы до ног и наконец обмяк, успокоившись. На помощь больному пришла его слабость, и он погрузился в спасительный сон. Опухшие веки опустились, морщины на лбу и у губ разгладились. Он уплывал в невыразимые глубины раскаяния и всепрощения.
- Это правда? - благоговейным шепотом спросил Ив, как только они тихонько прикрыли за собой дверь, чтобы не разбудить брата Элиаса.
- Да, конечно. Страстная душа, которая спрашивает с себя слишком много и недооценивает то, что дает. Он готов был переносить морозную ночь и слепящий снегопад, только бы не запятнать сестру Хиларию даже муками своего желания. Он будет жить, он примирится и со своим телом, и с душой. Но на это нужно время, - заключил брат Кадфаэль.
Если тринадцатилетний мальчик и понял эти слова лишь частично или только теоретически, как тот, кому преподано искусство, в котором он еще не упражнялся практически, он этого не выдал. В глазах Ива, внимательно смотревшего на Кадфаэля, светился недетский ум. Благодарный, успокоенный и счастливый, он снял со своей души непосильное бремя.
- Значит, ее увидели разбойники, - начал вслух размышлять мальчик, - когда она осталась одна после ухода брата Элиаса...
Кадфаэль отрицательно покачал головой.
- Они нашли и избили почти до смерти брата Элиаса, как, вероятно, поступали с каждым, кто встречался им на пути во время налетов, - они убирали свидетелей.
Но что касается сестры Хиларии - нет, не думаю. Как раз перед рассветом в ту же ночь разбойники напали на ферму Друэля. Я не думаю, что они сделали крюк в полмили и зашли в хижину. Зачем им это было нужно? Их там ничего не могло привлечь. Кроме того, бандиты бы не стали беспокоиться о том, чтобы унести тело, а хорошую одежду забрали бы с собой. Нет, кто-то пришел в хижину, потому что ему было по пути, и укрылся там, так как бушевала вьюга и он решил переждать ее.
- Ну, тогда это мог быть кто угодно, - разочарованно протянул Ив, негодуя, что убийцу не удастся найти, - и мы можем никогда не узнать его имя.
Кадфаэль подумал, что есть один человек, который наверняка знает это имя, и завтра он это выяснит. Но вслух он сказал:
- Ну что же, по крайней мере тебе больше не надо беспокоиться о брате Элиасе. Он как будто освободился от непосильного груза, он будет жить и, я надеюсь, станет гордостью нашего ордена. И если тебе еще не хочется спать, ты можешь немного посидеть возле него. Он в добрый час объявил, что ты его мальчик, и, пока ты здесь, можешь оставаться его услужливым и заботливым мальчиком.
Эрмина сидела в зале у огня, все еще упорно накладывая стежки на рукава платья. "Старается закончить работу к определенному сроку", - подумал Кадфаэль, когда девушка, бросив на него мимолетный взгляд, снова вернулась к неприятному и непривычному для нее занятию. Она улыбнулась ему, но улыбка была печальной.
- С Ивом все в порядке, - просто сказал брат Кадфаэль. - Его встревожили слова брата Элиаса, сказанные во сне: ему показалось, что это признание в убийстве, но это не так. - И Кадфаэль рассказал ей все. А почему бы и нет? Она становилась у него на глазах взрослой женщиной, связанной обязательствами и долгом, которые внезапно осознала и стоически приняла на себя. - Теперь у него с сердца упал камень, - заключил монах свой рассказ, - Правда, он боится, что не найдут настоящего убийцу.
- Ему нечего этого бояться, - сказала Эрмина и взглянула на монаха с улыбкой, но это была совсем другая улыбка, одновременно скрытная и доверительная, - Божий суд безупречен, было бы грехом в этом сомневаться.
- По крайней мере, он теперь с готовностью поедет с вами, - небрежно заметил Кадфаэль. - У вашего Оливье теперь есть почитатель, который последует за ним на край света.
Взгляд ее блеснул, и при свете пламени в глубине зрачков заплясали огненные искры.
- Таких почитателей у него двое, - сказала она.
- Когда же предстоит ваш отъезд?
- Откуда вы знаете? - спросила она, не удивившись и не напугавшись, но с легким любопытством.
- Разве такой человек оставит свою работу незаконченной и позволит другому сопроводить к дяде подопечных, на поиски которых он был послан? Конечно, ваш рыцарь собирается завершить свое задание сам.
- Вы не встанете у него на пути? - Но, спросив это, она тут же отмахнулась от этой мысли рукой, державшей иголку. - Простите! Я знаю, что нет. Вы ведь его видели, и вы умеете разбираться в людях. А Оливье - настоящий мужчина! Он передал мне через Ива, что придет завтра после повечерия, когда все улягутся спать.
Кадфаэль поразмыслил над этим и рассудительно посоветовал:
- Я бы отложил ваш отъезд до того времени, когда братья поднимаются к заутрене. Тогда у ворот нет привратника, он вместе со всеми будет в церкви. Вы с мальчиком сможете поспать несколько часов, перед тем как скакать верхом. Я бы вас разбудил и вывел за ворота. А когда он приедет после повечерия, я проведу его внутрь, и он подождет, пока не придет время отъезда. Доверите ли вы мне это?
- С благодарностью, - ответила Эрмина, не колеблясь. - Мы сделаем так, как вы советуете.
- А вы, - спросил брат Кадфаэль, наблюдая, как удлиняется шов, стежок за стежком, - будете ли вы готовы, как Ив, уехать отсюда завтра после полуночи?
Эрмина задумчиво взглянула на него, ничего не скрывая, но ни в чем не признаваясь, и в ее глазах снова заиграли красные отблески пламени.
- Да, я буду готова, - сказала девушка, и, взглянув на шитье, лежавшее у нее на коленях, добавила: - Моя работа здесь будет закончена.

Глава пятнадцатая

Ночь была ясная и тихая, на небе сияли звезды, и чуть подмораживало. На рассвете показалось солнце, и уже вторую ночь подряд не выпадал снег. Сугробы стали уменьшаться еще до начала оттепели. Это была мягкая оттепель, без бурного таяния снега. Хью Берингар вернулся поздно вечером, после того как удостоверился, что разбойничья крепость выгорела дотла, и вывез оттуда все добро. В камерах с односкатной крышей, стоявших вдоль частокола, нашли останки двух пленников, которых замучили, заставляя отдать все ценное, что у них было. Трое других выжили. Их теперь лечили в Ладлоу, куда Жос де Динан также доставил в цепях сдавшихся бандитов и посадил под арест. В отрядах Берингара и Динана было восемнадцать раненых, много солдат с легкими царапинами и ни одного убитого. Победа могла обойтись гораздо дороже.
Приор Леонард разгуливал по двору обители, залитому холодным, но ослепительно ярким солнечным светом. Он сиял от облегчения: их край избавлен от чумы, пропавшие брат с сестрой водворены за монастырские стены, а брат Элиас чудом уцелел и лежит в своей постели. Теперь он будет жить - так сказал брат Кадфаэль. Элиас смотрел на всех ясным терпеливым взглядом, принимая увещевания со смирением и радостью. Разум его исцелился, и тело тоже скоро поправится.
Вскоре после мессы стал приходить народ за своими уведенными бандитами лошадьми - несомненно, то же самое было и в Ладлоу, куда многие устремились в надежде найти своих коров и овец. В некоторых случаях, наверное, будет более одного претендента, возникнут споры, станут призывать в свидетели соседей. Но тут всего несколько лошадей, и хитрецам не на что рассчитывать, так как лошади так же хорошо знают своих владельцев, как и хозяева - своих лошадей. Даже у коров в Ладлоу можно будет кое-что узнать об их владельцах.
Джон Друэль пришел в числе первых, проделав пешком весь путь из Клитона, и ему не пришлось ничего доказывать, так как коренастый карий конь навострил уши и заржал, едва хозяин показался на конном дворе. Они кинулись друг к другу, и лошадь нежно щипала Джона за ухо, а Джон трепал ее по шее и, оглядев с головы до ног, прижался к ее морде и заплакал. Это была его единственная лошадь, и она стоила ему целого состояния. Ив увидел, как пришел Джон, и кинулся за Эрминой. Вдвоем они выбежали его встречать и отдали все ценное, что у них оставалось.
Потом пришла женщина из Уитбейча за кобылой своего покойного мужа. Худенький серьезный мальчик из того же манора робко спросил о рабочей лошади из горного табуна, и лошадь, поколебавшись, поскольку это был не сам хозяин, наконец признала ребенка почти человеческим вздохом.
Только когда закончился обед в трапезной и брат Кадфаэль снова вышел во двор, где снег сверкал под лучами солнца, приехал Эврар Ботрель. Он проехал мимо сторожки, спешился и огляделся, ища, к кому бы обратиться. Ботрель все еще был бледным и худым после лихорадки, но движения его стали энергичными, а глаза ясными. Он стоял откинув голову и обводя двор властным взглядом. Ботрель даже нахмурился, что к нему не бросился грум, чтобы подхватить уздечку. Это был молодой человек с прекрасной фигурой, красивым лицом и волосами такими же светлыми, как грива его коня. Он знал, что красив, и явно любовался собой. Такая внешность и хорошее происхождение могли пленить любую женщину. Что же мог совершить молодой человек с такими достоинствами, чтобы утратить расположение Эрмины? Она сказала, что реальность грубо вторглась в ее идиллические фантазии. Что же конкретно она имела в виду? Об этом размышлял брат Кадфаэль, издали глядя на Ботреля.
Приор Леонард - сама доброжелательность - прошел по двору своей нелепой походкой и, с лучистой улыбкой поздоровавшись с приехавшим, проводил его на конный двор. Один из людей Хью, увидев, что оседланная лошадь Ботреля осталась без внимания, подошел принять поводья, и тот, бросив их ему, как слуге, ушел вместе с приором.
Он приехал один. Если он действительно приехал за украденной лошадью, ему придется вести ее за собой.
Брат Кадфаэль задумчиво взглянул на странноприимный дом и увидел, что Эрмина в своем крестьянском платье показалась в дверях и быстрой легкой походкой направилась в церковь, неся под мышкой какой-то сверток. Темная арка входа поглотила ее, так же как ворота конного двора - ее бывшего жениха. Ив сейчас, конечно, сидит с братом Элиасом, ревниво и усердно ухаживая за своим подопечным. Теперь мальчик вне опасности: и разбойничьи стрелы, и меч Левши не страшны ему больше.
Кадфаэль не спеша пошел к церкви, и при этом так рассчитал, чтобы встретиться с Эвраром Ботрелем и Хью, которые вместе вышли из конюшни и теперь направлялись к сторожке. Они тоже не торопились. Эврар оттаял и улыбался: помощник шерифа был не последним человеком в графстве. За ними грум вел прекрасную гнедую кобылу с каштановой гривой.
Дойдя до того места, где их пути пересеклись, Кадфаэль остановился перед открытой дверью церкви, и они тоже остановились. Ботрель узнал монаха, который когда-то перевязал ему рану в маноре Ледвич, и снова поблагодарил его.
- Надеюсь, ваше здоровье полностью восстановилось, - вежливо ответил Кадфаэль. Он покосился на Берингара, любопытствуя, заметил ли тот лошадь, на которой приехал сюда Ботрель и которую сейчас прогуливал по двору человек Хью, любуясь ею и трепля ее по шее. От глаз Берингара обычно ничего не ускользало, но сейчас лицо его оставалось непроницаемым. Кадфаэля охватило волнение. В этой игре для него как будто не было роли, однако какой-то инстинкт заставлял втягиваться в сложную интригу, которую он сам пока еще не до конца понимал.
- Благодарю тебя, брат, я действительно уже почти поправился, - жизнерадостно ответил Ботрель.
- Не стоит меня благодарить, это такая малость, - сказал Кадфаэль. - Но поблагодарили ли вы Бога? Это был бы ваш ответ на милость Божью за то, что вам сохранена жизнь и возвращена такая ценная собственность, как эта прекрасная кобыла. После всех ужасов, когда погибло так много народу, честных людей и невинных девственниц. - Он стоял лицом к открытой двери церкви и уловил в темноте какое-то движение, затем все снова замерло. - В благодарность войдите и помолитесь за тех, кому меньше повезло, - и за ту, которая лежит там в гробу, готовая к погребению.
Испугавшись, что сказал слишком много, брат Кадфаэль с облегчением увидел, что Ботрель, уверенный в себе и спокойный, поворачивается к дверям церкви, с легкой улыбкой человека, потакающего монаху, который действует из самых лучших побуждений. Он, конечно, согласен сделать безобидный жест, не придавая этому особого значения.
- Весьма охотно, брат! - Почему бы и нет? Много мертвых осталось на попечении властей после этих разбойничьих налетов с вершины Кли, так что же удивительного, если кто-то до сих пор лежит здесь в гробу?
Беспечно поднявшись по каменным ступенькам, Ботрель вошел в сумрачный холодный неф. Кадфаэль следовал за ним по пятам. Хью Берингар, нахмурив темные брови, дошел до порога и встал в дверях, широко расставив ноги и загораживая выход.
После сверкающего снега и солнечного света они на минуту ослепли в полумраке церкви. В большом холодном здании горела только одна лампада - вдалеке, на высоком алтаре. Кроме того, слабый свет проникал в узкие окна, и его лучи ложились на плитки пола.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

Внезапно красный огонек лампады погас. Скользящей походкой, невидимая в темноте девичья фигурка стремительно и бесшумно приближалась к Эврару Ботрелю, протянув руку, как будто обвиняя. В полумраке Ботрель не сразу понял, что происходит, пока на нее не упал бледный луч. И тогда он увидел стройную монахиню-бенедиктинку в низко надвинутом капюшоне и измятой рясе, к которой пристала солома. На ее правом плече и груди виднелись засохшие следы крови. При тусклом сером свете видна была каждая складка, каждое пятнышко, появившееся на рукаве, когда он навалился на нее и она отчаянно боролась: у него тогда открылась свежая рана. Не издавая ни звука, она летела к нему по выложенному плитками полу.
Резко попятившись, он наткнулся на брата Кадфаэля и, издав приглушенный стон ужаса, поднял руку, чтобы перекреститься. Из-под низко надвинутого капюшона сверкнули огромные глаза, и она продолжала приближаться к нему.
- Нет, нет! Отойди от меня! Ты мертва...
Это был сдавленный стон - такой, какой, наверное, издала сестра Хилария, стиснутая его руками. Но Кадфаэль услышал, и этого было довольно. Уже в следующее мгновение Эврар пришел в себя и перестал отступать. Они чуть не столкнулись, когда девушка вышла на свет и стала осязаемой и уязвимой.
- Что это за дурацкая игра? Вы что, держите тут сумасшедших? Что это за существо? - резко спросил Ботрель у Кадфаэля.
Она откинула капюшон, сняла плат монахини и встряхнула головой. Густые черные волосы рассыпались по плечам, упав на запачканную рясу сестры Хиларии, и Ботрель увидел яростное мраморное лицо и горящие глаза Эрмины Хьюгонин.
Он был так же не готов к этому явлению, как и к предыдущему. Возможно, считал ее мертвой и надежно погребенной под сугробами в лесу - ведь он не получал о ней никаких известий. Возможно, он решил, что теперь она ничего не может ему сделать - по крайней мере в этом мире, а о том он мало беспокоился. Эврар отступил от нее на шаг, но дальше отойти не смог, поскольку между ним и открытой дверью стояли Кадфаэль и Хью. Но он мужественно овладел собой и взглянул на девушку с обиженным и недоуменным видом, возражая против такого странного обращения.
- Эрмина! Что это значит? Раз вы живы, то почему не известили меня? Разве я это заслужил? Вы, конечно, знаете, что я замучил себя и всех своих домочадцев, разыскивая вас?
- Я это знаю, - ответила она, холодная, как лед, в котором была погребена сестра Хилария. - Но если бы вы меня нашли и никого не было бы рядом, я отправилась бы по тому же пути, что и мой дражайший друг, сестра Хилария, поскольку вы уже знали, что я никогда не выйду за вас. Брак или могила - третьего пути для меня не было. Ведь я могла рассказать слишком многое, что опасно для вашего спокойствия и чести. А я не сказала ни слова против вас или в свою защиту, поскольку сама все затеяла и так же виновата, как вы. Но теперь, когда я столько узнала, и за нее - да, за нее, я тысячу раз обвиняю вас, насильник, и называю вас, Эврар Ботрель, убийцей моей милой Хиларии...
- Вы не в своем уме! - с негодованием воскликнул он. - Кто та женщина, о которой вы говорите? С того дня, как вы меня покинули, я лежал в лихорадке. Все мои домочадцы это подтвердят...
- О нет! Нет! Только не в ту ночь! Вы поскакали за мной, чтобы вернуть меня ради своей чести и заставить молчать, либо женившись, либо убив. Не отрицайте! Я видела, как вы скакали! Вы думаете, я так глупа, что понадеялась обогнать вас пешком? Или так испугалась, что обезумела и помчалась зигзагами, как глупый заяц, оставляя для вас четкие следы? Я оставила следы только до леса, на дороге к Ладлоу, - вы полагали, что я побегу туда. А потом я вернулась окольными путями и полночи пряталась среди древесины, которую вы сложили, чтобы трусливо строить ограждения. Я видела, как вы уехали, Эврар, и как вернулись, и ваша открывшаяся рана кровоточила. Я убежала, только когда вас уложили в постель и метель немного утихла, а до рассвета оставалось не более часа. А пока я от вас пряталась, вы убили ее! - выкрикнула Эрмина, вспыхнув, как костер из хвойных веток. - На обратном пути вашей безрезультатной погони вы увидели одинокую женщину и отомстили ей за все, что я вам сделала и чего вы не смогли сделать со мной. Нет, это мы ее убили! - воскликнула Эрмина. - Вы и я! Я тоже виновна в ее гибели!
- Что вы такое говорите? - спросил Ботрель, призвав на помощь все свое мужество. Если бы она бушевала, ему было бы легче разбить ее обвинения, но даже в ее холодной уверенности он пытался найти для себя точку опоры. - Конечно, я поехал вас искать, как же я мог оставить вас замерзать в такой мороз? Я упал, поскольку ослабел от раны - она снова открылась и кровоточила, - да, это правда. Но что до остального... Я искал вас всю ночь, сколько мог выдержать, и не останавливался ни на минуту. А если я вернулся домой с пустыми руками и истекая кровью, разве можно меня в этом обвинять? Я ничего не знаю о женщине, о которой вы говорите...
- Ничего? - переспросил Кадфаэль у него за плечом. - Ничего не знаете о хижине пастухов, находящейся рядом с дорогой, по которой вы ехали, возвращаясь из Ладлоу в Ледвич? Ничего не знаете о молодой монахине, спавшей там на сене и укрытой плащом доброго человека? Ничего не знаете о застывшем ручье, подвернувшемся вам по пути домой после того, что вы совершили? И ваша рана открылась не от падения, а оттого, что монахиня доблестно боролась за свою честь, когда вы обрушили на нее свою ярость и похоть за неимением другой добычи, более лестной для ваших амбиций. Ничего не знаете о плащах и рясе, спрятанных в соломе? Хотите свалить это преступление на тех, кто повинен во всех злодеяниях в этих краях? Во всех, кроме этого!
Холодный полумрак, убрав тени, превращал их фигуры в мраморные изваяния. А снаружи светило полуденное солнце. Эрмина стояла неподвижно, как статуя, высеченная из камня, в молчании глядя на троих мужчин, застывших рядом с ней. Она сделала все, что должна была сделать.
- Это глупости, - отмахнулся Эврар. - Я ехал забинтованный после ран, полученных во время налета на Каллоулис, и кровь просочилась сквозь повязку, ну и что с того? Была вьюга и снегопад, и я упал. Но эта женщина, монахиня, и хижина пастухов - мне это ничего не говорит, я никогда там не был, я даже не знаю, где это...
- Я там был, - прервал его брат Кадфаэль, - и нашел в снегу лошадиный помет. Высокая лошадь, оставившая на грубых досках под карнизом клок своей гривы. Вот он! - В руке у него были волнистые пряди цвета примулы. - Мне приложить его к вашей лошади, которая ждет во дворе? И сопоставить вашу рану с кровавым пятном на рясе, которая перед вами? У сестры Хиларии не шла в этом месте кровь. А вашу рану я видел и знаю.
Эврар на долгий-долгий миг замер, вытянувшись, как марионетка на ниточках, между девушкой, стоявшей перед ним, и мужчинами позади. Затем съежился и обмяк и, издав стон отчаяния, рухнул на колени на плитки пола в нефе, прижав кулаки к сердцу. Светлые волосы упали ему на лицо, став почти бесцветными в солнечном луче, падавшем из окна.
- О Господи, прости, Господи, прости... Я только хотел заставить ее замолчать, а не убивать... Я не хотел ее убивать...
- Возможно, это правда, - сказала Эрмина, которая, сгорбившись, сидела в зале у огня. Бурный приступ рыданий прошел, и осталась лишь огромная усталость, - Возможно, он не собирался ее убивать. Может быть, то, что он говорит, - правда.
Преодолев отчаяние и стараясь облегчить свою участь, Ботрель наконец заговорил. Он рассказал, что, возвращаясь домой после поисков Эрмины, вынужден был укрыться от вьюги в хижине, не думая там никого увидеть. Но там была спящая женщина, и он накинулся на нее от гнева на всех женщин, вызванного побегом Эрмины. А когда она проснулась и стала бороться, он был, возможно, излишне груб. Но он не собирался убивать! Только хотел заставить замолчать, набросив ей на лицо полы рясы. Только в этот момент он понял, что перед ним монахиня. А когда она осталась лежать, безжизненная и неподвижная, и ее не удалось оживить, он снял с нее одежду, спрятал под солому и, забрав с собой тело, довез его до ручья, полагая, что и эту жертву припишут разбойникам, разорившим Каллоулис.
- Таков был рассказ Ботреля. Это было признание в преступлении. Но он все-таки мужественно сражался за Каллоулис и там, в этой битве, получил свою рану, - заметил брат Кадфаэль, глядя на бледное лицо Эрмины, которое исказила горькая усмешка, похожая на гримасу боли.
- Я знаю - так он вам сказал! И я ничего не возразила! Он якобы храбро защищал свой манор и своих людей! Да он даже меч не вытащил, он бросил своих людей на растерзание и сбежал, как крыса. И заставил меня ехать с ним! Ни один мужчина моего круга никогда не вел себя так и не оставлял своих людей умирать! Вот что он сделал, и этого я не могу простить. А я-то думала, что люблю его! Я вам расскажу, как он получил рану, выдавшую его в конце концов. Весь тот первый день в Ледвиче он заставлял своих людей рубить колья и строить заграждения, а у самого не было ни единой царапины. И весь тот день я размышляла о его поведении и о своем побеге, и мне было стыдно. А вечером, когда он пришел, я заявила, что не выйду за него, что не хочу венчаться с трусом. До тех пор он ко мне не притрагивался и вел себя весьма предупредительно, но, когда понял, что теряет и меня, и мои земли, все круто изменилось.
Кадфаэль понял. Женитьба путем насилия. Когда девушка обесчещена и все сохраняется в тайне, для большинства семей предпочтительнее женитьба, чем скандал и начало кровавой вражды. Довольно обычная история - сначала овладеть девушкой силой, а потом жениться.
- У меня был кинжал, - мрачно сказала Эрмина. - Он все еще со мной. Это я ранила его. Я целилась в сердце, но кинжал соскользнул и поранил ему левое плечо и руку. Впрочем, вы видели... - Она взглянула на сложенную рясу, лежавшую возле нее на скамье. - А пока он неистовствовал, ругаясь и истекая кровью, а слуги носились вокруг и перевязывали рану, я выскользнула из дому прямо в ночь и убежала. Я знала, что он будет меня преследовать. Он не позволит мне сбежать - теперь для меня был выбор только между браком и могилой. Он решил, что я побегу к дороге, ведущей в город. Куда же еще? Так я и сделала, но добежала только до леса, скрывшего мои следы. Затем я сделала круг и вернулась обратно, а там спряталась. Я видела, как он поскакал за мной, хотя и ослабел после ранения. Он был в страшной ярости и направился именно туда, куда я и предполагала.
- Один? - уточнил брат Кадфаэль.
- Конечно, один. Ему не нужны были свидетели изнасилования или убийства. Его людям был отдан приказ не покидать усадьбы. И я видела, как он возвращается, и на его бинтах была свежая кровь. Правда, тогда я подумала, что рана открылась от перенапряжения, - Она задрожала при мысли о том, при каких обстоятельствах он так перенапрягся. - Упустив меня, он выместил свою злость на первой женщине, попавшейся ему, и таким образом отомстил за себя. Я не обвиняю его в том, как он вел себя со мной. Я взяла над ним верх и, в конце концов, сама все затеяла. Но что ему сделала она, сама невинность?!
Вечный вопрос, и брат Кадфаэль не знал на него ответа: почему страдают невинные?
- И все же, - вновь с сомнением повторила Эрмина, - возможно, то, что он говорит, - правда? Он не привык, чтобы ему перечили, это приводило его в бешенство... У него дьявольский характер. Да простит мне Бог, ведь я чуть ли не восхищалась этим...
Да, возможно, правда, что он убил не намеренно, а просто был в ярости и случайно придушил монахиню. А возможно, холодно рассудил, что мертвая женщина никогда не сможет его обвинить, и позаботился о том, чтобы она молчала вечно. Пусть его судят те, кому поручено судить, - здесь, в этом мире.
- Не говорите Иву! - попросила Эрмина. - Я сама обязательно это сделаю, когда придет время. Но не здесь. Не сейчас!
Она права, совершенно не обязательно сейчас рассказывать мальчику о последнем акте этой трагедии. Эврара Ботреля уже, вероятно, увезли в Ладлоу в сопровождении вооруженной охраны, а внутри монастыря ничто не говорило о том, что преступление раскрыто. В Бромфилд вернулся покой - очень тихо и незаметно, почти крадучись.
До вечерни оставалось меньше получаса.
- После ужина, - сказал Кадфаэль Эрмине, - вам нужно несколько часов поспать, и мальчику тоже. Я буду караулить и впущу вашего рыцаря.
Он правильно подобрал слова. С Эрминой произошло что-то похожее на оттепель, начавшуюся на дворе. Она подняла к нему лицо, которое напоминало раскрывшийся цветок. Вся горькая печаль от сознания вины и все сожаление о содеянной глупости вдруг растаяли, уступив место такому сиянию, что Кадфаэль чуть не ослеп. Девушка жадно тянулась от смерти, от прошлого - к жизни и к будущему. Он чувствовал, что на этот раз она не совершит ошибки и что никакая сила не сможет заставить ее отказаться от верности своему избраннику.
В приходской церкви монастыря в тот вечер на повечерие собрался народ - человек двенадцать йоменов пришли вознести благодарность Господу за избавление от ужаса, наводнившего округу. Даже погода присоединилась ко всеобщему благодарению: в воздухе почти не чувствовалось дыхания мороза, а небо было ясным и звездным. Неплохая ночь, чтобы отправиться в путешествие.
Кадфаэль знал, кого искать, и тем не менее не сразу заметил склоненную черноволосую голову. Удивительно, как человеку с такой приметной внешностью удалось стать почти незаметным. После повечерия, если бы кто-нибудь подсчитал всех входивших в храм и выходивших из него прихожан, то выходящих из церкви оказалось бы на одного меньше. Когда Оливье того хотел, он мог не только выглядеть как местный парень, но и бесшумно скрыться в тени, оставаясь таким же неподвижным, как камни, окружавшие его.
Все разошлись: крестьяне - к себе домой, братья - в зал с очагом, чтобы полчаса отдохнуть перед сном. В прохладном темном здании церкви было тихо.
- Оливье, - позвал брат Кадфаэль, - выходите и ни о чем не беспокойтесь. Ваши подопечные отдыхают до полуночи, а вас доверили мне.
Из тени выступила гибкая худощавая фигура, которая сразу же приблизилась к монаху. Кадфаэль увидел, что молодой человек безоружен. Оливье счел неуместным брать с собой меч в святое место. Он ступал бесшумно, как кошка.
- Вы меня знаете? - тихо спросил Оливье, подойдя.
- Да, я узнал о вашем плане от Эрмины. Раз мальчик обещал молчать, будьте уверены, он сдержал слово. Это она решила мне довериться.
- Тогда я тоже могу это сделать, - сказал молодой человек, подойдя еще ближе. - У вас здесь привилегии? Потому что, как я заметил, вы уходите и приходите когда хотите.
- Я не принадлежу к этому монастырю, я из Шрусбери. Здесь у меня больной, которого я лечу. Он - мое оправдание за нарушение режима. Вы видели его во время боя - та самая смятенная душа, которая с риском для жизни дала Иву возможность выскользнуть из рук предводителя разбойников.
- Я у него в большом долгу. - Голос у Оливье был низкий, а тон серьезный и уверенный. - И у вас тоже - ведь вы, я полагаю, тот брат, к которому сразу побежал мальчик, тот, который первым доставил его невредимым в этот монастырь. Я не помню ваше имя, но Ив его называл.
- Меня зовут Кадфаэль. Подождите минутку, я выгляну, нет ли кого во дворе... - При свете последнего догорающего факела монах оглядел пустой двор, исчерченный черно-белыми узорами. Все было тихо. - Пойдемте! - сказал он. - Позвольте предложить вам для ожидания место потеплее, хоть и не такое святое. Я бы посоветовал вам отправляться в путь, пока братья на заутрене. Привратник тогда тоже будет в церкви, а я смогу спокойно выпустить вас через калитку. Но где ваши лошади?
- Они поблизости, в надежном месте, - спокойно ответил Оливье. - Со мной мальчик, сирота из Уитбейча, - он и присматривает за ними. Он подождет, пока мы не придем. Я иду с вами, брат Кадфаэль. - Он с трудом произнес это непривычное имя, находя его звучание странным. Затем тихонько рассмеялся, доверчиво подавая руку, чтобы Кадфаэль вел его, куда считает нужным. Так, рука в руке, они вышли во двор и направились к лазарету.
В своей палате брат Элиас спал, вытянувшись на спине и сложив на груди худые руки. Монах лежал величественный и спокойный, с красивым и безмятежным лицом. Он походил на фигуру на надгробии, высеченную так, чтобы польстить покойному. Слышалось ровное дыхание, и спал он крепко, как ребенок. Брат Элиас вбирал благодать, исцелявшую его тело, и больше не приписывал себе чужую вину.
Заглянув в келью больного, Кадфаэль подумал, что теперь больше нет нужды беспокоиться о брате Элиасе. Он тихонько закрыл за собой дверь и расположился вместе с гостем в тускло освещенной передней. Оставалось часа два до полуночи и заутрени.
Пустая маленькая комната, освещенная единственной свечой, в этот поздний час создавала доверительную атмосферу общей тайны. Им было спокойно вместе, молодому человеку и пожилому монаху, которые с любопытством рассматривали друг друга. Их не тяготило затянувшееся молчание, а когда они говорили, голоса их звучали тихо и задумчиво. Казалось, что они знают друг друга всю жизнь. Всю жизнь? Но одному из них не больше двадцати пяти - двадцати шести, и он чужестранец.
- Возможно, вам предстоит опасное путешествие, - заметил Кадфаэль. - На вашем месте я бы избегал больших дорог после Леоминстера и не заезжал в Херефорд.
Он увлекся и стал подробно излагать маршрут, который он выбрал бы сам. Он даже чертил угольком на каменном полу. Наклонившись, молодой человек внимательно слушал, а затем, вскинув голову, посмотрел на Кадфаэля с ослепительной улыбкой. Все в нем было необычным и волнующим, и время от времени у Кадфаэля перехватывало дыхание от мимолетного проблеска чего-то знакомого, но настолько далекого, что иллюзия исчезала, прежде чем он мог вспомнить, где и когда это было.
- Вы все это делаете по доброте душевной, - сказал Оливье, улыбнувшись не без вызова и в то же время ласково, - ничего обо мне не зная! Как вы можете быть уверены, что я выполню только это поручение, не попытавшись воспользоваться им в интересах своего господина и императрицы?
- Но ведь мне кое-что о вас известно, и даже больше, чем вы думаете. Вас зовут Оливье Британец, и вы прибыли из Триполи вместе с Лораном д'Анже. Я знаю, что вы служите у него уже шесть лет в качестве его оруженосца, которому он доверяет больше всех. Знаю, что вы родились в Сирии, от сирийки и франкского рыцаря, и что отправились в Иерусалим, чтобы принять веру отца и стать крестоносцем. "И я знаю еще больше", - подумал он, вспомнив восторженное выражение лица девушки, когда она восхваляла своего паладина. - Я знаю, - сказал он вслух, - что Эрмина Хьюгонин, которая стоит того, чтобы ее завоевать, отдала вам сердце и не отступится от вас. И я вижу по вашему взгляду и вспыхнувшим щекам, что вы тоже отдали ей сердце и не станете считать себя ниже ее и никому не позволите воздвигнуть между вами барьер - неважно, при каких обстоятельствах вы появились на свет. А ведь у вас на пути может встать ее героический дядя, ваш господин!
- Она действительно вам доверяет! - воскликнул Оливье и посмотрел на Кадфаэля гордым и сосредоточенным взглядом.
- Да, я так думаю, и вы тоже можете мне доверять. Вы здесь с почетным и опасным поручением и прекрасно с ним справились. Я на вашей стороне - и на стороне этих сирот. Я видел, как вы все трое мужественны и благородны.
- Но несмотря на все это, - с печальной усмешкой сказал Оливье, - она несколько обманула вас и сама обманулась. Для нее каждый франкский солдат, участвовавший в Крестовом походе, - никак не меньше, чем благородный рыцарь. А большая часть их - всего-навсего сбежавшие младшие сыновья, или романтически настроенные простолюдины, или мошенники, недалеко ушедшие от тех, что грабят на большой дороге или взламывают ящики для церковных пожертвований. Не хуже, чем большинство людей, но и не лучше. И мой отец был не рыцарем, а простым солдатом, который воевал под началом Годфрида Болонского и Роберта Нормандского. А моя мать была бедной вдовой, хозяйкой ларька на рынке в Антиохии. А я - незаконнорожденный, зачатый перед их расставанием, оказавшийся между двумя верами и двумя народами. Но несмотря на все это, она была красивая и любящая, а он - по ее рассказам - храбрый и добрый, и я считаю, что мне повезло с родителями и я равен любому благородному человеку. И я докажу это родне Эрмины, и они это признают и отдадут мне ее! - Его глубокий тихий голос говорил о большой внутренней силе, а лицо с ястребиными чертами было страстным и серьезным. Наконец Оливье перевел дух и улыбнулся. - Не знаю, брат Кадфаэль, почему я вам все это рассказываю, - возможно, потому, что понял: вы к ней хорошо относитесь и желаете ей того будущего, которого она заслуживает. Мне бы хотелось, чтобы вы остались обо мне хорошего мнения.
- Я сам простой человек, - сказал Кадфаэль, ободряя его. - А ваша мать умерла?
- Иначе я бы ее не покинул. Она умерла, когда мне было четырнадцать лет.
- А ваш отец?
- Я никогда не знал его, а он - меня. Он отплыл из гавани Святого Симеона в Англию после их последней встречи и так и не узнал, что у него родился сын. Он был ее возлюбленным задолго до того - еще когда он только прибыл в Сирию. Мать никогда не называла его имени, хотя часто рассказывала мне об отце. Не может быть ничего плохого, - задумчиво заметил Оливье, - в союзе, который принес ей столько любви и счастья.
- Половина человечества сочетается без ритуального благословения, - сказал Кадфаэль, сам удивленный ходом своих мыслей. - И не обязательно худшая половина. По крайней мере, тогда не возникает денежных проблем и земли не ценятся больше, чем женщина.
Оливье взглянул на него, вдруг осознав, как странно звучат такие речи в этих стенах, и тихонько рассмеялся, чтобы не потревожить больного, спящего за дверью.
- Брат, эти стены слышат странные признания. Однако бенедиктинцы, как я вижу, отличаются широтой взглядов. Мне показалось, что вы говорите на основании собственного опыта.
- Я пробыл в миру сорок лет, - просто сказал Кадфаэль, - прежде чем выбрал для себя эту жизнь. Я был солдатом и моряком и много грешил. И я тоже был крестоносцем! Я поехал в Святую Землю из бескорыстных побуждений, хотя это дело и не оправдало моих надежд. Я был тогда очень молод. Когда-то я видел и Триполи, и Антиохию. Был в Иерусалиме. Теперь все там, наверное, изменилось, ведь это было так давно.
Да, давно - прошло двадцать семь лет с тех пор, как он покинул те далекие берега!
Молодой человек разговорился, встретив такого осведомленного собеседника. Несмотря на все его рыцарские амбиции и приверженность новой вере, Оливье еще тосковал по родине. Он завел речь о своем родном городе и минувших кампаниях, расспрашивал о событиях, которые произошли в Святой Земле до его рождения, и расхваливал красоту своей родины.
- Однако интересно, - начал Кадфаэль, вспомнив, как часто язычники, с которыми он сражался, казались ему благороднее и храбрее крестоносцев, - интересно, что вы, родившись в другой вере, так легко отказались от нее, пусть даже ради отцовского дела. - Произнеся эти слова, он поднялся, осознав, как летит время. - Мне нужно их разбудить. Скоро позвонят к заутрене.
- Это было совсем не легко, - возразил Оливье, хотя эти прошлые сомнения редко тревожили его. - Я долго разрывался на части. Это от своей матери я получил знак, который перевесил чашу весов. Если учесть разницу в наших языках, то у моей матери было такое же имя, как у вашей Девы Марии.
Дверь маленькой комнаты тихо распахнулась за спиной у Кадфаэля. Обернувшись, он увидел, что на пороге стоит Эрмина, раскрасневшаяся после сна, прекрасная и юная.
- ...ее звали Мариам, - договорил Оливье.
- Я разбудила Ива, - сказала Эрмина шепотом. - Я готова.
Ее глаза, огромные и ясные, из которых сон смыл все мучения этого дня, не отрывались от лица Оливье. Услышав ее голос, он вскинул голову и ответил на ее взгляд таким откровенным взглядом, словно они кинулись в объятия друг другу. Брат Кадфаэль стоял потрясенный - на него снизошло озарение. Дело было не в имени, произнесенном Оливье, а в резком движении головы, мягком свете на щеке и челе, во взгляде, сиявшем любовью. Гордое мужское лицо моментально превратилось в женское - то, которое он помнил спустя двадцать семь лет.
Кадфаэль повернулся как во сне и, оставив их наедине, пошел помочь Иву одеться и подготовиться к путешествию.

Он выпустил их через калитку, когда братья были на заутрене. Девушка простилась с ним серьезно и торжественно, попросив молиться за нее. Мальчик, еще не совсем проснувшийся, подставил лицо для поцелуя, уместного между уважаемым старшим и ребенком при расставании, а молодой человек простодушно и в знак прощания - возможно, навеки - последовал его примеру и подставил оливковую щеку. Его не удивляло молчание Кадфаэля, так как была ночь и требовалась осторожность.
Кадфаэль не стал смотреть, как они уходят, а сразу закрыл калитку и вернулся к брату Элиасу. Он неподвижно сидел у постели больного, и ликование теплыми волнами накатывало на него. Nunc dimutis!* [Ныне отпускаешь (лат.).]
Господи, ныне Ты отпускаешь мне прегрешения! Нет нужды ничего говорить, нет нужды на что-либо претендовать или каким-либо образом вмешиваться в тот жребий, который избрал для себя Оливье. Зачем ему теперь отец? "Но я видел его, - радовался Кадфаэль, - я держал его за руку в темноте, я сидел с ним и беседовал о минувших временах, я поцеловал его. У меня есть все основания радоваться за него, и такие основания будут всегда. В этом мире есть чудесное существо, в жилах которого течет моя кровь и кровь Мариам, и разве важно, увидят ли его когда-нибудь еще мои глаза? Впрочем, возможно, и увидят, и даже на этом свете. Кто знает?"
Ночь светилась для брата Кадфаэля тихой радостью; он заснул сидя, и ему пригрезились невообразимые и незаслуженные милости. Проснулся он, лишь когда позвонили к заутрене.
По размышлении, брат Кадфаэль решил, что лучше ему самому поднять тревогу, якобы обнаружив побег Хьюгонинов.
Начались поиски, но ведь в обязанности братьев не входило держать гостей взаперти или гнаться за ними. Единственное опасение, которое высказал приор Леонард, - доберутся ли беженцы благополучно до своего опекуна. Он отнесся к этой истории так благодушно, что Кадфаэлю это показалось даже подозрительным. Впрочем, не исключено, что это было лишь отражением того безумного ликования, которое сам он был не в силах скрыть. Во время поисков обнаружили, что Эрмина сняла с пальцев кольца и вместе со свернутой рясой положила на закрытый гроб сестры Хиларии как пожертвование, - беглецов явно нельзя было заподозрить в неблагодарности.
- Другой вопрос, что скажет помощник шерифа, - заметил приор Леонард, опасливо качая головой.
Хью появился только перед мессой. Узнав новости, он выразил вполне уместное и официальное недовольство, но отнесся к этому как к делу второстепенной важности. Его больше интересовали дела поважнее, с которыми он успешно справился.
- Ну что ж, - философски сказал Хью брату Кадфаэлю, - нам не придется тратиться на сопровождение, чтобы доставить, их к д'Анже. Тем лучше, пусть добираются за его счет. Мы уничтожили волчье логово и отослали убийцу сестры Хиларии сегодня утром в Шрусбери, а это и было моим основным делом здесь. И через час я отбываю следом за моими людьми. Ты можешь ехать со мной, Кадфаэль, потому что, насколько я понимаю, ты уже закончил здесь свои дела.
Брат Кадфаэль тоже так считал. Элиас больше не нуждается в нем, а оставаться здесь после отъезда тех троих не имело смысла. В полдень он оседлал коня и, попрощавшись с Леонардом, отправился вместе с Хью Берингаром в Шрусбери.
Небо затянуло облаками, но погода стояла мягкая, хотя воздух, при полном безветрии, был холодным. Подходящий день, чтобы с удовлетворением, выполнив свой долг, возвращаться домой. Они давно не ездили вот так, рядом, без особой спешки. Дух товарищества связывал их, и вдвоем им было хорошо и беседовать, и молчать.
- Значит, ты отправил этих сирот без сучка без задоринки, - с невинным видом заметил Хью. - Я так и думал, что можно спокойно предоставить это тебе.
Кадфаэль взглянул на него слегка обиженно, но не особенно удивленно и сказал, улыбнувшись:
- Мне бы следовало догадаться! Я еще подумал - что-то тебя не видно всю ночь! Полагаю, несколько странно для помощника шерифа с твоей репутацией, славящегося своей бдительностью, проспать всю ночь, в то время как найденные с таким трудом брат с сестрой спокойно улизнули в Глостер. "Не говоря уже об их телохранителе", - подумал он. Берингар, конечно, заметил достоинства мнимого сына лесничего и даже догадался о его целях, но Хью не знал ни его имени, ни происхождения. В один прекрасный день, когда кончатся войны и Англия снова станет единым целым, можно будет рассказать о том, что сейчас тайно лелеет Кадфаэль в своем сердце. Но не сейчас! Пока что он сам еще не привык к этой новости, и не пришло время с кем-то делить эту чудесную и поразительную благодать.
Вслух он произнес:
- Едва ли можно было ожидать, что из Ладлоу ты услышишь, как в Бромфилде ночью открывается и закрывается калитка. Значит, ты не оставил Ботреля на попечении Динана?
- Я был бы тогда не вполне уверен, что ночью не будет еще одного побега, - ответил Хью. - Он арендатор Динана. Мы добились от него признания, но мне спокойнее, если он будет сидеть под замком в крепости в Шрусбери.
- Как ты думаешь, его повесят?
- Сомневаюсь. Впрочем, пусть судят те, чье дело - судить. Мое дело - заботиться о том, чтобы дороги стали безопасными для путников, и арестовывать убийц. И пусть все честные люди - мужчины, женщины и дети - спокойно отправляются по своим делам.
Они проехали больше половины пути до Шрусбери, но было еще светло. Хью стал поторапливать коня и, напрягая глаза, высматривал, не видны ли уже башни над королевской стеной. Его ждет Элин, любящая и гордая своим материнством, погруженная перед Рождеством в счастливые хлопоты.
- Мой сын, должно быть, изменился за то время, пока меня не было, - сказал Хью с улыбкой. - С ними обоими все должно быть в порядке, иначе Констанс послала бы за мной. Ведь ты же еще не видел моего сына, Кадфаэль!
"Зато ты видел моего, - подумал Кадфаэль, безмолвно ликуя, - хотя этого и не знаешь".
- Крупный и сильный - он будет на голову выше своего отца... - продолжал Хью расхваливать свое чадо.
"Он на голову выше меня, - радовался Кадфаэль. - А какие образцы красоты и доблести могут появиться в результате его союза с этой царственной девушкой!"
- Бот подожди, скоро увидишь его! Это сын, которым можно гордиться! - не унимался счастливый отец.
Кадфаэль ехал безмолвный от своего счастья, все еще полный изумления и восторга, весь ликование и весь смирение. До Рождества осталось одиннадцать дней, и теперь над этим чудесным праздником больше не нависала тень - только свет. Время рождений, время торжества - а этот год особенно урожайный: сначала родился сын Элин и Хью, затем - сын молодой женщины из Вустера, потом - до него - сын Мариам, и вот-вот уже в который раз придет в мир Сын Человеческий...
"Сын, которым можно гордиться! Да, слава Тебе, Господи, аминь!"

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 3)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 4)
  • Глава девятая (Страница 5)
  • Глава десятая (Страница 5)
  • Глава одиннадцатая (Страница 6)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 7)
  • Глава четырнадцатая (Страница 8)
  • Глава пятнадцатая (Страница 8)


Эллис Питерс

Погребенная во льдах

Цикл: "Брат Кадфаэль" - 6

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

В романе "Погребенная во льдах" сыщик-бенедиктинец пытается разгадать тайну гибели молодой женщины. А тем временем в Шропшире шайка разбойников разоряет фермы и усадьбы. И это как-то связано с историей двух детей...

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel