Эллис Питерс - Необычный монах

1 Эллис Питерс

Предисловие

Брат Кадфаэль предстал перед читателями уже зрелым, многоопытным мужем на пороге шестидесятилетия. Из них он последние семнадцать лет носил тонзуру. Когда я задумала написать детективный роман на основе подлинной истории Шрусберийского аббатства двенадцатого столетия, мне потребовался главный герой, средневековый аналог современного сыщика - наблюдательный, знающий жизнь и искренне приверженный справедливости. Так возник и оказался в центре повествования этот монах. В то время я и представить себе не могла, на что себя обрекаю, - как захватит меня этот образ и какую роль предстоит сыграть ему в моей писательской судьбе. Тогда я вовсе не намеревалась писать о Кадфаэле целую серию книг и, едва закончив «Страсти по мощам», тут же принялась за детектив из современной жизни. В Шрусбери двенадцатого века я вернулась позднее, когда не смогла противостоять искушению написать очередную книгу, сюжет которой развивался бы на фоне драматических событий, связанных с осадой Шрусбери и расправой, учиненной королем Стефаном над защитниками города, каковая последовала вскоре после достопамятной поездки приора Роберта в Уэльс за мощами Святой Уинифред. С тех пор брат Кадфаэль зажил полнокровной жизнью, зашагал из книги в книгу, и пути назад у меня больше не было.
Поскольку действие первой книги почти целиком происходит в Уэльсе да и в последующих нередко переносится за валлийскую границу, что и естественно, коль скоро дело касается истории Шрусбери, Кадфаэль должен был быть валлийцем и чувствовать себя в тех краях как дома. Что же до имени героя, то, признаюсь, выбрала я его лишь потому, что оно чрезвычайно редкое. В истории Уэльса это имя встречается лишь единожды и больше не упоминается даже при описании жизни и деяний человека, получившего его при крещении. Однако мне удалось выяснить, что Святой Кэдог, современник и соперник Святого Давида, прославленный святитель из Глэнморгана, при крещении был назван Кадфаэлем, хотя, по свидетельству сэра Джона Ллойда, стяжал громкую славу и вошел в анналы церковной истории под именем Кэдог. Имя, в котором святой, по всей видимости, не имел ни малейшей надобности и которое, насколько мне известно, больше и вовсе нигде не поминается, оказалось как нельзя более подходящим для моего героя, человека верующего, но отнюдь не святого. Впрочем, если верить преданиям, Святой Кэдог, при всей своей святости, обидчикам спуску не давал, как и большинство людей подобного склада. Что же до моего монаха, то он был задуман мною как человек, обладающий широчайшими - вовсе не монашескими - познаниями о мире и неистощимым запасом терпимости по отношению к людям. Опыт крестоносца и моряка, знававшего и возвышенные порывы, и горькие разочарования, с самого начала был частью этого образа. И лишь со временем читатели стали интересоваться подробностями его прежней, прошедшей в странствиях жизни и задаваться вопросом, как и почему он стал монахом.
Возвращаться назад во времени и писать о похождениях моего героя мне не хотелось, ибо я была захвачена работой и год за годом со все возрастающим напряжением писала одну книгу за другой. Но когда мне предоставилась возможность написать о прошлом брата Кадфаэля небольшую повесть, я не преминула с удовольствием ею воспользоваться.

История, которую вам предстоит узнать, это не история обращения Кадфаэля. Он всегда веровал, веровал безоговорочно и никогда не терзался мучительными сомнениями, ибо оставался чужд вздорным ересям, не примыкал к сектам и не вникал в теологические тонкости, породившие церковный раскол. То, что происходит с ним по дороге в Вудсток, представляет собой некое внутреннее откровение. Он открывает для себя и принимает как данность тот факт, что прежняя его жизнь, деятельная и зачастую сопряженная с насилием, пришла к своему естественному завершению. Ныне перед ним встают иные задачи и ждет его иная судьба.
В Индии существует обычай, согласно которому человек, достигший высокого положения, богатства и власти, однажды отрекается от всего, чем обладает. Пора эта определяется не возрастом, а внутренним преображением, убежденностью, обретение которой побуждает человека облачиться в желтое одеяние саньяси и с одной лишь чашей для подаяния уйти в мир и вместе с тем - из него.
Невзирая на разницу в климате и традициях, различие между шафрановой робой и черной мешковатой бенедиктинской рясой - жизнь аскета в пустыне и жизнь христианского монаха, отгородившегося от мирской тщеты стенами обители, - это явление одного порядка, того же, что и вступление Кадфаэля в орден Святого Бенедикта, принятие им пострига в Шрусберийском аббатстве Святых Петра и Павла.
Став монахом по велению сердца, он, полагая, что на то есть основания, может позволить себе отступить от строгих монастырских правил, но свято чтит орденский устав и никогда не забывает принесенного обета.

Эллис Питерс, 1988 г.

Свет воссиявший по дороге на Вудсток

Той поздней осенью 1120 года королевский двор не спешил возвращаться в Англию, хотя беспорядочные стычки, сопутствовавшие последним дням войны, уже стихали, а навязанный силой мир был скреплен королевским браком.
Долгих шестнадцать лет король Генри неутомимо и безжалостно сражался, плел интриги и строил козни, но теперь борьба пришла к благополучному завершению и наконец монарх мог с удовлетворением перевести дух, ибо он стал властителем не только Англии, но и Нормандии. Земли, непредусмотрительно превращенные Вильгельмом Завоевателем в два отдельных удела и розданные его старшим сыновьям, теперь вновь слились воедино под властью младшего. Поговаривали, будто он приложил руку к устранению обоих братьев. Так или иначе, одного из них торопливо зарыли в могилу под башней Винчестерского замка, тогда как другой томился в заточении в Девайзесе и перспектива его освобождения представлялась более чем сомнительной.
Двор мог позволить себе праздновать победу, в то время как король Генри аккуратно подбирал последние концы, дабы закрепить свои приобретения и обеспечить их безопасность. Готовый к отплытию королевский флот стоял в Барфлере, и можно было надеяться, что государь вернется домой до конца месяца. Правда, многие из баронов и рыцарей, воевавших на стороне короля, ждать не хотели и, нанимая суда, возвращались в Англию вместе со своими людьми.
Был среди них и некий Роджер Модуи. На родине его ждала молодая, красивая жена и довольно запутанная судебная тяжба. Кроме того, ему предстояло переправить туда двадцать пять человек, а по прибытии еще и расплатиться с большинством из них. Среди разномастного отребья, набранного им в Нормандии, было, не считая его собственной челяди, два-три человека, которых он, пожалуй, был бы не прочь оставить у себя на службе и в Англии, во всяком случае, до тех пор, пока не вернется благополучно в свой манор. А возможно, и несколько дольше.
Во-первых, его заинтересовал писец - бродячий грамотей, подавшийся в солдаты. Кем бы он ни был прежде - пусть даже лишенным сана священником, - этот прощелыга основательно знал латынь, превосходно умел копировать документы и мог составить подобающее прошение как раз к началу королевского суда в Вудстоке.
Вторым был грубоватый вояка родом из Уэльса, хоть и своевольный, но зато видавший виды, искушенный в обращении со всякого рода оружием, а вдобавок, что немаловажно, еще и честный. Коли уж такой человек даст слово, то непременно будет его держать. На валлийца можно было положиться и на суше и на море, ибо за плечами его имелся немалый опыт службы и там и там. Роджер не заблуждался на свой счет, сознавая, что едва ли внушает людям особую любовь, и не без основания сомневался как в доблести, так и в преданности даже собственных слуг. Но этот валлиец из Гуинедда, побывавший в Антиохии, Иерусалиме и еще Бог весть в каких краях, усвоил кодекс воинской чести настолько твердо, что он стал частью его натуры. Согласившись поступить на службу, он независимо от приязни или неприязни будет служить, и служить так, как должно.
В середине ноября, когда установилась обманчиво мягкая погода и море было на редкость спокойным, Роджер приказал своим людям подняться на борт корабля и подозвал к себе тех двоих.
- Я хочу, чтобы, после того как мы высадимся на берег, вы сопровождали меня в мой манор Саттон Модуи, что близ Нортхэмптона, и остались у меня на службе до разрешения тяжбы между мною и бенедиктинскими братьями из Шрусбери. Сразу по прибытии в Англию король намеревается поехать в Вудсток, где и рассмотрит мое дело. Королевский суд должен состояться двадцать третьего числа. Ну что, согласны вы служить мне до этого дня?
Валлиец отвечал утвердительно. Он был готов остаться до названного дня, хоть до окончательного разрешения дела, о чем и сообщил равнодушным тоном человека, которому некуда и незачем торопиться. Какая ему разница, что манор, что город, что Нортхэмптон, что любое другое место? Хоть бы и тот же Вудсток.
А куда потом, после Вудстока? Четкого представления на сей счет он не имел да особо об этом и не задумывался. Весь мир - широкий, прекрасный и манящий - лежал перед ним, но во всем этом мире для него не было путеводной звезды, светоча, который указал бы ему, какую выбрать дорогу.
Изрядно пообносившийся писец по имени Алард запустил пятерню в густую копну рыжих, седеющих волос, задумчиво почесал затылок с таким видом, будто испытывал смутное, почти не осознаваемое желание, увлекавшее его в каком-то ином направлении, и наконец тоже согласился.
Предложение Модуи означало для него несколько лишних дней пребывания на службе, а стало быть, и дополнительную оплату. Позволить себе отказаться от заработка Алард никак не мог.
- Я поехал бы с ним с куда большей охотой, - признался писец валлийцу через некоторое время, когда оба они, стоя у борта, всматривались в начавшую вырисовываться на горизонте низкую линию английского берега, - ежели б его путь пролегал чуть западнее.
- А почему так? - поинтересовался Кадфаэль ап Мейлир ап Дафидд. - У тебя что, родичи на западе?
- Когда-то были. Сейчас, увы, нет.
- Умерли?
- Это я для них умер. - Алард беспомощно пожал худощавыми плечами и невесело усмехнулся. - Пятьдесят семь! Пятьдесят семь братьев было у меня, а нынче я один, как перст. Мне уже перевалило за сорок, и я чувствую, что начинаю тосковать по тем своим родичам, которых по молодости лет вовсе не ценил. - Он скользнул взглядом по собеседнику, сокрушенно покачал головой и пояснил: - Некогда я был монахом в Эвешеме. Не по своей воле отец посвятил меня Господу, когда мне едва пять лет минуло. Я прожил в обители до пятнадцати лет, но больше сидеть взаперти не смог и сбежал. Припустил куда глаза глядят и тем самым нарушил один из обетов. Ведь, вступая в орден, монах клянется не покидать пределов обители без дозволения монастырских властей. Подобные правила - в те-то годы - были явно не для меня. Такая уж у меня натура. Таких, как я, по латыни кличут «вагус» - по-нашему, стало быть, бродяга или вроде того. Я был легок на подъем, и меня постоянно тянуло к странствиям. Ну что ж. Господь свидетель, поскитался я на своем веку немало. Пора бы и успокоиться, но вот незадача - боюсь, что я и сейчас не смогу усидеть на месте.
От моря потянуло прохладой. Валлиец поплотнее запахнул плащ и спросил:
- Так ты, выходит, подумываешь о возвращении?
- А что? Ведь даже вам, морякам, рано или поздно приходится подыскивать тихую гавань, где можно бросить якорь, - отвечал Алард. - Конечно, заявись я к ним снова, они с меня шкуру спустят, это уж точно. Но, с другой стороны, всякий грешник может покаяться. Назначат тебе епитимью, а уж как отбудешь ее, то, считай, снова чист. Так что я мог бы вернуться, принять должное наказание и снова занять место среди братьев. Вроде бы меня и тянет туда, но... не знаю, не знаю... Видать, как был я «вагусом», так им и остался. В обе стороны меня влечет, вот в чем дело. В обе одновременно, а в какую больше, я - хоть разорвись - никак в толк не возьму.
- После двадцати пяти лет скитаний, - промолвил Кадфаэль, - тебе вовсе не помешает посидеть чуток на месте да обдумать свое житье-бытье. Так что оставайся с Модуи - будешь пергаменты переписывать, пока не разрешится его дело, а за это время, даст Бог, поймешь, чего ты хочешь на самом деле.
Были они оба примерно одного возраста, хотя беглый монах выглядел на добрый десяток лет старше. Видать, мир, ради которого этот завзятый бродяга покинул обитель, изрядно потрепал его.
Судя по худобе и латаной-перелатаной одежонке, ни добром, ни деньгами Алард в своих скитаниях не разжился, зато многое повидал и опыт приобрел более чем основательный. Случалось ему быть и солдатом, и писцом, и конюхом - он брался за любую работу, какая только подворачивалась под руку, и в итоге выучился чуть ли не всему, что может делать мужчина. По словам Аларда, довелось ему побывать и в Италии, даже в самом Риме, и послужить под началом графа Фландрского, и пересечь Пиренеи да поглядеть на далекую Испанию, но подолгу он нигде не задерживался. Ноги и сейчас служили ему верно, но вот душа уже начинала уставать от беспрерывных странствий и тосковать о мирном пристанище.
- А ты? - спросил Алард, поглядывая на спутника, с которым был знаком уже около года, ибо последнюю кампанию они провели вместе. - Ты ведь и сам, как я понял из твоих рассказов, вроде как «вагус». И в Святой Земле с крестоносцами побывал, и с корсарами на Средиземном море сражался, и все тебе было мало. Приспичило еще и море переплыть да ввязаться в эту заваруху в Нормандии. Все никак не успокоишься? Небось и по возвращении в Англию долго на месте не усидишь - будешь держать нос по ветру да вынюхивать, откуда пахнет войной. Неужто не нашлось бабенки, которая смогла бы удержать тебя возле своей юбки?
- Так ведь и тебя ни одна не удержала, хоть ты вроде бы и свободен от своих монашеских обетов?
- И то сказать, - согласился Алард, кажется, и сам несколько озадаченный словами приятеля. - Знаешь, я ведь на этот счет как-то даже и не задумывался. Само собой, были у меня женщины - то тут, то там. Человек я грешный, плотским желаниям не чужд, и ежели оказывалась рядом женщина да была согласна - так почему бы и нет? Но вот чтобы сочетаться браком, завести семью, детишек - такого мне и в голову не приходило. Видать, подспудно я помнил об обете безбрачия, и... во всяком случае, мне казалось, что на это я права не имею.
Твердо упираясь ногами в чуть покачивавшуюся палубу, валлиец наблюдал за тем, как медленно приближалась береговая линия. Он был невысоким, но крепко сколоченным, широкоплечим и мускулистым малым в расцвете сил, с каштановыми волосами и смуглой кожей, обожженной солнцем востока и выдубленной морскими ветрами. Облику бывалого воина была под стать и одежда - штаны и туника из добротного сукна да толстая кожаная безрукавка, а также и оружие. На поясе у валлийца висели меч и кинжал. Его мужественное лицо с выступающими валлийскими скулами выглядело привлекательным - во всяком случае, наверняка находились женщины, считавшие его таковым.
- Была у меня девушка, - задумчиво промолвил Кадфаэль. - Много лет назад, еще до того, как я подался в крестоносцы. Но, приняв Крест, я отправился в Святую Землю и оставил ее. Отправился на три года, а вышло так, что отсутствовал целых семнадцать. По правде сказать, там, на востоке, я позабыл ее, ну а она, благодарение Всевышнему, забыла обо мне здесь, на западе. Но по возвращении я все же справлялся о ней и прознал, что она сделала выбор получше - вышла замуж, за солидного, достойного человека. Цеховой мастер и член городского совета Шрусбери, это тебе не какой-нибудь «вагус» вроде нас с тобой. Ну а я сбросил бремя со своей души да и вернулся к воинскому ремеслу, благо оно стало для меня привычным. Вернулся без особых сожалений. Все, что было, быльем поросло. Сдается мне, нынче я не узнал бы ее при встрече, да и она меня тоже.
За долгие годы он встречал немало женщин. Лица иных еще были свежи в его памяти, ее же облик уже подернулся дымкой забвения.
- Ну а чем ты намерен заняться? - спросил Алард. - Теперь, когда король получил все, что хотел, женил сына на графствах Анжу и Мэн и положил-таки конец войне. Небось вернешься на восток? Там-то недостатка в раздорах нет, и для бывалого воина всегда найдется работенка.
- Нет, - ответил Кадфаэль, не отрывая взгляда от холмистого берега, очертания которого все отчетливее проступали на горизонте. С прошлым было покончено, покончено навсегда. Участие в Нормандской кампании, сумбурной и бестолковой, явилось для него как бы постскриптумом к минувшему, неким способом заполнить промежуток между уже отринутым прошлым и будущим, остававшимся для него пока еще смутным и неопределенным. Но одно он знал наверняка: впереди его ждало - должно было ждать! - нечто совершенно новое. Кадфаэль чувствовал, что стоит на пороге и перед ним вот-вот откроется дверь в неизведанное.
- Похоже, - промолвил он, - нам с тобой обоим милостиво дарована возможность провести несколько деньков в раздумьях да сообразить наконец, куда же нас влечет. Надо только употребить это время с толком.
На том разговор и закончился. До самой ночи им больше не выпадало случая перемолвиться словечком. Поймав парусами стойкий попутный ветер, корабль помчался как на крыльях и еще дотемна пришвартовался в Саутгемптоне. Работы по высадке хватило для обоих. Алард надзирал за разгрузкой - следил, как бы что не пропало, а Кадфаэль сводил по шатким сходням лошадей. С делами покончили лишь с наступлением темноты, и было решено заночевать на месте, а в путь двинуться поутру.
- Выходит, - пробормотал Алард, сонно шурша соломой на теплом сеновале над конюшней, - король собирается прибыть в Вудсток с тем, чтобы двадцать третьего числа вершить там свой суд. Надо же, видать, он задумал превратить тот край - всего-то навсего лесные угодья - чуть ли не в центр королевства. Поговаривают, будто прелатов да лордов в Вудстоке нынче побольше, чем когда-либо собиралось в самом Вестминстере. Он и зверей своих там держит - львов, леопардов, даже верблюдов. Слушай, Кадфаэль, а сам-то ты видел этих верблюдов? Там, на востоке?
- И видел, и ездил на них. Там, у сарацин, верблюд животное самое обыкновенное - ну, вроде как у нас лошадь. Худого не скажу: он вынослив и пригоден для всякой работы, только вот нрав у верблюда довольно скверный. И ездить на нем верхом не слишком удобно. Слава Богу, что завтра утром мы поедем на лошадях.
Кадфаэль приумолк, но через некоторое время в темноте вновь послышался его голос:
- Ну, а ежели ты все-таки надумаешь вернуться, - позевывая, спросил валлиец, - скажи мне, чего ради? Чего ты ждешь от Эвешема?
- Трудно сказать, - сонно отозвался Алард, а затем глубоко вздохнул и продолжил так, будто сна у него не было ни в одном глазу: - Может быть, тишины... покоя. Чтобы не было нужды суетиться да дергаться. С годами, знаешь ли, вкусы меняются. Теперь и мне начинает казаться, что в мирной, спокойной жизни нет ничего дурного.

Манор, куда они направлялись, являлся главным среди обширных, разбросанных на значительном расстоянии одно от другого земельных владений Роджера Модуи и находился юго-восточнее Нортхемптона, в плодородной долине, раскинувшейся у подножия поросшего лесом гребня, относившегося к королевским охотничьим угодьям. Хозяйский дом был крепок, просторен, сложен из камня, и при нем имелся не только высокий сводчатый подвал, но и возвышавшаяся над восточным крылом башня, в которой одна над другой располагались две комнаты. К ограждавшей усадьбу бревенчатой стене изнутри прилепились ладные амбары, сараи и стойла. Манор содержался в образцовом порядке - верно, пока здешний лорд воевал за короля Генри, хозяйством его управляли с толком и знанием дела. О том же свидетельствовало и убранство каминного зала. Челядь была деятельна, расторопна и несколько боязлива. По всей видимости, слуг в этом доме держали в строгости, и расхолаживаться им не позволяли. И стоило лишь раз взглянуть, как распоряжается по хозяйству леди Эдвина, как становилось ясно, кто заправляет делами в этом маноре. Женившись на ней, Роджер Модуи приобрел не только красавицу жену, но и умелую, рачительную хозяйку. Уже на протяжении трех лет она вела дом и безраздельно правила манором. Судя по всему, такое положение вполне ее устраивало, и, даже если эта женщина радовалась возвращению мужа, ей едва ли хотелось расставаться с властью.
Стройная и высокая, с пышными светлыми волосами и огромными голубыми глазами, Эдвина была десятью годами моложе Роджера. Большую часть времени эти глаза оставались скромно потупленными и прикрытыми невероятной длины ресницами, но уж когда открывались полностью, то сверкали ослепительно, словно голубоватая дамасская сталь. С лица ее почти не сходила скромная, благопристойная и доброжелательная улыбка, более скрывавшая, нежели показывавшая, что у нее на уме, хотя прием, оказанный ею мужу, был безупречен. С того момента, как Роджер въехал в ворота, она неустанно выказывала ему всяческое расположение и привязанность, подобающие доброй супруге. Однако Кадфаэль не мог отделаться от впечатления, что в первую очередь она хозяйским взором осматривала и оценивала все, что привез он с собой: людей, поклажу, сбрую - решительно все, будто составляла опись имущества и не желала упустить даже самую малость. За руку она держала сына, такого же стройного и миловидного, как его мать, мальчугана лет семи, с такими же светлыми волосами и такой же сдержанной, но почти надменной улыбкой.
Аларда леди окинула быстрым взглядом, в котором читалось явное неодобрение: уж больно потрепанный и неказистый имел он вид. Впрочем, это никак не сказалось на ее готовности воспользоваться познаниями бродячего грамотея. Писец, помогавший ей вести дела в маноре, знал грамоту и счет и со своими обязанностями справлялся, но по-латыни писать не умел и, уж конечно, не мог составить прошение для королевского суда. Аларду выделили маленький столик возле очага, вывалили туда целый ворох писем да грамот, и писец погрузился в работу.
- У него тяжба с аббатством в Шрусбери, - рассказал Алард Кадфаэлю, когда после дневных трудов и ужина они беседовали за столом в каминном зале. - Помнится, ты рассказывал, что твоя милашка вышла замуж за ремесленника из этого города. Тамошняя обитель принадлежит Бенедиктинскому ордену, как и моя, что в Эвешеме.
«Моя»... Этот человек говорил так об обители, которую самовольно покинул много лет назад. Впрочем, время все расставляет по своим местам, и вполне возможно, что уже скоро она снова станет его пристанищем.
- Коли ты из тех краев, то, наверное, знаешь и тамошнее аббатство?
- Родился-то я в Трефриве, в Гуинедде, - сказал Кадфаэль, - но довольно рано поступил на службу к одному англичанину, торговцу шерстью, и поселился вместе с его домочадцами в Шрусбери. Мне тогда минуло четырнадцать, но у нас в Уэльсе этот возраст считается порой возмужания. Я недурно управлялся с коротким луком, приохотился к мечу и, думаю, стоил того содержания, какое получал от хозяина. В Шрусбери я провел несколько лет. То были годы моей юности, лучшие годы. Так что, ясное дело, я знаю как свои пять пальцев и город, и его предместья, и аббатство. Мой хозяин даже послал меня туда учиться у монахов грамоте. Но когда он умер, я оставил службу. Сыну его я ничего не обещал, и к тому же этому малому, даром что молодой, далеко было до старого хозяина. Тогда-то я и принял Крест. В то время таких, как я, было немало, и у каждого из нас сердце почитай что огнем полыхало. Ну а потом... Не скажу, что все перегорело и один пепел остался. Огонь-то еще есть, но теперь уже не полыхает, а так, тлеет потихоньку.
- Ну так вот, - продолжил свой рассказ Алард. - Спорную землю сейчас держит Модуи, тогда как аббатство предъявляет на нее свои права и выступает истцом в тяжбе, которая тянется уже четыре года. С тех пор как старый лорд, отец Роджера, отдал Богу душу. По правде сказать, бенедиктинцев я знаю и считаю их людьми честными, тогда как насчет Роджера у меня есть сильные сомнения. Но, с другой стороны, все грамоты, какие он мне показал, вроде бы подлинные.
- А где та земля, из-за которой они судятся? - спросил Кадфаэль.
- Это манор Ротсли, рядом с Саттоном. Угодья богатые: там и пахотная землица есть, и выпасы, и деревенька, а в придачу куча всяческих привилегий, включая право жаловать бенефиции. По всей видимости, когда умер великий граф, а основанное им аббатство еще только строилось, отец Роджера пожертвовал Ротсли монахам. На сей счет спору не было и нет, потому как имеется дарственная грамота. Но аббатство вернуло Ротсли отцу Роджера, как я понимаю, в пожизненное пользование - чтобы старик мог спокойно дожить там свои дни. Роджер как раз в то время женился, и поселился здесь, в Саттоне. Аббатство утверждает, что условия были оговорены четко и по кончине старого лорда манор надлежало возвратить монастырю, каковой является его владельцем. Роджер, однако же, заявляет, будто никакого договора о возврате не было и в помине и, стало быть, монахи передали этот манор роду Модуи в наследственный лен, а значит, он и его потомки могут хозяйствовать на этой земле до скончания века, аббатство же вправе претендовать лишь на ленные платежи. Он вцепился в Ротсли зубами и когтями. После нескольких слушаний дело передали на суд самого короля. Вот потому-то, приятель, послезавтра мы с тобой и отправимся в Вудсток. Будем сопровождать его лордство.
- А каков, по-твоему, может быть исход дела? - поинтересовался Кадфаэль. - Сам Роджер, похоже, не слишком уверен в успехе, иначе с чего бы ему грызть ногти да раздражаться по всякому пустяшному поводу.
- Ну, грамоту-то можно было составить и получше. Там всего и сказано, что аббатство отдает манор прежнему владельцу в пожизненное держание, а насчет дальнейшего ни словечка. Я слышал, будто старый лорд и аббат Фульчерид были друзьями. В счетной книге манора сохранилось немало соглашений, заключенных ими между собой по всяким мелким вопросам, и, судя по этим записям, лорд и аббат действительно доверяли друг другу. Но нынче все свидетели померли, да и сам аббат Фульчерид преставился. Теперь на его месте некий отец Годефрид. Однако насколько я понимаю, в аббатстве могли сохраниться письма старого лорда. Ежели в них содержатся какие-либо указания на намерения сторон, они смогут послужить не худшим доказательством, чем показания свидетелей или даже договорная грамота. Ну да ладно, в свое время мы все узнаем.
Лорд и его домочадцы сидели за высоким столом, не торопясь расходиться. Роджер задумчиво поглядывал на кубок с вином, которого выпил уже немало. Мальчика, всячески тому противившегося, старая нянюшка отвела в спальню. Леди Эдвина сидела по левую руку от мужа и ухаживала за ним нежно и преданно, не забывая постоянно подливать вина. На губах ее играла все та же легкая улыбка. Слева от нее сидел привлекательный молодой сквайр лет двадцати пяти. Держался он скромно, почтительно, а его улыбку можно было бы счесть отражением улыбки хозяйки дома. Казалось, что за этими улыбками таится некий секрет, общий для сквайра и его госпожи. Кадфаэлю они напоминали загадочные улыбки языческих каменных изваяний, давным-давно виденных им в Греции. Мягкие черты лица, обходительные манеры, щегольской наряд и завитые волосы сочетались в облике молодого человека с высоким ростом и крепким сложением. Кадфаэль поглядывал на него с интересом - похоже, этот малый занимал в доме особое положение.
- Того красавчика зовут Гослин, - пояснил Алард, проследив за взглядом Кадфаэля. - Покуда Роджер находился в отлучке, он состоял при леди и был ее правой рукой.
«А теперь никак сделался и левой», - с усмешкой подумал Кадфаэль, ибо, в то время как леди с вкрадчивой, обезоруживающей улыбкой нашептывала что-то на ухо мужу, ее левая рука, так же как и правая рука смазливого сквайра, пребывала под столом.
«Ну-ну, - смекнул валлиец, - чтоб мне провалиться, ежели они не пожимают да не поглаживают друг другу руки, покуда муженек уши развесил. Над столом одно, под столом другое».
- Интересно, - задумчиво пробормотал он, ни к кому не обращаясь, - что это она втолковывает лорду Роджеру.
- Мой лорд и супруг, - настойчиво и пылко говорила в это время леди Эдвина, - поверь, тебе вовсе не следует беспокоиться. Все их доводы и свидетельства не будут иметь ни малейшего значения, если представитель аббатства не поспеет вовремя в Вудсток. Ты ведь знаешь, что гласит закон: ежели одна сторона не является на слушание, решение выносится в пользу другой. Конечно, обычный судья мог бы отложить слушание на другой раз, но король Генри - совсем другое дело. Всякому, кто дерзнет не явиться по его вызову, не поздоровится. А ведь ты знаешь, какой дорогой поедет приор Хериберт, - проворковала она мягко, но с нажимом, - и конечно же, помнишь, что дорога эта пролегает через лес к северу от Вудстока. Тот самый лес, в котором у тебя есть охотничий домик.
Сжимавшая кубок рука Роджера дрогнула и застыла. Хоть он и немало выпил, но пьян не был и жену слушал внимательно.
- От Шрусбери до Вудстока таким ездокам, как эти монахи, добираться дня два, а то и три. Тебе всего-то и надо выставить на дороге дозорного, чтобы дал знать, когда они появятся. Леса там густые, и о них повсюду идет недобрая слава как о пристанище всякого рода бродяг и головорезов. Даже если монахи поедут днем, устроить засаду будет совсем не трудно. И уж поверь мне, никто и никогда не догадается о твоем участии в этом деле. Захвати их приора, спрячь куда-нибудь, продержи несколько дней взаперти, а потом отпусти на все четыре стороны. Он и сам будет уверен, что угодил в лапы разбойников с большой дороги, а тебя ни в чем не заподозрит. Главное, не трогай письма, ведь для обычных грабителей они никакой ценности не представляют. Возьми то, на что могли бы позариться настоящие воры.
Роджер разжал зубы и с сомнением буркнул:
- Как же, поедет он один.
- Неужто? Сопровождать-то его кто будет? Двое-трое монахов или монастырских служек. Да они, только прикрикни на них, тут же разбегутся, как зайцы. Нашел о ком тревожиться. Твоих надежных людей, крепких и не болтливых, будет более чем достаточно.
Роджер задумался, уже согласившись с предложенным женой планом и прикидывая, на кого из челяди можно положиться в подобном деле. Ни писца, ни валлийца впутывать в это сомнительное предприятие он не собирался. Они чужаки и должны быть свидетелями его честных намерений на тот случай, если у кого-нибудь все же возникнут вопросы.
Из Саттона они выехали двадцатого ноября. Никакой надобности в таком раннем отъезде не было. Хотя Роджер и объявил, что они остановятся в лесном охотничьем домике неподалеку от Вудстока, трудно было понять, зачем отправляться туда заранее, везти с собой припасы и людей. Но Модуи собирался провести в этом домике три ночи и считал это разумной предосторожностью - уж оттуда-то он всяко не опоздает на суд из-за какой-нибудь непредвиденной задержки в дороге. Там, в спокойной обстановке, он сможет окончательно подготовиться к слушанию.
- Дела его обстоят вовсе не худо, - сообщил Кадфаэлю Алард. - Я прочитал все пергаменты, растолковал ему, что да как по каждому пункту, и, ежели не обнаружатся какие-нибудь дополнительные обстоятельства, он, пожалуй, свое получит. - В голосе Аларда промелькнула горделивая нотка - дело свое он знал на славу. - Ну а монахи... Господь ведает, что они могут предъявить. Я вот слышал, будто бы аббат болен и вместо него в Вудсток поедет приор. Так или иначе, моя работа выполнена.
Отряд двигался на запад. Алард вышагивал с отсутствующим видом человека, к погруженного в глубокое раздумье. Трудно было понять, то ли бродяга вновь почуял дорогу, то ли кающийся грешник, блудный сын возмечтал о возвращении домой, но боялся, что не поспеет и двери перед ним окажутся закрытыми. Во всяком случае, судя по выражению лица, он предвкушал нечто желанное, а возможно даже, и чудесное.
Помимо Аларда и Кадфаэля, срок службы которых истекал вскорости, после чего они вольны были отправляться куда им заблагорассудится, Роджера сопровождали три оруженосца и два конюха. Кадфаэль ехал верхом на своем собственном коне, писцу же пришлось тащиться пешком, ибо на сей раз лорд не выделил ему пони. Кадфаэль был несколько удивлен тем, что вместе со своим лордом в путь отправился и веселый, жизнерадостный, но при этом и кинжал - сквайр Гослин.
- Любопытно, - буркнул себе под нос Кадфаэль. - Я-то думал, что этот малый останется дома оберегать манор и охранять госпожу, пока хозяин в отлучке.
Но, как бы то ни было, леди Эдвина, провожая отъезжающих, держалась спокойно, ни малейшей тревоги не выказывала, с мужем попрощалась тепло, с нежностью и подтолкнула вперед сынишку, чтобы отец обнял и поцеловал его перед пусть даже недолгой разлукой.
«Может, я и не прав, - подумал Кадфаэль, смягчившийся от этого зрелища. - Наверное, я несправедлив к госпоже, не иначе как из-за того, что ее улыбка кажется мне какой-то холодной. А она при всем этом может оказаться самой любящей и верной женой изо всех живущих на свете».
Выехали они довольно рано и, не доезжая малость до Букингема, сделали привал. Роджер с тремя своими оруженосцами решил остановиться на ночь в маленьком небогатом приорате Брадуэл, тогда как Гослина и прочих послал вперед, в охотничий домик, дабы они подготовили все к прибытию лорда, собиравшегося приехать туда на следующий день. Когда они добрались до места, уже смеркалось, а пока развьючивали лошадей и разводили огонь, совсем стемнело. Домик был невелик, но обнесен крепким частоколом и, хотя находился в самой чащобе, казался довольно уютным пристанищем. Во всяком случае, тогда, когда в очаге плясал огонь, а на столе стояла еда.
- А дорога-то, та, по которой поедет приор из Шрусбери, - заметил Алард, гревшийся у огня, - проходит мимо Эвешема. Небось шрусберийские братья остановятся на ночлег там.
Кадфаэль приметил, что по мере про движения их на запад возбуждение Аларда возрастало. Его неудержимо влекло вперед.
- Должно быть, дорога проходит со всем недалеко отсюда. Через этот самый лес.
- До Эвешема будет миль тридцать, не меньше, - отозвался Кадфаэль. - Думаю, что монахи не Бог весть какие наездники и такой путь займет у них целый день.
До Вудстока они доберутся разве что к ночи. А ты, приятель, как я погляжу, твердо вознамерился снова податься в монахи. Ну что ж, дело твое. Могу только посоветовать тебе задержаться до окончания суда и получить сполна причитающуюся плату. Деньжата, знаешь ли, всяко не повредят.
На том разговор закончился, и собеседники отправились на боковую. Сам писец, наверное, не осознавал того, что он уже принял окончательное решение, но Кадфаэль нимало в том не сомневался. Алард напоминал ему усталого коня, в ноздри которому ударил запах конюшни. Такой нипочем не остановится, пока не доберется до стойла.
Уже вечерело, когда подъехал Роджер со своими сопровождающими. Появились они из лесу, с севера, как будто, вместо того чтобы ехать прямой дорогой, свернули в чащобу и малость развлеклись охотой. Правда, ни ястребов, ни гончих с ними не было, но, в конце концов, почему бы в такой погожий, хоть и прохладный, но безоблачный день не проехать кружным путем просто ради удовольствия?
Кажется, все они пребывали в прекрасном настроении. С другой стороны, всецело поглощенному мыслями о предстоящем процессе Роджеру было явно не до прогулок. Вроде бы мелочь, но мелочь странная, и Кадфаэль непроизвольно взял ее на заметку, ибо по опыту знал, что все необычное, даже если на первый взгляд оно представляется пустяком, на поверку частенько оказывается очень важным.
Гослин, встретивший своего лорда у ворот, похоже, вовсе не обратил внимания на то, с какой стороны он явился. Там, на севере, проходила дорога, та самая, следуя которой Алард надеялся обрести желанный покой. Но какое значение могло иметь это для Роджера Модуи?
В тот вечер стол был накрыт щедро, и лорд со своим сквайром ели и пили вволю, не выказывая особой озабоченности, хотя, как показалось наблюдавшему за ними с дальнего конца стола Кадфаэлю, в их поведении все же чувствовалась некоторая нервозность. Правда, ничего удивительного в том не было, ибо приближался решающий день королевского суда.
Приор из Шрусбери уже отправился в Вудсток, а Роджер понятия не имел, какие доказательства своей правоты сможет он предъявить королю. Да и нервозность обоих более походила на радостное возбуждение, нежели на тревожное ожидание. Неужто Роджер Модуи принялся считать цыплят, не дождавшись осени?
Настало утро двадцать второго ноября, следом минул полдень, и с каждым часом Алард становился все беспокойнее. Весь день он не находил себе места и к вечеру, не иначе как потеряв надежду совладать с собой, подошел к Роджеру. Подошел за ужином - видимо, решил, что еда и вино сделают лорда сговорчивее.
- Достойный лорд, срок моей службы у вас истекает завтра. Но свою работу я уже сделал полностью, вам больше не нужен и потому, с вашего дозволения, хотел бы отправиться своей дорогой. Я пойду пешком, в пути мне потребуется пропитание, а потому прошу заплатить мне причитающееся и отпустить восвояси.
Похоже, просьба писца оторвала Роджера от каких-то всецело захвативших его раздумий, к которым лорду не терпелось вернуться. Возражать он не стал и рассчитался с Алардом сполна. Скупердяем, надо отдать ему должное, Модуи не был. Правда, нанимая людей на службу, он отчаянно торговался за каждый грош, но уж коли приходил к соглашению, выполнял его неукоснительно.
- Можешь идти когда пожелаешь, - сказал он. - Да загляни перед уходом на кухню и наполни свою торбу. Возьми в дорогу харчей, пригодятся. Должен признать, потрудился ты неплохо.
Лорд вновь погрузился в свои раздумья, а писец отправился собирать скудные пожитки и, от щедрот хозяина, запасаться припасами.
- Я ухожу, - заявил Алард, встретившись, на пороге с Кадфаэлем. - Должен идти.
Ни в голосе его, ни в выражении лица теперь не оставалось даже тени сомнения.
- Они примут меня, непременно примут, пусть я и буду там низшим из низших. Благословенный Бенедикт учил, что даже трижды нарушивший орденский устав грешник может и должен быть прощен и заново принят в число братьев, если он принесет надлежащее покаяние.
Ночь выдалась темная, безлунная и беззвездная, и лишь изредка, когда ветер разрывал где-нибудь пелену облаков, лунный свет ненадолго разгонял непроглядный мрак. Погода последние два дня стояла ветреная - королевскому флоту по выходу из Барфлера, наверное, придется не сладко.
- Куда ты собрался в этакую-то темень, подождал бы лучше до утра, - по советовал Кадфаэль. - Здесь как-никак сухо, тепло и ничто тебе не угрожает. Ну а на дорогах... Хотя и считается, будто в стране установлен королевский мир, я сомневаюсь в том, что разбойники с большой дороги его придерживаются.
Однако Алард ждать не хотел ни в какую. Слишком уж велико было его нетерпение, да и разве мог бродяга, исходивший дороги едва ли не всего христианского мира, отступить перед послед ними тридцатью милями своих странствий.
- Ну коли так, я провожу тебя, - предложил Кадфаэль. - На худой конец буду знать, что ты благополучно выбрался на дорогу и тебе не придется блуждать по буеракам.
Чтобы попасть на дорогу, ведущую к Эвешему, необходимо было пройти около мили по едва заметной тропке, петлявшей в самой чащобе.

На открытой дороге, окаймленной с обеих сторон высокими деревьями, было почти так же темно, как и в лесу. Свой парк в Вудстоке король приказал обнести изгородью, чтобы не разбежались содержавшиеся там дикие звери, но королевские охотничьи угодья простирались на многие мили вокруг - через эти-то земли и пролегал путь Аларда. У дороги Кадфаэль расстался со своим приятелем. Тот уверенно и целеустремленно зашагал на запад и больше уже не оглядывался, ибо был всецело захвачен стремлением покаяться, получить прощение и обрести на конец пристанище и покой для своей утомленной скитаниями души.
Кадфаэль долго смотрел ему вслед и отвернулся, лишь когда темная фигура писца пропала из виду, слившись с чернотой ночи. Но возвращаться в дом валлиец не спешил. Было хотя и ветрено, но не слишком холодно, к тому же общество остальных спутников Роджера не слишком его привлекало. Он сблизился только с Алардом, но теперь тот ушел, влекомый таинственным и, по-видимому, непреодолимым зовом. Спать пока еще тоже не хотелось, и он просто побрел между деревьями. Побрел наугад, без какой-нибудь цели.
Деревья раскачивались на ветру, ветви скрипели, и Кадфаэль, возможно, не заметил бы, что неподалеку творится неладное. Однако, заслышав испуганное конское ржанье, он встрепенулся и напролом, сквозь густой подлесок, устремился туда, откуда доносился хруст ломающихся ветвей и яростные восклицания. Судя по всему, там происходила нешуточная потасовка. В темноте, не разбирая дороги, он проломился сквозь чащу и, вылетев на прогалину, столкнулся с двумя сцепившимися в ожесточенной схватке людьми. Мощным рывком Кадфаэль оторвал их друг от друга, но и сам не удержался на ногах и вместе с одним из противников покатился, подмяв его под себя, по утоптанной ногами дерущихся траве. Упавший взревел от ярости, и Кадфаэль узнал голос своего хозяина - лорда Роджера. Второй противник - в темноте можно было углядеть лишь то, что он высок ростом, - не издал ни звука. Мгновенно скользнув за деревья, он растворился во тьме.
Кадфаэль поспешно поднялся, отступил на шаг и протянул руку, чтобы помочь Роджеру встать.
- Мой лорд, с вами все в порядке? Вы не ранены? Что, во имя Господа, здесь стряслось?
Рукав, за который ухватился валлиец, оказался на ощупь скользким, теплым и влажным.
- О, мой лорд, да это же кровь! Вы и вправду ранены. Держитесь. Надеюсь, рана не опасная - позвольте, я осмотрю ее и помогу вам, чем сумею.
И тут из леса донесся громкий, встревоженный голос Гослина, звавшего своего господина. Затрещали кусты. Молодой сквайр стремглав вылетел на прогалину, резко остановился и упал на колени рядом с Роджером. Ярости Гослина не было предела, голос его дрожал от негодования.
- Мой лорд, мой лорд, что я вижу! Что здесь стряслось? Какие злодеи на вас напали, как они осмелились? Неслыханно - устроить засаду возле самой королевской дороги! Проклятые разбойники.
Роджер тем временем отдышался, присел, ощупал свою левую руку ниже плеча и поморщился.
- Это так, царапина. Рука, конечно, болит, но... Да проклянет Господь этого мерзавца, кем бы он ни был. Ведь целил-то негодяй мне прямо в сердце. Слава Богу, ты налетел на нас словно бык, не то меня уже не было бы в живых. Ты отшвырнул меня в сторону, потому-то его удар и не достиг цели. Рана, благодарение Всевышнему, не опасная, но кровь так и хлещет... Помогите-ка мне вернуться в дом.
- Мыслимое ли дело, чтобы добрый человек не мог прогуляться ночью даже в своем собственном лесу, - громогласно возмущался Гослин, бережно помогая своему господину подняться на ноги, - без того, чтобы на него не напали разбойники...
Подсоби мне, Кадфаэль, поддержи лорда Роджера с другой стороны. Разбойники, и где?! Возле самого Вудстока. Надо будет завтра же вооружиться, прочесать эту чащобу и выкурить их из леса, пока они не убили...
- Отведите меня в дом, - оборвал излияния сквайра Роджер, - а там помогите раздеться и перевязать рану. Надо остановить кровотечение. Я жив - вот что главное!
Поддерживаемый валлийцем и сквайром Роджер заковылял к охотничьему домику. Пока они шли, ветер стих, деревья перестали раскачиваться да скрипеть ветвями, и в наступившей тишине Кадфаэль расслышал донесшийся откуда-то с дороги легкий и быстрый перестук копыт. Очень легкий - как будто удирал перепуганный, лишившийся своего седока конь.
Рана на левой руке Роджера оказалась длинным, но не слишком глубоким разрезом - глубже у верхнего края, а у нижнего почти царапина. Скорее всего, тот, кто нанес этот удар, действительно метил в сердце. Кадфаэль налетел на дерущихся в самый решительный момент, и, по всей видимости, только его появление предотвратило смертельный исход. Но тот, кто замышлял убийство, скрылся в ночи, оставшись при этом неузнанным, ибо ни Роджер, ни Кадфаэль не смогли как следует разглядеть его в темноте. Валлиец прибежал на шум - и это все, что он смог ответить на расспросы своего лорда.
- Ну что ж, - сказал Роджер, когда на его руку уже была наложена повязка и он сидел за столом, потягивая подогретое вино, - прибежал ты вовремя. За это я благодарен тебе от всей души.
Следовало признать, что для человека, чудом избежавшего смерти, лорд Модуи держался с отменным мужеством и спокойствием. Встревоженной, переполошившейся челяди он твердо заявил, что, благодарение Богу, жив, чувствует себя хорошо и потому завтра поутру намерен, как и было намечено ранее, отправиться в Вудсток. Затем Гослин помог ему улечься в постель.
Кадфаэлю показалось, будто Роджер выглядел даже удовлетворенным, словно считал раненую руку платой за выигранную тяжбу и сохранение родовой собственности. А такую цену он, конечно же, готов был заплатить.

Судебный зал королевского замка в Вудстоке был полон придворных, чиновников, слуг, писцов и законников, суетливо сновавших туда-сюда, как казалось стоявшему в сторонке среди простолюдинов Кадфаэлю, безо всякого толка и смысла. Он с любопытством наблюдал за тем, как судейские писцы собирались маленькими группами, о чем-то переговаривались, обменивались какими-то пергаментами и время от времени посматривали в сторону дверей, словно недоумевали по случаю чьей-то задержки. Кажется, они удивлялись, и было чему. Бенедиктинский приор и сам не явился на суд, и даже не прислал гонца, который мог бы объяснить или оправдать его отсутствие. Зато Роджер Модуи, несмотря на забинтованную руку, с каждой минутой чувствовал себя все лучше и лучше, ибо его уверенность в благоприятном исходе дела возрастала, на лице лорда сияла довольная улыбка.
После назначенного часа прошло уже некоторое время, когда на пороге зала по явились четверо взволнованных людей - двое из них были облачены в бенедиктинские рясы - и обратились к старшему судебному писцу.
- Сэр, - заговорил один из них, по всей видимости взявший на себя руководство, высоким и слишком громким из-за непомерного возбуждения голосом, - мы приехали из аббатства Святых Петра и Павла, что в Шрусбери. Мы сопровождали отца приора, которому предстояло отстаивать здесь, в суде, дело нашей обители. Достойный сэр, вы должны извинить его за неявку, ибо в том нет ни его, ни нашей вины. Мы выехали заранее и, чтобы поспеть вовремя, ехали даже ночью. И вот ночью-то, под покровом тьмы, на нас напала шайка каких-то не боящихся Бога грабителей. Это случилось в лесу, в двух милях к северу отсюда. Негодяи схватили нашего приора и уволокли его с собой неведомо куда.
Голос монаха звенел от волнения. К тому времени уже все находившиеся рядом подступили поближе и внимательно прислушивались к его рассказу. Само собой, так же поступил и Кадфаэль.
Лихие люди, учинившие прошлой ночью разбой в паре миль от Вудстока, скорее всего, были теми же самыми головорезами, которые напали на Роджера Модуи и едва не убили его. Появление подобной шайки в такой близости от города, где заседал королевский суд, само по себе вызывало немалое удивление, и, уж, конечно же, трудно было поверить в то, что в окрестностях Вудстока одновременно орудуют две разбойные ватаги. Судейского чиновника услышанное повергло в крайнее негодование.
- Схватили и уволокли с собой, так вы говорите? А вы, четверо, стало быть, его сопровождали. Вот так история, прямо не знаю, что и подумать. Сколько же было нападавших, коли они так легко с вами справились?
- Трудно сказать наверняка, достойный сэр. Кажется, трое, уж никак не меньше. Они набросились на нас из засады, и нам не удалось уберечь отца приора. Мы ведь не воины. Злодеи стащили его с лошади, да и были таковы вместе с ним. Мы здешних лесов не знаем, а они и в самой глухомани как дома. Мы пытались помешать им, погнались за ними, но куда там...
Было очевидно, что этот человек не лжет. Спутники приора действительно сделали все, что могли, о чем красноречиво свидетельствовали синяки, ссадины и перепачканная, порванная одежда.

1 Следующая страница


Эллис Питерс - Необычный монах

Необычный монах 2

- Мы искали всю ночь, все кусты облазили, но его не нашли - только вот когда уже направлялись сюда, поймали на дороге его лошадь. Сейчас же мы просим, чтобы отсутствие отца приора не было сочтено неуважением к суду его королевской милости, ибо повинны в нем безвестные злоумышленники. Когда бы не они, отец приор, несомненно, был бы здесь, в городе, еще вчера вечером, и потому...
- Тише! Погоди! - неожиданно прервал его писец не терпящим возражений тоном.
Все обернулись к двери, откуда донесся какой-то шум. Толпа раздалась, давая дорогу гофмейстеру, поспешно направлявшемуся к пустовавшему возвышению, с которого должен был вершить свой суд король.
Уже немолодой, надменный и властный вельможа громко ударил об пол своим жезлом и призвал собравшихся к тишине. В зале мгновенно воцарилось молчание.
- Достойные лорды и все вы, явившиеся сюда как истцы или ответчики в поисках монаршей справедливости. Я призываю вас разойтись, ибо слушания сегодня не состоятся. Рассмотрение всех назначенных на сегодня дел откладывается на три дня, причем разбирать их будут судьи его милости. Сам его милость король приехать не сможет...
На сей раз молчание стало гробовым. Все замерли в ожидании, ибо, зная нрав своего государя, понимали, что он не отложил бы суд без весьма весомой причины.
- ...Сим объявляю, что с настоящего момента двор пребывает в трауре. Мы получили горестное известие. Его милость король с большей частью своего флота благополучно пересек пролив и прибыл в Англию, но, увы, «Бланш Неф», корабль, на котором плыл его сын и наследник принц Уильям со своими приближенными и многими благородными рыцарями, вышел в море поздно и был застигнут бурей.
Судно, подхваченное волнами, ударило о прибрежную скалу, и, получив пробоину, оно пошло ко дну вместе со всеми, кто был на борту. Спастись не удалось никому. Расходитесь и молитесь за упокой душ несчастных, ибо сгинувшие в морской пучине являли собой цвет нашего королевства.

Так завершился год, обещавший стать годом величайшего торжества короля Генри. Только что достигнутая победа обернулась прахом, полным крушением всех надежд. Король разбил своих противников, овладел Нормандией, но теперь все, чего ему удалось добиться, оказалось вдребезги разбитым о прибрежную скалу, смытым свирепым валом и погребенным в разбушевавшемся море. Единственный законный сын государя, наследник престола, чью свадьбу совсем недавно отпраздновали с неслыханным великолепием, расстался с жизнью, не сподобившись даже христианского погребения. Трудно было надеяться на то, что его тело, равно как и тела его несчастных спутников будет выброшено на берег, ибо море у Нормандского побережья редко расстается со своей добычей. Вместе с принцем погибли и несколько его братьев - незаконнорожденных сыновей короля, каковых у любвеобильного монарха было немало. Унаследовать осиротевшую державу, раскинувшуюся по обе стороны пролива, теперь предстояло Матильде - дочери и единственной законной наследнице короля.
Прогуливаясь в одиночестве по королевскому парку, Кадфаэль размышлял о суетности погони за мирскими благами и о тщете земного величия. Стоит ли платить столь высокую цену за то, что в один миг может развеяться словно дым. А еще он думал о том, как отразится случившееся на судьбах людей, рассчитывавших добиться справедливости, обратившись к королевскому правосудию. Это, в свою очередь, заставило его вспомнить о пропавшем приоре. Рассмотрение дела неожиданно оказалось отложенным, и аббатство пока еще не проиграло тяжбу, но если похищенного неведомыми разбойниками монаха не удастся отыскать до окончания траура, суд вынесет решение в его отсутствие и подтвердит права Роджера Модуи. Так оно и будет, если никто не сообразит, где следует искать посланца Шрусберийской обители.
К тому времени у Кадфаэля почти не было сомнений относительно причин и обстоятельств похищения приора. В то, что в такой близости от королевского замка, возле самого Вудстока, битком набитого вооруженными людьми, свободно орудует шайка разбойников, верилось с трудом, а существование сразу двух подобных ватаг представлялось и вовсе невероятным. Стало быть, шайка - если это вообще шайка - была одна. Явно та самая, которая устроила засаду в лесу, в подозрительной близости от охотничьего домика Модуи. Припомнив все, что он слышал ночью - шум схватки, цокот копыт убегающего коня, - Кадфаэль усмехнулся. Несчастные братья из Шрусбери наверняка собирались заново прочесать лес, надеясь наткнуться хоть на какой-нибудь след. Но он, Кадфаэль, уже смекнул, где искать похищенного бенедиктинца.
Надо полагать, Роджер кусал локти из-за непредвиденной, досадной задержки, но едва ли был слишком обеспокоен. Просто-напросто ему предстояло продержать приора взаперти на три дня дольше, чем намечалось. Но никакой опасности это не предвещало, ибо святой отец все едино не знал своих похитителей, а потому не мог после освобождения выступить с обличением. И уж конечно, лорду не было никакого дела до того, как проводит свободное время нанятый им на службу валлиец.
Кадфаэль сел на лошадь и неспешно поехал по направлению к охотничьему домику. Близились сумерки, Модуи в Вудстоке только что отужинал, и на отъезд Кадфаэля никто не обратил ни малейшего внимания. Единственное, что требовалось от Роджера, это сохранять самообладание и держать рот на замке. Достаточно проявить терпение, подождать всего-то навсего три дня, и спорный манор будет присужден ему. Пока обстоятельства, несмотря на досадную задержку, складывались для него вполне благоприятно.
В охотничьем домике оставались двое оруженосцев и конюх. Кадфаэль сомневался в том, что похищенного приора спрятали в самом доме, ведь, если ему не завязали глаза - а не станут же держать его с завязанными глазами все это время, - обстановка дома могла рассказать ему слишком о многом. После этого приор едва ли поверил бы в сказочку о ватаге обычных разбойников. Нет, его, наверное, заперли в какой-нибудь хижине, где даже днем царит если не полная темнота, то во всяком случае полумрак, а из всей обстановки только соломенная или камышовая подстилка. Надо полагать, впроголодь святого отца не держат, но пищу дают простую - короче, обходятся с ним так, как и должны обходиться разбойники - люди грубые, невежественные, но суеверные, а потому не осмеливающиеся посягнуть на жизнь особы духовного звания. Кончиться все должно тем, что его, обобрав до нитки, отведут в какой-нибудь глухой лесной уголок да и отпустят на все четыре стороны.
С другой стороны, его должны были прятать где-нибудь неподалеку от дома, во всяком случае в пределах обнесенного частоколом пространства - иначе риск того, что столь ценного пленника обнаружат и освободят, возможно, даже наткнувшись на него совершенно случайно, был бы слишком велик. Скорее всего, приора прятали в одной из пустовавших сейчас хозяйственных пристроек - в амбаре, на конюшне или на псарне.
Не доезжая до дома, Кадфаэль спешился, привязал своего коня в укромном месте и ловко вскарабкался на высокий раскидистый дуб. Оттуда весь обнесенный забором двор был виден как на ладони.
Ему повезло. Трое из свиты Модуи не спеша поужинали, решив покормить пленника с наступлением темноты, но к тому времени, когда на пороге дома появился конюх с миской и кувшином в руках, глаза валлийца уже приспособились к сумраку. Охранники вели себя беспечно - им и в голову не могло прийти, что за домом кто-то следит. Пройдя между росшими во дворе деревьями, конюх приблизился к одному из притулившихся изнутри к ограде приземистых сарайчиков, поставил кувшин на землю, поднял тяжелый засов, вновь подхватил кувшин и исчез внутри, с громким стуком захлопнув дверь за спиной. Видать, этот малый не хотел рисковать, даже оставаясь наедине с немолодым монахом. Спустя несколько мгновений он вышел из сарая с пустыми руками, водрузил засов на место и, довольно посвистывая, направился к дому, где собирался беззаботно провести вечерок, потягивая хозяйский эль. Стало быть, приора держат не на конюшне и не на псарне, а в этой низенькой лачуге, не иначе как кладовой. Там небось и во весь рост-то не выпрямишься, но лежать можно, а для пленника и это недурно.
Кадфаэль начал действовать лишь после того, как совсем стемнело. Бревенчатый частокол был высок и крепок, но над ним во многих местах нависали густые кроны еще более высоких деревьев, и валлийцу не составило труда, взобравшись на одно из них, спрыгнуть в высокую траву за оградой. Прежде всего, он поспешил к наружным воротам и тихонько, стараясь, чтобы ничто не звякнуло и не клацнуло, отодвинул засов и приоткрыл узенькую калитку в одной из створок. Тоненькие струйки света от горевших внутри факелов пробивались сквозь щели в ставнях, закрывавших окна дома, но вокруг все было спокойно. Подкравшись к приземистому сараю, Кадфаэль бесшумно поднял крепкий засов, на несколько дюймов приоткрыл дверь и шепотом позвал сквозь образовавшую щель:
- Отец приор?..
Изнутри послышался шорох соломы, но откликнуться пленник не спешил.
- Святой отец, это вы? Отвечайте тихонечко - вы связаны?
- Нет, - неуверенно отозвался слегка дрожащий старческий голос. Но уже в следующее мгновение он зазвучал решительнее и тверже. В нем уже слышались нотки надежды. - Сын мой, ты не из этих грешников?
- Грешник-то я грешник, святой отец, но, слава Богу, не из их компании. Однако же, не будем терять время. Там, за воротами, у меня привязана лошадь. Я приехал из Вудстока для того, чтобы вас выручить. Подайте мне руку, отец приор, и выходите, только тихо, без шума.
Из пахнувшей сеном темноты высунулась дрожащая рука и ухватилась за руку Кадфаэля. В призрачном свете блеснула макушка с выстриженной тонзурой. Низкорослый кругленький монах пригибаясь выбрался наружу и ступил в густую траву. Ему достало ума не задавать лишних вопросов. Молча дождавшись, пока Кадфаэль запрет опустевший сарайчик, он послушно последовал за валлийцем, когда тот, осторожно пробираясь вдоль забора, повел его к полуоткрытой калитке. Лишь когда она так же мягко и бесшумно затворилась за ними, приор позволил себе облегченно вздохнуть.
Кадфаэль тоже испытал облегчение, ибо справился со своей задачей. Они выбрались со двора, и представлялось маловероятным, чтобы кто-нибудь из охранников обнаружил исчезновение пленника до завтрака. Вокруг раскинулся лес - темный, но тихий, безлюдный и безопасный. Кадфаэль отвел бенедиктинца к тому месту, где была привязана лошадь, и предложил ему сесть в седло.
- Езжайте верхом, отец приор, а я рядышком пойду. Отсюда до Вудстока будет мили две, не больше. И не волнуйтесь, теперь вам ничто не угрожает.
Смущенный, растерянный и окончательно сбитый с толку столь неожиданной переменой обстоятельств, приор повиновался, словно дитя. Лишь когда они уже выбрались на дорогу, он сокрушенно промолвил:
- Увы, я подвел свою обитель. Да благословит тебя Господь, сын мой, за твою доброту, которая выше моего понимания. Откуда ты узнал обо мне, как сумел догадаться, где меня прячут? Я и сам-то так и не понял, что со мной случилось. Кто эти люди, чего они от меня хотели? И я не очень храбрый человек... Так или иначе, я не справился с возложенным на меня поручением, но в том не твоя вина, а моя. Тебе, сын мой, я обязан своим вызволением и не устану призывать на тебя Божье благословение.
- Вовсе вы никого не подвели, отец приор, - напрямик заявил Кадфаэль. - Суд не состоялся, и слушание дела отложено на три дня. Все ваши спутники благополучно добрались до Вудстока. С ними все в порядке, только вот о вас они очень тревожатся и не прекращают поисков, и потому, ежели вам ведомо, где они остановились, я бы посоветовал сразу по прибытии в Вудсток направиться к ним. И еще - в городе мы будем ночью, нас никто не увидит, и о том, что вы освободились из плена, никто, кроме ваших людей, не узнает. Так вот, разумнее всего было бы сохранить ваше освобождение в тайне до самого суда. Это вполне возможно, если в течение этих трех дней вы нигде не объявитесь, а ваши спутники будут держать язык за зубами. Насколько я понимаю, похитители хотели помешать вашему выступлению в королевском суде, а коли так, они могут предпринять и еще одну попытку. У вас наверняка были грамоты или письма, подтверждающие права обители. Их, часом, не отобрали?
- Благодарение Всевышнему, я не держал их при себе. Все пергаменты находятся на сохранении у моего писца, брата Одерика, но он все равно не смог бы выступить в суде. Право представлять нашего лорда аббата, говорить от его лица предоставлено только мне. Но, сын мой, почему было отложено слушание? Всем известно, что его милость король имеет обыкновение строго придерживаться назначенных сроков. Как же случилось, что Господь твоими руками уберег меня от позора, а нашу обитель от прискорбной утраты?
- Увы, отец приор, король не смог прибыть в Вудсток по куда более прискорбной причине.
И Кадфаэль поведал отцу Хериберту горестную историю о том, как морская пучина поглотила цвет английского рыцарства, а победоносный король лишился наследника.
Добросердечный отец Хериберт, потрясенный ужасным известием, взволнованным шепотом принялся возносить молитвы, испрашивая милость Всевышнего как для безвременно усопших, так и для их близких, потерявших тех, кто был им дороже всего на свете. Кадфаэль молча шел рядом с конем, ибо не знал, что и добавить к пылким молитвам бенедиктинца. Правда, он находил примечательным то, что даже в такой час, казалось бы, раздавленный горем король Генри позаботился о переносе даты судебного заседания, не забыв о долге государя перед своими подданными. Приверженность правосудию есть достоинство, украшающее любого монарха.
Лишь когда они выехали из леса и вступили в спящий ночной город, Кадфаэль позволил себе прервать истовые молитвы Хериберта, озадачив почтенного приора странным вопросом:
- Отец приор, имел ли кто-либо из вашей свиты оружие? Меч, кинжал или что-нибудь в этом роде?
- Нет, нет! Упаси Господи, сын мой! - воскликнул потрясенный приор. - Мы не носим оружия и не пользуемся им ни при каких обстоятельствах. Господь - наша защита, а оружие наше - молитва. Мы во всем уповаем на милосердие Всевышнего, а также на королевский мир, установленный нашим добрым государем.
- Я так и думал, - отозвался Кадфаэль, кивая как бы в подтверждение собственных мыслей.
По тому, как резко изменилось настроение Роджера Модуи, Кадфаэль догадался, что лорду доложили об исчезновении узника. Весь день до вечера Роджер пребывал в возбуждении и тревоге, явно опасаясь того, что бежавший из плена приор не только объявится на суде, но еще и выступит с обличением. В каждом встречном монахе ему мерещился приор Хериберт, спешащий в замок, дабы подать жалобу на своего похитителя. Однако время шло, но ничто не указывало на появление Хериберта в Вудстоке. У Роджера появилась надежда на чудесное избавление от грозивших ему неприятностей, и он постепенно стал успокаиваться. Монахи и служки, сопровождавшие своего приора в ночь похищения, оставались в городе и, судя по молчанию и суровым, непроницаемым лицам, по-прежнему ничего не знали о судьбе своего начальника. Модуи не оставалось ничего другого, кроме как стиснуть зубы и, стараясь сохранять спокойствие, ждать.
Прошел второй день, наступил третий, и, поскольку о приоре по-прежнему не было никаких известий, Роджер Модуи окончательно воспрял духом. В надлежащее время он явился в замок и предстал перед королевскими судьями с самоуверенной улыбкой на лице и всеми необходимыми грамотами в руках.
Аббатство должно было выступать в качестве истца, и Роджер мог рассчитывать на то, что ему даже не придется излагать свое дело, ибо, согласно закону, не явившийся на суд признавался неправым вне зависимости от причин его отсутствия. Сколь же велико было его потрясение, когда точь-в-точь в назначенный час двери распахнулись и на пороге появился маленький, невзрачный человечек в черной мешковатой бенедиктинской рясе, неловко прижимавший к груди целую охапку пергаментных свитков. Сопровождали приора также облаченные в черное орденские братья.
Кадфаэль воззрился на новоприбывшего с не меньшим интересом, нежели все прочие, ибо, хотя и прошел с ним бок о бок добрую пару миль, в ночной темноте так и не смог разглядеть его как следует. Хериберт оказался пухленьким низкорослым человеком с круглым, розовым, до крайности добродушным лицом, вовсе не таким старым, каким показался Кадфаэлю ночью. Скорее всего, ему было лет сорок пять. Весь облик отца приора говорил о скромности, простодушии и мягкости характера, однако же Роджер Модуи уставился на него так, словно узрел огнедышащего дракона.
Никто не ожидал, что отец Хериберт, с виду казавшийся доброжелательным, рассеянным простаком, сумеет изложить позицию аббатства так четко, ясно и убедительно, предоставив суду весомые доказательства своей правоты. Он предъявил договорную грамоту - точную копию той, которая, по словам Аларда, имелась у Роджера, сам отметил отсутствие в ней пункта о дальнейшей судьбе манора и указал на то, каковы, по его мнению, были причины этого упущения. Продемонстрировав скрупулезное знание всех законов, обычаев и уложений, он обратил внимание судей на то, что допущенная при составлении грамоты оплошность может служить лишь косвенным подтверждением правоты Роджера, тогда как он располагает прямыми доказательствами противного. И эти доказательства были незамедлительно предъявлены суду.
Приор огласил содержание двух писем, посланных лордом Арнульфом Модуи тогдашнему аббату Фульчериду. В них старый лорд ясно и недвусмысленно давал понять, что по его кончине манор и деревня должны быть возвращены аббатству, и выражал надежду на неукоснительное исполнение этого обязательства его сыном и наследником Роджером. Трудно сказать, счел ли Роджер Модуи имеющиеся у него доказательства недостаточно сильными в сравнении с доводами Хериберта либо же просто проявил малодушие, но свою правоту он отстаивал вяло и неубедительно. В конечном итоге суд вынес решение в пользу аббатства.

Спустя час после вынесения приговора Кадфаэль предстал перед Роджером :
- Достойный лорд, ваша тяжба пришла к завершению, а вместе с нею и моя служба. Я честно отслужил оговоренный срок, нынче же ухожу и явился сюда, чтобы попрощаться.
Мрачный, как туча, Роджер, не находивший себе места от ярости и досады, поднял глаза и одарил Кадфаэля таким взглядом, какой должен бы был свалить его с ног, однако же валлиец не только устоял, но и остался совершенно спокоен.
- Сомневаюсь, - прорычал, распаляясь, Роджер, - в том, что ты действительно служил мне честно. Кто, скажи на милость, кроме тебя, мог узнать...
Тут Модуи осекся и прикусил язык. Он вовремя спохватился, сообразив, что до сих пор никто не предъявил ему никаких обвинений, а коли ему нет нужды ни в чем оправдываться, то было бы большой глупостью затрагивать столь щекотливую тему. Должно быть, ему хотелось спросить, как Кадфаэлю удалось выведать правду, но заговорить об этом открыто не хватило духу.
- Ну что ж, ступай, коли тебе больше нечего мне сказать.
- По этому поводу, - с нажимом произнес Кадфаэль, - и вправду нечего. Дело закончено, и его можно предать забвению. - Слова валлийца могли быть восприняты как обещание не ворошить прошлое, но в них содержался и намек на нечто иное, о чем стоило поговорить. Роджер вопросительно поднял брови.
- Мой лорд, до сего дня я состоял у вас на службе и, что бы вы обо мне ни думали, худа вам не желаю, а потому советую задуматься вот о чем. Никто из сопровождавших приора Хериберта не имел никакого оружия. И сам он, разумеется, тоже. Ни у одного из пятерых не то что меча или кинжала - простого ножа и то не было.
Кажется, Роджер не сразу осознал зловещее значение услышанного, но когда наконец понял, покрылся испариной. До сих пор он искренне полагал, что был ранен одним из аббатских служек, преданно и рьяно пытавшихся защитить своего приора. Он судорожно сглотнул и растерянно заморгал, словно заглянул в пропасть, падения в которую избежал лишь чудом.
- Мой лорд, вооружены были лишь ваши люди, - добавил Кадфаэль.
Итак, в ту ночь в лесу была устроена двойная засада. Роджер Модуи охотился на ничего не подозревавшего отца Хериберта, а кто-то другой, неведомый, точно так же охотился на не чаявшего зла Роджера Модуи. А ведь ему еще не раз придется ездить по дороге между Саттоном и Вудстоком. Возможно такими же темными ночами.
- Кто? - хриплым шепотом спросил Роджер. - Который из них? Назови имя.
- Нет, - просто ответил Кадфаэль. - Я больше не состою у вас на службе и уже сказал вам все, что считал нужным. В остальном разбирайтесь сами.
Лицо Роджера посерело. Возможно, в это мгновение он вспомнил, как нежный, вкрадчивый голосок нашептывал ему на ухо казавшийся таким заманчивым, многообещающим и легко исполнимым план.
- Не покидай меня. Сейчас ты единственный, на кого я могу положиться. И ты так много знаешь. Ради Бога, помоги хотя бы благополучно вернуться домой. Проводи меня до Саттона.
- Нет, - повторил Кадфаэль. - Я предупредил вас об опасности. Теперь остерегайтесь сами.
Полагая, что этим он исполнил свой долг, ибо сообщил Роджеру достаточно для того, чтобы тот смог предпринять необходимые меры предосторожности, Кадфаэль поклонился и, не сказав больше ни слова, пошел прочь. Пошел куда глаза глядят да ноги идут, и вышло так, что привели они его прямиком в приходскую церковь. Он заглянул туда - во всяком случае, как представлялось в то время ему самому - едва ли не случайно, всего-навсего потому, что его как будто поманила открытая церковная дверь, а тут как раз еще и зазвонил колокол к вечерне Кадфаэль только что покончил со службой и имел все основания для того, что бы спокойно поразмыслить о дальнейшем, а нет места более располагающего к размышлению и спокойствию, нежели храм.
Вечерню служил маленький приор из Шрусбери. Он возносил благодарственные молитвы с истовым пылом человека, успешно справившегося с поставленной перед ним задачей и тем самым, возможно, перевернувшим еще один лист в книге своей жизни.
Кадфаэль, безмолвный и умиротворенный, отстоял всю вечерню. Богослужение закончилось, прихожане разошлись, а он так и продолжал стоять посреди опустевшего храма, в котором воцарилась тишина. Тишина, глубиною превосходящая океанскую бездну, основательностью же - земную твердь. Забыв обо всем на свете, Кадфаэль вдыхал и поглощал ее, словно вкушал хлеб святого причастия. К действительности его вернуло легкое прикосновение к рукояти меча. Он опустил глаза и увидел росточком едва доходившего ему до локтя мальчишку-псаломщика с большими, круглыми и ослепительно голубыми глазами. Вопрошающий взор ребенка был торжественным и суровым, словно у посланца небес.
- Сэр, - с укоризной в ломком, высоком голосе промолвил мальчуган, сердито постукивая пальчиком по рукояти меча. - Сэр, вы не находите, что, вступая в Божий храм, оружие следовало бы отложить в сторонку?
- Сэр, - ответил Кадфаэль в тон ему, столь же серьезно, хотя и с легкой улыбкой. - Я нахожу ваше замечание более чем справедливым. Видимо, вы правы, сэр.
И тут, повинуясь неожиданно пришедшему откуда-то изнутри порыву, Кадфаэль медленно расстегнул пояс и, шагнув вперед, положил меч на самую нижнюю из алтарных ступеней.
Там, у подножия алтаря, грозное оружие выглядело мирно и, что удивительно, вполне уместно. Что ни говори, а рукоять меча неспроста выполнена в форме креста.

Приор Хериберт сидел за столом в доме приходского священника и в окружении лучившихся счастьем братьев вкушал скромный монашеский ужин, когда ему доложили, что какой-то незнакомец просит его принять.
На поверку незнакомец оказался Кадфаэлем. Приор сразу же узнал своего избавителя и приветствовал его с теплотой и радушием.
- Это ты, сын мой! От всей души рад тебя видеть. Ты ведь был сегодня у вечерни, не так ли? То-то я гляжу: знакомая фигура, - сразу приметил тебя среди молящихся. Здесь ты самый желанный гость, и, если я или мои люди хоть чем-то можем отблагодарить тебя, только скажи, и мы сделаем все, что в наших силах.
В отрывистой валлийской манере Кадфаэль ответил Хериберту вопросом:
- Отец приор, завтра вы возвращаетесь в обитель, верно?
- Разумеется, сын мой. Мы отправимся в путь сразу после заутрени. Аббат Годефрид ждет не дождется вестей о том, чем завершилась тяжба.
- Так вот, святой отец! Ныне я расстался со службой, распростился с оружием и волен идти куда вздумается - хоть бы и начать жизнь заново. И я прошу вас, возьмите меня с собой.

Цена света

Гамо из Лидэйта владел двумя приносившими не плохой доход манорами, расположенными в северо-восточной оконечности графства, поблизости от границы с Чеширом. Он был груб, невежествен, жестоко притеснял своих крестьян, но, несмотря на то, что всю жизнь предавался неумеренному пьянству, чревоугодию, распутству и прочим излишествам, здоровье имел отменное и до шестидесяти лет знать не знал, что такое хворь. Однако по достижении этого почтенного возраста Лидэйтского лорда хватил легкий удар, и, хотя он скоро оправился, случившееся заставило его задуматься о неизбежности перехода в иной мир.
Такого рода мысли, сами по себе невеселые, Фиц Гамона тревожили особо, ибо он имел все основания полагать, что тот, загробный мир, где всякому воздается по делам его, может обойтись с ним не в пример суровее, нежели земная юдоль. Он не жалел ни о чем, содеянном в прошлом, и не особо раскаивался, но все же понимал, что за ним числится немало таких поступков, какие небеса вполне могут счесть тяжкими прегрешениями. А поскольку вечные муки не могли не страшить его, он решил заранее обеспечить своей грешной душе влиятельное заступничество. Причем обеспечить таким образом, чтобы это обошлось ему как можно дешевле, ибо Фиц Гамон был не из тех, кто легко расстается со своим добром. Он искренне полагал, что для обретения его душой надежды на вечное блаженство всего-то и требуется, что сделать разумных размеров пожертвование в пользу святой церкви. Благо для этого ему не было нужды пускаться в паломничество или строить новый храм собственным иждивением, ибо совсем неподалеку, в Шрусбери, находилось Бенедиктинское аббатство.
Уж кто-кто, а братья из обители Святых Петра и Павла сумеют отмолить душу самого закоренелого грешника, а заручиться их молитвами можно ценой достаточно скромного даяния.
Мысль о том, чтобы напоказ одарить бедняков милостыней, посетившая его поначалу, была вскоре отброшена, ибо, по разумению Гамо, большой выгоды это не сулило. Сколько денег ни раздай всяческим оборванцам, они их проедят, да на этом все и забудется. Такое деяние и земной славы ему не добавит, и спасению души вряд ли поспособствует, потому как сомнительно, чтобы благословения нищих и голодранцев имели много весу на небесах. Он же хотел, чтобы слава о щедрости и набожности Гамо Фиц Гамона разнеслась повсюду, а потому не торопился и довольно долго взвешивал, прикидывал и оценивал возможные результаты, пока наконец не пришел к окончательному решению, каковое счел для себя наиболее выгодным. Придя же к нему, он направил в Шрусбери своего законника, дабы тот, проведя переговоры с аббатом и приором, как положено, в присутствии множества свидетелей составил и подписал грамоту о даровании алтарю Пресвятой Девы, что находится в церкви аббатства, годовой ренты, причитающейся ему, Гамо Фиц Гамону, в уплату за землю от одного из арендаторов.
Деньги эти надлежало употребить на то, чтобы над указанным алтарем в течение всего года неугасимо горели свечи. А дабы его неслыханная щедрость вызвала еще большее восхищение, он вдобавок обещал преподнести в дар еще и пару отменной работы серебряных подсвечников, каковые намеревался лично доставить в обитель, с тем, чтобы в его присутствии их торжественно водрузили на алтарь в самый канун Рождества.
Аббат Хериберт, который, несмотря на отнюдь не юный возраст и испытанные в прошлом горькие разочарования, все же придерживался о роде человеческом наилучшего мнения, был чуть ли не до слез растроган таким проявлением щедрости и благочестия. Приор Роберт, сам происходивший из знатного рода, по всей видимости, позволил себе усомниться в чистоте побуждений Гамо, но предпочел не высказывать свои сомнения вслух, дабы не бросать тень на нормандского лорда. Услышав новость, он лишь приподнял брови. Брат Кадфаэль прекрасно знал, какая слава шла о Гамо Фиц Гамоне, и к благим порывам такого рода людей относился более чем скептически, однако же он не был склонен к скоропалительным умозаключениям и предпочел до поры до времени воздержаться от вынесения каких-либо суждений.
Надобно дождаться приезда самого Гамо, поглядеть что к чему, тогда, глядишь, и станет ясно, что он за человек. Впрочем, прожив на свете пятьдесят пять лет и имея изрядный житейский опыт, Кадфаэль ничего особенного от людей не ждал.
В Сочельник, рано поутру, Гамо и его спутники въехали на большой монастырский двор. Брат Кадфаэль наблюдал за их прибытием несколько отстраненно, с не слишком уж сильным интересом.
Все предвещало, что Рождество тысяча сто тридцать пятого года будет холодным и суровым. С началом зимы ударили трескучие морозы, а снегу, как на грех, выпало мало, к тому же и восточный ветер дул не переставая, так что холод пробирал до костей. Да что там зима - весь год не задался. И лето было не в лето, и осень не в осень, а уж об урожае и говорить нечего - одни слезы. Люди по деревням замерзали и пухли от голода. Недород многих повыгонял из домов, заставив просить подаяние, и брат Освальд, ведавший в аббатстве раздачей милостыни, сострадая обездоленным, искренне сокрушался оттого, что не имел возможности помочь всем нуждающимся.
Появление укутанных в теплые плащи путников, ехавших на трех прекрасных верховых лошадях в сопровождении двух основательно навьюченных пони, не могло не привлечь внимания несчастных просителей, во множестве толпившихся у монастырских ворот. Они обступили новоприбывших, наперебой взывая о милосердии и умоляюще протягивая посиневшие от холода руки. Однако Фиц Гамон, небрежно бросив в толпу несколько мелких монет и не желая задерживаться из-за каких-то нищих, взялся за плеть, дабы расчистить себе дорогу.
«Видать, правду о нем говорят», - подумал брат Кадфаэль, остановившийся поглазеть на гостей по дороге в лазарет, куда он нес целебные снадобья для недужных.
Посреди двора рыцарь из Лидэйта спешился, и теперь его можно было рассмотреть получше. Это был рослый, грузный мужчина с густыми волосами, всклокоченной бородой и жесткими, словно проволока, бровями, некогда черными, а ныне изрядно поседевшими. Наверное, прежде он был очень недурен собой, но потворство неумеренным и низменным желаниям не могло не сказаться на его внешности. С годами щеки Гамо побагровели, кожа стала бугристой и шероховатой, а все еще острые черные глаза утонули в глубоких, дряблых мешках. Он выглядел гораздо старше своих лет, но и при этом производил впечатление человека, с которым следует считаться.
Вторая лошадь несла супругу Фиц Гамона, сидевшую на седельной подушке за спиной конюха. Ее маленькая фигурка, плотно укутанная в меха, была почти не различима. Ехала она удобно прислонясь к широкой спине конюха и обхватив его руками за талию. А конюх, надо сказать, был очень даже пригож - статный, румяный малый лет двадцати, длинноногий, широкоплечий, с круглым, простодушным лицом и веселыми глазами. Ладный молодец, к тому же расторопный и услужливый, судя по тому, как ловко, одним прыжком соскочил он с седла и, приподнявшись на цыпочки, подхватил свою госпожу за талию так же крепко, как за мгновение до того она держала его, и, сняв с подушки, легко поставил на землю. Ее маленькие ручки в теплых перчатках задержались на его плечах на миг - всего лишь только на миг, - но дольше, чем это было необходимо. Он же, со своей стороны, почтительно поддерживал ее до тех пор, пока ноги ее не обрели устойчивость на твердой земле, - а возможно, и несколько секунд после того. Фиц Гамон на них не смотрел: он с самодовольным видом принимал знаки внимания со стороны приора Роберта и брата попечителя странноприимного дома, который уже распорядился отвести новоприбывшим - лорду и его супруге - самые лучшие комнаты.
На третьей лошади тоже ехали двое - мужчина и женщина, однако женщина, также сидевшая на седельной подушке, не стала дожидаться, пока кто-нибудь поможет ей спуститься, а, напротив, быстро соскользнула на землю и поспешила помочь своей госпоже снять теплый дорожный плащ.
Служанке - а эта спокойная, тихая молодая женщина, несомненно, являлась служанкой - с виду было лет двадцать пять, разве что чуточку побольше. От холода ее защищал темно-коричневый плащ из домотканой шерсти, грубый полотняный плат обрамлял худощавое, бледное лицо с тонкими чертами и очень нежной и светлой кожей. Во взоре ее светло-голубых глаз, несмотря на сдержанное и даже несколько опасливое выражение, таился некий внутренний жар, не слишком вязавшийся с нарочито смиренной манерой держаться.
Когда служанка подошла к своей госпоже, чтобы освободить ее от тяжелого мехового наряда, выяснилось, что ростом она на добрую голову выше леди, но, несмотря на это, выглядела невзрачно и тускло в сравнении с маленькой, яркой пташкой, выпорхнувшей из-под плаща. Веселая, улыбчивая леди Фиц Гамон, одетая в коричневое и красное, напоминала малиновку как цветами своего облачения, так и жизнерадостной резвостью. Темные, заплетенные в тугие косы волосы были аккуратно уложены вокруг маленькой, приятной формы головки, упругие и нежные округлые щечки разрумянились от свежего, морозного воздуха, а в огромных, выразительных темных глазах светилась горделивая уверенность в неотразимости своих чар. Этой красавице едва минуло тридцать, а скорее всего, она была еще моложе.
Фиц Гамон имел взрослого сына, уже давно жившего отдельно со своей женой и детьми и дожидавшегося, возможно, не слишком терпеливо того дня, когда он унаследует отцовские земли. Эта прехорошенькая особа - чуть ли не девочка в сравнении с пожилым супругом - приходилась Гамону второй, если не третьей женой и была гораздо моложе своего великовозрастного пасынка. Гамо обладал достаточным состоянием и мог позволить себе заводить новых жен, как заводят новое платье по мере износа старого, однако же эта чаровница, судя по всему, обошлась ему недешево. Во всяком случае, она не выглядела хорошенькой, но бедной сироткой, которую родственники запродали богатому старику. Держалась она так, словно ничуть не сомневалась в прочности своего положения, прекрасно знала себе цену и требовала признания ее достоинств ото всех окружающих. Не приходилось сомневаться в том, что она превосходно справляется с ролью хозяйки дома и великолепно выглядит во главе обеденного стола в пиршественном зале Лидэйтского манора, чем тешит тщеславие своего немолодого супруга.
Конюх, ехавший на одной лошади со служанкой, - сухопарый, жилистый малый в годах, с грубоватым, словно коряво вырезанным из дуба лицом - служил Фиц Гамону уже много лет и за это время сумел неплохо приспособиться к особенностям характера своего господина. К переменам настроения лорда он относился со снисходительным терпением, умел предугадывать его желания и не слишком сильно боялся вспышек хозяйского гнева, ибо по опыту знал, что сумеет совладать с любой бурей. Фиц Гамон по-своему ценил его и относился к нему неплохо - насколько вообще был способен хорошо относиться к слуге.
Не говоря ни слова, он быстро развьючил пони и, закинув седельные сумы за спину, поспешил за своим господином в странноприимный дом. Конюх помоложе взял под уздцы хозяйского коня - ему предстояло отвести верховых и вьючных лошадей на конюшню.
Кадфаэль проводил взглядом направлявшихся к крыльцу странноприимного дома женщин. Леди ступала легко и живо, словно молодая лань, и с любопытством озиралась по сторонам большими и яркими глазами. Рослая служанка следовала за ней, ухитряясь, несмотря на размашистый шаг, не обгонять и даже не догонять свою госпожу, а почтительно держаться позади. Походка ее была упругой, хотя в остальном девушка малость походила на ловчую птицу, посаженную в клетку на время линьки.
«Не иначе как она из вилланов, - подумал Кадфаэль, - да и оба конюха то же». Он по опыту знал, что крепостные чем-то неуловимо отличаются от свободных людей. Не то чтобы жизнь у вольных была богаче и легче - зачастую им приходилось куда тяжелее, нежели вилланам, о которых худо-бедно заботились их господа. Коли ты сам себе хозяин, то и рассчитывать можешь только на себя. В этот Сочельник возле аббатской сторожки отиралось множество голодных, оборванных и изможденных людей - свободных людей, которых жестокая нужда вынудила стоять с протянутой рукой. Конечно, всякий человек первым делом стремится к свободе, только вот сыт ею не будешь, особливо в неурожайный год.
В надлежащее время Фиц Гамон в сопровождении жены и прислуги явился в церковь к вечерне, дабы полюбоваться тем, как подаренные им подсвечники в присутствии братии и прихожан будут торжественно водружены на алтарь Пресвятой Девы Марии. Аббат, приор да и все прочие братья без устали рассыпались в благодарностях, не жалея самых восторженных слов. Вполне искренних, ибо искусно выполненные подсвечники на высоких рифленых ножках, увенчанные парными чашечками в виде цветущих лилий, не могли не вызвать восхищения. У каждого лепесточка даже прожилки были видны - ну точь-в-точь как у живого растения. Брат Освальд, ведавший раздачей милостыни, сам был умелым серебряных дел мастером. Он знал толк в такого рода изделиях и прямо-таки глаз не мог оторвать от нового украшения алтаря, правда, неподдельный восторг в его взоре сочетался с некоторым сожалением.
По окончании службы, когда жертвователя с великим почетом и славословиями провожали в покои аббата Хериберта, где в его честь был накрыт ужин, Освальд не выдержал и осмелился обратиться к Фиц Гамону с не дававшим ему покоя вопросом:
- Достойный лорд, этот дар поистине великолепен. Я имею некоторое представление о свойствах благородных металлов и до сих пор полагал, что знаю всех хороших мастеров в наших краях, но прежде не встречался с такой тонкой работой. Стебли, листья, цветы - все словно живое. Детали подмечены глазом знающего толк в растениях селянина, выполнены же рукою придворного мастера. Могу ли я узнать, кто их изготовил?
Фиц Гамон, на чьей щербатой физиономии только что играла самодовольная улыбка, неожиданно помрачнел. Щеки его побагровели еще сильнее, глаза сердито блеснули - словно этот неуместный вопрос каким-то образом омрачил час его торжества.
- Кто-кто... Их сделал один мастер, находившийся у меня в услужении. Сделал по моему приказу, - раздраженно буркнул Гамо. - Кое-какие навыки у него и вправду были, но он всего-навсего виллан и не стоит того, чтобы поминать его имя.
С этими словами Гамо поспешил дальше, как будто стремился избежать дальнейших расспросов, а жена, слуги и служанка последовали за ним. Однако старший по возрасту конюх, похоже не слишком сильно трепетавший перед своим грозным господином, - возможно, потому, что не раз перетаскивал этого самого господина перепившегося до потери чувств из-за стола на кровать, - подергал брата Освальда за рукав и доверительно прошептал:
- Не цепляйся к нему, брат, все едино ответа не добьешься. Дело в том, что этот серебряных дел мастер - его Алардом кличут - на прошлое Рождество взял да и сбежал от нашего лорда. Его, ясное дело, ловили, гнались за ним до самого Лондона, да так и не поймали, а теперь уж, надо думать, никогда не изловят. Я бы на твоем месте не стал ворошить эту историю.
Конюх затрусил следом за своим лордом.
Освальд и другие слышавшие его слова монахи проводили виллана задумчивыми взглядами.
- Сдается мне, - промолвил Кадфаэль, размышляя вслух, - этот Гамо не из тех, кто легко расстается со своей собственностью, будь то хоть серебро, хоть человек. Ежели он что и уступит, то только за хорошую цену.
- Устыдись, брат, - с укоризной в го лосе укорил его стоявший поблизости брат Жером. - Разве он не распростился с этими чудесными подсвечниками, пожертвовав их нашей обители? Совершенно бескорыстно.
Кадфаэль от возражений воздержался, предпочитая не распространяться о том, какую выгоду рассчитывал получить Фиц Гамон в обмен на свое пожертвование. Не было никакого проку спорить с братом Жеромом, который и сам прекрасно знал, что и подсвечники, и годовая фермерская рента дарованы аббатству вовсе не по доброте душевной. Однако же брат Освальд с печалью в голосе заметил:
- Жаль все же, что он, коли уж все едино решил распроститься с этими подсвечниками, не нашел им лучшего применения. Спору нет, они радуют глаз и будут превосходным украшением алтаря, но вот ежели б он с толком их продал да пожертвовал обители деньги, я, наверное, смог бы всю зиму кормить тех обездоленных, что ныне выпрашивают милостыню у наших ворот. У меня от жалости сердце кровью обливается - ведь многие из них не доживут до весны. Помрут с голоду, а помочь им я бессилен.
- Да что ты такое говоришь, брат, - разохался Жером, - он ведь преподнес свой дар не кому-нибудь, а самой Пресвятой Деве. Остерегись, брат, не повторяй греховного заблуждения тех, кто осудил женщину, принесшую сосуд с благовониями и умастившую ими ноги нашего Спасителя. Помни, Господь повелел им оставить ее в покое, ибо она сделала доброе дело.
- Благой и идущий от души порыв - вот что позволило ей удостоиться похвалы из уст Господа нашего, - с благоговением в голосе промолвил брат Освальд. - «Она сделала что могла», - так сказал Иисус апостолам. Но он никогда не называл ее поступок благоразумным, потому как, малость подумав, она, возможно, сумела бы найти драгоценным благовониям и лучшее применение. Но в одном ты прав - не пристало мне порицать дарителя по совершении им даяния. Пролитое мирро все едино не соберешь в сосуд.
Взгляд его, восторженный и в то же самое время сокрушенный, задержался на серебряных лилиях, увенчанных теперь столбиками воска и пламени. В отличие от пролитого мирро употребить их по иному назначению было еще возможно - точнее сказать, было бы возможно, окажись Фиц Гамон более добросердечным и сговорчивым человеком. Но, с другой стороны, он имел полное право распоряжаться своей собственностью по своему усмотрению.
- Они преподнесены в дар Пресвятой Деве, - с жаром возразил Жером, набожно закатывая глаза, - а потому даже сама мысль о каком-либо ином их использовании, пусть даже самом достойном, есть не что иное, как кощунство. Думать о таком - и то тяжкий грех.
- Когда бы сама Пресвятая Дева, снизойдя до нас, явила нам свою волю, - суховато отозвался брат Кадфаэль, - мы бы точнее знали, какое прегрешение почитать тяжким, а какое пожертвование - достойным и благочестивым.
- Разве свет, сияющий над святым алтарем, не есть благо? - не унимался Жером. - И может ли любая, уплаченная за него цена, считаться слишком высокой?
«Вот хороший вопрос, - размышлял брат Кадфаэль, направляясь в трапезную на ужин. - Пожалуй, стоило бы задать его брату Джордану. Порасспросить, что он думает о цене света».
Брат Джордан был стар, давно одряхлел, а в последнее время к его немощам добавилась и новая напасть - он начал по степенно терять зрение. Пока еще старый монах мог различать смутные, словно тени, очертания предметов, а по обители и ее окрестностям передвигался без особых затруднений, потому как знал здесь каждый закоулок и дорогу куда угодно нашел бы даже в кромешной тьме. Но по мере того как вокруг старца смыкался мрак, приверженность его свету становилась все более самозабвенной и пылкой. В конце концов дело дошло до того, что брат Джордан оставил все остальные обязанности и всецело посвятил себя уходу за свечами и лампадами на обоих алтарях монастырской церкви, что позволяло ему всегда иметь пред своими очами свет, причем свет возожженный ко вящей славе Господней.
Не приходилось сомневаться в том, что и сегодня, лишь только отслужат повечерие, старый монах примется старательно подрезать фитили да подливать масло в лампады, дабы в церкви не было чада и копоти, а свет до самой рождественской заутрени оставался ровным и ясным. Скорее всего, он не отправится спать до самого полуночного Прославления. Старики вообще спят немного, а брат Джордан вдобавок не жаловал сон потому, что во сне человек погружается во тьму. Но старик ценил сам свет, ценил пламя, дарящее этот свет взору, но никак не сосуд или опору, поддерживающую тот или иной светоч. Разве эти великолепные, двухфунтовые восковые свечи светили бы не так ярко и меньше радовали взгляд подслеповатого старца, будь они установлены на простых деревянных подсвечниках?
Оставалось около четверти часа до повечерия, и Кадфаэль вместе с другими братьями грелся у очага, когда к нему неожиданно обратился пришедший из странноприимного дома служка:
- Брат, леди Фиц Гамон - та, что приехала сегодня к нам со своим мужем, - спрашивает, не зайдешь ли ты к ней. Ей что-то нездоровится с дороги. Она жалуется на головную боль и никак не может заснуть. А брат попечитель лазарета посоветовал ей обратиться к тебе, потому как ты сведущ во всякого рода целебных снадобьях.
Не задавая лишних вопросов, Кадфаэль поднялся и последовал за ним. Последовал, испытывая некоторое любопытство, ибо во время вечерни присутствовавшая на ней леди Фиц Гамон привлекала к себе внимание цветущим видом и прямо-таки искрящимся взором. Ничто в ее облике не наводило на мысль о недомогании.
Леди встретила Кадфаэля в прихожей странноприимного дома. Она зябко куталась в теплый плащ, тот, который надевала, выходя на улицу, когда направлялась через монастырский двор на ужин в аббатские покои и возвращалась оттуда. Капюшон был надвинут так низко, что лицо молодой женщины скрывалось в тени. За спиной госпожи маячила молчаливая служанка.
- Ты брат Кадфаэль? Мне сказали, что если кто здесь и сможет мне помочь, так это ты, потому как тебе ведомы свойства целебных трав. Видишь ли, сегодня мы с мужем ужинали у лорда аббата, но за ужином у меня - уж не знаю отчего, не иначе как притомилась с дороги - разболелась голова. Да так сильно, что мне пришлось сказать об этом супругу и, не окончив ужина, поскорее отправиться в спальню. Но, увы, у меня и без того-то сон беспокойный, а уж с такой головной болью мне и подавно никак не уснуть.
Можешь ты мне помочь? Дать какой-нибудь настой или отвар - это уж тебе виднее. Я слышала, будто ты сам готовишь всевозможные снадобья из собственноручно выращенных трав. Собираешь их, сушишь, варишь, настаиваешь и все такое.
Наверняка у тебя найдется и что-нибудь способное унять боль, чтобы я смогла наконец заснуть.
Ну что ж, подумал Кадфаэль, нет ничего удивительного в том, что эта женщина, такая молодая и нежная, пытается найти способ хотя бы на праздничную ночь избавиться от назойливых притязаний со стороны грубого и не слишком-то привлекательного мужа на осуществление его супружеских прав. Он ведь наверняка сегодня сильно напьется, так что ее трудно в чем-либо укорить. Да и не его, Кадфаэля, дело выяснять да допытываться, вправду ли она так уж сильно больна. В конце концов она здесь в гостях и вправе рассчитывать на внимание и заботу.
- Есть у меня один отвар собственного приготовления, - ответил монах, - который, я думаю, может сослужить тебе добрую службу. Только с собой я ничего не ношу. Все мои травы да снадобья хранятся у меня в особом сарайчике. Так что погоди чуток, а я схожу туда да принесу тебе скляночку.
- Ой, брат, как это все интересно. А можно я с тобой пойду? Я ведь отродясь не бывала в таких местах, где варят всякое зелье. Там, наверное, все диковинное, необычное...
Она напрочь позабыла о необходимости казаться больной и говорить слабым, усталым голосом. Искреннее, прямо-таки детское любопытство оказалось сильнее осторожности.
- К тому же я только что вернулась от лорда аббата, видишь, даже переодеться не успела, - с жаром убеждала она монаха. - Своди меня туда, брат. Ну что тебе стоит?
- Стоит ли, - вежливо возразил Кадфаэль. - Неровен час, к головной боли еще и простуда добавится. Одно дело по двору пройтись - он начисто выметен, - а дорожки сада запорошены снегом.
- Ничего страшного, несколько минут на свежем воздухе наверняка пойдут мне на пользу, - отмела возражения леди Фиц Гамон. - Глядишь, с морозца я и засну лучше. Идти-то, поди, недалеко?

Предыдущая страница 2 Следующая страница


Эллис Питерс - Необычный монах

3 Эллис Питерс

Идти действительно было недалеко. Стоило отдалиться от монастырских построек, из окон которых лился хоть и слабый, но свет, как на угольно-черном небе стали видны колючие, вспыхивавшие, словно искры холодного костра, звезды. На востоке собирались клочковатые облака. В обнесенном изгородью саду, среди деревьев, было как будто потеплее, чем на дворе, словно растения не только преграждали доступ холодным ветрам, но еще и обогревали пространство своим теплым дыханием. Царила торжественная тишина. Гербариум был отгорожен живой изгородью, под защитой которой притулилась бревенчатая хижина, та самая, под крышей которой готовил и хранил свои снадобья брат Кадфаэль.
Когда они вошли внутрь и монах разжег маленькую лампаду, леди Фиц Гамон охнула от удивления и восторга и, напрочь позабыв о своей мнимой хвори, принялась озираться по сторонам. Глаза ее возбужденно блестели. Служанка, послушно и невозмутимо последовавшая за своей госпожой, напротив, почти не поворачивала головы, но и ее глаза обежали помещение с не меньшим интересом, а бледные щеки даже малость разрумянились. Множество пряных и сладких ароматов, витавших в воздухе, также не остались незамеченными. Ноздри служанки затрепетали, а губы изогнулись в едва заметной улыбке.
Что же до леди, то она, словно любопытная кошка, обнюхивала каждый уголок и не только внимательно приглядывалась и принюхивалась к каждой ступке, склянке или бутыли, но еще и обрушила на Кадфаэля , целый водопад вопросов:
- А это что за сушеные иголочки - малюсенькие такие? Никак розмарин? А зернышки - ну вот те, что насыпаны в большой мешок?
Она по самые запястья запустила руки в горловину мешка, и сарайчик наполнился сладковатым ароматом.
- Ой, да это же лаванда. И как много! Выходит, брат, что ты заботишься и о нас, женщинах. Я знаю, что лаванда идет на духи и притирания.
- Так ведь ей можно найти и другое полезное применение, - с улыбкой отозвался монах, наполняя маленькую склянку густым прозрачным сиропом. То был отвар из маков, вывезенных Кадфаэлем с востока и неплохо прижившихся на английской земле. - Лаванда полезна при всякого рода расстройствах, потому как дух от нее не только благоухающий, но и успокаивающий. Я дам тебе маленькую подушечку, набитую ею и некоторыми другими сушеными травами, - смотришь, и заснуть будет легче. Но главное - вот этот отвар. Выпей его перед тем, как лечь в постель, и вот увидишь - сон будет глубоким и спокойным. Можешь принять сразу всю склянку. Вреда от этого никакого, только заснешь крепче и проспишь до самого утра.
Леди Фиц Гамон, вертевшая в это время в руках пару толстостенных глиняных мисочек, которыми Кадфаэль пользовался при сортировке и просушке предварительно просеянных семян фруктовых растений, с живым интересом уставилась на врученную ей монахом маленькую склянку.
- Неужто этого хватит? Мне бывает нелегко заснуть.
- Еще как хватит, - терпеливо заверил ее Кадфаэль. - От такой дозы и крепкий мужчина будет спать без просыпу, но вреда от нее не будет даже нежной и хрупкой женщине вроде тебя.
Леди приняла флакон и со вкрадчивой улыбкой промолвила:
- Коли так, брат, я признательна тебе от всей души. И поскольку ты монах и никакой платы все равно не примешь, я непременно сделаю пожертвование в пользу обители. Денежное пожертвование - пусть им распорядится ваш брат раздатчик милостыни. Элфгива, - обратилась она к служанке, - ну-ка возьми эту маленькую подушечку. Я всю ночь буду вдыхать аромат лаванды. Надеюсь, он навеет мне сладкие сны.
«Значит, служанку зовут Элфгива, - отметил Кадфаэль. - Редкое имя - норвежское, датское или что-то в этом роде. И глаза у нее северные, скандинавские, голубые, как лед, а кожа тонкая и бледная, причем от усталости кажется еще бледнее и тоньше. Трудно сказать, старше служанка годами, чем ее госпожа, или, напротив, моложе. Уж больно они разные, непохожие. Одна резвая и бойкая, а другая тихая, скромная и смирная».
Кадфаэль загасил лампу, закрыл дверь и проводил обеих женщин до большого двора как раз вовремя, чтобы поспеть к повечерию. Похоже, леди не собиралась присутствовать на богослужении, что же до лорда, то он как раз сейчас, покачиваясь из стороны в сторону, выходил из аббатских покоев. Не то чтобы Гамо напился вдребезги, однако же явно перебрал, так что конюхам приходилось поддерживать его с обеих сторон. Несомненно, лишь колокол к повечерию прервал затянувшееся застолье, причем, надо полагать, к немалому облегчению аббата. Отец Хериберт не был любителем выпить да и вообще имел мало общего с Фиц Гамоном. Если, конечно, не считать искреннего благоговения перед алтарем Пресвятой Девы.
Леди Фиц Гамон и ее служанка уже скрылись за дверью странноприимного дома, а лорд Гамон направлялся туда же. Один из помогавших ему проделать этот нелегкий путь конюхов - тот, что помоложе, - нес в руке кувшин, судя по всему, полный вина. Стало быть, рыцарь вознамерился продолжить попойку, а его молодая жена может спокойно отойти ко сну, приняв снадобье и положив под голову ароматную подушечку. Скорее всего, сегодня никто ее не потревожит.
Испытывая удовлетворение, смешанное со смутной, легкой грустью, Кадфаэль отправился к повечерию.
Лишь по окончании службы, когда братья уже укладывались спать, Кадфаэль припомнил, что он вроде бы забыл заткнуть пробкой флягу, откуда отливал маковый отвар. Большой беды в том не было - вряд ли снадобье испортится в такую морозную ночь, - но любовь к порядку не позволяла монаху лечь спать, не исправив упущения, а потому он двинулся в свой сарайчик.
Чтобы ноги не мерзли и не скользили на обледенелых тропинках, Кадфаэль обернул сандалии мягкой шерстяной материей и ступал совершенно бесшумно. Подойдя к сараю, он уже протянул руку, собираясь отворить дверь, но замер на месте, ибо неожиданно услышал, как внутри кто-то переговаривается. Точнее, перешептывается - голоса были тихими, ласковыми, а слова сбивчивыми и бессвязными. Кое-что, однако, можно было разобрать.
- А что, коли он все-таки?.. - послышался опасливый голос, принадлежавший молодому мужчине.
Ответом ему был веселый, беззаботный женский смех.
- Ничего не бойся. Он до самого утра проспит как убитый.
Разговор оборвался. Теперь из-за двери доносились лишь сладкие, самозабвенные вздохи. Уста влюбленных слились в долгом поцелуе. Все стихло, но через некоторое время молодой человек заговорил снова. В голосе его по-прежнему слышались тревожные нотки.
- Послушай, а вдруг все-таки?.. Откуда ты можешь знать?
- Нет, нет, - успокаивающе заверила его женщина. - Во всяком случае еще час... да, пожалуй, час... Потом здесь станет совсем холодно, и мы уйдем.
«Это уж точно», - подумал Кадфаэль. Едва ли стоит опасаться того, что молодая парочка останется в сарае до утра. Маловероятно, чтобы им захотелось провести ночь на жесткой деревянной скамье у бревенчатой стены. Эдак и замерзнуть недолго, даже если укрыться плащом.
Осторожно, стараясь не переполошить влюбленных, Кадфаэль выбрался из сада и побрел в свою келью. Теперь он понял, зачем молодой леди потребовался отвар и кому он предназначался. Не иначе как снадобье подмешали в тот самый кувшин с вином, который нес молодой конюх. Ну что ж, сонного зелья в той склянке хватило бы и для трезвого, а о пьяном и говорить нечего. Второй конюх, тот, что постарше, надо полагать, решил, что его господин просто-напросто упился до потери сознания, да и уложил его спать где-нибудь в сторонке, дабы не беспокоить молодую леди, которая, в чем слуга, конечно же, ничуть не сомневался, почуяв недомогание, удалилась в спальню и давно уже спала сном невинности.
Однако же брата Кадфаэля все это ни коим образом не касалось, тем паче что ни малейшего желания впутываться в подобные дела у него не было. Да и осуждать неверную женушку он не брался, по тому как понимал, что такая молодая и красивая женщина вышла за Гамо вовсе не по любви. Скорее всего, у нее просто не было выбора. Ну а потом, как на грех, ей подвернулся этот молодец - пригожий да ладный. Он ведь все время находился рядом с нею, а в сравнении с ним постылый муж, казался, наверное, еще старше и безобразней. Вот она и... Кадфаэль вздохнул, припоминая былые шалости. Он ведь и сам, до того как стал монахом, отнюдь не чурался радостей любви и, когда отрекся от них, то, в отличие от многих братьев, по крайней мере знал, от чего отказывается. Да и трудно было не восхищаться этой грешной проказницей - ведь как ловко она и способ от делаться от муженька нашла, и укромное местечко для тайного свидания подыскала.
Кадфаэль спокойно улегся в постель, спал без сновидений и пробудился лишь за несколько минут до полуночи, с колоколом, призывавшим на ночную молитву.
Чинной вереницей братья спустились по ночной лестнице в церковь, где над алтарем Пресвятой Девы мягким и ровным светом горели свечи.
Перед алтарем, почтительно отступив на несколько ярдов от нижней ступени, недвижно стоял на коленях брат Джордан, по всей видимости, так и не ложившийся спать. Спина старика была напряженно выпрямлена, руки молитвенно сложены, а широко раскрытые глаза - почти невидящие, но полные восторга - устремлены к свету. Тому самому свету, который он так любил.
- О братья, - возгласил он дрожащим от благоговения голосом. - Я сподобился неслыханной благодати. Мне даровано было узреть чудо... Хвала Всевышнему, ниспославшему нижайшему из рабов своих столь великую милость. Но потерпите, братья, ибо я не смею рассказать вам больше. Три дня, считая с сегодняшнего, я должен хранить молчание, и лишь после этого позволено мне будет поведать...
- Братья, братья! - неожиданно возопил брат Жером, указывая на алтарь, - взгляните туда! Вы только взгляните!
Все присутствовавшие, кроме Джордана, продолжавшего блаженно улыбаться и бормотать молитвы, обернулись и уставились на алтарь. Высокие свечи стояли твердо и ровно, укоренившись в лужицах стекшего с них же и застывшего воска. Только вот стояли они в маленьких глиняных плошках, какие Кадфаэль использовал для сортировки семян. Серебряные лилии бесследно исчезли.
Несмотря на переполох, вызванный пропажей драгоценного подношения, приор Роберт никоим образом не собирался отступать от заведенного в обители распорядка. Фиц Гамона, конечно же, будить не стали - пусть уж спит себе до утра, пребывая в блаженном неведении. А вот полуночное Прославление следовало отслужить во что бы то ни стало, ибо Рождество Христово значило несравненно больше, нежели любые дары и любые утраты. Он хмуро проследил за тем, чтобы богослужение прошло как должно, а по завершении его отослал братьев по кельям. Спать до заутрени, ежели они, конечно, смогут заснуть, а нет - ворочаться в постелях, вспоминал случившееся. Никому из братьев приор не позволил приставать к Джордану с расспросами, но зато сам, оставшись наедине со стариком, попытался вытянуть из него хоть что-нибудь вразумительное. Однако же все старания Роберта пропали втуне. Исчезновение подсвечников вовсе не обеспокоило Джордана - похоже, он даже не заметил этого. На все же другие вопросы старец упорно отвечал одно и то же:
- Мне велено молчать до полуночи третьего дня.
Кем велено да почему, спрашивать было бесполезно. Старик лишь блаженно улыбался и молчал.
Поутру, перед мессой, в странноприимный дом явился приор Роберт, который сам вызвался сообщить огорчительное известие Фиц Гамону. Тот, разумеется, пришел в ярость, слегка умерить которую, да и то не сразу, удалось лишь при помощи приготовленного Кадфаэлем успокоительного медового отвара. Свейн, старший по возрасту конюх Гамо, на сей раз предпочитал держаться подальше и не приближался к своему господину даже в присутствии приора Роберта - видать, по опыту знал, чем порой оборачиваются вспышки хозяйского гнева, и боялся под вернуться под горячую руку. Супруга Фиц Гамона тоже держалась в сторонке с таким видом, словно еще не вполне оправилась от вчерашней хвори. Само собою, она, как и подобало доброй жене, разделяющей с супругом все его радости и огорчения, охала и ахала по поводу возмутительной кражи и вторила его требованиям немедленно найти и примерно наказать виновных в этом неслыханном святотатстве, а подсвечники водрузить на место. Разумеется, приор Роберт полностью поддержал это требование и торжественно заверил супругов в том, что не пожалеет усилий, дабы вернуть обители этот поистине княжеский дар. Он уже отметил ряд обстоятельств, которые, по его мнению, должны были облегчить поиски, и не преминул поделиться своими соображениями с Гамо.
Выяснилось, что как раз после повечерия выпал легкий снежок, тоненьким слоем припорошивший землю. Этот слой оставался девственно нетронутым, следов на нем не было, в чем Роберт предложил Гамо убедиться лично. Привратник клялся и божился, что за ворота ни одна живая душа не выходила. Правда, со стороны Меола территория аббатства не была ограждена стеной, и, стало быть, злоумышленнику не было нужды обязательно проходить мимо сторожки. Однако же речушка замерзла, и русло ее и оба берега замело снегом, а никаких следов на этом снегу не было. Безусловно, внутри монастырских стен следов имелось великое множество, они пересекали двор во всех направлениях, но те из них, которые вели за пределы обители, остались еще до повечерия, то есть тогда, когда подсвечники еще благополучно пребывали на алтаре.
- Итак, этот негодяй все еще здесь, в стенах аббатства, - заключил услышанное Гамо, мстительно сверкая глазами. - Тем лучше! Стало быть, и его добыча никуда отсюда не подевалась. А коли так, коли мои подсвечники спрятаны где-то поблизости, мы тут все вверх дном перевернем, но их отыщем и проклятого святотатца поймаем.
- Истинно так, достойный лорд, - согласился приор Роберт, - мы каждую каморку обшарим и допросим всех до единого, и мирян, и братьев. Обитель возмущена этим неслыханным кощунством ничуть не меньше, нежели ваше лордство. Достойный лорд может сам возглавить поиски, если то будет ему угодно.
Так и получилось, что весь рождественский день прошел в не слишком приятных хлопотах, перемежавшихся торжественными праздничными богослужениями, проводились которые, несмотря ни на что, в точно установленное время.
Все братья были опрошены, но им ни чего не стоило отчитаться за каждую минуту. В обители царил строжайший распорядок. Малейшее отступление от него считалось событием, и случись таковое, оно непременно было бы замечено. Как правило, свидетельство одного брата освобождало от подозрения другого. Даже те из монахов, у кого, подобно отлучавшемуся в свой сарайчик брату Кадфаэлю, имелись особые обязанности, легко очищались от подозрений, ибо нашлись свидетели, видевшие каждого из них как раз в то время, когда могла произойти кража. Монастырские служки и работники из мирян придерживались не столь строгого распорядка, как монахи, но работали они в большинстве случаев по двое или по трое, а стало быть, тоже могли оправдаться, ссылаясь друг на друга. Хуже обстояло дело с немногочисленными гостями обители и их слугами. Разумеется, все они клятвенно отрицали какую бы то ни было причастность к произошедшему, а если даже и не могли неопровержимо доказать свою невиновность, то ведь и у Фиц Гамона не имелось никаких свидетельств обратного. Его собственные слуги были подвергнуты допросу наравне со всеми прочими. Нашлось несколько свидетелей, приметивших, как Свейн отправился на сеновал над конюшней сразу после того, как уложил спать своего лорда, - причем все они в один голос утверждали, что руки у конюха были пусты. Сам же Свейн - что не без интереса отметил Кадфаэль - не моргнув глазом заявил, будто молодой Мэйдок появился на том же чердаке через час после него, причем отправился на боковую так поздно лишь потому, что по его, Свейна, поручению ухаживал за одной из вьючных лошадок, вроде бы начавшей выказывать признаки простуды.
«Интересно, - подумал Кадфаэль, - в чем тут дело? Скорее всего, один виллан старается выручить другого - слуги частенько помогают друг другу против господ». Но, вполне возможно, Свейн прекрасно знал или, по крайней мере, догадывался, где провел вечерок его молодой приятель и какую лошадку обхаживал. Знал, и решил помочь молодцу - ведь выйди правда наружу, тому бы не сносить головы. Немудрено, что Мэйдок в это утро выглядел не столь веселым и жизнерадостным, как обычно, хотя в целом, надо признать, владел собой неплохо и даже поглядывал украдкой на леди. Та держалась с ним, как и подобало госпоже, прохладно и несколько отстраненно.
После обеда, который и братья, и гости вкушали в подавленном настроении, Кадфаэль предоставил приору и Фиц Гамо продолжать поиски так, как они сочтут нужным, а сам отправился в церковь. Пока Роберт и Гамо обшаривали там каждый уголок, он держался в стороне, но теперь, оставшись один, решил самостоятельно поискать что-нибудь интересное. Само собой, он рассчитывал обнаружить какие-нибудь малозаметные следы случившегося, а никоим образом не отыскать два здоровенных серебряных подсвечника.
Преклонив колени перед алтарем, он поднялся на первую ступеньку и внимательно пригляделся к горящим свечам. Никто не обратил ни малейшего внимания на неприметные плошки, заменившие похищенные подсвечники. В этой суматохе всем было не до того, да и сарайчик Кадфаэля посещать случалось немногим. И слава Богу, а не то кто-нибудь мог бы заметить, что глиняные плошки взяты именно оттуда. Ведь Кадфаэль изготовил их собственными руками - сам и вылепил, и глину обжег. В сложившихся обстоятельствах монаху было о чем подумать. Разумеется, он вовсе не имел намерения прощать святотатственную кражу, однако при этом не желал отдавать на милость Гамо Фиц Гамона кого бы то ни было, пусть даже существо оступившееся и грешное.
Неожиданно он приметил, как у основания одной из свечей что-то блеснуло и, присмотревшись, понял, что в оплывший воск вплавилась длинная и тонкая нить. Монах осторожно вынул свечу из ее гнезда, высвободил светлый волосок, отломив заодно и маленький кусочек воска, а потом поднял и повернул свечу, чтобы посмотреть, нет ли чего-нибудь и под ней. Единственным, что он увидел, оказалось крохотное пятнышко. Кадфаэль отколупнул его ногтем и задумался. Задумался о том, как могло попасть сюда семечко лаванды.
Уж не осталось ли оно в мисочке с прошлых времен? Но нет, он ведь сам вымыл и протер плошки, прежде чем составил их стопочкой. Они были совершенно чисты, за это можно поручиться, а стало быть, семечко попало туда позднее. Не иначе как случайно прицепилось к рукаву и упало в мисочку, когда в нее устанавливали свечу. А ведь леди Фиц Гамон свободно расхаживала по сараю, совала нос в каждый угол, а в мешок с лавандой и вовсе запустила руку чуть ли не по локоть. Кому-кому, а ей ничего не стоило прихватить с собой пару плошек, припрятав их под просторным плащом. А еще проще было поручить это молодому Мэйдоку, ведь он тоже побывал в сарайчике во время их тайного свидания.
«Да... - размышлял Кадфаэль. - Видать, дело у них зашло далеко. Настолько далеко, что они решили бежать, ну а куда убежишь без денег. Влюбленные отчаянно нуждались в средствах, потому, наверное, и решились...» Во всяком случае сбрасывать со счетов такую возможность не стоило.
Однако же лавандовое зернышко навело монаха и на другие размышления. Как, впрочем, и найденный волосок - длинный, тонкий, светлый, словно льняная нить, но гораздо более яркий. У того парня - молодого конюха - волосы вроде бы светлые, но настолько ли? Сразу ведь и не скажешь.
Покинув церковь, Кадфаэль вышел на морозный двор и направился прямиком в свой садик. Зайдя в сарай, он надежно закрыл за собой дверь, после чего по самые локти погрузил руки в мешок с лавандовыми семенами и принялся шарить в нем, перебирая прохладные, скользкие зернышки. Воздух тут же наполнился сладким благоуханием. Конечно же, оба подсвечника были спрятаны там - сначала он нащупал верхушку одного, а потом и другого. Глубоко вздохнув, монах присел на скамью и призадумался, что же делать теперь.
Найти похищенное еще не означало разоблачить вора. Конечно, Кадфаэль мог прямо сейчас вернуть подсвечники, но прекрасно знал, что Фиц Гамон на этом не успокоится. Движимый мстительной злобой, он не прекратит поисков, покуда не найдет злоумышленника.
Кадфаэль уже успел приглядеться к этому человеку и понимал, что изобличенному похитителю не поздоровится. Скорее всего, преступление будет стоить ему головы, ибо оскорбленное тщеславие Гамо едва ли удовлетворится меньшим. А прежде чем обречь кого бы то ни было на столь жестокую расправу, не мешало бы разузнать побольше и о самом преступнике, и обо всех обстоятельствах преступления. Однако же и оставлять похищенные подсвечники в сарае не стоило.
Едва ли кому-нибудь могло прийти в голову обыскивать эту хижину, но все же исключить такую возможность полностью нельзя. Придя к такому выводу, Кадфаэль завернул оба подсвечника в кусок мешковины и, от греха подальше, засунул их прямо в живую изгородь, в то место, где она была гуще всего. Проглянувшее ненадолго солнышко растопило припорошивший кусты снег, а густые упругие ветви, как только Кадфаэль убрал руки, сдвинулись, надежно укрыв сверток.
Теперь оставалось только ждать. Тот, кто спрятал подсвечники в мешке с лавандой, ночью наверняка наведается в сарай за своей добычей и тем самым выдаст себя.
Довольно скоро выяснилось, что, перепрятав подсвечники, он поступил весьма предусмотрительно и разумно. Еще до вечерни неугомонный Гамо, твердо решивший обшарить каждый закуток, заявился с обыском и к нему в сарайчик. Помещение осмотрели в присутствии самого брата Кадфаэля, следившего за тем, чтобы никто в пылу поисков не разбил какой-нибудь сосуд да не разлил ценное снадобье. Надо сказать, что в мешок с лавандой всего-навсего заглянули. Вытряхивать семена или копаться в них никто не стал, так что подсвечники, скорее всего, не были бы найдены, даже оставайся они на прежнем месте. Ну уж, а раздвигать ветви да шарить под живой изгородью никому и вовсе в голову не пришло. Как только подручные Фиц Гамо убедились, что в сарае ничего нет, и отправились ворошить солому на сеновалах да зерно в амбарах, Кадфаэль тут же вытащил сверток из кустов и вернул его в мешок.
Теперь подсвечники превратились в наживку, сарайчик же - в ловушку для похитителя. Как только вор убедится в том, что налаженные Гамо поиски не увенчались успехом, он непременно явится за своей драгоценной добычей.
В ту ночь Кадфаэль решил устроить в сарайчике засаду и подстеречь вора. Когда все братья уже улеглись и отошли ко сну, он тихонько улизнул из своей кельи, что не составляло особого труда, ибо находилась она возле самой лестницы, ведущей прямиком в церковь. Монахи называли ее ночной, потому что пользовались ею главным образом во время ночных богослужений. Приор Роберт, строго следивший за соблюдением распорядка, спал в противоположном конце помещения и ничего заметить не мог.
Морозный ночной воздух пощипывал щеки, однако Кадфаэль не слишком боялся озябнуть, ибо знал, что в его сарайчике ненамного холоднее, чем в келье, тем паче, там у него имелось несколько теплых одеял и накидок. В холодные ночи монах нередко укутывал в них свои кувшины и жбаны, чтобы не дать настоям и отварам замерзнуть. Кадфаэль не забыл прихватить с собой коробочку с трутом и кремнем, однако огня разводить не стал, а спрятался в темноте за дверью и принялся ждать. Время шло, и монах начал подумывать, не понапрасну ли он выбрался из теплой постели - ведь, выждав один день, вор вполне мог счесть разумным переждать для пущей надежности и другой, прежде чем прийти за своей добычей.
Однако, в конце концов оказалось, что время было потрачено не зря. Когда Кадфаэль уже чуть было не отчаялся ждать, он услышал, как кто-то легонько взялся за дверь. Это случилось около десяти часов вечера, за два часа до полуночного богослужения и почти через два часа после того, как братья улеглись спать. Надо полагать, что в такое время и в странноприимном доме все уже видели сны. Час был выбран продуманно, с тем, чтобы елико возможно уменьшить риск. Кадфаэль затаил дыхание.
Дверь распахнулась, кто-то бесшумно скользнул в сарайчик и, безошибочно определив в темноте направление, легкими, быстрыми шагами двинулся прямо туда, где стоял мешок с лавандой. Так же молча Кадфаэль закрыл дверь, прислонился к ней спиной и только после этого, чиркнув кремнем, высек искру и поднес огонек к фитилю своей маленькой лампады.
Она - а то была женщина - не испугалась, не вскрикнула и не стала пытаться проскочить мимо монаха и скрыться в ночи. Такая попытка все едино была бы обречена на провал, а она, похоже, знала жизнь не понаслышке, умела терпеливо сносить удары судьбы и мириться с тем, чего все равно не изменить.
Лампада разгорелась, и теперь монах отчетливо видел стоявшую перед ним женщину в плаще с низко надвинутым на лицо капюшоном, крепко прижимавшую к груди серебряные подсвечники.
- Элфгива! - негромко промолвил Кадфаэль, а потом, немного помедлив, спросил: - Тебя прислала сюда твоя госпожа?
Монах не успел договорить, как понял, что задал вопрос напрасно. Он знал ответ.
Зря он грешил на леди Фиц Гамон. Мог бы и раньше сообразить, что эта легкомысленная вертихвостка может заглядываться на красивых молодцов, но никогда не решится оставить хоть и старого, но зато богатого мужа и обеспеченную жизнь. Как бы ни были неприятны ей докучливые знаки внимания со стороны Гамо, она вовсе не собиралась бежать от него с любовником, тем паче что любовник этот был всего-навсего вилланом без гроша за душой. Он был нужен ей лишь для тайных любовных утех. Скорее всего, даже после смерти Фиц Гамона она беспрекословно выйдет замуж за того, кого ей укажет сеньор, лишь бы сохранить свое положение и достаток. Что ни говори, а эта пташка не из того теста, из которого лепятся искательницы приключений или женщины, готовые на все ради любви. Леди Фиц Гамон - особа совсем другого склада. Дурить пьяницу мужа - это все, на что она способна.
Кадфаэль подступил ближе к стоявшей перед ним служанке и, медленно подняв руку, отвел назад капюшон, открыв голову. Молодая женщина была стройна и высока ростом - на добрую ладонь выше самого монаха - и держалась прямо, под стать одному из подсвечников, которые сжимала в руках. Сетка, удерживавшая ее прическу, оказалась стянутой назад вместе с капюшоном, и сверкающий поток золотистых волос заструился по ее плечам, обрамляя бледное лицо с поразительной красоты голубыми глазами.
Даже не зная имени, по одним лишь волосам можно было догадаться, что в жилах Элфгивы течет скандинавская кровь. Датчане проникали далеко на юг, добираясь до самого Чешира, и, несомненно, это их семя позволило взрастить на английской почве сей редкостный цветок.
В сумрачном, ласкающем свете Элфгива словно сияла, очаровывая своей простой и строгой красотой. Должно быть, именно такой - таинственной и прекрасной - увидел эту женщину подслеповатый брат Джордан.
- Теперь мне понятно, как это случилось, - сказал брат Кадфаэль. - Когда ты вошла в придел Пресвятой Девы, там находился брат Джордан. Он почти слепой, но не мог не заметить, как сияли в свете алтарных свечей твои волосы, и был зачарован этим сиянием. Значит, ты и была тем неземным видением, что повергло его в благоговейный трепет и наложило на его уста обет трехдневного молчания.
Голос ее - пожалуй, брат Кадфаэль и услышал-то его впервые - оказался столь же прекрасным, как и она сама, глубоким и низким. Глядя монаху прямо в глаза, Элфгива ответила:
- Я и думать не думала выдавать себя за какое-то там видение, а ежели вашему брату угодно было принять меня за него, так это его дело. Разубеждать его я не стала.
- Ясно. Ты не чаяла в такой час застать кого-нибудь в церкви, и встреча с братом Джорданом оказалась для тебя такой же неожиданностью, как для него встреча с тобой. А он принял тебя не больше не меньше как за саму Пресвятую Деву, явившуюся в церковь, дабы по своему усмотрению распорядиться преподнесенным ей даром. Ты же не только оставила его пребывать в этом заблуждении, но и потребовала, чтобы он три дня хранил о случившемся полное молчание. Так все и было?
«Конечно, - думал при этом монах, - леди Фиц Гамон шарила в мешке с лавандой, потому-то я в первую очередь и заподозрил ее. Но ведь Элфгива несла подушечку с ароматными травами, в которой то же были лавандовые семечки. Подушечка муслиновая, ткань тонкая. Так, видно, и получилось, что одно-два зернышка сначала прицепились к рукаву Элфгивы, а потом попали в плошку».
- Так, - коротко ответила она, глядя в лицо Кадфаэля немигающими голубыми глазами.
- Стало быть, ты ничего не имела против того, чтобы в конце концов лорд Гамо узнал, как произошла кража? Связав рассказ о явлении Пресвятой Девы с твоим исчезновением - а ты наверняка собиралась унести ноги вместе с добычей, - он быстро смекнул бы, что к чему.
- А никакой кражи вовсе и не было, - неожиданно возразила Элфгива. - Я их не украла, а взяла. Взяла для того, чтобы вернуть законному владельцу.
- Уж не хочешь ли ты сказать, что они твои?
- Нет, не мои. Но и не Фиц Гамона.
- Так, по-твоему, выходит, - мягко заметил Кадфаэль, - что никто ничего ни у кого не крал?
- Вот уж нет! - яростно воскликнула Элфгива. От негодования и гнева голос ее дрожал, словно струна арфы. - Кража была, низкая и подлая кража, только совершена она не сейчас и не здесь. Фиц Гамон - вот кто настоящий вор. Год назад он получил эти подсвечники от серебряных дел мастера Аларда, который, так же как и я, был его вилланом. Алард их изготовил, а знаешь ли ты, что обещал ему лорд Гамо в уплату? Свободу! Свободу и возможность жениться на мне. Об этом мы тщетно умоляли хозяина целых три года. Разреши он нам пожениться, даже оставаясь в неволе, мы и то были бы благодарны. Но он обещал свободу! И ему, и мне, ибо, выйдя замуж за вольного человека, женщина становится свободной. Обещать-то обещал, но когда Алард выполнил для него эту работу - прекрасную работу, которой все вы восхищались, - Фиц Гамон отказался от своего слова. И не просто отказался, а насмеялся над ним и отшвырнул прочь, словно собаку. Я сама все видела и слышала. Но Алард все же сумел получить часть положенной ему платы. Он решил стать свободным и без согласия лорда. Взял да и убежал от него. Убежал на день Святого Стефана.
- И оставил тебя? - сочувственно спросил Кадфаэль.
- А как иначе? Разве у него была возможность взять меня с собой? Или хотя бы попрощаться со мной. Куда там, ведь после того разговора Фиц Гамон отослал его в другой манор да еще и приставил к самой грубой, грязной работе. Но Алард бежал, как только ему предоставился случай, ну а я... Я вовсе не огорчилась, брат. Если хочешь знать, я порадовалась за него тогда, как радуюсь и сейчас. Жива я или нет, помнит меня Алард или забыл, но он свободен, и это главное. Правда, пока еще он продолжает считаться вилланом, но через два дня с этим будет покончено. Закон гласит, что всякий, кто проживет в вольном городе год и один день, зарабатывая пропитание своим ремеслом, становится свободным человеком. Прежний хозяин теряет на него все права. Даже если Фиц Гамон и найдет Аларда, он уже не сможет заставить его вернуться.
- Сдается мне, - сказал брат Кадфаэль, - что твой милый вовсе даже тебя не забыл. Теперь-то я понимаю, почему ты разрешила бедняге Джордану рассказать обо всем через три дня. Тогда твой Алард уже не будет считаться беглым вилланом и никто не сможет принудить его вернуться к бывшему хозяину. Ну да Господь с ним. Давай поговорим об этих чудесных подсвечниках, которые ты так бережно прижимаешь к груди. Стало быть, ты утверждаешь, будто они принадлежат не Фиц Гамону, а Аларду, потому как он их изготовил.
- Ясное дело, - ответила Элфгива, - ведь лорд Гамо за них не заплатил. А покуда мастер не получил платы, изделие принадлежит ему.
- А ты, надо думать, собралась сегодня же вечером отправиться в путь и отнести эти вещицы к нему. Вот оно что. А я ведь слышал, будто они гнались за ним до Лондона. Ведь неспроста же - наверное, у них были причины искать его так далеко. Правда, им и следов беглого виллана сыскать не удалось. Видать, все-таки не там искали. Думается мне, что у тебя на сей счет имеются куда более достоверные сведения. И получены они не иначе, как от него самого.
На бледном лице Элфгивы появилась слабая улыбка.
- Брат, как это может быть? Сам по суди, ведь ни Алард, ни я ни читать, ни писать не умеем. Да хоть бы и умели - разве мог он доверить кому-нибудь такое сообщение, пока не вышел его срок? Разве стал бы рисковать своей свободой? Нет, я не могла получить от него никакой весточки.
- Так ведь и наш Шрусбери тоже является вольным городом, и, согласно королевской хартии, всякий виллан, проживший в нем один год и один день, становится свободным человеком. А здешние горожане - народ разумный. Они-то знают, что добрые мастера для города прибыток, и, уж наверное, не откажут в помощи такому умелому ремесленнику. Вот где он мог найти защиту и покровительство. Ты небось думаешь, что он прячется где-нибудь здесь. Погоню удалось направить на ложный след, потому-то его и искали аж возле самого Лондона. И то сказать - зачем бежать в этакую даль, ежели можно найти убежище под самым носом? Но скажи-ка, дочка, что, если ты все же не найдешь его в Шрусбери?
- Тогда я буду искать его в других городах, искать повсюду до тех пор, пока не найду. Я ведь и сама не без рук. Как-нибудь не пропаду, найду чем прокормиться, пока не разузнаю про Аларда. Я мастерица шить. Думаю, и в таком городе, как Шрусбери, да и в любом другом для меня место найдется. Ну а искусники, подобные моему Аларду, встречаются нечасто. Уж коли я примусь расспрашивать его собратьев, серебряных дел мастеров, то рано или поздно непременно вызнаю, где он. Я его обязательно найду.
- Ну найдешь - а дальше что? В жизни-то всякое бывает, дитя. Об этом ты подумала?
- Я обо всем подумала, - твердо заве рила ока монаха. - Может статься, к тому времени, как он найдется, я буду ему не нужна. Он и жениться за это время мог, да и просто выбросить меня из головы. Но тут уж ничего не поделаешь. Если выяснится, что Алард меня позабыл, я просто верну то, что принадлежит ему по праву, и пусть он распоряжается своим имуществом по собственному усмотрению. Я же пойду своим путем и постараюсь прожить без него, как сумею. Но как бы ни сложилась моя судьба, ему я желаю и буду желать только добра и счастья.
«Пожалуй, - подумал монах, - кому-кому, а ей не стоит особо страшиться будущего. Год и один день слишком малый срок, чтобы забыть такую женщину».
- Ну а если окажется, что он все еще любит тебя? И обрадуется твоему появлению?
- Тогда, - ответила она очень серьезно, но с ясной улыбкой на лице, - я расскажу ему о том обете, который принесла перед алтарем Пресвятой Девы. Ведь тот старый брат принял меня за нее. Не иначе как она милостиво даровала мне возможность обрести в его глазах сходство с нею. Так вот, я поклялась, что, ежели все закончится благополучно, мы с Алардом - я надеюсь, что в этом он меня поддержит, - продадим его подсвечники за хорошую цену, а деньги передадим вашей обители. Вручим их брату раздатчику милостыни на прокормление нищих, голодных и убогих. И это будет наш дар - мой и Аларда, - хотя никто о том не узнает.
- Ну уж и никто, - промолвил Кадфаэль. - Пресвятой Деве все будет известно, да и мне тоже. Но скажи, как ты собралась выбраться из монастыря и попасть в Шрусбери? Ведь и наши ворота, и городские запираются до утра.
Элфгива пожала плечами.
- Эка беда! Приходская дверь ведет прямо из церкви за монастырскую стену, и она всегда открыта. Пусть даже я и оставлю какие-нибудь следы, это не важно. Главное - найти безопасное прибежище в городе.
- Так ведь в город-то тебе до утра не попасть. Ты что, собираешься всю ночь дрожать перед городскими воротами? Эдак и замерзнуть недолго. Пожалуй, мы с тобой можем придумать и что-нибудь получше.
- Мы?
В голосе Элфгивы прозвучало недоумение, но быстро улетучилось без следа. Она была достаточно понятлива для того, что бы не задавать лишних вопросов и принять предложенную помощь с молчаливой благодарностью. Кадфаэль же думал, что он долго не сможет забыть эти светившиеся надеждой глаза и теплую улыбку.
- Ты веришь мне, брат? - прошептала она.
- Каждому твоему слову. Подай-ка мне эти подсвечники. Я их заверну как следует, а ты тем временем спрячь волосы под сетку да надвинь капюшон. И слушай.
С утра снегопада не было, дорожки свежим снегом не припорошены, а стало быть, никто не сможет распознать твои следы среди прочих. Ну а когда выберешься из обители и перейдешь мост, не стой без толку под городскими воротами. Слева, в сторонке, под самой стеной, притулился маленький домишко. Постучись и попроси приютить тебя до утра, пока не откроют ворота. Скажи, что тебя послал брат Кадфаэль. Хозяева меня хорошо знают, мне случилось выхаживать их сынишку, когда тот захворал. Они предоставят тебе место у очага и теплую постель на ночь, спрашивать ни о чем не станут да и на чужие вопросы, ежели кто вздумает их задавать, отвечать не будут. Кроме того, в городе они знают всех и подскажут тебе, где найти серебряных дел мастеров, чтобы порасспросить у них насчет твоего милого.
Элфгива снова убрала волосы под сетку, надвинула капюшон, завернулась в плащ и из величественной красавицы превратилась в простую служанку в невзрачном домотканом одеянии. Поняв, что Кадфаэль желает ей только добра, она повиновалась его указаниям молча, не задавая вопросов. Следовала за ним через сад и через большой двор, останавливаясь и замирая там, где останавливался он. Монах провел ее через пустую церковь - до Прославления оставался еще добрый час - и через приходскую дверь выпустил на улицу. Уже стоя на пороге, Элфгива сказала:
- Я всю жизнь буду благословлять твое имя, добрый брат. И когда-нибудь непременно пришлю тебе весточку.
- Ежели у тебя все сложится благополучно, - промолвил в ответ Кадфаэль, - в весточке особой нужды не будет. Я догадаюсь об этом по тому знаку, о котором только мы с тобой и знаем. Не считая, конечно, Пресвятой Девы. Я буду его ждать. Ну а теперь ступай да не мешкай, пока на улице ни души.
Легко и бесшумно Элфгива выскользнула за дверь и, промелькнув, словно тень, мимо монастырской сторожки, направилась к мосту и городским воротам. Кадфаэль тихонько притворил за ней дверь и, поднявшись по ночной лестнице, укрылся в своей келье. Конечно, ложиться спать было уже поздно, но для того, чтобы со звуком колокола «подняться» и, присоединившись к братии, отправиться на ночную службу, он поспел в самый раз.

На следующий день, как и следовало ожидать, исчезновение молодой женщины было замечено, что повлекло за собой немалый шум. Леди Фиц Гамон ожидала, что, как только она откроет глаза, служанка тут же явится к ее постели, чтобы одеть и причесать свою госпожу. Отсутствие Элфгивы, обычно такой услужливой и расторопной, поначалу удивило ее, а потом не на шутку рассердило. Прошло не менее часа, прежде чем леди начала понимать, что, скорее всего, больше уже никогда не увидит своей служанки. Наскоро приведя себя в порядок, - отчего разозлилась еще больше, ибо не привыкла делать это собственными руками, - она побежала жаловаться мужу. Лорд Гамо, поднявшийся чуть раньше, в это время поджидал жену, чтобы вместе с ней отправиться к мессе.
- Гамо, Гамо! - бросилась к нему дрожащая от негодования супруга. - Элфгивы нигде нет. Не иначе как эта негодница нынче ночью ударилась в бега.
Поначалу Фиц Гамон лишь усмехнулся - что за чушь? Элфгива всегда казалась ему девицей вполне здравомыслящей - и с какой бы стати ей вздумалось бежать неведомо куда в такую ночь, когда от холода и околеть недолго? Ведь здесь она была одета, обута, имела и стол, и кров. Но затем он задумался, сопоставил все случившееся и, когда сообразил что к чему, взревел от ярости.
- Исчезла, говоришь? Сбежала! Будь я проклят, если она при этом не прихватила с собой и мои подсвечники! Вот, стало быть, куда они запропастились! Ах она мерзавка, воровка неблагодарная! Я обманулся, пригрев эту змею в своем доме. Но ничего, я ее из-под земли вытащу. Пусть не надеется, ей не удастся воспользоваться краденым добром...
Скорее всего, леди Фиц Гамон готова была от всей души поддержать своего метавшего громы и молнии мужа и даже открыла было рот, но осеклась. К тому времени переполошившиеся братья уже обступили возмущенную супружескую чету плотным кольцом. Среди них был и Кадфаэль, который, приблизившись к леди, молча стряхнул с ее запястья несколько лавандовых семян. У той расширились глаза. Она бросила на монаха испуганный взгляд и услышала предостерегающий шепот.
- Тсс. Тихо. Всякое свидетельство невиновности служанки может стать доказательством невиновности госпожи. И наоборот.
При всем своем капризном легкомыслии молодая жена Гамо отнюдь не была глупа. Она мгновенно сообразила, что, если этот монах пустит в ход свое тайное оружие, ей не поздоровится. Кроме того, характер она имела решительный и, определив, что следует делать, немедленно принялась возражать мужу, да так же рьяно, как только что сетовала на побег Элфгивы.
- Что за глупости, Гамо? Ну сам подумай, какая она воровка? Дурочка - вот кто она такая! Неблагодарная - это верно. Бросила меня, а ведь ничего, кроме добра, от меня не видела. Но воровкой она никогда не была, а уж украсть твои подсвечники просто-напросто не могла. Ты что, забыл, когда они исчезли? Как раз в тот вечер я почувствовала себя неважно и рано легла спать, а Элфгива все время была со мной. До того самого часа, когда отец приор обнаружил пропажу. Я сама попросила ее побыть со мной, пока ты не придешь, да только ты, - в голосе ее прозвучали язвительные нотки, - так и не добрался до спальни. Неужто не помнишь? Наверное, вино у тебя и вовсе память отшибло.
Надо полагать, она угодила в точку. Гамо едва ли помнил подробности того вечера, а если что и помнил, то явно не достаточно, для того чтобы настаивать на своем обвинении. Правда, по причине крайнего раздражения и в силу дурного характера он рявкнул было и на жену, но леди Фиц Гамон привыкла к такого рода вспышкам, особого страха перед ними не испытывала и, если требовалось, умела окоротить муженька.
Уж конечно, она знает, что говорит. Кому же знать, как не ей? Это ведь не она напилась до одури за столом у лорда аббата. У нее голова болела не поутру, как у него, а вечером, и совсем по иной причине. Даже при помощи снадобья, которое дал ей добрый брат Кадфаэль, заснуть она смогла только хорошо заполночь, и все это время Элфгива оставалась с ней. У нее-то с памятью все в порядке. Эта Элфгива - самая настоящая распутница. Всем памятны ее шашни с беглым вилланом. Ясное дело, ее следует найти и примерно наказать за черную неблагодарность, так чтобы другим неповадно было, но напраслину на нее возводить нечего. Подсвечников она не крала.
Поиски Элфгивы Фиц Гамон, конечно же, наладил, однако, считая, что, изловив ее, все равно не вернет драгоценных подсвечников, стоивших куда больше какой-то там служанки, занимался ими без особого рвения. Оба его конюха в сопровождении доброй половины монастырских служек отправились в оба конца - к городу и в аббатское предместье - выспрашивать всех да каждого, не попадалась ли им навстречу одинокая молодая женщина. Проведя за этими расспросами целый день, они вернулись в аббатство с пустыми руками.
На следующее утро гости из Лидэйта, которых теперь стало на одного человека меньше, покинули аббатство. Леди Фиц Гамон, удобно устроившаяся за широкой спиной молодого конюха, и тут не удержалась от маленькой шалости - уже выезжая за ворота, она одарила брата Кадфаэля заговорщической улыбкой и даже помахала на прощание рукой, на миг оторвав ее от талии Мэйдока. Затем всадники скрылись за поворотом дороги.
Таким образом, ни самого Гамо, ни его супруги не было в церкви, когда брат Джордан по истечении указанных трех дней поведал собравшимся в храме братьям о чуде, каковое он сподобился лицезреть. Пред его очами в сиянии неземного света предстала во всем своем несказанном величии сама Пресвятая Дева Мария. Это она забрала подсвечники, что и не диво, ибо пожертвованы они были именно ей. И она повелела брату Джордану хранить тайну в течение трех дней - такова была ее воля.
Возможно, кое-кому из братии и по думалось, что подслеповатый старец принял за небесное видение обычную женщину из плоти и крови, но только сказать такое брату Джордану ни у кого не хватило духу. Тьма неотвратимо смыкалась вокруг него, и, если, перед тем как ослепнуть окончательно, старый монах узрел - пусть даже если ему только померещилось - божественный свет и испытал блаженство, память о котором пребудет с ним до последнего вздоха, - стоит ли разочаровывать беднягу?
Тем паче довольно скоро правота брата Джордана получила неожиданное подтверждение.
Сердобольные прихожане имели обыкновение оставлять пожертвования для нищих - еду, поношенную одежду, а иногда и мелкие деньги - у монастырской сторожки, на попечение привратника, передававшего затем эти дары брату Освальду. В то утро среди прочих вещей у ворот была оставлена с виду ничем не примечательная, но оказавшаяся поразительно тяжелой маленькая корзинка. Привратник не помнил, кто ее принес и когда, ибо поначалу ничем не выделил ее среди прочих подношений. Но когда корзинку открыли, брат Освальд, раздатчик милостыни, едва не онемел от изумления. Потрясенный и взволнованный, он со всех ног побежал к аббату Хериберту, дабы поделиться с ним нечаянной радостью. Корзинка была полна золотых монет! Более ста золотых - о столь щедром подношении никто в обители и мечтать не смел. Теперь брат Освальд мог не печалиться о судьбах толпившихся у ворот сирых и убогих: таких денег, ежели распорядиться ими с умом, должно было хватить на прокормление этих обездоленных до самой весны.
- Ну разве это не чудо? - набожно крестясь, твердил сердобольный брат Освальд. - Воистину Пресвятая Дева явила нам свою волю и одарила нас своей не сказанной милостью. Это ли не знамение, на какое все мы с трепетом уповали?
Брат Кадфаэль тихонько стоял в сторонке, не спеша присоединяться к хору восторженных славословий. Уж кому-кому, а ему смысл случившегося был понятен без слов. Это был знак, тот, которого он ждал, хотя и не надеялся увидеть его так скоро. Значит, Элфгива нашла своего милого, а Алард не забыл ее и встретил с радостью и любовью. С полуночи он уже стал свободным человеком, и ему достаточно было обвенчаться с Элфгивой, чтобы сделать свободной и ее, ибо, согласно закону, выйдя замуж за вольного горожанина, женщина - кем бы она ни была прежде - тоже обретает свободу. А получив в дар от Пресвятой Девы такую жену, он наверняка без сожаления согласился исполнить данный ею обет и расстаться с подсвечниками, преподнеся ответный дар. Ибо чего стоит все серебро и золото мира в сравнении с человеческим счастьем.

Очевидец

Со стороны брата Амвросия было в высшей степени неразумно и неосмотрительно простудиться и захворать горлом как раз за несколько дней до установленного срока сбора ежегодной ренты с монастырских арендаторов. Иные свитки в результате так и не успели скопировать, а некоторые нужные записи так и не были сделаны. Между тем заменить брата Амвросия было весьма непросто, ибо никто не разбирался в счетных книгах, равно как и в жалованных, дарственных и арендных грамотах, касавшихся имущества обители, так хорошо, как он. Уже четыре года Амвросий исполнял обязанности писца при брате Мэтью, монастырском келаре, и за эти годы богобоязненные миряне преподнесли обители немало щедрых даров. Аббатство обзавелось новой мельницей на Терне, прекрасными пастбищами, участками леса, расчищенными и раскорчеванными под пашню, жилыми домами с хозяйственными постройками и земельными участками в городе и богатыми рыбными прудами. Под покровительство монастыря перешло также несколько пригородных приходов с церквями и церковными угодьями. Все эти приобретения брат Амвросий брал на строжайший учет, твердо знал, с кого и сколько причитается обители доходу, и провести его было решительно невозможно. У всякого селянина, пользовавшегося аббатскими угодьями, или горожанина, чей дом стоял на принадлежащей обители земле, всегда было в запасе немало способных вышибить слезу историй, весьма убедительно доказывавших, что как раз сейчас он ну никак не может внести положенную плату, но с братом Амвросием такие шутки не проходили. Он умел прижать должников к ногтю, и получить с них все причитающееся до последнего медяка.

Предыдущая страница 3 Следующая страница


Эллис Питерс - Необычный монах

Необычный монах 4

И надо же такому случиться - платежи предстояло собирать уже завтра, а брат Амвросий, как назло, лежал пластом в лазарете да хрипел, словно больной ворон. И толку от него было ничуть не больше.
Главный управитель брата Мэтью, который всегда лично осуществлял сбор податей в самом городе и в пригородах Шрусбери, воспринял случившееся чуть ли не как личное оскорбление. У него не оказалось иного выхода, кроме как передать часть своих обязанностей молодому писцу из мирян, поступившему на службу в аббатство менее четырех месяцев назад и, надо полагать, еще не успевшему как следует вникнуть в монастырские дела. Правда, жаловаться на этого сметливого и усердного молодого человека оснований вроде бы не имелось. Он не только добросовестно и аккуратно переписывал пергаменты, но и старательно вникал в их содержание, а всякий раз, когда в том или ином свитке попадалось упоминание о размерах арендной платы, почтительно округлял глаза - не иначе как прежде и слышать-то не слышал про такие деньжищи. Так или иначе, все, что требовалось знать монастырскому управителю, он схватывал на лету.
Однако же мастер Уильям Рид все едино был вне себя от гнева, причем вовсе не считал нужным скрывать это от окружающих. Нрав он имел задиристый, упрямый и, несмотря на далеко не юные годы - а управителю было хорошо за пятьдесят, - слыл отчаянным спорщиком. Таким, что, уж ежели упрется, с места его нипочем не сдвинешь. Мало того, что будет твердить, будто черное это белое, так еще и откопает свидетельства, подтверждающие его правоту.
Накануне дня, назначенного для получения положенного с города сбора, Уильям навестил своего старого друга и помощника в лазарете. Навестить-то навестил, но сделал это, чтобы поддержать и приободрить или, напротив, лишний раз укорить его, оставалось только гадать.
Брат Амвросий, вконец потерявший голос, порывался что-то сказать, но из горла его вырывался лишь болезненный хрип. Брат Кадфаэль, незадолго до того смазавший горло больного гусиным жиром и как раз собиравшийся дать ему успокоительный отвар заячьей капусты - кружка уже стояла на столе, - приложил к губам страдальца палец и велел ему молчать.
- А ты, Уильям, - терпеливо промолвил он, обращаясь к Риду, - коли уж не можешь или не хочешь успокоить хворого, так хоть не раздражай понапрасну. Ему и без тебя тошно. Бедняга сам переживает оттого, что захворал так не вовремя, чувствует себя виноватым - хотя какая его вина? Одним только он и утешается - тем, что ты все городские дела знаешь как свои пять пальцев и уж как-нибудь без него управишься. Хочешь поднять ему настроение, скажи, что все будет в порядке, а нет, так ступай лучше своей дорогой. Больному, знаешь ли, нужен покой.
С этими словами Кадфаэль обернул горло Амвросия лоскутом доброй валлийской фланели и потянулся за ложкой, стоявшей в кружке с густым отваром. Брат Амвросий старательно и покорно - ну ни дать ни взять, ожидающий корма птенчик - разинул рот, а когда проглотил изрядно подслащенное снадобье, на лице его появилось несколько удивленное и весьма одобрительное выражение.
Однако Уильяма Рида, коли уже его понесло, остановить было довольно трудно. Несмотря на слова Кадфаэля, он продол жал обиженно бурчать, хотя малость сбавил тон.
- Да, - неохотно признал управитель, - ты, Амвросий, ясное дело, ни в чем не виноват, но сам подумай, каково мне теперь за всех отдуваться. Будто бы у меня без того забот не хватало. Сам ведь прекрасно знаешь, списки арендаторов нынче стали еще длиннее, а платить ни один не хочет - всяк норовит отвертеться. У нового писца работы невпроворот, он еле-еле справляется, потому как, хоть малый и толковый, опыта у него не хватает. А тут еще и дома у меня неприятности. Знаешь ведь, какой непутевый у меня сын - гуляка, скандалист и игрок. Уж как я его ни уговаривал бросить это мотовство да взяться за ум, и по-доброму пробовал, и по-злому - все без толку. Но нынче я твердо решил - все! Так ему и сказал - коли еще раз продуешься в пух и прах или что-нибудь в этом роде, можешь за деньгами ко мне не соваться. Пусть-ка лучше посидит в темнице, может, хоть это послужит ему уроком. Подумать только, всяк добрый человек душой отдыхает среди своих близких, а мне родной сын - плоть от плоти моей! - доставляет одни лишь огорчения.
Стоило Уильяму завести эту песню, он мог продолжать ее бесконечно. Бедный брат Амвросий слушал его с таким несчастным и виноватым видом, словно это он, а не Рид породил и взрастил сие непутевое чадо. Кадфаэль был не слишком хорошо знаком с молодым Ридом - разве что встречал в церкви, а разговаривать с ним ему почти не доводилось, - но зато он имел достаточное представление об отцах, сыновьях и обычных для их взаимоотношений ожиданиях и претензиях, а потому относился к такого рода сетованиям со сдержанной осторожностью. Молодой человек и впрямь прослыл в городе бесшабашным кутилой, но ведь ему и было-то всего двадцать два, а кто в такие годы не валял дурака? Скорее всего, со временем он остепенится и годам к тридцати станет солидным, добропорядочным горожанином, денно и нощно пекущимся о семье, детях и содержимом своего кошелька.
- Кончал бы ты нудить, - промолвил Кадфаэль, подталкивая не в меру говорливого посетителя к выходу из лазарета, - исправится твой парнишка, куда он денется. Наберется со временем ума-разума и исправится, как многие до него.
Монах и управитель вышли на освещенный ласковым солнцем большой монастырский двор. Слева от них высилась, словно башня, колокольня аббатской церкви, справа тянулся каменный корпус странноприимного дома, а дальше виднелись кроны деревьев монастырского сада, где уже набухали почки и рвались на волю свежие, зеленые листки.
Все это - деревья, каменная кладка зданий и мощеный двор - было подернуто влажной, перламутровой пеленой и словно нежилось в лучах весеннего солнца.
- А что до арендной платы и всего прочего, то я так скажу. Ты, старый пустозвон, жалуешься напрасно и прекрасно это знаешь. Все свои свитки да грамоты ты назубок выучил, каждую строку в них помнишь - разве не так? Ручаюсь, завтра у тебя все пройдет как по маслу. И уж всяко тебе не приходится жаловаться на глупость или нерадение нового помощника. По-моему, он уже и сам успел усердно проштудировать все твои пергаменты.
- Джэйкоб и вправду выказал немалое прилежание, - неохотно согласился управитель. - Я, признаться, не ждал от него такой прыти. Сметливый малый, старательный и работы не боится. Ума не приложу, откуда в нем такое рвение и интерес к монастырским делам - в его-то годы. Ведь нынешним молодым оболтусам - сам знаешь, каков их нрав и обычай, - по большей части не до работы или учения. Им бы только шататься по ночам невесть где, кутить да безобразничать. А этот юноша совсем другой. Скромный, старательный - ну просто душа на него не нарадуется. Ручаюсь, он уже и без меня знает, какая плата с какого домовладения причитается нашей обители. Да, славный парнишка, ничего не скажешь. Будь у него малость побольше опыта, я бы и горя не знал, а так... Пойми, Кадфаэль, уж больно он простодушен. И чересчур любезен - каждому стремится потрафить, а в нашем деле это помеха. Сам понимаешь, сборщик податей всем мил не будет. Буквами да цифрами на пергаментах эдакого разумника с толку не собьешь, а вот ловкий мошенник хитрыми речами вполне может его облапошить. У Джэйкоба душа нараспашку. Он хочет угодить всем и каждому, а того не разумеет, что с таким народом, как наши арендаторы, надобно держать ухо востро, а порой и строгость проявить.
Время было уже не раннее, до вечерни оставался примерно час. На большом дворе обители, обычно заполненном спешащими по своим делам братьями и служками, сейчас было немноголюдно. Монах и управитель неспешно брели через двор - брат Кадфаэль намеревался вернуться к себе в сарайчик, а мастера Рида ждали дела на северной галерее, где в келье для переписывания рукописей усердно скрипел пером его помощник. Пути их вели в разные стороны, и они уже собрались распрощаться и разойтись, когда на дворе появились двое молодых людей и, непринужденно беседуя на ходу, направились прямо к ним.
Джэйкоб из Булдона, молодой парень родом с юга графства, был крепок, широк в плечах, но при этом доброжелателен и любезен на вид - с его круглого лица не сходила приветливая улыбка. За ухо у него было заткнуто перо, в руке зажат свернутый лист пергамента. Весь его об лик указывал на аккуратность, старательность и трудолюбие - качества, какими и должен обладать хороший писец. Только вот прямой, простодушный взгляд молодого грамотея говорил об открытости характера, которую управитель, его начальник, находил чрезмерной. Рядом с ним, внимательно прислушиваясь к словам Джэйкоба, вышагивал совсем непохожий на своего собеседника долговязый, узколицый малый с острыми глазками. Одет он был в темное, неброское, но прочное, способное защитить от непогоды платье, пригодное для долгой дороги, которую к тому же приходится проделывать не с пустыми руками. Короткая кожаная куртка этого парня изрядно вытерлась на спине и плечах - видать, ему частенько приходилось таскать тяжелые узлы и тюки. Широкие поля истрепанной дождями и ветрами шляпы обвисли. Достаточно было одного взгляда, чтобы признать в спутнике Джэйкоба бродячего торговца всякой мелочью, коробейника, которого торговые дела на несколько дней задержали в Шрусбери. Странствующие купцы частенько посещали этот богатый торговый и ремесленный город, а на ночлег многие из них предпочитали останавливаться в аббатстве, где имелись не только покои для знатных гостей, но и скромные помещения, специально предназначенные для простонародья.
Мастера Уильяма торговец поприветствовал с подобострастным почтением и, пожелав ему всяческих благ, направился к странноприимному дому. Поскольку укладываться спать было определенно рановато, оставалось предположить, что он уже успел распродать свой товар и, не желая упускать удачу, вернулся в обитель, чтобы пополнить запасы. Оно и ясно, коли торг заладился, времени терять нельзя, а у толкового коробейника всегда припасен ходовой товар.
Мастер Уильям, однако же, проводил долговязого малого не слишком приязненным взглядом и обратился к своему подручному:
- Мальчик мой, что у тебя за дела с этим парнем? Мне он как-то не глянулся, больно уж любопытен. Повсюду сует свой длинный нос. Я приметил, что он липнет к кому ни попадя, лебезит перед каждым и все норовит вызвать на разговор. Вот и к тебе прицепился. Ты ведь поди пергаменты переписывал, так с какой стати ему этим интересоваться? Торгуешь - ну и торгуй себе на здоровье.
Простодушные глаза Джэйкоба округ лились.
- О нет, сэр, вы не правы. Я ручаюсь, он честный парень. Просто любознательный, но ведь в том нет греха. Он задал мне такую уйму вопросов...
- Хочется верить, что он не получил такую же уйму ответов, - сурово заявил управитель.
- Конечно, сэр, я ничего такого ему не рассказывал. Я имею в виду - ничего существенного. Так, общие слова о том да о сем, но о важных делах ни-ни. Однако же, мне сдается, что он ничего дурного не замышляет. А ежели и заискивает перед каждым встречным, так ведь это не диво. Бродячему торговцу надо уметь ладить с людьми, быть учтивым да любезным, иначе он немного продаст. Кто станет покупать кружева да ленты у нелюдима да грубияна? - беспечно закончил писец, помахивая листом пергамента. - Но я-то как раз шел к вам, мастер Уильям. Хотел спросить насчет одной запашки - ста двадцати акров земли в Рекордайме. В главной счетной книге запись оказалась затертой, так что мне пришлось заглянуть в старые списки. Вы, наверное, помните эту историю, сэр, потому как она связана с тяжбой. Некоторое время надел считался спорным, так как наследник хотел вернуть землицу себе, и...
- Ясное дело, помню. Пойдем со мной, я покажу тебе первоначальную грамоту, ту самую, с которой сделаны все списки. Но наперед тебе совет от чистого сердца. Постарайся поменьше якшаться с бродячим людом. Носа от них не вороти, держись любезно, но помни - по дорогам всякий народ шатается и частенько под личиной честных торговцев скрываются мошенники и проходимцы. Ну ладно, ступай вперед, а я за тобой поспею.
Молодой человек зашагал обратно по направлению к хранилищу рукописей, а управитель, глядя ему вслед, покачал головой.
- Говорил же я тебе, Кадфаэль, что этот парнишка больно уж доверчив. От каждого человека он ждет только хорошего, а это, знаешь ли, не всегда разумно. Впрочем, - угрюмо добавил Уильям, вспомнив о неладах в собственном доме, - дорого бы я дал, чтобы мой бездельник и вертопрах хотя бы малость походил на него. И в кого только он таким уродился. Весь в долгах - то взаймы возьмет, то в кости продуется. Ну а ежели в какой день по счастливой случайности не проиграется, то, вот как намедни, напьется да затеет драку. За это на него, ясное дело, накладывают штраф - а кому платить? Денежки-то у него откуда? То-то и оно, негодник прекрасно знает, что я его непременно выкуплю, чтобы не позорить свое доброе имя. Вот и теперь, как ни крути, мне снова придется этим заняться. Завтра, как закончу обход города, пойду платить за моего лоботряса, а то ведь ему всего три дня осталось до срока. Ни за что бы не стал выручать бездельника, да только матушку его жаль... Но он пока не знает, что я собрался опять развязать кошелек, и до последнего момента не узнает. Пусть-ка потомится да попотеет от страха.
С этими словами управитель побрел следом за писцом, горестно вздыхая и уныло покачивая головой. Кадфаэль же отправился в свой садик взглянуть, как в его отсутствие управляется на грядках брат Освин и не наделал ли он, неровен час, каких-нибудь глупостей.
На следующий день спозаранку, когда братья, отстояв заутреню, выходили из церкви, Кадфаэль приметил мастера Уильяма Рида, собравшегося на свой обход. К широкому поясу управителя на двух крепких ремешках была подвешена весьма вместительная кожаная сума. К вечеру ей предстояло стать еще и увесистой, ибо предназначалась она для денег - для ежегодной платы, которую сегодня надлежало собрать с монастырских арендаторов в городе и ближайших северных пригородах. Джэйкоб шагал рядом с ним. Провожая своего начальника, он внимательно прислушивался к его наставлениям и вздыхал - наверное, жалел, что не может отправиться вместе с ним. Уильям Рид собрался в город, а писцу, скорее всего, предстояло чуть ли не целый день сидеть в келье да скрипеть пером. Уорин Герфут, давешний коробейник, уже покинул странноприимный дом и ушел то ли в город, то ли в предместье продавать свой товар женам да девицам. Вроде бы этот малый из кожи вон лез, чтобы найти подход к каждому: и улыбался, и кланялся, и в глаза заглядывал, - но, ежели судить по его платью да впалым щекам, барыши Уорина были не больно-то велики. Их хватало разве что на одежонку да пропитание.
Итак, Джэйкоб побрел в келью, к перу да чернильнице, а Уильям отправился в город собирать да считать монастырские деньги.
«Одному Господу ведомо, - размышлял Кадфаэль, - кто из них прав. Молодой человек, не чающий зла, всем доверяющий и видящий в людях только хорошее, или пожилой брюзга, готовый подозревать всех и каждого да перепроверять все, что угодно, по десять раз подряд? Один, по своему легковерию, может частенько спотыкаться и набивать шишки, но зато - во всяком случае, в промежутках между падениями - имеет возможность наслаждаться безоблачным небом и ласковым солнышком. Другой, наверное, не споткнется и не обманется, однако сколь же безрадостна его жизнь. Ну а истина - она, скорее всего, лежит где-то посередине». По чистой случайности в трапезной, за завтраком, Кадфаэль оказался рядом с братом Евтропием, о котором ему, так же как и всей прочей братии, известно было очень мало. В аббатстве Святых Петра и Павла этот монах поселился всего два месяца назад, а до того жил на одной из принадлежащих Бенедиктинскому ордену небольших ферм. Правда, два месяца - срок не такой уж маленький. Брат Освин пробыл в монастыре столько же, но о нем братья давно прознали всю подноготную. Однако же он был человеком открытым, прямодушным и ничего о себе не утаивал. В отличие от него, Евтропий, угрюмый нелюдим лет тридцати, предпочитал помалкивать и держался в сторонке. Ни с кем из братьев близко он не сходился, и вид имел такой, будто все вокруг было ему не по вкусу, хотя, надо признаться, жалоб от него никто не слышал. Все это можно было объяснить как робостью новичка, необщительного и застенчивого по натуре, так и мрачным озлоблением человека, которого гложет гнев и обида на весь мир. Поговаривали, будто Евтропий принес монашеский обет и облачился в рясу из-за несчастной любви, однако же обрести покой и утешиться не смог даже в стенах обители. Впрочем, все эти слухи да толки за отсутствием более надежного топлива подогревались одним лишь воображением.
Евтропий тоже работал под началом монастырского келаря, брата Мэтью, и в деле своем проявлял усердие и сметку. Он был грамотен, но писал не слишком споро и аккуратно. Вполне могло статься, что, когда заболел брат Амвросий, он рассчитывал сам заняться его грамотами и счетами и обиделся, узнав, что ему предпочли другого писца, к тому же еще и мирянина. Могло быть так, могло и иначе - трудно сказать что-либо определенное о столь скрытном человеке. Однако же никто не способен замкнуться в себе навеки. Рано или поздно скорлупа его одиночества непременно даст трещину: достаточно одного неожиданного, но неодолимого порыва или даже неосторожно оброненного слова, и тайна перестанет быть тайной, а чужак - чужаком.
Так или иначе, Кадфаэль, справедливо полагая, что чужая душа потемки, всегда предпочитал воздерживаться от скоропалительных суждений. Ведь что ни говори, а удел души - вечность.

Уже пополудни, когда Кадфаэль вернулся на двор забрать семена, оставленные для просушки на чердаке, навстречу ему попался Джэйкоб. Молодой человек, по всей видимости, уже закончил свою писанину и теперь с весьма довольным и важным видом направлялся в предместье. На поясе у него висела объемистая кожаная сума - такая же, как у мастера Рида.
- Я гляжу, Уильям не все сборы взял на себя, - промолвил, завидя его, Кадфаэль. - Он и на твою долю работенку оставил.
- Я бы с радостью взял на себя куда больше, - с достоинством, но не без огорчения отозвался Джэйкоб. Несмотря на крепкое телосложение, он выглядел гораздо моложе своих двадцати пяти лет, скорее всего, благодаря простодушному лицу и по-детски наивным глазам. - Гораздо больше. Но мастер Уильям сказал, что на это у меня уйдет слишком много времени, потому как я еще плоховато знаю наших арендаторов. На мою долю он оставил лишь несколько переулочков в монастырском предместье, чтобы я мог особо не торопиться. Я поначалу расстроился, но, поразмыслив, понял, что он прав: с непривычки мне с этим делом быстро не управиться. Жаль мне мастера Уильяма, - добавил молодой писец, сокрушенно качая головой, - уж больно он убивается из-за своего сына. Вот и нынче придется ему улаживать сыновьи делишки - сказал, чтобы я не волновался, ежели он подзадержится. Ну да ладно, хочется верить, что у него все обойдется.
С этими словами Джэйкоб поправил суму и уверенным шагом направился к сторожке. Преданный помощник спешил получше да побыстрее выполнить поручение начальника, хотя у него - в его-то годы - могли быть и иные заботы.
Забрав семена, Кадфаэль вернулся в свой садик, с часок с немалым удовольствием провозился на грядках, а потом вымыл руки и пошел в лазарет взглянуть, как обстоят дела у брата Амвросия. Тому явно стало получше, потому как на этот раз он сумел-таки прохрипеть на ухо Кадфаэлю:
- Пожалуй, я мог бы подняться да подсобить бедняге Уильяму, а то ведь у него поди голова идет кругом. В такой-то день...
Кадфаэль прекратил излияния старика, прикрыв ему рот большой шершавой ладонью.
- Не дури, - сказал он, - лежи спокойно. Они и сами справятся, а коли им и придется попотеть, так для тебя же лучше. Узнают тогда, каково без тебя обходиться, - сразу оценят по достоинству. И впредь будут ценить.
Кадфаэль покормил больного и вернулся к своей работе в саду. Уже начинали служить вечерню, когда в церкви появился запыхавшийся брат Евтропий. Как всегда, угрюмый и молчаливый, он торопливо занял свое место среди братьев. А по окончании службы, когда монахи выходили из церкви, чтобы отправиться в трапезную на ужин, вернувшийся из своего обхода Джэйкоб из Булдона как раз проходил мимо сторожки, возвращаясь в обитель. Горделиво прижимая к себе кожаную суму, наполненную собранными с арендаторов деньгами, он озирался по сторонам в поисках Уильяма Рида, по-видимому, желая похвастаться успешно выполненным заданием. Однако управителя нигде не было. Не вернулся он и через полчаса, когда монашеский ужин подошел к концу. Вместо него в сгущающихся сумерках показался Уорин Герфут с неизменным узлом на плече. Вид у торговца был усталый, а ноша его, казалось, не слишком полегчала по сравнению с утром.

Основной, обеспечивающий ему средства к существованию промысел Мадога, прозванного Ловцом Утопленников, в том и заключался, что он в любое время года извлекал из Северна мертвые тела. Помимо того, имелись у него и сезонные занятия - такие, что и развлечение ему доставляли, и давали дополнительный заработок. Больше всего он любил ловить рыбу, особенно по ранней весне, когда перед нерестом вверх по реке устремлялись лососи. Уж больно ему нравилось видеть, как здоровенные серебристые рыбины то и дело выпрыгивают из воды. Всепобеждающая тяга к продолжению рода заставляла их преодолевать течение и подниматься на несколько миль вверх, но некоторым рыбам на этом пути суждено было сделаться добычей Мадога, прекрасно знавшего, где и когда установить снасти.
В тот день он уже выловил одного лосося, но, решив на этом не останавливаться и подыскать местечко получше, отогнал свою легкую, но юркую и прочную, плетенную из ивняка и обтянутую кожей лодчонку в густые заросли неподалеку от выходивших к воде ворот замка. Причалив к поросшему ивами бережку и укрыв лодку под завесой ветвей, он закинул леску с наживкой в воду, а сам, не дожидаясь, чем еще одарит его Северн, спокойно задремал. Многоопытный рыболов знал, что, ежели рыба клюет и рванет леску, он тут же проснется. Кусты полностью скрывали и утлую скорлупку, и ее владельца - Мадога не было видно ни с башен замка, ни с городской стены.
Уже начинало смеркаться, когда Ловца Утопленников разбудил очень громкий всплеск - несколько выше по течению в воду плюхнулось что-то тяжелое. Вмиг встрепенувшись, Мадог оттолкнулся от берега примерно на ярд, глядя в ту сторону, откуда донесся звук. Поначалу он не увидел ничего подозрительного, но через некоторое время, не у берега, а уже ближе к середине реки, водоворот вынес на поверхность серовато-коричневый рукав, а следом появился бледный овал. Человеческое лицо! Оно то погружалось и пропадало из виду, то снова всплывало. Увлекаемое течением тело мужчины, медленно поворачиваясь в воде, проплывало как раз мимо того места, где стояла лодка Мадога. Ловец Утопленников не зря получил свое прозвище - медлить он не стал. Несколькими взмахами весла он подогнал лодку к плывущему телу, и в следующий миг оно уже оказалось на борту. Конечно, втащить грузное тело в утлую скорлупку так, чтобы та не перевернулась, было бы нелегкой задачей для кого угодно - только не для Мадога. Он слишком давно занимался своим ремеслом и наловчился в этом деле так, что, покачиваясь на волнах, чувствовал себя едва ли не увереннее, чем на твердой земле. Достаточно было цепкого захвата за рукав и сильного, но точно рассчитанного рывка. Лодчонка заплясала на поверхности реки, словно подхваченный потоком ли сток, но вскоре успокоилась, ибо в ней изрядно прибавилось груза. С неподвижного тела стекала вода.
С середины реки, где сейчас находилась лодка, была прекрасно видна Гайя, и как раз в это время монастырские служители заканчивали там свою работу. Мадог направил лодку к берегу, громкими криками призывая на помощь. Заслышав его голос, работники побросали свои дела и поспешили к реке.
К тому времени, когда они добежали до берега, Мадог уже вынес спасенного им человека из лодки и уложил ничком на траву. Затем он обхватил тело за пояс, приподнял над землей и, изо всех сил сжимая живот могучими узловатыми руками, принялся выдавливать из него воду.
- Бедняга, ясное дело, наглотался водицы, но, надеюсь, не слишком сильно, - пояснил Ловец Утопленников. - Думаю, его удастся откачать. Он в реке пробыл недолго, всего-то пару мгновений. Я услышал всплеск, когда он свалился, и почти сразу же сумел его выловить. А вы, часом, не приметили, как он упал? Ничего такого не видели? На том берегу, чуток повыше водных ворот замка?
Однако монастырские работники лишь участливо вздыхали и покачивали головами, приглядываясь к выловленному из воды телу. И тут на радость всем окружающим утопленник обнаружил признаки жизни. Он шевельнулся, попытался на брать воздуху, и его тут же вырвало водой.
- Гляньте-ка, дышит. Ну, слава Богу, стало быть, не помрет. Но бедолага не сам собой в воду упал - его кто-то утопить хотел. Посмотрите-ка сюда.
На покрытом шапкой седых, но еще густых волос затылке была видна рана - след от удара чем-то тупым и твердым. Из нее медленно сочилась кровь.
Вскрикнув от испуга, один из работников опустился на колени и повернул к свету мертвенно-бледное лицо.
- Боже праведный, как же так? Ведь это же мастер Уильям. Наш управитель. Он сегодня с утра был в городе, собирал арендную плату... Вы только посмотрите, сумы-то у него на поясе нет!
На широком, толстом поясном ремне сохранились отметины - там, где прежде висела тяжелая, набитая деньгами сума, кожа была потерта, а на нижнем краю пояса виднелась длинная, глубокая царапина. Не иначе как, срезая острым ножом суму, кто-то в спешке полоснул им и по ремню.
- Грабеж! - загудели возмущенные голоса. - Грабеж и убийство!
- Насчет грабежа спору нет, - деловито возразил Мадог, - а вот про убийство говорить, пожалуй, не стоит. Благодарение Всевышнему, он дышит, а стало быть, жив. Однако же не стоит оставлять его здесь, на голой земле. Надо уложить беднягу в постель, да в таком месте, где за ним будет хороший пригляд. А ближайшее такое место, насколько я могу судить, это и есть ваш лазарет. Давайте отнесем его туда. Ваши лопаты и мотыги, ежели расстелить поверх них мой плащ - на такое дело я его пожертвую, - как раз сгодятся. А может, и кто из вас плаща не пожалеет...

Совместными усилиями, расстелив плащи поверх мотыг да лопат, они быстро соорудили достаточно прочные и удобные носилки и, взявшись за ручки, понесли мастера Уильяма в аббатство. Появление их вызвало в обители настоящий переполох - братья, служки, работники и гости странноприимного дома с охами и ахами столпились вокруг. Прибежавший на шум брат Эдмунд, попечитель лазарета, велел нести мастера Рида за ним, а сам поспешил впереди, указывая работникам дорогу. Уильяма принесли в лазарет и уложили на топчан возле камина.
Прослышав о несчастье, в лазарет сломя голову примчался Джэйкоб из Булдона.
Увидев, что самые худшие его опасения оправдались, добросердечный юноша принялся было громогласно сетовать и причитать, но в конце концов понял, что слезами горю не поможешь, и, взяв себя в руки, побежал за братом Кадфаэлем.
Субприор, которому Мадог сообщил обстоятельства своей находки, много чего повидал на своем веку, и спасение утопленников было ему не в диковину. Вместо того чтобы ахать, охать и задаваться пустыми вопросами, он распорядился немедленно послать гонца в город, дабы известить о случившемся представителей власти - провоста и шерифа. Прежде чем с Уильяма Рида успели снять промокшую одежду, растереть его озябшее тело и уложить несчастного в постель, аббатский посланец уже умчался в Шрусбери.
Вскорости в обители появился шерифский сержант. Страж закона внимательно выслушал рассказ Мадога, но при этом время от времени подозрительно щурился - не иначе как решил, что этот пройдоха, старый валлийский лодочник, вполне мог и сам стукнуть управителя по макушке. Правда, довольно скоро сержант сообразил - будь Мадог грабителем, он едва ли стал бы невесть зачем вытаскивать свою жертву из реки. Куда разумнее было бы дождаться, когда управитель пойдет ко дну, ибо мертвецу не под силу опознать и изобличить убийцу.
Приметив сомнение в глазах сержанта, Мадог презрительно усмехнулся.
- Я зарабатываю на жизнь иным способом, - язвительно заметил он, - не тем, что пришло тебе на ум. Ежели считаешь нужным, можешь порасспросить обо мне - где был да что делал - тех людей, которые работали в это время в монастырских садах. С Гайи прекрасно виден другой берег, и многие подтвердят, что я как забросил леску, так и сидел в прибрежных зарослях, не вылезая из своей скорлупки. Ноги моей на берегу не было до тех самых пор, пока я не выволок из воды этого малого да не принялся созывать людей на подмогу. Ты, приятель, можешь думать обо мне все, что угодно, но здешние братья очень хорошо знают, кто такой Мадог.
Сержант и вправду был в Шрусбери человеком новым, ибо на службу к лорду шерифу поступил недавно, а потому ведать не ведал о том, что о валлийском лодочнике повсюду шла добрая слава и никто как в городе, так и в обители ни когда не усомнился бы в его честности. Брат Эдмунд горячо заверил сержанта в добропорядочности Мадога, и страж закона оставил свои подозрения.
- Однако же, - смягчившись, продолжил свой рассказ Ловец Утопленников, - жаль, что я задремал в своей лодчонке и потому ничего не видел и не слышал до того самого момента, когда этот бедолага плюхнулся в воду. Но одно я знаю точно - в реку он упал выше по течению от того места, где я забросил леску, однако же ненамного выше. Я бы сказал так - кто-то столкнул его в Северн неподалеку от ворот замка. Ясное дело, не главных, а тех, что выходят к реке. Совсем неподалеку, может быть, даже из-под самой арки.
- Место там темное, проход тесный, - заметил сержант.
- То-то и оно. А за этим проходом всяческих закоулков что в муравейнике. Вдобавок и дело шло к вечеру. Хотя, как мне помнится, еще и не стемнело, но уже начинало смеркаться... Да что толку гадать. Вот оправится он малость, придет в себя - глядишь, что-нибудь и расскажет. Сам-то он, надо думать, видел грабителя.
Сержант уселся в уголок и принялся ждать, когда пострадавший придет в сознание. Ему пришлось запастись терпением, поскольку мастер Уильям пребывал не в том состоянии, чтобы отвечать на вопросы. Управитель недвижно лежал на спине с закрытыми, глубоко ввалившимися глазами. Челюсть его бессильно отвисла, и лишь хриплое, прерывистое дыхание указывало на то, что он еще жив. Брат Кадфаэль промыл рану, смазал ее заживляющим бальзамом и наложил повязку, и за все это время мастер Рид ни разу не шелохнулся.
Мадог забрал свой плащ, сушившийся у огня, и, набрасывая его на плечи, с добродушной усмешкой заметил:
- Хочется верить, что никому не пришло в голову взять да и прихватить с бережка мой улов, покуда я тут с вами толкую.
Перед тем как отправиться в лазарет, лодочник завернул пойманного днем лосося во влажную траву и оставил рыбину под вытащенной на берег перевернутой лодкой.
Мадог вышел за дверь, однако же вскоре вновь появился на пороге.
- Послушайте, тут у входа сидит какой-то паренек. Дожидается новостей о нашем утопленнике, и, как я понимаю, уже давно. Весь продрог и очень волнуется. Он просит разрешения войти и хотя бы взглянуть на недужного. Я, правда, сказал этому малому, что мастер Рид, скорее всего, проживет весь отпущенный ему Богом срок и самое худшее, что останется у него в напоминание о сегодняшнем неприятном событии, - вмятина на макушке, и посоветовал пареньку отправляться на боковую, потому как здесь от него все едино нет никакого проку. Но он не уходит. Не уходит, и весь сказ. Может, все-таки пустить его?
Брат Кадфаэль, справедливо полагавший, что чем меньше народу будет толкаться возле постели, тем лучше для больного, вышел за порог вместе с Мадогом, рассчитывая убедить неизвестного посетителя в преждевременности его прихода. На ступенях крыльца сидел Джэйкоб из Булдона - бледный, взъерошенный и изрядно продрогший, потому как вечер выдался прохладный. Чтобы хоть чуточку согреться, молодой человек, подтянув колени, обхватил себя руками. Завидя лодочника и монаха, он с надеждой поднял глаза и открыл рот, по-видимому намереваясь возобновить свои просьбы.
Мадог, проходя мимо, дружески похлопал Джэйкоба по плечу и, не задерживаясь, направился к сторожке. Плотный, приземистый, с широченными плечами и всклокоченной шевелюрой, он походил на пень могучего дуба.
- Лучше бы тебе, приятель, пойти в тепло, а то ведь совсем озябнешь, - сочувственно промолвил Кадфаэль. - И не переживай. Мастер Уильям непременно поправится. Но некоторое время он пробудет в беспамятстве, так что тебе нет никакого резона ни к нему рваться, ни здесь, на ступеньках, мерзнуть.
- Легко сказать, не переживай, - с искренним волнением отозвался Джэйкоб. - Я ведь просил его взять меня с собой. Говорил ему, что небезопасно ходить одному с такими деньжищами, что не худо иметь рядом надежного человека, но он и слушать меня не захотел. Сказал, что все это глупости и пустые страхи. Дескать, он, слава Богу, не первый год собирает для аббатства арендную плату и без меня знает что к чему. Всегда обходился без охраны и нынче обойдется. Ну а теперь... Сами видите, как оно обернулось. Может, я все-таки посижу у его постели, а? Ей-Богу, я буду молчать и ни чем его не потревожу... Сам-то он заговорил?
- Не заговорил, и не сможет говорить еще по меньшей мере несколько часов. Однако я сомневаюсь в том, что и после этого он много расскажет. А тебе там делать нечего. Здесь, в лазарете, возле него буду я - в случае чего помогу, да и брат Эдмунд под рукой. Чем меньше народу толчется возле больного, тем лучше для него.
- Ну, я все равно подожду еще немножечко, - обиженно пробормотал Джэйкоб и поплотнее подтянул колени.
- Гляди, дело хозяйское, - промолвил Кадфаэль, полагая, что холод и усталость рано или поздно вразумят молодого писца лучше всяких увещеваний, и удалился в лазарет, закрыв за собой дверь.
«Что ни говори, - размышлял монах, - а хорошо иметь такого преданного помощника. Глянешь на этого паренька, и сразу ясно, что напрасно Уильям поносит всю молодежь за мотовство и беспутство».
Впрочем, Джэйкоб оказался не единственным посетителем. Еще до полуночи в лазарет наведался и другой. Привратник тихонько приоткрыл дверь и, стараясь не потревожить больного, шепнул Кадфаэлю, что пришел сын мастера Уильяма.
- Парень спрашивает, как там его отец, и просит дозволения взглянуть на него.
Сержант к тому времени уже ушел. Кадфаэлю удалось убедить служителя закона в том, что сидеть в лазарете нет никакого проку, поскольку до утра Уильям все равно не очнется. Направляясь в замок, сержант вызвался известить о случившемся жену управителя, а заодно попытаться успокоить ее, заверив в том, что муж жив, за ним налажен хороший уход и он непременно выздоровеет. Кадфаэль уже собрался сам выйти за дверь да попробовать втолковать отпрыску управителя, что тому лучше бы не тратить здесь время попусту, а пойти домой да позаботиться о своей матушке, которая наверняка места себе не находит, но было уже поздно. Не дождавшись разрешения, молодой Рид ступил через порог. То был рослый, темноволосый, растрепанный парень. Он слегка сутулился, вид имел понурый и невеселый, однако же отнюдь не выглядел нежным и заботливым сыном. Прямо с порога взор его обратился к постели отца. Тот по-прежнему оставался без чувств, но лицо его покрылось потом, а дыхание несколько выровнялось, стало не таким прерывистым и хриплым. Не сводя глаз с бледного лица больного, молодой человек помедлил несколько мгновений, после чего, не тратя времени на просьбы и объяснения, тихим, но решительным голосом заявил:
- Я остаюсь здесь.
Он уселся на стоявшую рядом с топчаном лавку и сложил на коленях длинные мускулистые руки.
Привратник переглянулся с Кадфаэлем, пожал плечами и тихонько удалился. Монах уселся на скамью по другую сторону постели и принялся рассматривать эту парочку - отца и сына. Хотя один был без памяти, а другой в полном сознании, они походили друг на друга не только чертами, но отчасти и выражением лица. И тот и другой выглядели почти одинаково отстраненно и холодно, но при этом спокойно и умиротворенно.
Молодой человек по большей части молчал. Он задал монаху всего два вопроса, причем с долгими промежутками между ними. Первый вопрос прозвучал так, словно спрашивал парень неохотно, через силу.
- Ну как, он поправится?
Видя, что дыхание Уильяма почти выровнялось, а на щеках его даже выступил румянец, Кадфаэль уверенно ответил:
- Вне всякого сомнения. Дай только время.
Молодой человек вновь погрузился в молчание, а потом спросил:
- Он что-нибудь говорил?
- Пока ничего, - отозвался Кадфаэль. «Интересно, - задумался монах, - ответ на какой из этих вопросов для него важнее? Ведь один человек - знать бы, кто он да где скрывается, - должно быть, весьма озабочен тем, что скажет мастер Уильям, когда придет в себя».
Молодой Рид - Кадфаэль припомнил, что зовут его Эдуард, не иначе как в честь славного короля Эдуарда Исповедника, а отец с матушкой небось кличут Эдди, - всю ночь просидел у постели отца почти неподвижно, погрузившись в раздумья. Всякий раз, когда ему казалось, что монах за ним наблюдает, юноша хмурился и мрачнел.
Задолго до заутрени сержант снова заявился в лазарет в надежде на то, что вскорости ему удастся поговорить с Уильямом Ридом. У входа с несчастным видом маячил Джэйкоб - как будто никуда и не уходил. Всякий раз, когда дверь лазарета отворялась, он порывался заглянуть внутрь, но зайти без разрешения не осмеливался.
Сержант смерил Эдди тяжелым, не одобрительным взглядом, однако же не проронил ни слова, опасаясь потревожить сон раненого, которому, судя по его виду, определенно становилось лучше.
Томительно тянулись минуты и наконец, уже после семи часов, мастер Уильям шевельнулся, приоткрыл глаза, еще словно бы подернутые пеленой, и что-то пролепетал. То была не фраза, даже не набор слов, а просто бессвязное бормотанье. За тем он попытался поднять руку и прикоснуться к раненой, забинтованной голове. Движение вызвало резкую боль - раненый издал слабый стон и скривился.
Сержант склонился поближе к постели, но Кадфаэль предостерегающе положил руку ему на запястье.
- Не спеши, дай ему время. От эдакого удара у него в голове небось все перепуталось. Думаю, прежде чем лезть к нему с расспросами, нам самим придется кое-что рассказать. - Затем он обернулся к недоуменно таращившему глаза больному и с безмятежным видом сказал: - Уильям, ты меня узнаешь? Я Кадфаэль, брат Кадфаэль. А как только отслужат заутреню, сюда мне на смену придет брат Эдмунд. Ты сейчас в лазарете, стало быть, на его попечении, но самое худшее уже позади. Так что, приятель, ни о чем не тревожься, лежи себе спокойненько, а волноваться предоставь другим. Тебя, знаешь ли, крепко съездили по макушке, к тому же ты свалился в реку и здорово нахлебался воды. Но, благодарение Всевышнему, все эти напасти в прошлом - нынче тебе ничто не угрожает. Надобно только малость полежать, отдохнуть - и все будет в порядке.
На сей раз слабая, дрожащая рука раненого все-таки дотянулась до макушки. Мастер Уильям застонал, но глаза его прояснились, выражение их стало осмысленным. Затем он заговорил. Голос его звучал слабо, едва слышно, но управитель уже понимал где и почему находится. В памяти его оживало случившееся.
- Он... сзади... Подкрался сзади... Вышел со двора... Дверь открытая... оттуда вышел... кто-то оттуда...
И тут, только сейчас, Уильям Рид понял, что же все-таки случилось. Издав негодующее восклицание, он попытался подняться, но боль оказалась такой сильной, что он со стоном рухнул обратно на подушку.
- Деньги! - в ужасе воскликнул он. - Деньги нашего аббатства! Арендная плата за год! За целый год!
- Да не убивайся ты так. Человеческая жизнь всяко дороже аббатской арендной платы, - добродушно заверил его Кадфаэль. - Да и насчет пропавших денег отчаиваться рано. Есть надежда, что с Божьей помощью их еще удастся найти.
- Тот негодяй, который ударил тебя по голове, - промолвил сержант, склонившись к постели мастера Уильяма, - срезал твою суму ножом, прихватил ее и был таков. Но не думаю, чтобы он успел далеко убежать. Если ты нам поможешь, мы его изловим, так что расскажи все, что помнишь, да поподробнее. Прежде всего - где он на тебя напал? В каком месте?
- Где, где? Да меньше чем в сотне шагов от моего собственного дома, вот где, - с горечью посетовал управитель. - Я уже закончил обход и заглянул домой, чтобы наскоро свериться со свитками - не упустил ли чего, - а уж потом нести деньги в аббатство, и вот... - Уильям осекся и заморгал глазами. Все это время он смутно осознавал, что рядом с его постелью сидит какой-то угрюмый и молчаливый молодой человек, но, кажется, только сейчас вообразил, кто же это. Проморгавшись, он смерил сынка не слишком ласковым взглядом и в ответ получил такой же - видать, для обоих подобный обмен взглядами был делом привычным.
- А ты что тут делаешь? - спросил Уильям.
- Я ждал, когда ты придешь в себя, - надобно ведь сказать матушке хоть что-то утешительное.
Эдди перевел взгляд на сержанта и с вызовом в голосе заявил:
- Я могу сказать, зачем он вчера потащился домой. Не свитки свои читать да перечитывать. Больно ему это нужно, он там каждую заковыку наизусть знает. Нет, он хотел в очередной раз прочесть нравоучение мне, перечислить все мои проступки да предупредить, что штраф, который я должен заплатить через два дня, - теперь моя забота, а не его и ему нет дела до того, как да откуда я раздобуду деньги. А ежели мне не удастся их достать, то я могу отправляться в темницу. И поделом, потому как за все так или иначе надо платить. - Он помолчал, а потом с неохотой добавил: - Может, так, а может, и нет. Сдается мне, скорее всего, он хотел просто-напросто устроить мне разнос, высказать, что у него наболело, а потом заплатить все мои долги. В конце концов, такое уже не раз бывало. Бранится, кипятится, а денежки все едино выкладывает, потому как, видите ли, не хочет позорить свое доброе имя. Только у меня не было никакой охоты выслушивать всякие занудные наставления и терпеть поношения да насмешки. Поэтому я взял да убежал из дому - от него подальше. И не напрасно. Встретилась мне славная компания, и стали мы биться об заклад, кто из нас лучший стрелок из лука. Я поставил все, что у меня было, и, слава Богу, сделал удачный выстрел. И выиграл половину той суммы, какая с меня причитается.
- Ага... - протянул сержант, с подозрением прищурив глаза. - Выходит, ты в пух и прах рассорился со своим отцом. А после этого ты, мастер Уильям, - он обратился к управителю, - спустя недолгое время вышел из дому со всеми аббатскими деньгами, и тут на тебя напали. Проломили голову, деньги забрали, а самого столкнули в реку, думая, что ты уже мертв. А ты, - сержант снова обернулся к молодому человеку, - вдруг раздобыл целую кучу денег. Половину той суммы, какая требуется тебе, чтобы не угодить в темноту.
Приглядываясь к отцу и сыну, Кадфаэль чувствовал, что до сих пор Эдди и в голову не приходило, какое страшное подозрение может на него пасть, да и сам мастер Уильям даже не задумывался о подобной возможности. Сержанту, возможно, и казалось, что все подозрительно складывается одно к одному, управитель же ворчал на сына больше по привычке. К тому же голова у него отчаянно трещала, что не добавляло настроения.
- Коли ты так печешься о матушке, так и сидел бы лучше дома, а то там ты не частый гость, - сердито буркнул отец.
- Так я и сделаю. Теперь-то я вижу, что ты брюзжишь, как всегда, а стало быть, пошел на поправку. Что же до матушки, то она под приглядом - кузина Элис от нее не отходит. Конечно, она вся извелась из-за тебя, но ничего, я ее успокою. Скажу, что ты как был занудным старым ворчуном, так им и остался, а значит, хоть тебя и треснули по макушке, в голове от этого ничего не сдвинулось. Так что, скоре всего, ты будешь докучать нам еще лет двадцать, никак не меньше. Я пойду к матушке, как только меня отпустят. Но, по моему разумению, вот он, - Эдди указал на сержанта, - хочет сначала услышать твой рассказ. До того он ни тебя, ни меня в покое не оставит. Так что лучше выкладывай сразу все, что знаешь.
Мастер Уильям устало кивнул и сдвинул кустистые брови, силясь припомнить все, даже мельчайшие подробности.
- Ну, вышел я, значит, из дому и пошел... Помню, я проходил мимо двора дубильщика кож, и вроде бы калитка в его стене была приоткрыта... да, точно была. Но шагов позади я не слышал. А потом на меня словно стена обрушилась. И все - больше ничего не помню. Только холодно очень стало. Смертельно холодно, как в могиле... Ну а потом я очнулся здесь - лежу себе в постели. А как я сюда попал, кто меня уложил - понятия не имею.
Слушая рассказ о том, как его выловили из реки и доставили в лазарет, управитель лишь тяжело вздыхал и беспомощно качал головой - ничего этого он, разумеется, не помнил.
- Так ты, мастер Рид, полагаешь, что негодяй прятался за калиткой? Подстерег тебя возле мастерской дубильщика?
- Похоже, так оно и было.
- Неужто ты так ничего и не заметил? Даже головы повернуть не успел? Может, углядел что-нибудь хоть краешком глаза, а? Постарайся припомнить - любая мелочь может помочь нам напасть на его след. Какого он был роста? Толстый или худой? Молодой или старый?
Ни на один из этих вопросов Уильям Рид ответить не мог. В то время уже сгущались сумерки. Управитель шел по спускавшемуся к реке проулку, в котором, насколько он помнил, не было больше ни души. И слышал он лишь звуки собственных шагов. По обе стороны проулка высились глухие заборы, за которыми находились сады, огороды или хозяйственные дворы. Мало ли кто мог там затаиться. Так или иначе, он никого не видел, ничего не слышал. Тишина, сумерки, пустынная улица - а затем неожиданный удар, холод и мрак. Сколько управитель ни силился, добавить ему было нечего. Кроме того, хотя сознание его оставалось ясным, мастер Уильям начинал уставать. Язык его ворочался с трудом.
Но тут, как раз вовремя, подошел брат Эдмунд. Присмотревшись к больному, он обернулся к посетителям и молчаливым, но многозначительным кивком дал понять, что им пора уходить, поскольку мастеру Риду необходим покой. Эдди склонился и приложился к свисавшей с постели руке отца, однако же так быстро и резко, словно не поцеловал ее, а клюнул. Затем он повернулся, вышел за дверь и, щурясь на солнце, стал дожидаться сержанта. Вид у молодого человека был мрачный и вызывающий.
- Так вот, - промолвил Эдди, когда шерифский служака тоже покинул лазарет, - как уже было сказано, с батюшкой мы побранились, из дому я убежал и решил попытать счастья в стрельбе из лука. Заложил что было, все поставил на кон, и удача мне улыбнулась. Один славный выстрел - и денежки мои. Если хочешь, я могу назвать имена тех, с кем состязался, - они подтвердят, что так все и было. Однако, несмотря на такое везение, мне все равно не хватает половины суммы для уплаты штрафа, а где ее взять - ума не приложу. А о том, что стряслось с отцом, я узнал, лишь когда вернулся домой - уже после того, как о случившемся известили матушку. Ну а сейчас могу я идти? Если понадоблюсь, то я дома, у матушки.
- Ступай, ступай, - ответил сержант столь неохотно, что не оставалось ни малейшего сомнения: за молодым человеком установят слежку и каждый его шаг будет взят на заметку. - И оставайся дома, потому как, думаю, нам еще предстоит разговор. Расскажешь мне обо всех, с кем встречался в тот вечер, а уж я непременно переговорю с ними. Но сначала мне надо опросить монастырских работников, тех, что вчера допоздна трудились на Гайе и помогли валлийскому лодочнику отнести твоего отца в лазарет. Но они едва ли задержат меня надолго. Скорее всего, я буду в городе вскоре после тебя.
Работники уже собирались во дворе, с тем чтобы разойтись и приступить к своим дневным трудам. Сержант зашагал в их сторону, торопясь не упустить тех, кто был ему нужен. Эдди остался на месте и проводил стража закона пристальным, не слишком ласковым взглядом. Кадфаэль с интересом следил за тем, как на смуглом лице молодого человека явственно отражались все его раздумья и сомнения. Парень он вроде бы ладный, можно сказать, даже симпатичный, хотя кислая физиономия его не больно-то красит. Правда, с другой стороны, ему сейчас явно не до веселья.

Предыдущая страница 4 Следующая страница


Эллис Питерс - Необычный монах

5 Эллис Питерс

- Он и вправду скоро поправится? - неожиданно спросил Эдди, переводя свой насупленный взгляд с сержанта на монаха.
- Вне всякого сомнения. Будет таким же здоровым, как прежде.
- Надеюсь, вы тут о нем позаботитесь как следует.
- Само собой, - заверил его Кадфаэль и с невинным видом добавил: - Хоть он и старый ворчун, и брюзга надоедливый, но уход за ним будет налажен отменный, можешь не сомневаться.
- Да что это ты такое говоришь, брат? - неожиданно вспылил молодой Рид. - По какому праву ты поносишь достойного и честного человека? Ишь чего удумал - моего батюшку обозвать надоедливым брюзгой! Он столько лет верой и правдой служил вашему аббатству, так неужто за все это время и доброго слова не заслужил?
Эдди сердито махнул рукой, резко повернулся и зашагал прочь. Проводив возмущенного юношу долгим, задумчивым взглядом, брат Кадфаэль едва заметно улыбнулся.
Однако же перед возвращением в лазарет, к постели больного, монах счел за благо избавиться от этой улыбки, справедливо опасаясь того, что мастер Рид мог бы, не приведи Господи, истолковать ее превратно. К своим неприятностям, семейным размолвкам и выходкам непутевого отпрыска он и раньше-то относился более чем серьезно, а в нынешнем положении ему и подавно не до шуток. Лежа в постели, он хмуро таращился в потолок и, едва завидел Кадфаэля, принялся сетовать на судьбу, хотя и говорил с трудом, кривясь от боли.
- Видишь, брат, каково мне приходится? Добрые люди знают, что уж где-где, а дома-то их всегда ждут поддержка и утешение - а у меня что? Послал Бог сынка - в голове ветер, язык без костей, старших не слушает. Ты ему слово скажешь - а он в ответ десять.
- Вижу, вижу, приятель, - поддакнул Кадфаэль с напускным негодованием. - Теперь-то я убедился - ты прав. Оно и не мудрено, что тебе захотелось проучить этого лоботряса. Правильно ты решил - пусть-ка посидит в темнице на хлебе и воде. Там он, глядишь, ума-разума наберется.
Мастер Уильям смерил Кадфаэля угрюмым взглядом и резко возразил:
- Что за чушь? Неужто ты и вправду думаешь, что я позволю упрятать родное дитя в темницу? Кому это и когда оковы да подземелья добавляли ума-разума? И нечего называть его лоботрясом, ежели и есть у него дурь в голове, так это по молодости. Припомни, разве мы с тобой в его годы не были шалопаями? Мой Эдди - парень как парень, ничуть не хуже других, а серьезность и рассудительность придут с годами.
Несчастье, постигшее мастера Уильяма, никого не оставило равнодушным. И братья, и служки, и гости обители только об этом и говорили. Все сочувствовали управителю и наперебой строили догадки насчет того, кто мог совершить злодейское нападение и куда подевались монастырские деньги.
Джэйкоб, похоже, так и не оправился от потрясения. С самого рассвета он, вместо того чтобы заниматься делами, отирался возле дверей лазарета. А дел между тем у него было невпроворот, потому как обязанности больного управителя теперь тоже легли на плечи молодого писца.
В конце концов Кадфаэль решил успокоить преданного служителя, заверив его в том, что худшее позади.
- Можешь не беспокоиться, приятель. Ступай да займись лучше своей работой. Мастер Уильям поправляется, ему уже лучше.
- Ты правду говоришь, брат? Стало быть, он пришел в себя. А говорить он может? Память к нему вернулась?
Кадфаэль вновь терпеливо повторил сказанное ранее, но Джэйкоб не унимался:
- Но какое злодейство! И у кого только рука поднялась? Скажи, брат, сумел он хоть чем-нибудь помочь людям шерифа? Разглядел он того негодяя? Смог его описать? А может, и имя назвал?
- Увы, об этом он ничего рассказать не смог, потому как никого не видел. Ударили-то его сзади, да так сильно, что он и обернуться не успел - сразу лишился чувств. Очнулся он только сегодня утром здесь, в лазарете. Сержант, понятное дело, обо всем его расспрашивал, но, боюсь, мало чего добился. Мастер Уильям и рад бы помочь в поисках грабителя, да не может. Злодей, скорее всего, на то и рассчитывал.
- Ну а мастер Рид? Он совсем поправится? Будет здоровым и крепким, как прежде?
- Непременно. Поправится полностью, и довольно скоро. Ждать тебе долго не придется.
- Благодарение Богу, брат, - с пылом воскликнул Джэйкоб, закатывая глаза к небу.
Похоже, на сей раз Кадфаэлю удалось убедить молодого писца в том, что ему незачем торчать возле лазарета. Успокоенный добрыми вестями, Джэйкоб смог наконец вернуться к своим счетам. С пропажей арендной платы за целый год обитель понесла немалый урон, и тем важнее было не оставлять в небрежении текущие дела.
Вскоре выяснилось, что состояние пострадавшего управителя волновало не только его писца - в чем не было ничего удивительного, - но и совершенно посторонних людей. Например, Уорина Герфута. Гостивший в обители бродячий торговец остановил брата Кадфаэля на дворе и чрезвычайно почтительно справился о здоровье управителя. В отличие от Джэйкоба, он вовсе не пытался изобразить глубокое волнение, ибо управителя толком и не знал, но выказал возмущение злодейским преступлением против церковной собственности и аббатского служителя, подобающее доброму христианину и гостю обители. Конечно же, он, как человек добропорядочный и законопослушный, выразил твердую уверенность в том, что справедливость непременно восторжествует, а лиходей рано или поздно будет изобличен и понесет заслуженную кару.
- Так, значит, его честь пришел в себя? А смог ли он рассказать, как же случилось это несчастье? Видел ли он злодея?.. Нет! Ах, какая жалость. Но ничего, отчаиваться не стоит. Господь не попустит, чтобы такое преступление осталось безнаказанным. И, уж конечно, грабителю не удастся воспользоваться похищенными деньгами. Ведь они принадлежат аббатству, а стало быть, самой Святой Церкви.. И вот что хотелось бы знать - ежели какой-нибудь человек, добропорядочный и честный, найдет пропавшую суму и вернет деньги обители, положена ли ему будет за это награда?
- Вполне возможно, - искренне ответил Кадфаэль. - Всякое благое деяние должно быть вознаграждено.
Уорин распростился с монахом и направился в город, не иначе как по своим торговым делам. Спина его сгибалась под весом здоровенного тюка, однако же шагал он чрезвычайно бодро и целеустремленно.
Однако по-настоящему удивил брата Кадфаэля и даже заставил его несколько насторожиться другой человек, также проявивший живой интерес к мастеру Риду. То был брат Евтропий. В отличие от прочих, он появился не утром, а ближе к полудню, как раз когда брат Кадфаэль вернулся в лазарет, малость вздремнув после бессонной ночи. В помещение Евтропий вошел не спрашивая разрешения, а войдя, неподвижно замер в ногах у постели больного, вперив в того взгляд. Глаза Евтропия глубоко запали, лицо походило на каменную маску. На находившегося здесь же брата Кадфаэля Евтропий не обратил никакого внимания - возможно, он даже не заметил его присутствия. Смотрел этот странный посетитель только на управителя.
Между тем мастер Рид, вернувшийся к жизни чуть ли не с того света, забылся глубоким сном, причем вид у него, несмотря на забинтованную голову, был спокойный и безмятежный.
Минута тянулась за минутой, но Евтропий, словно на него столбняк напал, оставался на месте. Лишь губы его шевелились, беззвучно проговаривая молитвы. Затем неожиданно по телу его пробежала дрожь. Он огляделся по сторонам с таким видом, словно воспрял из забытья, размашисто перекрестился и, так и не проронив ни слова, вышел вон.
И весь облик и необычное поведение брата Евтропия не могли не озадачить Кадфаэля. Он заинтересовался настолько, что решил выяснить, куда пойдет и что будет делать этот угрюмый и нелюдимый монах. Выскользнув из лазарета, Кадфаэль незаметно, держась на почтительном расстоянии, последовал за братом Евтропием, который, как выяснилось, направлялся в церковь.
Войдя в храм, брат Евтропий преклонил колени перед высоким алтарем. Лицо его было бледным, как мрамор, руки не просто сложены, а судорожно сжаты. Опущенные веки прикрывали глаза, но длинные темные ресницы дрожали. Не приходилось сомневаться в том, что этот видный, рослый и широкоплечий мужчина лет тридцати испытывал тяжкие муки, но муки не телесные, а духовные. То ли его терзала тайная страсть, то ли не давала покоя нечистая совесть.
Молился Евтропий тихо, почти безмолвно, но в свете алтарных свечей было видно, как шевелились его губы, вновь и вновь повторяя покаянную молитву:
- Я виновен... Вина моя велика...
Кадфаэлю очень хотелось шагнуть вперед, заговорить с этим человеком, попытаться растопить лед отчуждения между ним и другими братьями, однако же он решил, что время для такого шага еще не приспело. Так же тихо, как и пришел, Кадфаэль покинул церковь, оставив Евтропия наедине с самим собой и Господом Богом. Что бы ни вызвало к жизни этот порыв, в каких бы прегрешениях ни каялся Евтропий столь самозабвенно и пылко, ясно было одно - панцирь его одиночества, доселе непроницаемый, дал трещину и таким, как прежде, ему уже не быть.

Перед вечерней Кадфаэль отправился в город, намереваясь заглянуть к миссис Рид да порадовать женщину последними новостями о состоянии здоровья и видах на поправку ее супруга. На перекрестке ему случайно повстречался сержант, посетовавший на то, что злодея покуда обнаружить не удалось, и рассказавший, как ведутся поиски.
Первым делом, как это обычно бывает в подобных случаях, шериф приказал задержать и допросить всех, чей образ жизни мог внушать подозрения. Впрочем, сделано это было скорее для очистки совести - в городе всякий человек на виду, а ежели кто пьяница или игрок, это еще не значит, что он способен и на грабеж. Так или иначе, самые беспутные горожане отчитались за то, где и как провели прошлый вечер, сообщили, кто может это подтвердить, и были отпущены с миром. Приятели Эдди, как и следовало ожидать, охотно, слово в слово повторили его рассказ: дескать, повстречались они на стрельбище, что под городской стеной, побились об заклад, кто окажется самым метким, и на сей раз повезло молодому Риду. Но все эти парни были закадычными дружками Эдди, и проверить, говорят они правду или стараются во что бы то ни стало выгородить товарища, не представлялось возможным.
Правда, усилия сержанта все равно не пропали впустую, ибо ему удалось сделать немаловажную находку. В узком проходе возле водных ворот замка была подобрана полоска кожи - ремешок, отрезанный от сумы мастера Уильяма. Вор обронил его в спешке, скорее всего даже не заметив этого. Теперь место, где аббатский управитель подвергся нападению, было установлено точно.
- И знаешь, где это было, брат? Прямо перед тележным двором сукновала. Проходец там узкий, тесный, а высота стен футов десять, не меньше. Хоть бы откуда этот проклятый проулок просматривался - так ведь нет. Заборы глухие, стены без окон. Боюсь, очевидцев случившегося мы не найдем. Ничего не скажешь, местечко этот ворюга выбрал с умом.
- Вот, значит, где это случилось, - пробормотал Кадфаэль, и тут неожиданно его осенило. - Постой-ка! Сдается мне, что очевидец все же мог быть. Во всяком случае, я знаю место, откуда весь этот проулок виден очень даже неплохо. На том самом дворе есть амбар, а над амбаром - сеновал. Амбар изнутри притулился к самому забору, и сеновал малость повыше стены, а чердачное окошко выходит как раз на этот проулок. А должен тебе сказать, что Роджер-сукновал по доброте душевной разрешает ночевать на своем сеновале одному нищему - Родри Фихану. Старик этот родом валлиец, просит милостыню в городе, у церкви Святой Марии. Конечно, в то время он мог еще не вернуться, а мог уже завалиться спать, но кто знает... Вечерок был тихий, славный, вдруг старику вздумалось посидеть у чердачного окошка. Я бы на твоем месте проверил такую возможность...
Сержант, как не без основания полагал Кадфаэль, был исправным служакой, дело свое старался делать исправно, однако на службе он состоял недавно, а потому и город, и горожан знал еще плоховато. Уж ежели он до вчерашнего дня слышать не слышал про Мадога, Ловца Утопленников, то, конечно же, ничего не знал и о почтенном нищем Родри Фихане.
Расследовать ограбление аббатского управителя этому новичку доверили по чистой случайности, но поразмыслив Кадфаэль решил, что это пожалуй и к лучшему.
- Слушай, - неожиданно предложил монах, - у меня тут одна мысль появилась. Не то, чтобы я позволил старику идти на какой-либо риск, но этого, надеюсь, и не потребуется. Мы можем устроить для нашего грабителя западню с приманкой. Глядишь, этак и докопаемся до истины. Ты не против? Если повезет мы сможем схватить злодея, ну а нет - что поделаешь... Хуже-то все равно не будет, никто ничего не потеряет. Но главное держать все в секрете, , чтобы про нашу затею ни одна живая душа не проведала. И вот что - все, что касается нашей ловушки предоставь мне. Ежели наша рыбешка угодит на крючок, это будет только твоей заслугой - я ведь монах, мне такая слава ни к чему. Подумай. От тебя только и потребуется, что покараулить ночку, а выгадать можешь немало. Ну как, согласен?
Сержант навострил уши. Конечно же, ему очень хотелось заслужить похвалу начальства, а то и повышение по службе.
Хотя он и сомневался в способности монаха придумать что-нибудь толковое, но, в конце концов, почему не попробовать?
- Скажи толком, что ты задумал?
- Надобно, чтобы ты распустил слух о найденной тобой вещице - той, которую ты подобрал в проулке между глухими стенами. Пусть все знают, теперь тебе точно известно где произошло нападение. Мало того, ты проведал, что неподалеку оттуда на сеновале ночует один старик. А коли так, то он, ежели находился в то время на сеновале, вполне мог оказаться очевидцем происшедшего. Правда, допросить старца ты еще не успел. Сегодня у тебя других дел по горло, но уж завтра непременно...
- Брат, - промолвил сержант, я согласен. Все будет сделано, как ты говоришь.

Теперь Кадфаэлю осталось позаботиться о том, чтобы ловушка, буде она сработает, не причинила вреда никому, кроме, разумеется, самого виновного. Он пока не решил, следует ли ему испросить разрешения на ночную отлучку или покинуть свою келью без дозволения, что по правде сказать, ему случалось делать не раз. Конечно, подобное самовольство со стороны принесшего обет послушания монаха заслуживало сурового порицания, да и вообще орденскому брату едва ли пристало совать нос в мирские дела. Однако сам Кадфаэль полагал, что во имя справедливости порою можно и поступиться правилами, а аббат Радульфус, похоже, был в этом с ним согласен. Кадфаэль испытывал к настоятелю глубокое уважение, отец же Радульфус, со своей стороны, ценил необычного бенедиктинца и время от времени закрывал глаза на некоторые его вольности.
Так или иначе, первым делом Кадфаэль отправился к церкви Святой Марии, где на церковном дворе без труда отыскал почтенного нищего. Тот, как обычно, сидел возле западной двери. Просить подаяние на этом месте было давней привилегией Фихана, на которую никто другой не посягал.
Заслышав шаги, Родри-младший - ибо отца его тоже звали Родри, и он тоже был весьма почтенным и уважаемым городским нищим, и место у церкви Святой Марии досталось нынешнему его владельцу по наследству - обернулся. На его выдубленном ветрами и солнцем, щербатом от оспин, морщинистом лице появилась приветливая улыбка.
- Брат Кадфаэль, вот так встреча! Рад, очень рад. Давненько ты сюда не заглядывал. Присядь да расскажи, что новенького в обители.
Кадфаэль устроился рядом с Родри на церковном крыльце и завел разговор издалека.
- Родри, ты ведь наверняка слышал, какая скверная история приключилась вчера вечером с мастером Уильямом? А тебя случаем в это время на сеновале не было?
- Нет, - отвечал старик, задумчиво почесывая седую макушку, - пожалуй, я тогда еще домой не вернулся. Вечерок вчера выдался погожий, вот я и припозднился здесь, возле церкви, - благо было не зябко, да и подавали добрые люди щедро. Я ушел отсюда только после вечерни, когда уже все прихожане разошлись.
- Ну и ладно, - сказал Кадфаэль, - это, в конце концов, не так уж важно. Я с другим пришел - у меня к тебе просьба. Могу я на сегодняшний вечер занять твое гнездышко на Роджеровом сеновале? Само собой, ты будешь устроен на ночь в другом месте, об этом я позабочусь. Ну как, согласен ты мне помочь?
- Ясно дело, - с готовностью отозвался старик, - для тебя, брат, все, что угодно. Чтобы валлиец, да не помог валлийцу! Но зачем, скажи на милость, понадобилась тебе моя конура?
Кадфаэлю пришлось растолковать нищему свой замысел. Тот внимательно выслушал монаха, после чего решительно покачал головой.
- Ты, брат, приходи, располагайся, делай что угодно, но мне-то зачем перебираться в другое место? Там, на чердаке, есть особая клетушка, маленькая такая, с толстыми стенами. В ней теплее, и в зимнюю стужу я порой перебираюсь туда. Зароюсь в солому - и тепло, и мягко. Почему бы мне и на сей раз не посидеть там? Чердак у Роджера большой, там не только мне да тебе места хватит. А из той каморки на большой сеновал ведет дверь, так что я буду рядом и все услышу.
Честно скажу, уж больно мне хочется, чтобы этот лиходей, чуть не убивший мастера Уильяма, получил по заслугам.
Тут он прервался, ибо из церкви, помолившись Господу, вышла с виду весьма благочестивая и, судя по добротному платью, довольно зажиточная женщина. Родри подхватил свою чашку для подаяния и, постукивая ею по крыльцу, привлек к себе внимание. Почтенный Фихан считал, что разговоры разговорами, а дело прежде всего. Недаром он занимал место, которому завидовали все нищие Шрусбери. Получив монетку, Родри призвал Божье благословение на голову щедрой и сердобольной прихожанки. Кадфаэль поднялся и собрался было идти, однако нищий удержал его за рукав рясы.
- Постой-ка, брат. Мне тут рассказали одну историю, довольно чудную. Я поначалу не придал ей значения - в одно ухо влетело, в другое вылетело, - но кто знает, вдруг тебе это поможет. Так вот, люди говорят, будто вчера, примерно в то же самое время, когда старина Мадог выловил из реки мастера Уильяма, один монах, брат из вашей обители, был внизу, под мостом. Долго, говорят, стоял не шелохнувшись, как вкопанный. Глаза открыты, а сам будто бы ничего перед собой и не видит - ну ровно во сне. В недобром сне. Как его кличут, сказать не могу. Вроде бы в обители он недавно, да к тому же еще и молчун, так что в городе его знают плохо. Но ты-то наверняка сообразишь, кто он такой. Видный такой мужчина, смуглый, в расцвете сил. Но уж больно угрюмый.
- Ага, - припомнил Кадфаэль. - Он ведь тогда опоздал к вечерне.
- Сам знаешь, - продолжал словоохотливый старик, - хоть вижу я и мало, да зато слышу много. Добрые люди частенько приходят посудачить со старым Родри о том о сем, а я и рад - все веселее... Так о чем там я говорил? Ах да, о брате из вашей обители. Стоял он, значит, стоял, а потом взял да и пошел прямиком в воду. Зашел так, что вода по щиколотку, и, может быть, забрел бы и глубже, но как раз тут Мадог принялся кричать, что у него в лодке утопленник, и звать на помощь. Тогда этот чудной монах встрепенулся, выскочил из воды да пустился бежать так, словно сам дьявол гнался за ним по пятам. Так мне рассказывали, и, думаю, так оно и было. А ты что скажешь? Имеет это значение?
- А как же, - отозвался Кадфаэль. - Ясное дело, имеет, да еще какое.
Сначала Кадфаэль потолковал с бойкой и деловитой женой управителя, заверив эту маленькую, похожую на резвую птичку женщину в том, что через день-другой муж ее вернется домой таким же крепким и здоровым, как прежде, а потом вызвал во двор Эдди. С ним разговор был особый...
- Уразумел? - спросил Кадфаэль юношу, после того как изложил ему свой план. - Так вот, сейчас я отправлюсь в обитель и, как приспеет время, позабочусь о том, чтобы мой рассказ услышали именно те, кого он может заинтересовать. Торопиться в таком деле никоим образом не следует, иначе будет непонятно, почему я говорю об этом кому ни попадя, вместо того чтобы отправиться прямиком к шерифову сержанту. Нет, тут надобно действовать с умом. Ближе к вечеру, когда уже стемнеет и все добрые люди будут собираться вскорости отойти ко сну, я сделаю вид, будто только сейчас, сию минуту припомнил, что есть одно место, откуда прекрасно виден тот самый проход. И мало того - местечко это не пустует. Там круглый год ночует один человек. Вдруг он хоть что-нибудь да приметил и сможет помочь изобличить злодея? Я скажу, что завтра, с утра пораньше, непременно извещу об этом шерифа. Тот, кому следует опасаться свидетельства очевидца, решит, что в его распоряжении осталась всего-навсего одна ночь.
Молодой человек смотрел на монаха с некоторым сомнением, однако же в глазах его появился блеск.
- Ну что ж, брат, как я понимаю, ловушка эта не на меня рассчитана. Но все-таки почему ты рассказал мне о своей затее? Какую роль ты отводишь во всем этом мне?
- Почему рассказал? Потому что пострадал не кто-нибудь, а твой отец. Там, на сеновале, есть каморка. Можешь спрятаться в ней и попробовать подкараулить злодея. Но сразу скажу - я вовсе не уверен в том, что на эту наживку кто-то клюнет.
- Ясно, - отозвался Эдди с кривой усмешкой. - А ежели никто не клюнет, то я по-прежнему останусь под подозрением.
- Верно. Но зато если мой замысел удастся...
Молодой человек понимающе кивнул.
- Так или иначе, терять мне все равно нечего. Но послушай, кое-что придется сделать чуток иначе, не совсем по-твоему. Не я буду прятаться в той каморке с Родри Фиханом и сержантом, а ты. Ты ведь правильно сказал, брат, - это мой отец. Мой, а не твой.
Такое в планы брата Кадфаэля не входило, однако же он не слишком удивился услышанному. Судя по суровому, сосредоточенному лицу и тихому, но решительному голосу, возражений Эдди выслушивать не собирался, но монах все равно попытался его отговорить.
- Сынок, подумай как следует. Мастер Уильям - твой отец, что верно, то верно, но ведь потому-то ты ему и дорог. Человек, пытавшийся совершить одно убийство, не остановится и перед другим. Он захочет избавиться от опасного свидетеля, и если уж явится туда, то наверняка с ножом. Конечно, ты малый храбрый и слух у тебя острый, но ведь тебе придется притворяться спящим. У твоего врага будет преимущество, и может статься...
- Так-то оно так, брат, но разве ты ловчее или крепче меня? - с неожиданной улыбкой спросил Эдди и похлопал монаха по плечу сильной, мускулистой рукой. - Не тревожься за меня, я буду готов к встрече и уж как-нибудь с негодяем справлюсь. Так что ступай, брат, сей добрые семена, и дай Бог, чтобы они дали всходы. А я не подведу.
Поскольку со времени нашумевшего нападения на аббатского управителя прошло всего-навсего полтора дня, Кадфаэль полагал, что все связанное с этим событием по-прежнему вызывает всеобщий интерес, а значит, завести о том разговор и найти желающих послушать будет со всем нетрудно. Когда примерно через полчаса после повечерия монах решил приступить наконец к осуществлению задуманного, выяснилось, что он отнюдь не ошибся в своих ожиданиях. По существу, ему даже не пришлось заводить разговора, поскольку никто в обители ни о чем другом и не толковал. Главное затруднение сводилось к необходимости перемолвиться с каждым из тех, кого следовало озадачить неожиданным сообщением по отдельности. В противном случае кто-нибудь мог бы неосторожным словом спугнуть дичь и провалить всю затею. Однако же и это не сулило особых сложностей: Кадфаэль не без основания полагал, что злодей, буде таковой и впрямь окажется среди тех, с кем заведет монах разговор, едва ли станет пересказывать услышанное кому бы то ни было. Скорее всего он постарается на всю оставшуюся ночь скрыться подальше от посторонних глаз и ушей.
Вечером в лазарет заявился молодой Джэйкоб. Он зевал и потягивался, потому как весь день провел читая и переписывая пергаменты - даже перекусить успел лишь пару раз, да и то урывками, - а окончив работу, хоть час был и не ранний, счел непременным долгом навестить больного начальника. Сидя у очага, он с напряженным вниманием, так, что аж глаза округлились, выслушал рассказ брата Кадфаэля и живо предложил, невзирая на позднее время, сбегать в замок и рассказать обо всем начальнику стражи. Молодой человек был настолько взволнован услышанным, что, хоть за день и устал не на шутку, вызвался передать это сообщение лично.
- Не стоит спешить, - возразил на это Кадфаэль. - Сам небось знаешь, каковы наши служители закона. Они не обрадуются, ежели ты потревожишь их на ночь глядя на основании одних лишь догадок и домыслов. Пусть себе спят - за ночь в любом случае ничего не случится, а по утру я сам схожу в замок.
Следом за Джэйкобом в лазарете объявились новые посетители - полдюжины разом. Гости странноприимного дома - те, что остановились в общих, предназначенных для простонародья помещениях, - пришли, дабы выразить мастеру Уильяму свое сочувствие и справиться о его здоровье. С этими людьми Кадфаэлю не было нужды разговаривать поодиночке. В их присутствии он позволил себе открыто высказать свои соображения касательно возможного существования очевидца, ибо все они, будучи людьми пришлыми, город знали плохо, жителей его - еще хуже и едва ли могли заподозрить подвох. Был среди этих гостей и Уорин Герфут - скорее всего именно он-то и подбил шестерых постояльцев засвидетельствовать таким образом свое почтение управителю и обители.
Как всегда, бродячий торговец любезно улыбался всем и каждому, выказывая учтивость, доходящую до подобострастия, и более чем рьяно выражал надежду на конечное торжество справедливости.
Оставался еще один человек, несомненно заслуживавший особого внимания, - загадочный, сжигаемый неведомой страстью Евтропий. Правда, он, по глубокому убеждению Кадфаэля, никоим образом не являлся грабителем и убийцей. И самоубийцей тоже, хотя, судя по всему, в тот вечер он был весьма близок к этому роковому, непоправимому шагу. Ведь не спроста же ноги как будто сами собой несли его в воду - еще чуть-чуть, и он отдался бы на волю течения, загубив и свою жизнь, и бессмертную душу. И вот тут, в тот самый миг, когда, казалось, ни что уже не могло отвратить его от ужасного решения, раздался крик Мадога.
- Утопленник, здесь утопленник!
Слова эти относились к мастеру Уильяму, но нелюдимый монах в каком-то смысле принял их и на свой счет. Они прозвучали для него грозным предостережением, словно гром с ясного неба, и, вне всякого сомнения, остановили его у самого края бездонной пропасти. У края Геенны Огненной. А остановившись, оглянувшись и задумавшись о том, что делает, он не мог больше оставаться таким, как прежде, - угрюмым и мрачным нелюдимом. Потрясение и раскаяние должны были напомнить ему о существовании других людей, пробудить потребность в простом человеческом тепле.
Возвращаясь в лазарет после недолгой отлучки, Кадфаэль предчувствовал, кого там застанет, и предчувствие его не обмануло.
Брат Евтропий и уже встававший самостоятельно мастер Уильям сидели друг напротив друга по обе стороны от очага и приятельски беседовали. Голоса их звучали негромко и рассудительно. Порой они умолкали, но долгое молчание казалось даже более красноречивым, нежели речь, ибо было исполнено глубокого значения и смысла. Трудно было определить, что за нить связала этих двоих, но в прочности установившейся связи сомневаться не приходилось.
Кадфаэль отнюдь не хотел прерывать дружескую, доверительную беседу. Скорее, он предпочел бы удалиться незамеченным, однако же слабый скрип отворившейся двери привлек внимание брата Евтропия, и тот тут же поднялся с места, явно выказывая намерение уйти.
- Да, да, брат, я и сам вижу, что чересчур засиделся. Мне пора идти. - И, обратившись к Уильяму, промолвил; - Я непременно зайду еще.
Время и впрямь было довольно позднее, в самый раз, чтобы отправляться на боковую. Евтропий вышагивал рядом с братом Кадфаэлем и, судя по всему, пребывал в полном согласии со всем миром и с самим собой. Правда, надо заметить, вид у него был несколько ошарашенный, словно после удара громом, да такого, от которого у него открылись глаза и вернулась возможность этот самый мир видеть. Он чувствовал себя так, словно с очей его спала некая пелена. Он прозрел - а прозрев, исповедался, причастился и сподобился отпущения грехов. Теперь его тянуло к людям, тянуло на откровенность, хотя с непривычки он чувствовал себя скованно и неловко.
- Послушай, брат, мне кажется, это ты приходил сегодня днем в церковь и застал меня там. Наверное, удивился, а? Выглядел-то я необычно. Прости, коли мой вид заставил тебя тревожиться. Тут такое дело, как бы тебе сказать... В общем, совершил я один проступок. Дурной проступок. Совесть меня мучила, да так, что я решил - нет мне прощения и не будет вовеки. Однако случилось нечто, заставившее меня взглянуть на собственное прегрешение совсем по-иному. Мне казалось, что раз по моей вине добрый человек едва не расстался с жизнью, то место мое не иначе как в Геенне Огненной. И ведь знал же я, что отчаяние - смертный грех, разумом понимал, но лишь недавно смог уразуметь это душой и сердцем.
Осторожно поглядывая на собеседника, брат Кадфаэль добродушно заметил:
- Нет такого греха, какой Господь не мог бы простить человеку, ежели тот искренне и глубоко раскается. Тем паче, что ты не убийца, раз тот, о ком ты сокрушаешься, жив. Никогда не следует считать свой грех каким-то особенным, так или иначе все люди грешны. Полагать, что тебе нет и не может быть прощения, - это ведь тоже своего рода гордыня. Я знаю, многие люди тщатся укрыться от своих печалей за стенами святых обителей, но ведь от себя не уйдешь. Невеселые мысли настигают их и там... даже там.
- Была одна женщина... - Евтропий говорил тихо, натужно, но даже если признание и давалось ему нелегко, голос монаха звучал спокойно. - ...До сих пор я даже говорить об этом не мог. Женщина та меня обманула, обманула жестоко и коварно. Любить ее я все равно не перестал, но вот собственная жизнь показалась мне никчемной и лишенной всякого смысла. Однако теперь я понял, что такое жизнь и какова ее цена. И эту цену в оставшиеся годы я уплачу сполна. Жить буду не сокрушаясь, не жалуясь на судьбу, а неустанно восхваляя Господа.
Признания собрата Кадфаэль выслушал молча - да и что тут скажешь. Ясно было одно - несмотря на всю путаницу представлений о вине и невиновности, впервые за долгое время этой ночью брат Евтропий будет спать глубоким и крепким сном.
Что же касается самого Кадфаэля, то его как раз ожидала бессонная ночь. К тому же ему следовало поторопиться, и, воспользовавшись полученным-таки разрешением, он кратчайшим путем отправился на чердак сукновала. Уже смеркалось, и, ежели приманка взята, ждать оставалось недолго.

К люку, представлявшему собой одновременно и вход на сеновал, и чердачное оконце, была приставлена крутая лестница, по которой на чердак можно было попасть снаружи, не проходя через амбар. Наверху царила темнота, однако же она не была полной, ибо крышка люка, представлявшая собой то ли дверцу, то ли ставень, оставалась открытой, и сквозь отверстие на сеновал заглядывали звезды. В воздухе стоял аромат душистого прошлогоднего сена. За зиму вороха сухой травы и соломы заметно поубавились, однако и сейчас здесь было из чего устроить мягкую и удобную постель. И там, как раз на том месте, куда падал из окна свет, растянувшись на левом боку, лежал Эдди. Чтобы не оказаться узнанным раньше времени - что ни говори, а молодой парень мало похож, на старого нищего, - он прикрыл голову рукой.
За оставшейся приоткрытой, чтобы все было слышно, дверью, отделявшей внутреннюю клетушку от наружного сеновала, затаившись сидели трое - Родри Фихан, сержант и брат Кадфаэль. Они ждали, держа под рукой лампу, кремень и трут. Сержант имел наготове оружие. Ждать им, скорее всего, предстояло никак не меньше часа. Если грабитель вообще решится прийти, то у него наверняка достанет выдержки и на то, чтобы дождаться полной темноты.
И выдержки у него хватило. Кадфаэль уже начал опасаться, не отказалась ли рыбешка от наживки. Должно быть, с начала засады минуло уже часа два, а то и три, когда Эдди, все это время непрерывно всматривавшийся из-под руки в квадрат усыпанного звездами неба, увидел очертания человеческой головы. Привыкшие к темноте глаза молодого человека легко различали ее на фоне ночного неба. Он насторожился, но не выдал себя ни малейшим движением, продолжая дышать спокойно и ровно, как и следовало человеку, спавшему глубоким сном. Голова между тем поднялась повыше, ночной гость помедлил, прислушиваясь и всматриваясь в темноту, затем в проеме появились и плечи. По темному силуэту не возможно было определить ни возраст, ни цвет волос или глаз. Пришедшему с равным успехом могло быть и двадцать, и пятьдесят лет, однако же двигаться он умел совершенно бесшумно.
По всей видимости, ночной визитер не заметил ничего подозрительного. Услышав сонное дыхание, он с поразительной быстротой преодолел последние ступеньки лестницы и замер. Темная фигура загородила проем. Незнакомец не шевелился, он хотел убедиться в том, что не потревожил спящего. Эдди, в свою очередь, прислушивался столь же напряженно, и его острый слух уловил тихий шелест извлекаемого из ножен клинка.
Когда необходимо действовать тихо, лучше стилета оружия не сыщешь, однако и его невозможно обнажить совершенно беззвучно.
Эдди, шурша соломой, слегка повернулся - так вполне мог бы ворочаться спящий - и незаметно высвободил из-под себя левую руку. Он ждал нападения и готов был его отразить.
Незнакомец осторожно ступил вперед, полностью загородив проход. Теперь, когда его темная фигура не вырисовывалась на фоне неба и очертания ее почти полностью слились с царившим на чердаке мраком, Эдди скорее угадывал каждое движение, чуял его нутром, хотя едва ли мог видеть скользящую в ночи тень. Сжавшись, словно пружина, молодой человек ощутил тепло, исходившее от склонившегося над ним человеческого тела и почувствовал легкое дуновение воздуха. Почти невидимый враг вытянул вперед левую руку, явно желая определить положение лежащего тела и примериться поточнее. Эдди сумел уловить, как противник подался вперед, и скорее чутьем, по наитию, нежели по точному расчету определил, где находилась его правая, сжимавшая смертоносный клинок рука. Левая между тем продолжала осторожно шарить поверх укрывавшей Эдди грубой мешковины - нищему никак не пристало спать под шерстяным одеялом, - выискивая подходящее место, чтобы ударить наверняка. Чувствуя, что все решится в следующий миг, Эдди затаил дыхание.
Таинственный враг подался назад, что бы вложить в смертельный удар весь свой вес. Слегка сдвинувшись, он приоткрыл часть проема чердачного окошка, и в звездном свете слабо блеснул стальной клинок. Благодарение Богу, теперь кинжал был прекрасно виден.
Мгновенно перекатившись на спину, Эдди резко выбросил вперед левую руку, перехватив правое запястье врага. Запястье той самой руки, которая сжимала кинжал. Вынырнув из соломы, он вложил всю свою силу в яростный толчок, сумев отодвинуть стальное острие на расстояние вытянутой руки, и второй, свободной рукой дотянулся до горла противника. На миг они застыли - ни один не мог пересилить другого, - а потом оба скатились со служившей Эдди постелью кучи соломы и, перекатившись по голому полу, уперлись в бревенчатую стену. Нападавший оказался зажатым в угол. Он издал сдавленный стон, а потом захрипел, в то время как ожесточенно наседавший на него Эдди не проронил ни звука.
Почувствовав, что полузадушенный враг теряет силы, молодой Рид отпустил его горло и обеими руками вцепился в правое запястье. Неприятель попытался воспользоваться этим, чтобы в свою очередь сдавить горло Эдди левой рукой, но не успел. Стремительным и резким движением Эдди заломил руку своего врага так, что тот болезненно вскрикнул. Пальцы его разжались, кинжал упал на пол. В то же мгновение Эдди подхватил оружие и, навалившись на неожиданно обмякшего, задыхавшегося неприятеля, приставил отточенный клинок к его шее.
Прятавшийся в каморке, в глубине сеновала сержант, и до сих-то пор с трудом сдерживавшийся, чтобы не вступить в схватку, вскочил и уже взялся было за дверь, однако брат Кадфаэль удержал его за рукав.
Шум борьбы стих, и в наступившей тишине монах, сержант и нищий отчетливо расслышали лихорадочный, сбивчивый шепот. Голос показался Кадфаэлю знакомым, однако монах не мог ни узнать по нему говорившего, ни хотя бы определить его возраст.
- Постой! Не надо, не убивай меня! Погоди!
Ночной убийца был смертельно испуган, но он еще не отчаялся и надеялся выпутаться.
- Это ты... я понял... я слышал о тебе. Ты - его сын! Зачем тебе моя жизнь? Я ведь не желал тебе зла. Я вовсе не тебя собирался... откуда мне было знать, что ты окажешься здесь.
«Значит, ты слышал о нем, вот оно что, - подумал Кадфаэль, прятавшийся за дверью. В руках монах сжимал кремень и трут, которые могли потребоваться в любой момент. - Слышать-то наверняка слышал, да только ничего толком не понял. Людская молва, она ведь далеко не всегда справедлива, и, ежели чересчур на нее полагаться, можно запросто попасть впросак. Как, похоже, нынче попал ты. Не каждому под силу уразуметь, что кроется за толками да пересудами».
- Лежи тихо! - послышался холодный, спокойный голос Эдди. - Говори, что ты там хочешь сказать, но не вздумай шелохнуться. Я вполне могу выслушать тебя и держа эту игрушку у твоего горла. Итак, ты просишь сохранить тебе жизнь. Об этом можно подумать. Я ведь, кажется, и не говорил, что собираюсь тебя убить. Это ты набросился на меня с ножом, а не наоборот.
- Не надо. Пощади! - снова взмолился незнакомец.
Приободренный словами Эдди, он заговорил громче, отчетливее, и теперь Кадфаэль узнал его. В отличие от сержанта - тому этот голос, скорее всего, не был знаком. Так же как и Родри Фихану. Нищий имел столь тонкий слух, что способен был уловить даже шорох крыльев летучей мыши. Сейчас приникший к двери старик, конечно же, отчетливо слышал каждое слово, но, судя по всему, узнать говорившего не мог ни в какую.
- Послушай, - зачастил, воодушевляясь, обезоруженный грабитель. - Мы можем договориться. Да, да, я могу тебе пригодиться. Я ведь знаю, что ты должен уплатить штраф, а денег у тебя нет. Еще один день - всего-навсего один день, - и тебя упрячут в темницу. Я точно знаю, он сам так говорил. И при этом твердил, что выручать тебя нипочем не станет. За чем тебе мстить за него, чем ты ему обязан? Он твой долг не оплатит, а я - пожалуйста, только скажи. Да что там долг, это мелочь. Ты можешь разбогатеть. Тебе и делать-то для этого ничего не надо, только отпусти меня и держи рот на замке. А я за это отдам тебе половину всех денег. Половину арендной платы, причитающейся аббатству за целый год. Подумай, какие это деньги. Ты их получишь, клянусь тебе.
Повисло тягостное молчание. Эдди раздумывал. Его одолевало искушение, но, как догадывался Кадфаэль, вовсе не того рода, на какое рассчитывал грабитель. Скорее всего, молодого человека подмывало прикончить негодяя на месте, и, хотя он сдержал свой праведный гнев, это да лось ему нелегко.
Однако злоумышленник воспринял затянувшееся молчание по-своему и, воспрянув духом, продолжил свои уговоры с удвоенным пылом.
- Соглашайся, - упрашивал он. - Соглашайся, и все будет шито-крыто. Ни одна душа ни о чем не прознает. Даже не догадается. Я слышал, будто здесь ночует какой-то нищий, но сейчас его нет. Куда он подевался, я не знаю, да и знать не хочу - нынче не это важно. Главное, тут нет никого, кроме нас с тобой, и, ежели мы сговоримся, все останется тайной. Да же если кто-то и знает, что ты устроил здесь засаду, беда невелика. Скажешь, будто никто так и не пришел, - могло ведь такое случиться. Подумай хорошенько. Дай мне уйти отсюда подобру-поздорову. Держи язык за зубами, и всем будет хорошо. И мне, и тебе.
Выдержав еще одну долгую паузу, Эдди заговорил. В голосе его звучало презрение.
- Отпустить тебя? Да ведь, кроме тебя, ни одна живая душа знать не знает, куда спрятано награбленное. Ты никак за дурака меня принимаешь? Надуть задумал, да только ничего у тебя не выйдет. Отпустить, как же. Уж тогда-то мне точно не видать своей доли. А ну, выкладывай, где деньги? И не пытайся увиливать. Веди меня туда, где они спрятаны. Прямо сейчас, а не то отволоку тебя в замок, к шерифу.
Притаившиеся за дверью свидетели скорее почувствовали, чем услышали, как порывался вывернуться грабитель, однако Эдди пресек эту жалкую попытку без труда. Поняв, что сопротивляться бесполезно, злодей горестно вздохнул и сдался.
- Я положил деньги в собственную суму, вместе с тем немногим что мне самому довелось собрать с предместья, - промолвил он. - А суму твоего отца я забросил в реку. Так что нынче все денежки находятся в аббатстве, под моей койкой. Я явился в обитель с полной сумой денег, но никто на меня и внимания не обратил - да и с чего бы. Все знали, что мастер Уильям оказал мне доверие, поручив собрать часть арендной платы с жителей предместья. За эти деньги я полностью отчитался. Сдал их келарю, так что никто не подозревает меня ни в чем дурном. Пойдем со мной, и ты получишь свою долю. Я отдам тебе даже больше, чем обещал, отдам больше половины - только держи язык за зубами и позволь мне унести ноги из аббатства...
- Эй вы, там, внутри, - неожиданно взревел Эдди, содрогаясь от отвращения. - Ради Бога, заберите от меня эту падаль. Да поскорее, а не то я перережу ему глотку и оставлю городского палача без работы. Вы только взгляните, кого мы поймали.
В тот же миг все трое выскочили из-за двери. Сержант молниеносно метнулся вперед и в несколько прыжков преодолел расстояние до чердачного окошка. Теперь путь к отступлению для пленника был отрезан окончательно: даже сумей он высвободиться из хватки Эдди, бежать бы ему не удалось. Тем временем брат Кадфаэль аккуратно поставил свой фонарь на брус - так, чтобы светильник оставался подальше от сена или соломы, - и высек искру с помощью кремня и кресала.
Занялся трут, а следом крошечным, но ровным столбиком пламени разгорелся и фитилек.
Пленник яростно взвыл. Изрыгая проклятия, он предпринял судорожную попытку сбросить с себя молодого Рида, но уже через несколько секунд был с глухим стуком опрокинут навзничь и снова оказался прижатым к дощатому полу.
- Каков мерзавец, - рычал сквозь зубы Эдди. - Вы слышали, каков негодяй? Вздумал предлагать мне деньги за кровь родного отца! И какие деньги, те самые, которые он у отца же и украл! Аббатские деньги! Вы все слышали?
Сержант склонился над люком, ведущим из сеновала вниз, в амбар, и свистом подозвал двоих притаившихся там стражников. Если поначалу он малость и сомневался в затее брата Кадфаэля, то теперь искренне радовался тому, что прислушался к советам монаха. Да и было отчего. Все оборачивалось как нельзя лучше: раненый управитель поправляется, деньги в целости и сохранности, и их можно будет возвратить аббатству, а коварный злоумышленник схвачен да еще и сознался в своих злодеяниях в присутствии достойных свидетелей. Теперь стражу закона оставалось лишь отослать связанного преступника под надежным караулом в замок, а самому отправиться в обитель да извлечь припрятанные деньги.
Обстоятельства складывались так, что он, сержант, мог рассчитывать на благодарность и от аббата, и от шерифа.
Фитилек горел ровно, не колеблясь, и тусклый, желтый свет лампы Кадфаэля падал на лица всех собравшихся на сеновале людей. Эдди поднялся и отступил на шаг от своего поверженного противника. Тот, все еще задыхавшийся после борьбы, исцарапанный и вконец ошеломленный случившимся, присел и, растерянно моргая большими простодушными глазами, поднял к свету круглое лицо. Юное лицо Джэйкоба из Булдона.
Однако же теперь этот образцовый писец, умник и грамотей, ухитрившийся за короткий срок досконально вникнуть во все детали сложного монастырского хозяйства, знавший счетные книги чуть ли не назубок и так рьяно стремившийся об легчить бремя своего начальника, что в конце концов порешил избавить его от «тяжкой» ноши, вовсе не выглядел наивным, доброжелательным и услужливым юношей.
Изрядно помятый и перепачканный в пыли, он затравленно озирался по сторонам. Во взоре его читались отчаяние и злоба.
Неожиданно взгляд плененного злодея упал на выступившего из-за спины брата Кадфаэля согбенного, но бойкого и улыбчивого старичка. Лампа отчетливо высветила его морщинистое, но подвижное лицо, живость которого составляла разительный контраст с тусклыми, серыми, словно галька, глазами. Выступив из мрака на свет, старик даже не прищурился.
Джэйкоб застонал и вцепился себе в волосы. Он понял все.
- То-то и оно, приятель, - с усмешкой заметил брат Кадфаэль. - Напрасно ты проявил столько прыти. Не было никакой нужды лазить по чердакам да бросаться на добрых людей с ножом. Боюсь, что, окажись на твоем месте уроженец Шрусбери, мне бы нипочем не заманить его в такую ловушку. У нас тут каждый малец знает, что Родри Фихан слеп от рождения.

Уже близился рассвет, когда брат Кадфаэль и сержант подошли к воротам аббатства, и тут вся эта история получила несколько неожиданное завершение. В каморке привратника, на скамье возле не зажженного очага, сидел, сжимая одной рукой горловину вместительного мешка из грубой холстины, бродячий торговец Уорин Герфут. Как выяснилось, он дожидался колокола к заутрене, с тем чтобы, когда обитель пробудится ото сна, передать столь тщательно оберегаемый им мешок со всем содержимым кому-нибудь из монастырского начальства.
- Этот малый заявился ко мне как стемнело, - пояснил привратник. - Сказал, что для надежности ему лучше посидеть у меня, да так и просидел всю ночь, ухватившись за эту торбу. Глаз не сомкнул, а уж о том, чтобы кто-нибудь покараулил вместо него, и слышать не хотел.
Поскольку и аббат, и приор, и келарь еще спали, Уорин согласился вручить свое сокровище Кадфаэлю и сержанту, представителю обители и служителю закона. С самодовольной улыбкой он развязал горловину и показал находившиеся внутри монеты.
- Помнишь, брат, ты говорил, что, ежели эти денежки найдет честный человек да вернет обители, отец аббат не оставит его без награды. Ну а я того малого, молодого писца, с самого начала заподозрил. Больно уж честная у него физиономия, мне такие доверия не внушают. Я так рассудил - грабителю, отобравшему у мастера Рида деньги, надобно было их спрятать, да побыстрее. Потому-то он и обзавелся почти такой же сумой, как у управителя, чтобы незаметно пронести свою добычу. Под те деньги, что он сам насобирал в предместье, хватило бы и простого кошелька. Но, так или иначе, сума у него была, а коли в ней звенели монеты, это никого не удивляло - все знали, что ему доверено собрать кое-какие деньжата. Ежели бы кто заметил, что писец малость припозднился, у него и на то была готова отговорка. Человек он не здешний, да и дело для него новое - как тут управиться быстрее? Стал я, стало быть, за ним присматривать, и нынче вечером удача мне улыбнулась. Как стемнело, писец украдкой улизнул из обители, ну а я - ясное дело, тоже украдкой - обшарил его постель. И не напрасно. Денежки были спрятаны в соломенном тюфяке, все до последней монетки. Теперь они у вас, и надеюсь, вы оба замолвите за меня словечко перед лордом аббатом. Чтобы тот не поскупился на награду. Торговля в последнее время барышей не приносит, а ведь бедному коробейнику тоже надо на что-то жить...
Сержант выслушал Уорина с таким видом, словно не мог поверить своим ушам, окинул его долгим взглядом, а потом недоуменно спросил:
- Послушай, парень, неужто тебе ни разу не приходило в голову просто-напросто закинуть свою торбу на спину да с утра пораньше убраться из обители со всеми деньгами?
- Приходило, достойный сэр, как же без того? В былые времена мне в голову частенько приходило нечто подобное - только вот всякий раз это заканчивалось для меня худо. Жизненный опыт да здравый рассудок подсказывают, что честным человеком быть выгоднее. По мне, так лучше получить малую прибыль, но зато пользоваться ею спокойно, нежели заграбастать шальные деньги, а потом дрожать или, чего доброго, угодить в темницу. Нет уж, чужого добра мне не надо. Так что забирайте это золото, пусть оно все, до последнего пенни, вернется в монастырскую казну. А я во всем положусь на справедливость и великодушие лорда аббата. Уж наверное, он не захочет обидеть честного бедняка.

Предыдущая страница 5 Следующая страница


Эллис Питерс - Необычный монах

Необычный монах 6

Послесловие к сериалу Эллис Питерс «Хроники брата Кадфаэля»

В 1993 году корреспондент американской газеты «Дейли ньюс», бравший у Эллис Питерс интервью по случаю презентации в США девятнадцатой книги «Хроник брата Кадфаэля», спросил, станет ли она снова Эдит Педжетер. Вопрос журналиста следовало понимать так: намеревается ли она в будущем писать еще что-нибудь, кроме «Хроник», выходивших под снискавшим широчайшую известность литературным псевдонимом Эллис Питерс. «Куда там, - с улыбкой отвечала писательница. - Похоже, я запродана брату Кадфаэлю до конца своих дней!»
Бесспорно, Эдит Педжетер знала, что говорит: на девятом десятке лет человек едва ли может позволить отвлечься от главного дела жизни, а для скромной шропширской затворницы таким делом несомненно стал цикл книг, посвященных добродушному и мудрому бенедиктинскому монаху двенадцатого века, в образе которого искренняя вера в обеспеченное божественным промыслом конечное торжество справедливости на удивление убедительно и естественно сочеталась с порожденным богатым жизненным опытом практицизмом, а столь же искренняя любовь к людям со знанием человеческой природы и отсутствием каких-либо иллюзий на сей счет.
Увы, после того достопамятного интервью Эллис Питерс - будем называть ее так, ибо нам она стала известна под этим именем, - успела выпустить в свет только одну книгу «Хроник». Писательница ушла из жизни, но до самого конца оставалась верна своему герою, полюбившемуся миллионам читателей в разных уголках мира.
Истории литературы известны примеры того, как порожденный писательской фантазией герой обретал некую самостоятельность и как будто сам начинал диктовать автору свою волю. Незабвенный коллега брата Кадфаэля Шерлок Холмс так допек своего создателя, что сэр Артур Конан Дойль даже попытался избавиться от него - да куда там. Убить литературное детище оказалось труднее, нежели породить его, ибо возмущенные читатели заставили автора воскресить героя.
Однако у Эллис Питерс подобных проблем, похоже, не возникало. Брата Кадфаэля она любила всем сердцем, и то, что он оставался ее неразлучным спутником на протяжении почти двух десятилетий, ничуть ее не тяготило.
Сама Эллис Питерс на склоне лет утверждала, что прожила счастливую жизнь, ибо всегда имела возможность заниматься любимым делом. Литература была главной ее любовью - стремление писать - главным стремлением. Она не обзавелась семьей, не оставила после себя детей, и всю душу, все тепло своего сердца вложила в написанные ею книги. Писать же она - тогда еще не Эллис Питерс, а Эдит Педжетер - принялась довольно рано. Начало ее литературной биографии было положено в 1936 году с выходом в свет исторического романа из древнеримской жизни «Гортензий, друг Нерона». Примечательно, что начинающая писательница смело обратившаяся к теме, требующей, по меньшей мере определенных исторических познаний, работала в то время помощницей аптекаря. Впрочем, высшего образования она так и не получила. Ей хотелось одного - писать, писать и писать. Что же до эрудиции, то по мнению двадцатидвухлетней Эдит нехватку таковой всегда можно было восполнить с помощью самообразования.
В этом она оказалась права. Все ее исторические романы отличает глубокое знание фактов и на редкость бережное отношение к истории - прежде всего к истории родного края.
Большое влияние на судьбу писательницы оказала Вторая Мировая война. Прежде всего война покончила с ее библиотечным затворничеством и позволила - или заставила - забросив на время изучение книжной истории познакомиться с реальной жизнью. Служба в женском корпусе королевских военно-морских сил оторвала ее от дома, ни до ни после того, эта женщина, по собственному ее признанию закоренелая затворница, не покидала родной Шропшир. На столь долгий срок. Североатлантическая база в Ливерпуле, на которой выпало служить Эдит являлась конечным пунктом маршрута прославленных северных конвоев - тех самых, что доставляли военные грузы в сражавшуюся Россию. Конечно, в боевых действиях Эдит не участвовала, и ее вклад в разгром нацизма был, мягко говоря, скромным, но тем не менее об этих днях она всегда вспоминала с гордостью. Последний раз Эдит Педжетер заступила на дежурство вечером 5 мая 1945 года - за три дня до победы.
Вопроса, чем заниматься после демобилизации для Эдит не стояло. Определенную литературную известность она уже имела, а приобретенный жизненный опыт в известном смысле помог упрочить и закрепить ее. Зато взяла свое привязанность к родным местам и оседлому образу жизни. Эдит вновь поселилась неподалеку от Шрусбери. И хотя несколько раз меняла адреса, по ее собственным словам, «всю свою жизнь прожила не далее чем в трех милях от поселка, в котором родилась».
Именно там, в знакомых с детства окрестностях старинного города Шрусбери разворачивается действие написанных ею цикла детективных, пока еще только детективных, а не детективно-исторических, романов об инспекторе Тулсе. И чем больше она узнавала о богатой яркими и драматическими событиями истории Шрусберийского графства, тем сильнее увлекала и затягивала ее романтическая английская, а точнее, англо-валлийская старина.
Шропшир - пограничная область на границе Англии и Уэльса, и естественно, история Шропшира неразрывно связана с историей валлийской земли и валлийского народа. Между тем история Уэльса даже в самой Великобритании - а что уж говорить о нашей стране - известна не слишком хорошо. Ничего удивительного в том нет: зачастую история национальных меньшинств как бы поглощается историей тех государственных образований, в состав которых волею исторических судеб они оказываются включенными. Многие ли русские люди, даже интересующиеся историей родной страны, могут рассказать хоть что-нибудь вразумительное об истории мордвы, черемисы или, скажем, о Касимовском царстве, более двух столетий благополучно существовавшем в самом сердце европейской России? Кельтские народы - шотландские горцы, гэлы, и валлийцы - являются потомками древнейших племен, населявших туманный Альбион до прихода римлян. Но если о шотландских кланах, волынках и пледах читающая публика во всем мире имеет определенное представление - прежде всего благодаря романам Вальтера Скотта, то с Уэльсом дело обстояло несколько иначе. За исключением весьма узкого круга специалистов по британской истории, географии и этнологии названия «Гуинедд» или «Повис» до недавнего времени едва ли были хоть кому-нибудь известны. Пожалуй, можно без натяжки сказать, что лишь с выходом в свет русского издания «Хроник брата Кадфаэля» отечественный читатель в известной степени приобщился к художественно осмысленной истории этой страны. Однако «Хроники» писались англичанкой, и рассчитаны они были в первую очередь на ее соотечественников, коим история Уэльса пусть худо-бедно, но ведома, поскольку является частью истории их отечества. А потому представляется разумным и обоснованным посвятить несколько строк рассказу о том, что же такое Уэльс.
С сугубо географической точки зрения Уэльс представляет собой не что иное, как полуостров на западе Великобритании, омываемый с севера Ирландским морем, с запада проливом Святого Георгия, а с юга Бристольским заливом. На северо-западе к нему примыкает остров Англси. Гористый рельеф большей части территории Уэльса существенно затрудняет земледелие, что в известной степени сказалось на исторической судьбе этой земли.
С незапамятных времен полуостров населяли кельтские племена кимров, родственные бриттам - народу, давшему имя Британским островам, и жившим на территории нынешней Франции галлам. Превращение Британии в римскую провинцию по началу не очень сильно сказалось на судьбе этого не слишком богатого и плодородного, а стало быть, и не слишком манившего к себе завоевателей края. На обычаи и верования кимров римляне не покушались и довольствовались признанием власти «Вечного города» со стороны кельтских вождей. Но со временем победоносно распространявшее свое влияние по всей необъятной Римской империи христианство проникло и в этот отдаленный уголок. В «Хрониках» не случайно неоднократно упоминается «древняя кельтская церковь», апологеты которой не всегда сходились во взглядах со служителями церкви, ставшей впоследствии господствующей - такой же христианской, католической, но англо - нормандской.
В V веке н. э. ситуация в Британии резко изменилась. Необходимость мобилизовать все силы для отражения нашествия готов вынудила Рим отозвать свои легионы на материк и предоставить Британию собственной судьбе. Стоило последнему римскому солдату отплыть в Галлию, как кельтские вожди тут же схватились в ожесточенной борьбе за власть. На определенном этапе этой борьбы некоторые правители обратились за помощью на материк и призвали в Британию воинственные германские племена - англов, саксов и ютов. Довольно скоро союзники и наемники превратились в завоевателей и германские язычники буквально затопили Британию. Бритты ожесточенно сопротивлялись нашествию, но терпели поражение за поражением и, в конечном счете, были оттеснены в Уэльс. Там они смешались с родственными им кимрами; как раз это смешение и положило начало формированию новой кельтской народности - валлийской. Каменистые холмы Уэльса привлекли внимание германцев ничуть не больше чем римлян, к тому же новые хозяева Британии, стоило им укрепиться на острове, принялись сражаться друг с другом не менее ожесточенно, нежели с кельтскими племенами. Подобно труднодоступным горным районам Шотландии полуостров Уэльс превратился в своеобразный заповедник, где старинные кельтские обычаи сохранялись в течение столетий. Принадлежность к тому или иному крупному родовому союзу - клану - во многом определяла жизнь каждого валлийца. Не только на протяжении средних веков, но и в новое время. Клановая структура валлийского общества оказалась разрушенной - да и то не полностью - лишь к началу двадцатого столетия. Присущие Уэльсу особенности социальной организации нашли свое отражение в «Хрониках». Так, в романе «Монаший капюшон», описано преступление которое благодаря по аналогии с широко известным благодаря телевизионному фильму «чисто английским убийством» можно было бы назвать «убийством чисто валлийским», ибо вне контекста старинных кельтских обычаев и традиций подобное деяние просто не имело бы смысла.
Стоит отметить, что едва ли не самый известный в мире цикл средневековых легенд - повествование о короле Артуре и рыцарях Круглого Стола, отражает, пусть даже и в весьма искаженном виде, историю борьбы кельтов с германскими завоевателями. Многие легенды этого цикла были если и не сложены, то записаны в Уэльсе.
Разобравшись в конечном итоге друг с другом - в десятом веке англосаксы создали единое государство, - успев к тому времени окрепнуть и малость цивилизоваться, германцы получили возможность обратить свое внимание на Уэльс. И разумеется, обратили. Англосаксы развернули массированное наступление на заселенный кельтами полуостров, и добились было определенных успехов, но очередное вторжение с материка положило конец их экспансии.
В 1066 году герцог Вильгельм Нормандский, потомок скандинавского викинга Ролло, вынудившего французского короля Карла Простоватого, уступить ему в лен обширные владения на севере Франции вторгся в Британию. Английский король Гарольд сложил свою голову в битве при Гастингсе, и в Англии установилась власть новых завоевателей.
Всякий кому довелось прочесть роман Вальтера Скотта «Айвенго» - а уж эта книга знакома всем любителям исторического жанра, - помнит о том, как непросто складывались отношения между норманнскими завоевателями и англосаксами, к тому времени уже осознавшими себя коренными жителями Британии. Но завоевательные амбиции новоявленного английского короля не ограничивались англосаксонскими провинциями. Норманнские рыцари принудили вождей валлийских кланов признать верховную власть Вильгельма, хотя власть эта, как и в годы правления римлян, во многом оставалась формальной и структуру валлийского общества никоим образом не затрагивала. Впрочем норманнское господство оказалось не слишком прочным. Уже в правление сына Вильгельма Завоевателя, Вильгельма II Рыжего (1087-1110) норманнские гарнизоны оказались вытеснены из большинства валлийских крепостей и большая часть Уэльса обрела практическую независимость. В дальнейшем борьба велась с переменным успехом. Конечное торжество англичан далось им непросто и осуществилось не скоро. И, что вполне естественно, всякое ослабление власти нормандских завоевателей, любые возникавшие между ними противоречия кельты старались обернуть в свою пользу.

Основное действие «Хроник брата Кадфаэля» разворачивается в период ожесточенной борьбы между двумя претендентами на английский престол - внуком Вильгельма Завоевателя по женской линии графом Блуасским Стефаном и его кузиной, тоже внучкой Вильгельма, дочерью короля Англии Генриха I и вдовой императора Священной Римской империи Матильдой. Усобица в стане исконных врагов, само собой, способствовала укреплению позиций валлийских правителей, сумевших в этот период полностью освободиться от англо-нормандской власти. Правда, если Англия в те времена не была единой, то не был таким и Уэльс. На его не столь уж обширной территории сосуществовали два королевства, а вдобавок к тому еще и несколько практически самостоятельных княжеств.

Одним из самых могущественных валлийских правителей был неоднократно упоминающийся в «Хрониках» принц Овейн Гуинеддский. Вся жизнь этого отважного воина и умелого, тонкого дипломата прошла в непрекращающейся борьбе за расширение своих владений и укрепление своей власти. На страницах «Хроник» он предстает перед нами мудрым и дальновидным правителем, всегда и во всем верным своему слову. Разумеется, в действительности этот человек, личность безусловно яркая и неординарная, был не совсем таким, каким описывает его Эллис Питерс: в своих книгах она рассказала скорее не о реальном Овейне, а о его образе, запечатлевшемся в исторической памяти валлийского народа. Историческая традиция и народная память бывают объективны далеко не всегда, но и в них, возможно, содержится некая правда, отличная от правды обыденного факта. Достаточно вспомнить, что самым популярным монархом в историческом сознании англичан является Ричард Львиное Сердце. Этот «рыцарь без страха и упрека», многократно воспетый как в народных преданиях, так и в художественной литературе, действительно был дерзок, смел и силен - иными словами, в полной мере обладал качествами, необходимыми для турнирного бойца, но никак не для правителя обширного королевства. Почти всю свою жизнь он провел в походах за пределами Англии. Там он стяжал несравненную рыцарскую славу, тогда как в его родной стране королевская власть за это время существенно ослабла. В отличие от Ричарда Овейн вовсе не рвался махать мечом где попало. Он умел склонить голову перед сильным противником и нанести ему удар в спину, когда тот обнаруживал хоть малейшую слабину. Так, в 1157 году Овейн ничтоже сумняшеся признал себя вассалом короля Генриха II, а в 1165 году, возглавив общеваллийское восстание, изгнал англичан с полуострова и установил границу между Англией и Уэльсом по реке Ди.
На том история борьбы за Уэльс, разумеется, не закончилась. Зыбкие границы между английскими и валлийскими землями многократно смещались то в одну, то в другую сторону. Ллевелин ап Гриффит (1242-1246) самовластно правил практически всем Уэльсом, но после его смерти валлийской независимости пришел конец. По преданию, уже согласившиеся признать верховную власть английского короля старейшины валлийских кланов предъявили Эдуарду I единственное требование: они желали, чтобы их земля не стала королевской, но получила своего принца, причем такого, который не знал бы ни слова по-английски. Это условие Эдуард выполнил - он пожаловал Уэльс в лен своему новорожденному сыну. Будущий король Эдуард II в то время мочил пеленки и не умел говорить ни на каком языке. Именно с той поры, с 1283 года, Уэльс считается вотчиной наследника британской короны, каковой, как, например, и ныне здравствующий принц Чарльз, носит титул принца Уэльского.
Старинный город Шрусбери и графство Шропшир, центром которого он является, относились к пограничным с Уэльсом английским землям и именно в силу своего положения имели особый статус. Сознавая зыбкость своей власти над валлийскими кланами, Вильгельм Завоеватель предоставил особые права тем из своих вассалов, которые получили владения у рубежей Уэльса. Поскольку земли эти лежали близ так называемых «Валлийских болот», владевшие ими могущественные нормандские феодалы именовались «болотными лордами». Многовековое соседство двух народов - пусть даже отношения между ними были более чем сложными - никогда не сводилось к одной лишь войне. Валлийцы, нормандцы и англосаксы не только кромсали друг друга мечами - в свободное от взаимного истребления время они и торговали, и роднились. Сближение же валлийцев и англо-нормандцев происходило в первую очередь там, где они чаще всего встречались, а именно в порубежных землях. Например, в графстве Шропшир. В свете всего изложенного становится понятным, почему Эллис Питерс решила сделать героем своего историко-детективного сериала валлийца.
Брат Кадфаэль, безусловно, занял достойное место в ряду своих литературных собратьев - великих сыщиков, чья мудрость и проницательность способствовали торжеству добра и попранию порока. Недаром шрусберийское аббатство - точнее, то, что от него осталось, превратилось в музей литературного героя, едва ли не столь же популярный, как всемирно известная квартира на Бейкер-стрит. Более того, старинный комплекс монастырских строений постепенно обретает близкий к первозданному вид именно благодаря неиссякаемому потоку туристов, желающих собственными глазами увидеть места, связанные с жизнью и приключениями коренастого, смуглого валлийца - смиренного монаха обители Святых Петра и Павла.
Вымышленного монаха, ибо брат Кадфаэль представляет собой не что иное, как плод авторской фантазии. Брата с таким именем в списках монахов шрусберийской обители никогда не числилось. Как и многих других монахов, с которыми мы познакомились, читая «Хроники». Но зато само аббатство, старинное и почитаемое, существовало, и обретенная им в средние века слава во многом была связана именно с теми событиями, которые Эллис Питерс описала в первом романе «Хроник». Ибо если брат Кадфаэль, как, впрочем, и добродушный здоровяк брат Джон, в действительности вовсе не ездили в Гвитерин за мощами святой Уинифред, то сама эта поездка на самом деле состоялась в 1137 году. Мощи валлийской святой и впрямь были извлечены из валлийской земли и перенесены в храм шрусберийского аббатства. Всякий раз, когда Эллис Питерс описывала какое бы то ни было историческое событие, оно происходило в действительности или могло произойти, поскольку ни один из известных и достоверных исторических фактов такой возможности отнюдь не противоречил.
«Хроники брата Кадфаэля» представляют собой тесное переплетение исторических фактов и художественного вымысла, причем вымысел этот исторически весьма и весьма достоверен. Если какое-либо из описанных Эллис Питерс событий британской истории неизвестно, то и доказать, опираясь на факты, что его не происходило, никакой возможности нет.
Зато у нас есть уникальная возможность узнать еще больше о том мире, в котором жил так полюбившийся многим брат Кадфаэль. Эллис Питерс сплела удивительную сеть, в ячейках которой исторические факты и художественный вымысел стали практически неотличимы друг от друга. Однако всякий, кто действительно заинтересовался «Хрониками» и желает узнать, что же из описанного Эллис Питерс правда, имеет возможность распутать сотканную ей историческо-детективную паутину, ибо Робин Уайтмен, английский журналист, историк и литератор, попытался разобраться кто есть кто и что к чему в «Хрониках брата Кадфаэля».
А разобраться в этом было не так-то просто, ибо в книгах о брате Кадфаэле упомянуто более тысячи имен и географических названий, как реальных, так и вымышленных. Создавая путеводитель «по миру брата Кадфаэля» Робин Уайтмен проделал колоссальную работу, и работа эта увенчалась успехом. Из под его пера вышла уникальная книга, с которой вскоре сможет познакомиться и российский читатель. Возможность соотнести правду и вымысел во всем, что связано с «Хрониками» уже сама по себе достаточно интересна, но достоинства справочника Уайтмена этим отнюдь не исчерпываются. Это своего рода энциклопедия, кладезь сведений о современной и средневековой Англии, Уэльсе, да и не только о них. Знаете ли вы, например, почему Париж называется Парижем? В справочнике Уайтмена написано и об этом, причем лишь по той причине, что столица Франции вскользь упомянута на страницах «Хроник».
Множество интереснейших и зачастую совершенно неожиданных сведений станет достоянием каждого, кто прочтет книгу Уайтмена. Прочтет и еще раз вспомнит Эллис Питерс - улыбчивую старушку из английской провинции.

Виталий Волковский

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Эллис Питерс - Необычный монах

Оглавление

  • Предисловие (Страница 1)
  • Свет воссиявший по дороге на Вудсток (Страница 1)
  • Цена света (Страница 2)
  • Очевидец (Страница 3)
  • Послесловие к сериалу Эллис Питерс «Хроники брата Кадфаэля» (Страница 6)


Эллис Питерс - Необычный монах

Эллис Питерс

Необычный монах

Цикл: "Брат Кадфаэль" - 0

 Читать книгу

Аннотация

Три повести о необычном монахе - многомудром брате Кадфаэле - поведают, как он, оставив ратные труды, пришел в обитель, как разгадал тайну исчезновения из церкви золотых подсвечников и распутал историю с ограблением монастырского управителя.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel