Эллис Питерс - Монаший капюшон

1 Эллис Питерс

Глава первая

В то утро, в начале декабря 1138 года, брат Кадфаэль пришел на собрание капитула в умиротворенном состоянии духа, готовый терпеливо снести и монотонную, занудную манеру, в которой читал выдержки из житий святых брат Фрэнсис, и невразумительное многословие брата Бенедикта, ризничего, которому только бы толковать об обычаях да законах. Всякий человек несовершенен и ему присущи свои слабости, однако не лучше ли отнестись к ним снисходительно - особенно теперь, когда столь бурный год, начало которого было отмечено осадой, резней и разрушениями, ныне, подходя к концу, сулил спокойствие и относительное благополучие. Междоусобная война, которую вели король Стефан и приверженцы императрицы Матильды, отхлынула к юго-западным границам, и городу Шрусбери, заплатившему кровавую цену за то, что он поддержал слабую сторону, предоставлялась возможность залечить свои раны. И хотя обстоятельства не слишком благоприятствовали хозяйственным заботам, лето удалось погожим, и щедрый урожай успешно собрали в закрома. Амбары были полны, мельницы мололи без устали, стада и отары паслись на небывало зеленых и сочных для этого времени года лугах, и погода стояла на удивление мягкая, разве что поутру, случалось, прихватывал легкий морозец. Пока еще никто не замерзал и не страдал от голода. Такое не могло продолжаться слишком долго, и потому каждый благодатный денек казался ниспосланным самими небесами.
В маленьких владениях брата Кадфаэля тоже был собран обильный урожай. Стены укрытого в саду сарайчика, служившего ему мастерской, были увешаны холщовыми мешочками с высушенными травами, рядами выстроились жбаны с вином, а полки были уставлены склянками и горшочками со снадобьями от всякого рода хворей, какие приключаются по зиме, годными на то, чтобы врачевать и простуду, и раны, и ломоту в костях. Нынче, зимой, жить стало полегче - не то что прошлой весной, и слава Богу - все хорошо, что хорошо кончается.
Пребывая в благостном настроении, брат Кадфаэль пристроился на своем излюбленном месте, в укромном уголке за колонной, и в полудреме добродушно поглядывал на братьев, собиравшихся в зале капитула. С озабоченным видом вошел аббат Хериберт, мягкосердечный старик, которому нынешний тревожный год принес немало огорчений, а следом приор Роберт Пеннант, высокий и благообразный, с серебряными сединами и лицом цвета слоновой кости, - державшийся прямо и величаво, словно чело его венчала митра, что было его заветной мечтой. Приор не был ни стар, ни немощен, ему пошел пятьдесят второй год; худощавый, он ухитрялся при этом выглядеть с головы до пят патриархом, причисленным при жизни к лику святых за праведность и благочестие. Годы как будто не имели над ним власти - сейчас облик его был таким же, как и десять лет назад и, скорее всего, он не изменится и в ближайшие двадцать лет. По пятам за приором, всем своим видом выражая преданность, следовал его писец, брат Жером, лицо которого, как маленькое кривое зеркало, отражало малейшие перемены в настроении Роберта. За ними шли остальные: субприор, ризничий, попечитель странноприимного дома, раздатчик милостыни, смотритель лазарета, хранитель алтаря Пресвятой Девы, келарь, регент и наставник послушников, а там и простые братья. День не сулил ничего примечательного, и монахи готовились провести его в обычных повседневных трудах.
Молодой брат Фрэнсис и без того был не в ладах с латынью, а тут еще подхватил насморк, и потому не вполне разборчиво огласил имена святых, которых надлежало поминать в молитвах в предстоящий день, и промямлил благочестивый комментарий к деяниям святого апостола Андрея, день которого только что минул. Брат Бенедикт, ризничий, умудрился довольно убедительно доказать, что будет только справедливо, если ему, как ответственному за содержание всего храма, предоставят право распоряжаться большей частью выделяемых средств и поставлять свечи для алтаря Пресвятой Девы, что было привилегией брата Маврикия. Регент известил капитул о новом пожертвовании на церковный хор и, как положено, возблагодарил дарителя. Однако особого энтузиазма в его голосе не слышалось - судя по всему, и этот вклад был не слишком щедрым, а уж на новые и вовсе не приходилось рассчитывать. Брат Павел, наставник послушников, посетовал на то, что один из его учеников проявил неподобающее легкомыслие, которое вряд ли можно извинить юностью и неопытностью провинившегося. Слышали, как этот юнец, сидя в своей келье и переписывая молитву святого Августина, распевал мирскую песенку непристойного содержания. Подумать только: в ней рассказывается, как плененный сарацинами христианский паломник находит утешение в том, что прижимает к груди сорочку, врученную ему возлюбленной при расставании.
Кадфаэль, уже погрузившийся к тому времени в дремоту, тут же припомнил эту песенку - мелодичную и слегка фривольную. Он ведь сам побывал в Крестовом походе, не понаслышке знал землю сарацин, и ему ли не понять, что такое призрачный свет в мрачной темнице и томящая боль разлуки. Зато брат Жером набожно закрыл глаза, всем своим видом показывал, что одно упоминание о столь интимном предмете женской одежды повергает его в ужас. Видно, бедняге никогда не доводилось и прикасаться к чему-нибудь подобному, подумал Кадфаэль, все еще сохранявший благодушное настроение. Для иных братьев, всю жизнь сохранявших целомудрие, половина человечества так и осталась запретной книгой, и оттого внушает страх. Затем Кадфаэль сделал то, что нечасто случалось на собраниях капитула - он добродушно поинтересовался, что же говорит в свое оправдание сам мальчик.
- Он сказал, - вежливо ответил брат Павел, - что этой песне научился у своего деда, который был крестоносцем и штурмовал Иерусалим. И что мелодия столь красива, что показалась ему чуть ли не духовным песнопением, тем паче, что рассказ в песне ведется не от лица монаха, а от имени несчастного мирянина, страдающего от разлуки с предметом своей любви.
- Причем любви оправданной, освященной церковью, - указал брат Кадфаэль, малость погрешив против своей внутренней убежденности в том, что любовь не нуждается в оправданиях. - Разве есть в словах этой песни хотя бы намек на то, что женщина, с которой расстался несчастный, не доводится ему законной женой? Я что-то такого не припомню. О музыке же и говорить нечего. И, разумеется, наш орден нимало не подвергает сомнению святость таинства брака, безусловно, для тех, кто не связан монашеским обетом. По моему разумению, не так уж велико прегрешение этого мальчонки. А уж коли Господь одарил его голосом, то почему бы брату регенту не испробовать его в хоре? Раз он поет за работой, стало быть, есть у него потребность не зарывать в землю Богом данный талант.
Регент несколько удивился такому предложению, однако принял подсказку Кадфаэля с благодарностью и согласился послушать, как поет новичок, - хор отнюдь не страдал от избытка способных певчих. Приор Роберт сурово насупил брови и недовольно наморщил свой патрицианский нос: доведись ему решать этот вопрос самолично, провинившемуся наверняка не миновать бы строгой епитимьи. Однако наставник послушников вовсе не был склонен к чрезмерной строгости и, по-видимому, был доволен тем, что у него появилось веское основание оставить проступок ученика без последствий.
- Отец аббат, мальчик - любознательный и усердный, у нас он недавно. И правда, бывает ведь, что забудешься и запоешь за работой, а переписчик из него старательный.
В результате мальчуган отделался легким покаянием: ему не придется стоять на коленях, пока не онемеют ноги. Аббат Хериберт, всегда отличавшийся снисходительностью, выглядел сегодня непривычно озабоченным, похоже, мысли его витали где-то далеко. Обсуждение дел подходило к концу, и аббат поднялся, очевидно, собираясь объявить об окончании собрания.
- Вот еще несколько документов, которые надо скрепить печатью,- напомнил брат Мэтью, келарь, и торопливо зашелестел свитками пергамента, подумав о том, что аббат сегодня слишком рассеян и забывчив. - Здесь дело о ферме Хэйлза, нашего ленника, и о вкладе, внесенном Уолтером Эйлвином, и соглашение с Гервасом Бонелом и его женой, которым мы выделяем для жительства дом за мельничным прудом. Мастер Бонел хотел бы переехать как можно скорее, еще до Рождества...
- Да, да, припоминаю, - держа свиток обеими руками, аббат Хериберт стоял перед ними - маленький, исполненный достоинства, и какой-то отстраненный. - Но я должен сообщить вам нечто важное. Есть существенная причина, в силу которой я не могу утвердить сегодня эти документы. Вполне возможно, что сейчас я уже не имею на то полномочий и не вправе заключать какие бы то ни было соглашения от лица нашей общины. Вчера я получил письмо из Вестминстера, где ныне пребывает королевский двор. Всем вам известно, что папа Иннокентий признал право Стефана на престол нашего королевства и в поддержку ему прислал наделенного особыми полномочиями легата Альберика, кардинала-епископа Остии. Кардинал постановил созвать в Лондоне легатский совет для реформирования церковного управления и повелел мне явиться туда и представить отчет о своем служении в качестве аббата этой обители. Из письма явствует, что легат вправе распоряжаться моей судьбой, - печальным, но твердым голосом добавил Хериберт. - Мы пережили нелегкий год, когда обители пришлось выбирать между двумя претендентами на королевский трон. Ни для кого не секрет, что когда его милость летом был в Шрусбери, он не слишком благоволил ко мне, ибо признаю, что в то смутное время я не сразу понял, кого держаться, и не слишком торопился признать его власть. Поэтому теперь я нахожусь в неопределенном положении, во всяком случае, до тех пор, пока легатский совет не утвердит меня вновь в должности аббата, а это весьма сомнительно. Посему я не могу утверждать документы от имени нашего аббатства. Так что незавершенным делам придется подождать, пока обстановка не прояснится. Я не могу взять на себя решение вопросов, которые, не исключено, уже не относятся к моему ведению.
Сказав то, что должен был сказать, аббат вернулся на свое место и смиренно сложил руки. По рядам братьев прокатился ропот смущения, растерянности и страха, напоминавший жужжание растревоженного пчелиного улья. Правда, как приметил с болью Кадфаэль, отнюдь не все пришли в ужас. Приор Роберт, умевший во всем соблюдать благопристойность, был, на первый взгляд, встревожен, как и остальные, однако его бледное лицо прямо-таки светилось изнутри. Брат Жером, который чутко улавливал настроение своего патрона, довольно потирал руки, скрытые в широких рукавах рясы, лицо же его выражало подобающее случаю сочувствие. Не то чтобы эти двое имели что-то лично против Хериберта - просто аббат слишком засиделся на своем посту, столь вожделенном для некоторых его нетерпеливых подчиненных. Спору нет, он славный старик, но уже одряхлел и пережил свое время. Так и король, если он правит слишком долго, сам напрашивается на то, чтобы его низложили. Однако братья всполошились, словно наседки, почуявшие в курятнике лисицу, и восклицали наперебой:
- Но отец аббат, король, конечно же, восстановит тебя в должности!
- О отче, а нужно ли тебе ехать на этот совет?
- Мы останемся без тебя как овцы без пастыря!
Приор Роберт, считавший, что уж кто-кто, а он-то превосходно подходит для того, чтобы, буде потребуется, управлять здешней паствой, бросил на сокрушавшегося быстрый взгляд василиска*, [Василиск - сказочное чудовище, убивающее своим взглядом.] но вслух не только не возразил, но, напротив, выразил свое огорчение и пробормотал соболезнования.
- Я верный сын и слуга церкви, - грустно промолвил аббат Хериберт, - и мой долг велит мне повиноваться. Если церкви будет угодно утвердить меня в должности, я вернусь и продолжу обычное свое служение. Если же на мое место будет назначен другой, я, коли мне это позволят, по-прежнему останусь среди вас и проведу остаток своих дней как смиренный брат нашей обители под началом нового пастыря.
Кадфаэлю показалось, что по лицу приора Роберта промелькнула довольная улыбка, - ясно, что он будет только рад, если бывший начальник окажется у него в подчинении в качестве простого монаха.
- Ныне очевидно, - кротко продолжал аббат Хериберт, - что, пока не разрешен этот вопрос, я не могу пользоваться полномочиями аббата, и с утверждением этих соглашений придется подождать до моего возвращения или до тех пор, пока кто-то другой не будет назначен аббатом Шрусберийской обители. Есть ли дела, не терпящие отлагательства?
Брат Мэтью, который еще не оправился от потрясения, задумался, перебирая свои свитки.
- Ну, с делом о вкладе Эйлвина можно и не спешить - он старый друг нашей обители и подождет столько, сколько потребуется. Да и дело о ферме Хэйлза можно отложить до самого Благовещения, так что время терпит. Только вот мастер Бонел, он ведь рассчитывал, что его соглашение будет утверждено незамедлительно. Он уже собрался перевозить в монастырский дом свои пожитки.
- Напомни мне условия, пожалуйста, - извиняющимся тоном попросил аббат, - голова у меня в последнее время была занята другим, вот я и запамятовал, о чем мы там с ним договорились.
- Он передает обители в полное владение свой манор* [Феодальная вотчина в средневековой Англии.] Малийли, включая земли, на которых трудятся несколько его арендаторов. В обмен на это мы предоставляем ему усадьбу здесь, в аббатстве. Один дом - самый первый на городской стороне у мельничного пруда - как раз свободен, и подходит для него. Мы обязуемся поставлять все необходимые припасы для него, его жены и двоих слуг. Тут оговорены все подробности, предусмотренные в подобных случаях. Они будут получать ежедневно по два каравая хлеба из тех, что идут на стол братии, и по одному из тех, что выпекают для служек. Так же и эля: того, что отпускается монахам, - они получат по два галлона в день, а того, что пьют служки, - по одному. В скоромные дни им будут посылать мясные блюда, какие подают высшим аббатским служителям из мирян, а в постные - рыбу с аббатской кухни. Ну а по праздникам, само собой, - дополнительные лакомства, какими будет богата обитель. За припасами на кухню будет приходить их слуга. Кстати, прислуге тоже будет выдаваться по мясному или рыбному блюду в день. Каждый год мастер Бонел будет получать новое платье - такое же, какое носят старшие члены клира, а что до его жены, она предпочла, чтобы ей выдавали десять шиллингов в год, а уж на них она купит платье, какое пожелает. А еще десять шиллингов в год им положено на белье, дрова и упряжь для одной лошади. И, по смерти любого из супругов, оставшийся в живых сохраняет пожизненно право пользования домом и право на половину перечисленного довольствия, правда, если жена переживет мужа, обитель не должна будет содержать для нее лошадь в монастырской конюшне. Таковы оговоренные условия, и я собирался сразу после капитула пригласить сюда свидетелей, дабы в их присутствии утвердить соглашение. Судейский писец уже дожидается.
- Боюсь, - тяжело вздохнул аббат, - что, тем не менее, это придется отложить. Сейчас я не имею права принимать такие решения.
- Мастер Бонел будет очень недоволен, - взволнованно проговорил келарь, - они ведь уже все подготовили для переезда сюда и рассчитывали перебраться в ближайшие дни. Приближаются Рождественские праздники, и было бы неловко, если бы им пришлось встречать их, сидя на сундуках.
- Но ведь, - вступил в разговор приор, - если с утверждением соглашения и придется повременить, то откладывать переезд нет никакой нужды. Кто бы ни был назначен на место аббата, трудно предположить, чтобы он захотел расторгнуть этот договор. - Роберт говорил с большой уверенностью, ибо знал, что король Стефан расположен к нему больше, чем к Хериберту, а стало быть, ясно, что он-то и есть первый претендент на этот пост.
Хериберт ухватился за его предложение:
- И верно, почему бы им не переехать? Да, брат Мэтью, оставь на потом утверждение документов - никуда оно не денется - это же очевидно. Извести лучше наших гостей, что они могут перебираться и перевозить свои пожитки. Пусть встречают Рождество Христово, уютно устроившись на новом месте. Больше ничего срочного нет?
- Ничего, отче, - отозвался келарь, а потом спросил задумчиво и печально: - Когда тебе надлежит отправляться в путь?
- Надо бы послезавтра. Годы мои уж не те, чтобы ехать быстро, и на дорогу уйдет несколько дней. В мое отсутствие отвечать за все будет, разумеется, приор Роберт.
Аббат Хериберт поднял руку, рассеянно благословил братию и направился к выходу. Стремительным шагом за ним двинулся приор Роберт. Он уже чувствовал себя облеченным властью над владениями аббатства Святых Петра и Павла в Шрусбери и твердо рассчитывал на то, что бремя этой власти ему суждено нести до конца своих дней.
Один за другим, в тяжелом молчании, подавленные сообщением аббата, братья вышли из зала и, разойдясь по двору, принялись взволнованно обсуждать эту новость. Вот уже одиннадцать лет Хериберт возглавлял обитель; нести послушание под началом такого доброго, приветливого и покладистого человека было легко, пожалуй, даже слишком легко, и братья не желали никаких перемен.
В десять часов должны были служить мессу. Оставалось еще полчаса, и погруженный в раздумье Кадфаэль отправился в свой сарайчик в саду, чтобы приглядеть за настаивающимися снадобьями.
Густая, аккуратно подрезанная живая изгородь с первыми, еще робкими морозцами уже начинала блекнуть, сухие пожелтевшие листья понуро свисали с ветвей. Самые нежные, теплолюбивые растения Кадфаэль уже пересадил и укрыл от надвигающихся холодов. Наступающая зима давала о себе знать, но воздух в саду еще хранил аромат ушедшего лета, а внутри сарая голова кружилась от пряного, пьянящего благоухания. Кадфаэль частенько уединялся здесь, чтобы поразмыслить в одиночестве. Он настолько привык к стоявшему в помещении терпкому запаху трав и настоев, что почти не замечал его, хотя, будь в том нужда, мог мгновенно определить тончайший аромат и указать на его источник.
Стало быть, размышлял монах, король Стефан так и не забыл о своем недовольстве аббатом, и теперь Хериберту предстоит стать козлом отпущения за то, что Шрусбери осмелился противостоять притязанием короля. Странно, однако, ведь Стефан по натуре человек не мстительный. Вероятно, он чувствует необходимость ублажить легата и тем самым подольститься к папе. Ведь папа признал его королем, а папская поддержка - это такое оружие, каким никак нельзя пренебрегать в борьбе с императрицей Матильдой, которая тоже претендует на английский трон. Что и говорить, эта неукротимая леди не откажется так просто от своих притязаний и приложит все силы, чтобы переубедить Рим, а ведь даже папы могут менять свои привязанности. Потому-то, наверное, король и предоставил Альберику Остийскому полную свободу в осуществлении его планов переустройства церковного управления, а заодно и решил принести старого аббата в жертву неуемному рвению реформатора.
Размышляя об этом, Кадфаэль в то же время никак не мог отделаться от навязчивых мыслей совсем по другому поводу. Не шла у него из головы история с так называемыми гостями аббатства. Удивительно, что во цвете лет люди принимают решение оставить труды и заботы мирской жизни и передать свои владения аббатству, - в обмен на безбедное, спокойное и безмятежное существование в монастырском доме на всем готовом - даже пальцем шевелить не придется. Неужели об этом мечтают люди, ухаживая за скотом, проливая пот на пашне, торгуя в лавках и работая в мастерских? О таком крохотном земном рае, где манна сыплется с неба и где нечего делать, кроме как летом греться на солнышке, а зимой потягивать подогретый эль у камелька? Интересно, долго ли будет человек радоваться, получив все это? Ведь от безделья и заболеть недолго. Конечно, если человек немощен, скажем, хром или слеп, то его понять можно. Но почему на такое решаются здоровые люди, которым ведома радость трудов и свершений, - этого ему не уразуметь. Здесь должны быть веские причины. Далеко не каждого можно провести, далеко не все склонны обманываться, принимая праздность за благодать. Что же еще может подтолкнуть к такому шагу? Отсутствие наследника? Или же у человека появляется тяга к монашеской жизни, еще не вполне осознанная - вот он и избирает такой удел, не решаясь пока принять иноческий обет? Может, и так! Если человек женат, немолод и сознает, что жизнь прожита, почему бы и нет. Многие надевали рясу, когда полдень их жизни оставался позади: дети выросли, да и внуки пристроены... Дом милосердия и статус "гостя" обители может оказаться подготовкой к монашеству. Но возможно и другое: человек бросает дело своей жизни назло всему свету, скажем, из-за того, что у него сын непутевый. Только вот снимет ли это с его души камень?

В то серое хмурое утро, когда аббат Хериберт отбыл из Шрусбери по дороге, ведущей в Лондон, впервые в эту зиму щипал морозец, а на поблекшей траве искорками поблескивал иней. Аббат взял с собой своего писца, брата Эммануила, и двух конюхов, которые дольше всех служили в обители, но так и не приняли пострига. Ехал Хериберт на своем белоснежном муле. При прощании он старался выглядеть веселым и беззаботным, но чем дальше удалялся от обители, тем печальнее становился.
Аббат и в молодости-то не был лихим наездником, а теперь уж и подавно. Седло ему подобрали высокое и удобное, но он и с него свисал, словно куль с овсом. Многие братья столпились в воротах и провожали Хериберта взглядами, пока он не скрылся из виду. Выглядели они удрученно, и было от чего прийти в уныние. Еще более огорчены были прибежавшие попрощаться мальчишки-послушники. Все знали, что Хериберт никогда не требовал от брата Павла излишней строгости к ученикам, а вот приор Роберт наверняка будет совать нос во все подряд, и им, как и всем в обители, следует ждать ужесточения дисциплины.
По правде говоря, чуть больше строгости в стенах обители отнюдь бы не помешало, и с этим Кадфаэль готов был согласиться. В последнее время Хериберт глубоко разочаровался в суетном мире и в натуре человеческой, и все более погружался в себя и в свои молитвы. Безусловно, кровавые события, последовавшие за осадой и падением Шрусбери, кого угодно могли опечалить, но едва ли скорбь может послужить оправданием для тех, кто пренебрегает возможностью отстаивать правое дело и противиться неправому. Увы, приходит время - старость дает о себе знать - и бремя власти становится для кого-то непосильным. И кто знает - вполне возможно, Хериберт вздохнет с облегчением, когда освободится от этого бремени, пусть даже и не осознает этого сейчас.
И обедня, и собрание капитула в тот день прошли спокойно и благопристойно. Братья с воодушевлением отслужили мессу, повседневные дела шли гладко и ничто не нарушало их размеренного течения. Приор Роберт заботился о благопристойности и никогда бы не позволил себе ухмыляться и радостно потирать руки, во всяком случае, на людях. Он не преступил того, что освящено правилами, традициями и обычаями, зато теми привилегиями, которые ныне законно ему полагались, он не преминул воспользоваться.
В теплое время, когда работы в саду невпроворот, Кадфаэлю обычно выделяли двух помощников, ведь ему приходилось не только ухаживать за травами в своем маленьком садике, но и работать за стенами обители. За дорогой, у реки Гайи, лежала плодородная долина, там вдоль кромки полей тянулись сады и грядки, где собирали плоды и приправы для монастырской кухни. В паводок долину заливали воды Северна, и орошенная почва приносила щедрый урожай. Да и внутри монастырских стен на попечении Кадфаэля был не только созданный им и собственноручно огороженный садик, где он пестовал редкие драгоценные травы, но и участок, спускавшийся по склону к Меолу, - речушке, вращавшей жернова монастырской мельницы, - на котором выращивались бобы, горох и капуста.
Однако сейчас, когда незаметно подступила зима и земля готовилась погрузиться в сон, когда, зарывшись в опавшие листья и сухую траву под изгородью, устраивались на зимнюю спячку ежи, у него остался только один помощник, который подсоблял ему готовить отвары, катать пилюли, отжимать масло и толочь порошки. За целебными снадобьями к Кадфаэлю обращались не только братья, но и занедужившие горожане и жители предместья, а порой и крестьяне из разбросанных в округе селений. Он не обучался врачеванию, но постиг это искусство на практике, наблюдая и сопоставляя. Долгие годы он по крупицам собирал эти знания, и теперь многие предпочитали лечиться у него, а не у тех, кто имел официальное звание лекаря. Подручным его был брат Марк, молодой монах, которому едва минуло восемнадцать. Мальчик был сиротой, и прижимистый дядюшка отдал его в монастырь шестнадцати лет от роду, чтобы избавиться от лишней обузы. Когда паренек поступил в обитель, он боялся раскрыть рот, дичился и отчаянно тосковал по дому. Выглядел он моложе своих лет, и в страхе бросался исполнять все, что бы ему ни велели, как будто лучшее, на что он мог рассчитывать в жизни, - это избегнуть наказания. Однако стоило пареньку поработать несколько месяцев в саду с братом Кадфаэлем, как язык его развязался, а все страхи словно развеялись по ветру. Он не вышел ростом и все еще слегка опасался начальства, но был здоровым и крепким и с удовольствием возился на грядках. Паренек живо интересовался приготовлением снадобий, и руки его скоро приобрели необходимую для этого чуткость и сноровку. В кругу сверстников Марк обычно помалкивал, зато в саду или в сарае, наедине с Кадфаэлем, бывало болтал без умолку. При всей своей нелюдимости именно он первым ухитрялся разузнавать все городские и монастырские сплетни, опережая других братьев. И сегодня Марк вернулся с мельницы за час до вечерни, переполненный новостями.
- Ты знаешь, что устроил приор Роберт? Взял да и перебрался жить в покои аббата! Ей-Богу! А брату субприору велел с сегодняшней ночи спать в его, приора, келье. Подумать только, аббат Хериберт едва успел выехать за ворота! Вот увидишь, то ли еще будет - это еще цветочки!
Брат Кадфаэль и сам так думал, хотя и понимал, что не стоит ему высказывать подобные мысли и поощрять юношу к таким разговорам.
- Будь поосторожней, когда берешься судить о вышестоящих,- мягко укорил он парнишку, - ведь ты не знаешь, как повел бы себя на их месте. В конце концов, может, Хериберт сам попросил приора перебраться на время в его покои, чтобы братья видели, что не остались без пастыря. Не зря же духовному отцу обители отводится особое помещение.
- Так-то оно так, да только приор пока еще не наш духовный отец! И если бы аббат Хериберт и вправду пожелал этого, то наверняка объявил бы о том капитулу. И уж во всяком случае сказал бы брату субприору. А тот ни о чем не знал, даже не догадывался. Я видел его лицо: он был ошарашен этим не меньше остальных. Нет, не надо было приору позволять себе такую вольность!
Что правда, то правда, подумал Кадфаэль, деловито растирая корни в ступке. Только вот брат Ричард, субприор, был, наверное, последним, кто мог подумать о чем-либо подобном. Большой добродушный увалень, он никогда не лез вперед, даже когда имел на то законное право. А вот иные братья, помоложе и понахальнее, очень скоро смекнут, что эта перемена им на руку. Приор из своей кельи мог следить за всем, что происходило в коридоре, в который выходят спальные кельи братьев. Теперь, когда в ней разместится брат Ричард, кое-кому будет куда легче улизнуть по своим делам по черной лестнице, после того как погасят свечи. Субприор ничего не заметит, а если и заметит - шума поднимать не станет.
- Все слуги в аббатских покоях прямо кипят от злости, - не унимался Марк, - ты же знаешь, как они преданы Хериберту, а теперь им придется служить другому, хоть формально наш аббат еще не смещен. Брат Генри, так тот сказал, что это чуть ли не святотатство. А брат Петр ходит чернее тучи, возится со своими горшками и все ворчит и грозится. Дескать, ежели приор и впрямь займет аббатские покои, так он ему болиголову не пожалеет, чтобы тот быстренько убрался восвояси, очистив помещение для настоящего хозяина.
Кадфаэль живо представил себе эту картину. Брат Петр давно служил у аббата поваром. Черноволосый, с горящими глазами, родился он где-то в глухомани, неподалеку от шотландской границы, и был невоздержан на язык, однако его пылкие заявления мало кто принимал всерьез - может быть, до поры до времени.
- Брат Петр частенько говорит такое, о чем лучше бы помолчать, но ты ведь знаешь, что он и мухи не обидит. И коли он главный повар, то все равно будет готовить блюда для аббатского стола, кто бы за ним ни сидел. Это его работа, да больше он ничего и не умеет.
- Будет-то будет, да только без радости, - убежденно возразил Марк.
Спору нет, монахи были потрясены случившимся, однако порядок в стенах обители был столь отменно налажен, что всякий брат, - по нраву ему это или нет, - все равно будет неукоснительно исполнять все, что ему положено.
- Ничего, аббат Хериберт еще вернется, восстановят его в должности, - размечтался Марк, принимая желаемое за действительное, - то-то у приора глаза на лоб полезут.
Марк представил себе величественное лицо Роберта с выпученными, как у лягушки, глазами и рассмеялся. У Кадфаэля не хватило духу побранить юношу, он и сам едва сдержал смех.

Спустя неделю после отъезда аббата Хериберта, в середине дня, в сарайчик Кадфаэля наведался попечитель лазарета брат Эдмунд, которому понадобились лекарства. Морозы стояли не сильные, однако ударили они неожиданно после теплой погоды и многих застали врасплох. Кое-кто из молодых братьев, из тех что работали на открытом воздухе, расчихались и раскашлялись не на шутку. Четверых пришлось поместить в лазарет, где, помимо того, отлеживалось и несколько стариков - по немощи они уже не трудились, а только посещали церковные службы, мирно дожидаясь кончины.
- Этим парням всего и надо, что несколько дней побыть в тепле, и дело пойдет на лад, - заметил Кадфаэль, взбалтывая флягу и переливая из нее в маленькую склянку темную жидкость со сладковатым ароматом. - Хотя, конечно, несколько дней ни к чему маяться. Пусть они принимают это по маленькой ложке два-три раза в день, им быстро полегчает.
- А что это такое? - поинтересовался брат Эдмунд. Он знал многие снадобья брата Кадфаэля, но ведь тот постоянно придумывал что-нибудь новенькое. Интересно, уж не на себе ли испытывает Кадфаэль эти настои?
- Это шандра с розмарином да камнеломка. Я заварил их в льняном масле и развел в красном вишневом вине. Вот увидишь, им станет лучше - это и от кашля, и от насморка помогает. - Он бережно закупорил большую флягу и протер горлышко. - Может, тебе еще что-нибудь нужно? Старикам-то, верно, не по нутру то, что сейчас творится. Когда человеку перевалит за шестьдесят, перемены его уже не радуют.
- Такие, во всяком случае, точно не радуют, - грустно признал Эдмунд. - Многие и не подозревали, как дорог им Хериберт, пока не ощутили потерю.
- Так ты думаешь, мы его потеряли?
- Боюсь, что, скорее всего, это так. Стефан-то вряд ли затаил зло на аббата, но он во всем будет потворствовать легату, чтобы только сохранить расположение папы. А легату, который явился сюда переустраивать церковь и наделен для того всей полнотой власти, Хериберт едва ли сумеет потрафить. Может, Стефан, осерчав, и высказывался нелестно об аббате, но решать судьбу Хериберта будет не он, а Альберик Остийский, а тот, скорее всего, сочтет, что наш добрый маленький пастырь слишком мягок по натуре для своего сана, - удрученно заключил Эдмунд и добавил: - Я бы прихватил еще горшочек с мазью, что заживляет язвы. Бедный брат Адриан - и за что ему это наказание!
- Видать, сильно его припекло, - сочувственно промолвил Кадфаэль.
- Кожа да кости, просто как скелет! Он уже и есть-то почти не может. Увядает, как лист.
- Смотри, если что, сразу посылай за мной. Я здесь не для того, чтобы бить баклуши, и всегда рад помочь. А вот и то, что тебе надо. На сей раз этот бальзам посильнее будет, я в него побольше богородичной травки добавил.
Брат Эдмунд спрятал склянку и горшочек в свою суму и задумался, потирая пальцами острый подбородок, не забыл ли он еще чего-нибудь.
Неожиданно от двери пахнуло холодом. Оба монаха обернулись и увидели незнакомого парня, в смущении застывшего на пороге.
- Прикрой-ка дверь, паренек! - сказал Кадфаэль, поеживаясь.
- Прошу прощения, брат, - поспешно и почтительно отозвался молодой человек. - Я подожду, пока ты освободишься. - И парень, попятившись, вышел и начал закрывать дверь.
- Нет, нет, - с веселым нетерпением воскликнул Кадфаэль, - я не это имел в виду. Заходи в тепло, а потом прикрой дверь, а то из-за этого ветра жаровня дымится. Входи, входи, я только дам, что нужно, брату Эдмунду, и займусь тобой.
Дверь открылась ровно настолько, чтобы позволить сухопарому молодому человеку со смуглым худощавым лицом протиснуться внутрь. Вошедший тут же торопливо закрыл ее за собой и замер. Он не вымолвил ни слова и выглядел так, будто хотел стать невидимым, но глаза его раскрылись от любопытства и удивления при виде развешанных по стенам высушенных трав и полок, уставленных бутылями и горшками, таившими урожай минувшего лета.
- Ах да, - припомнил брат Эдмунд, - чуть не забыл. Брата Риса совсем доняла ломота в плечах и спине. Он прямо извелся от боли. У тебя осталась та мазь, которая прежде ему помогала?
- Найдется. Погоди, я сейчас тебе отолью, только бутылку достану.
Кадфаэль поднял с пола на скамью большую шестифунтовую бутыль и стал шарить по полкам в поисках склянки из темного стекла. Потом он осторожно откупорил бутыль и перелил в склянку темную, вязкую, маслянистую жидкость, распространявшую резкий запах. Закончив, монах снова закупорил бутыль деревянной пробкой, придерживая ее льняной тряпицей, старательно обтер горлышки обоих сосудов и бросил ветошь в маленькую тлеющую жаровню.
- Это средство хорошо подействует, особенно если отыщется кто-нибудь с сильными пальцами, чтобы втереть его и как следует размять больному суставы. Но Эдмунд, обращайся с ним осторожно и ни в коем случае не подноси к губам. Это наружное средство, внутрь его принимать нельзя. И им опасно пользоваться, если на коже есть язвы, царапины или раны. Оно ядовито.
- Такое опасное? А из чего оно сделано? - с интересом спросил Эдмунд, поднося склянку к глазам, - вязкая жидкость всколыхнулась и растеклась по стеклу.
- Это земляной корень одного растения - его называют борец, или монаший капюшон, - вываренный в смеси льняного и горчичного масел. Очень ядовитый корень: достаточно проглотить чуть-чуть - и можно отправиться к праотцам. Так что будь повнимательнее и не забывай как следует мыть руки. Но для старых больных костей это лучшее растирание, оно чудеса творит. Его надо хорошенько втереть, и сначала больной почувствует покалывание и жжение, а потом боль быстро уймется. Ну как, больше ни о чем не забыл? А хочешь, я сам пойду с тобой в лазарет. Эту мазь нужно втирать глубоко, а я в этом деле поднаторел.
- Пальцы у тебя железные, уж я-то знаю, - отозвался брат Эдмунд, пристраивая склянку в суму, - на себе испробовал. Помнишь, когда ты меня растирал, я думал, что на мне живого места не осталось, а на другой день я уже был на ногах. Да, приходи, брат Рис будет тебе рад. Память его нынче подводит, он мало кого узнает, особенно из молодых братьев, но тебя он не забыл.
- Он припомнит всякого, кто заговорит с ним по-валлийски,- промолвил Кадфаэль, - приятно ведь услышать язык своей юности. Он в детство впадает, со стариками это случается.
Брат Эдмунд взял свою суму и направился к выходу. Худощавый молодой человек отступил в сторону и услужливо распахнул дверь. Брат Эдмунд улыбнулся, поблагодарил его и вышел, а тот притворил за ним дверь.
Брат Кадфаэль посмотрел на парня, который оказался не таким уж и тощим, ростом он был на несколько дюймов выше, чем сам Кадфаэль, держался прямо, и в движениях его чувствовалось проворство и настороженность лесного зверя. Ворвавшийся сквозь дверь порыв ветра растрепал густую копну светло-каштановых волос. Светлая бородка, обрамлявшая скулы, подчеркивала резкие, ястребиные черты его лица. Ярко-голубые смышленые глаза уставились на Кадфаэля.
- Ну что, приятель, чем я могу тебе услужить? - обратился к нему монах, сдвигая горшочек с огня и еще раз окидывая незнакомца взглядом. - Мы вроде бы не знакомы, но все одно, добро пожаловать. Какое у тебя ко мне дело?
- Меня послала госпожа Бонел, - ответил молодой человек низким голосом, который был бы приятен на слух, если бы в нем не ощущалась некоторая скованность. - Говорят, что у тебя можно разжиться приправами. Брат-попечитель странноприимного дома сказал, что если у нее выйдут собственные запасы, можно будет обратиться к тебе. Мой господин сегодня переехал сюда - он будет жить в предместье в качестве гостя аббатства.
- Ах да, - кивнул Кадфаэль, припоминая подаренный аббатству манор Малийли. - Стало быть, они благополучно переехали. Ну дай Бог, чтобы остались довольны. А ты, выходит, их слуга и будешь им пищу приносить? Тебе не помешает разузнать, что тут да как у нас в обители. Ты уже побывал на аббатской кухне?
- Да, господин.
- Да какой я господин, - добродушно отозвался Кадфаэль,- называй меня братом, так оно вернее будет. А тебя как зовут, приятель? Нам ведь с тобой теперь придется встречаться, так что не худо и познакомиться.
- Эльфрик. - Молодой человек отошел от двери и стоял, озираясь по сторонам с нескрываемым интересом. Глаза его с благоговейным страхом задержались на большой бутыли с настоем монашьего капюшона. - Неужто это и впрямь такой страшный яд, что самая малость его может спровадить человека на тот свет?
- Человека многое может погубить при неумелом или неумеренном употреблении. Даже вино, если пить его сверх меры. Самая здоровая пища способна причинить вред, если предаваться чревоугодию. А что твои хозяева - довольны тем как устроились на новом месте?
- Ну, об этом рано еще говорить, - осторожно промолвил Эльфрик.
"Интересно, сколько же ему лет, - подумал Кадфаэль, - двадцать пять, наверное, вряд ли больше. Всего опасается, ишь ощетинился, словно ежик. Небось виллан, крепостной, - посочувствовал Эльфрику монах. - Парень, видать, сообразительный и ранимый, и если хозяин у него грубый и недалекий, несладко ему приходится".
- А сколько вас поселилось в доме?
- Мой господин, госпожа и я. И еще служанка, - коротко ответил Эльфрик и замолчал.
- Что ж, Эльфрик, можешь заходить ко мне, когда вздумается, - я всегда буду рад, чем сумею, угодить твоей госпоже. Что она хотела бы получить сегодня?
- Она просила немного базилики и шалфея, если у тебя есть. Она привезла с собой снедь, чтобы разогреть к вечеру, но забыла приправы, - сообщил Эльфрик, слегка оттаивая. - Переезд дело хлопотное, за всем не уследишь.
- Ну, этому горю легко помочь - бери-ка, приятель, по пучку и шалфея, и базилики. А скажи, хорошая у тебя хозяйка?
- Хорошая! - обронил Эльфрик и умолк, как и после упоминания о служанке. Парень задумался, и мысли его, казалось, были невеселы. - Она была вдовой, когда вышла за хозяина. Он у нее второй муж, - помедлив, продолжил слуга. Эльфрик принял у Кадфаэля пучки трав, и пальцы его крепко стиснули стебельки. ("Словно горло, - подумалось монаху, - только вот чье? О хозяйке парень отозвался с симпатией".)
- Большое спасибо тебе, брат, - поблагодарил Эльфрик Кадфаэля, проворно отступил и вышел, прикрыв за собой дверь. Монах проводил его долгим задумчивым взглядом. Оставался еще час до вечерни, и можно было успеть заглянуть в лазарет, растереть брату Рису больные суставы да потешить старика столь любезными его сердцу звуками валлийской речи.
Однако Кадфаэль никак не мог избавиться от мыслей об Эльфрике. Чем можно помочь этому молодому человеку? Нелегка доля виллана, особенно если тот наделен способностями и оттого еще тяжелее переживает свое положение. А этого к тому же, похоже, гнетет какая-то тайная мука, и, видно, не одна. Кадфаэль не мог забыть, как ревниво и нехотя, сквозь стиснутые зубы, Эльфрик упомянул служанку.
Старый брат Рис сидел неподалеку от своей аккуратно застеленной постели, пристроившись поближе к огоньку, и кивал увенчанной тонзурой седой головой. Выглядел он довольно и горделиво, как человек, выполнивший свой долг, вопреки всем препонам. Старик важно задрал подбородок, тонкие седые брови его топорщились, а маленькие, но острые, почти бесцветные глазки лучились радостью. И было от чего: рядом с ним на табурете примостился энергичный черноволосый парень, который с видимым удовольствием хлопотал возле старца, услаждая его слух звуками валлийского языка. Ряса была спущена с костлявых плеч брата Риса, и его собеседник деловито втирал чуткими пальцами бальзам в больные суставы блаженно кряхтевшего старика.
- Вижу, что меня опередили, - шепнул Кадфаэль на ухо брату Эдмунду, столкнувшись с ним в дверях.
- Это сородич его, - тихонько отозвался тот, - валлиец с севера, откуда родом и сам брат Рис. Наверное, пришел, чтобы помочь новым гостям обители устроиться в доме у мельничного пруда. Как-то он с ними связан, вроде бы работает в городе у сына этой женщины. Ну а зайдя в обитель, не забыл справиться о старике, добрая душа. Брат Рис стал сетовать на свою ломоту, я рассказал про твою мазь, и парень вызвался помочь. Раз уж ты здесь, поговори с ними - тебе небось тоже приятно поболтать по-валлийски.
- А ты предупредил его, чтобы он потом как следует вымыл руки?
- Само собой. Я ему показал, где можно будет помыться и куда бутылку поставить, после того как закончит. Разве мог я позволить ему рисковать, после того как ты нагнал страху рассказом об этом вареве. Так что не волнуйся: он знает, что может получиться, если не остеречься.
Увидев подходившего брата Кадфаэля, молодой валлиец почтительно приподнялся было со своего места, но монах замахал рукой:
- Нет, нет, паренек, сиди, я не хочу тебя беспокоить. Я зашел сюда перемолвиться со старым приятелем и помочь ему, но вижу, что ты взял на себя мою работенку и недурно с нею справляешься.
Молодой человек весело кивнул и с удвоенной энергией принялся растирать плечи старика. На вид ему было лет двадцать пять - крепыш с широким обветренным лицом. Гладковыбритые выступавшие скулы, жесткие, густые волосы и брови, и решительное выражение лица выдавали в нем настоящего валлийца. Кадфаэлю понравилось, как он обращался с братом Рисом, - ласково, заботливо и чуть шутливо, точно с ребенком. Что ж, старик и впрямь впал в детство, правда, сегодня, благодаря молодому валлийцу, выглядел гораздо бодрее.
- Ох, как хорошо! - довольно проскрипел старец, поводя плечами под сильными пальцами молодого человека. - Видишь, Кадфаэль, родня-то старика не забывает. Это Меуриг - мой внучатый племянник. Он моей племяннице Ангарад сынком доводится. Я его еще вот таким крохой помню. Уж коли на то пошло, так я помню, и как она родилась, дочурка моей сестры. Много лет прошло с тех пор, как я ее последний раз видел, да и тебя, дружок, тоже, - сказал старик, обращаясь уже к племяннику. - По правде говоря, ты мог бы и пораньше зайти меня проведать. Да только разве у нынешней молодежи есть родственные чувства, - ворчал разомлевший старец, не замечая сумбурности своих речей. - А что же девочка-то не приехала меня навестить? Ты почему мать с собой не взял?
- Так ведь в Шрусбери с севера ехать - не ближний путь. Да у нее и по дому хлопот невпроворот, - улыбнулся Меуриг. - Но я-то теперь живу поближе, устроился в городе плотником, так что смогу бывать у тебя чаще. Я тебя на ноги поставлю - весной еще погуляешь с по свежей травке.
- Племянница моя Ангарад, - промурлыкал, блаженно улыбаясь, брат Рис, - до чего чудесная малышка была, и такой красавицей выросла. Сколько годков-то ей сейчас будет? Думаю, сорок пять стукнуло, а я все равно уверен, что она такая же красивая, как и прежде, и не вздумайте мне перечить. Красавиц я повидал немало, но ни одна из них ей в подметки не годилась ...
- Ну уж кто-кто, а ее сын перечить тебе не станет, - добродушно усмехнулся Меуриг, а Кадфаэлю подумалось, что каждому время его юности представляется самым прекрасным, - и небо было синее, и трава зеленее, и дикие яблоки вкуснее тех, что нынче вызревают в садах. Вот уже несколько лет память стала изменять одряхлевшему брату Рису, его бессвязные воспоминания порой перемежались картинами, никогда не существовавшими в действительности, разве что в его воображении. Но, может быть, присутствие молодого родича оживило его ослабевшую память? Пусть даже это продлится недолго - все равно это царский подарок.
Брат Рис продолжал что-то мурлыкать, словно довольный кот, а Меуриг, посмеиваясь, разминал крепкими пальцами немощную старческую плоть.
- Я смотрю, для тебя это дело привычное, - с одобрением заметил брат Кадфаэль.
- Я работал все больше с лошадками, а у них, как и у людей, бывают опухоли и болячки. Так и приучаешься нащупывать пальцами больное место.
- Зато теперь он плотник, - с гордостью заявил брат Рис, - и работает здесь, в Шрусбери.
- Мы сейчас как раз делаем аналой для вашей часовни Пресвятой Девы, - сказал Меуриг, - и, как только закончим, - а это скоро - я сам принесу его сюда, в аббатство, и тогда снова к тебе загляну.
- И опять разотрешь мне плечи? Скоро уж Рождество, холода подступают, а старые кости мороза не любят.
- Обязательно разотру. Но на сегодня, пожалуй, хватит, а то как бы не переборщить. Надевай-ка, дядюшка, свою рясу - вон она лежит, а то застудишься. Мазь-то жжется?
- Поначалу кусала, как крапива, а сейчас стало тепло и приятно. И боль совсем унялась. Вот только я притомился... - Старика и впрямь клонило в сон, что не удивительно после такой нагрузки и для головы, и для тела.
- Вот и хорошо. Сейчас тебе лучше всего лечь и поспать. Правда ведь, брат? - Меуриг посмотрел на Кадфаэля, ища поддержки.
- Конечно. После такого лечения требуется хороший отдых.
Старик не возражал против того, чтобы его уложили в постель: сон уже почти одолел его. Сонным голосом он что-то бормотал на прощание вслед Кадфаэлю и Меуригу, но затих, не успели те дойти до двери. Последнее, что они услышали, было: "Передай от меня привет своей матушке, Меуриг. И попроси ее проведать меня... когда повезет шерсть на рынок, в Шрусбери. До чего же хочется снова с ней повидаться"...
Кадфаэль проследил за тем, чтобы Меуриг тщательно вымыл руки, как ему было велено, а потом сказал:
- Твоя матушка у него из головы не идет. Есть у него надежда с ней повидаться?
Пока Меуриг скреб и оттирал руки, Кадфаэль внимательно рассматривал его - снисходительная веселость, с которой валлиец ухаживал за стариком, сменилась задумчивостью.
- Не на этом свете, - помедлив, отозвался Меуриг. Он взял из рук монаха грубое полотенце и взглянул Кадфаэлю прямо в глаза: - Моя мать умерла на Михайлов день, одиннадцать лет тому назад. Он знает об этом не хуже меня, вернее, знал. Но коли уж у него с памятью неладно и она для него жива, с чего бы я стал его разубеждать? По мне, так пусть тешится любой выдумкой, если это приносит ему радость.
- Бог тебе в помощь! - промолвил Кадфаэль на прощанье.- Сегодня ты подарил старику воспоминание о юности. Старейшины твоего рода могут гордиться такими сыновьями.
- Моя родня, - отозвался Меуриг, пристально глядя на монаха черными глазами, - это родня моей матушки. Мой отец не валлиец.
Они вышли на большой двор и расстались. Меуриг быстрыми шагами направился к сторожке, а Кадфаэль двинулся к церкви, где уже звонил колокол, созывавший к вечерне, до которой оставалось всего несколько минут.
По дороге монах, которого этот молодой человек заинтересовал не меньше, чем виллан Эльфрик, размышлял над его последними словами, однако, войдя в храм, выбросил эти мысли из головы. В конце концов, эти люди сами за себя отвечают, не его это дело.

Глава вторая

Только в середине декабря неулыбчивый Эльфрик снова явился к Кадфаэлю за приправами для своей госпожи. К тому времени он успел примелькаться на монастырском дворе: целыми днями Эльфрик сновал туда-сюда и в суете будней на него перестали обращать внимание, тем паче что в разговоры он никогда не вступал. Кадфаэлю случалось видеть, как по утрам он заходит в пекарню и кладовую за дневной порцией хлеба и эля, - молчаливый, сосредоточенный, с непроницаемым лицом. Эльфрик всегда спешил, словно боялся, что если он где-нибудь задержится, то непременно получит нагоняй. Так, наверное, оно и было. Брат Марк, которому показалось, что молодой виллан, по-видимому, так же одинок и несчастен, как некогда он сам, пытался завязать с ним разговор, но не слишком в этом преуспел.

1 Следующая страница


Монаший капюшон 2

- Хотя порой он немного оттаивает, - рассказывал Марк, сидя на лавке в сарайчике Кадфаэля, болтая ногами и помешивая мазь - Навряд ли он такой уж нелюдим - видно, у него камень на сердце. Теперь, когда я с ним здороваюсь, он, бывает, и улыбнется в ответ, но никогда не остановится, чтобы поговорить.
- Так ему же работать надо, - пояснил Кадфаэль, - наверное, его хозяину нелегко угодить.
- Я слыхал, что с тех пор, как они переехали, он чувствует себя неважно, - заметил Марк, - я хозяина имею в виду. Вроде бы и не захворал, а все ему немило, даже аппетит потерял.
- Такое, - согласился Кадфаэль, - могло бы приключиться и со мной, если бы у меня не осталось другого дела, как сидеть дома, хандрить да размышлять, уж не совершил ли я глупость, расставшись на старости лет со своей землей. Одно дело мечтать о жизни без забот и хлопот, а на поверку может оказаться, что радости тут мало.
- Там у них еще девушка есть в услужении, - сообщил Марк, - и прехорошенькая. Ты ее видел?
- Нет, не видел. И тебе, паренек, при виде женщины следовало бы опускать очи долу. Так говоришь, хорошенькая?
- И даже очень. Не слишком высокая, кругленькая, личико белое, волосы золотистые, густые, а глаза черные. Представляешь, как это красиво: золотистые волосы и черные глаза. Вчера она приходила на конюшню с каким-то поручением для Эльфрика. Так ты бы видел, как он потом смотрел ей вслед. Может быть, это из-за нее он такой смурной.
Вполне возможно, подумал Кадфаэль. Разве свободная девушка обратит внимание на жалкого виллана? А здесь, в аббатстве, они живут бок о бок, вместе хлопочут по дому и видятся гораздо чаще, чем в Малийли.
Вслух же, обращаясь к Марку, он сказал:
- Смотри, как бы у тебя самого из-за нее неприятностей не было. Неровен час, брат Жером или приор Роберт углядят, как ты на нее таращишься. Если уж задумал поглазеть на красивую девицу, так делай это украдкой. Не забывай, что нынче у нас не то, что при Хериберте.
- О, я очень осторожен! - улыбнулся Марк.
Похоже, предостережение Кадфаэля парнишку ничуть не напугало. Да и то сказать, от кого, как не от своего старшего товарища, почерпнул он некоторые, не вполне ортодоксальные, представления о том, что позволительно, а что нет? Сам Кадфаэль не испытывал особых сомнений насчет приверженности Марка избранной духовной стезе. Конечно, если бы не смутные времена, было бы не худо отправить паренька в Оксфорд, на ученье. Но даже если такой случай и не представится, Марк все равно кончит тем, что примет сан и станет священником, причем хорошим священником, который понимает, что Господь не напрасно сотворил женщин. И хотя в обитель Марк попал не по своей воле, здесь он нашел свое истинное призвание. Не каждому в жизни так везет.

Стоял пасмурный день, когда Эльфрик заглянул в сарай и попросил у Кадфаэля немного сушеной мяты.
- Хозяйка хочет приготовить для господина мятный напиток,- пояснил он, - это от сердца помогает.
- Говорят, твоему господину нездоровится и он в скверном расположении духа, - сказал Кадфаэль, шурша льняными мешочками с травами, распространявшими пряное благоухание.
Эльфрик с удовольствием вдохнул сладкий аромат - даже в неярком свете видно было, как смягчилось его обычно настороженное лицо.
- Телесными-то недугами он не страдает, это у него скорее от дурного настроения. Возьмет себя в руки, и все с ним будет в порядке. С родней у него нелады, - сообщил Эльфрик, проникаясь к монаху неожиданным доверием.
- Небось всем вам нелегко приходится, даже хозяйке, - промолвил Кадфаэль.
- Она делает все, что положено доброй жене, и ему не в чем ее упрекнуть, но он в разладе со всеми, даже с самим собой. Он все ждал, что сын к нему вернется, повинится и получит свое наследство, а тот и не подумал, - вот господин и серчает.
Кадфаэль удивленно обернулся к нему:
- Ты хочешь сказать, что он передал свой манор аббатству в обход этого юноши? Но по закону он не мог этого сделать. Ни один монастырь не принял бы такой вклад без согласия наследника.
Эльфрик покачал головой и пожал плечами:
- Это не родной его сын. Он сын его жены, от ее первого брака, и потому не может претендовать на наследство. Правда, господин составил было завещание, в котором объявил его наследником, но нынешнее соглашение с аббатством свело это завещание на нет, или сведет, когда грамота будет скреплена печатью и заверена подписями свидетелей. Так что по закону паренек ни на что рассчитывать не может. Рассорился с отчимом и теперь останется без обещанного манора - вот и весь сказ.
- Да чем же он заслужил такую немилость? - спросил Кадфаэль.
В ответ Эльфрик неодобрительно поежился. Он хоть и казался худощавым, но Кадфаэль заметил, что плечи у него широкие и крепкие.
- Паренек молод да своеволен, а господин мой стар и раздражителен, не привык, чтобы ему перечили. Ну и мальчонка ему под стать, коли упрется - с места его не сдвинешь.
- И что же с ним нынче сталось? Я слышал, что вы в доме вчетвером живете.
- Ну, малец кланяться не станет, все одно что и мой господин. Он удрал из дому и теперь живет с семьей своей замужней сестры да учится там ремеслу. До последнего времени господин все надеялся, что тот прибежит, поджав хвост, да только зря. И не дождется он этого, помяни мое слово.
Кадфаэль подумал, что из-за всей этой истории больше всех страдает мать лишенного наследства юноши, и посочувствовал женщине, которой приходится разрываться между двумя близкими людьми. А старик, может быть, уже и жалеет, что в сердцах принял такое решение. Монах вздохнул и вручил Эльфрику пучок мяты: высушенные на летнем солнышке стебельки не утратили ни своей формы, ни цвета, и сохранили зелень, почти как свежая мята.
- Твоей хозяйке надо будет самой их измельчить. Когда траву сушишь целиком, лучше сохраняется аромат. Если ей еще потребуется, дай мне знать, и я для нее накрошу, но сейчас не стоит заставлять ее ждать. Может, твоей хозяйке удастся потрафить мужу, а это и ему, и ей будет на пользу. И тебе, кстати, тоже - добавил Кадфаэль и легонько похлопал Эльфрика по плечу.
Худощавое лицо парня дрогнуло, и по нему как будто скользнула улыбка, но улыбка горестная и безнадежная.
- Вечно вилланы - козлы отпущения, - неожиданно вырвалось у него. Торопливо поблагодарив монаха, Эльфрик устремился к выходу.

С приближением Рождества многие шрусберийские купцы и владельцы окрестных маноров начали вспоминать о душе и, желая замолить грехи и показать себя добрыми христианами, не входя в большие расходы, делали обители скромные подношения. Оттого-то под Рождество обычно скудный монашеский стол скрашивали редкие лакомства - мясо и дичь. Братьям перепадали и медовые пироги, и сушеные фрукты, и цыплята, а то и олений окорок. Благодаря этому святой праздник превращался чуть ли не в пиршество, и монахи не видели в этом большого греха.
Иные миряне отсылали пожертвования только аббату и приору, видимо, полагая, что их молитвы доходчивее молений простых братьев. Потому-то и случилось так, что некий рыцарь с юга Шропшира, который и слыхом не слыхивал о том, что Хериберта вызвали в Лондон и, возможно, сместят, послал в подарок аббату превосходную упитанную куропатку. Дар, предназначавшийся аббату, естественно, оказался в аббатских покоях; приор Роберт с удовольствием принял подношение и велел отнести на кухню и приготовить дичь на обед.
Брат Петр, который злился на приора из-за аббата Хериберта, окинул прекрасную птицу сердитым взглядом и на какой-то момент вполне серьезно задумался о том, что стоило бы испортить это блюдо: пережарить или подать с таким соусом, что и в рот не возьмешь. Однако поварское искусство было для него делом чести - поступить так он, разумеется, не мог. Петр не нашел лучшего способа насолить приору, как приготовить из птицы самое изысканное блюдо, какое только знал, - в соусе из красного вина, сделанном по его собственному рецепту. Блюдо это готовилось очень долго, сам Петр его очень любил, но тешил себя надеждой, что приору оно придется не по вкусу.
Между тем приор пребывал в отличном настроении: он был доволен тем, что возглавляет обитель, и, не сомневаясь в том, что в ближайшем будущем сделается аббатом, уже предвкушал те выгоды, которые извлечет управляемая им обитель из обладания манором Малийли. Роберт ознакомился с докладом управляющего и, узнав, что имение находится в цветущем состоянии, решил, что Гервас Бонел не иначе как лишился ума, отказываясь от таких земель в обмен на дом и припасы с монастырской кухни. Да и долго ли сможет он этим пользоваться, ему ведь уже за шестьдесят? Приору подумалось, что побольше внимания к Бонелу не будет слишком высокой ценой за подобный вклад. Брат Жером, который первым выведывал все, что творилось в обители и за ее стенами, доложил Роберту, что мастер Бонел слегка занедужил и потерял аппетит. Пожалуй, счел приор, надо оказать ему любезность и послать лакомое блюдо с аббатского стола. Благо есть такая возможность - куропатка большая и упитанная.
Брат Петр любовно поливал тушку густым винным соусом, добавляя по щепотке розмарин и руту, когда на кухне появился приор Роберт - царственно величественный и суровый, как сам папа. Возвышаясь над кухонным горшком, он вдохнул дразнящий запах и алебастровые его ноздри затрепетали. Он окинул блюдо якобы безразличным взором и нашел вид его столь же пленительным, как и аромат. Брат Петр опустил глаза, чтобы скрыть досаду, ясно читавшуюся на его лице, и с удвоенным усердием принялся колдовать над блюдом, надеясь, что приор не обладает столь утонченным вкусом, чтобы до конца оценить это лакомство. Пустая надежда - Роберт был настолько зачарован чудесным запахом, что едва было не отказался от своего великодушного намерения, однако все же решил, что манор Малийли стоил такой жертвы.
- До меня дошел слух, - произнес приор, - что наш гость, поселившийся в доме у мельничного ручья, захворал и лишился аппетита. Отрежь кусочек от этой птицы, брат Петр, и пошли его больному вместе с моими наилучшими пожеланиями, в дополнение к обычному обеду. Очисти блюдо от костей и отправь ему в одном из моих судков. Может быть, это его соблазнит, раз беднягу не тянет к повседневной пище, к тому же знак внимания будет ему приятен.- Роберт даже снизошел до того, что заметил, и вполне искренне: - Пахнет превосходно.
- Стараюсь, - выдавил из себя брат Петр, уже жалея о том, что приложил столько усердия.
- Как все мы, - строго заявил приор Роберт, - ибо таков наш долг. - И с этими словами он вышел - так же, как и вошел, в прекрасном настроении, довольный и собой, и тем, как складываются дела.
Брат Петр проводил его сердитым взглядом из-под насупленных бровей и сорвал свое раздражение на двух поварятах, выбранив их за то, что они вечно суют нос куда не следует, вместо того чтобы живо выполнять то, что им велено. Однако брат Петр не мог ослушаться приора - он поступил так, как ему было сказано, но при этом проследил за тем, чтобы Бонелу достался самый лучший кусок, обильно сдобренный соусом.
- Аппетит потерял, надо же, - пробурчал повар, сняв последнюю пробу, вполне удовлетворенный собственным искусством. - Да такое блюдо хоть кого со смертного одра поднимет, он все уплетет, до последнего кусочка!

По дороге в трапезную брат Кадфаэль приметил Эльфрика, который, выйдя из аббатской кухни, быстрым шагом направлялся к воротам. Он нес деревянный поднос с высоким ободом, уставленный закрытыми судками. Гостей обители обычно кормили посытнее, чем братьев, но мяса и им перепадало немного, причем в это время года, в основном, в виде солонины.
Судя по запаху, исходившему от подноса, это и была солонина, отваренная с бобами и луком. Но в центре подноса находился маленький судок, источавший куда более аппетитный аромат. Очевидно, новому гостю послали лакомство, не дожидаясь праздника. Эльфрик сосредоточенно тащил довольно тяжелый поднос, стараясь поскорее поспеть к дому у мельничного пруда. Идти ему было не так уж далеко: сразу за воротами свернуть налево, пройти немного вдоль монастырской стены, потом мимо пруда - а там и дом, куда он спешил. Дальше, за мостом через Северн, высились стены и городские ворота Шрусбери. Недалеко-то недалеко, но в декабре и этого времени может оказаться достаточным, чтобы еда остыла. Впрочем, хотя домочадцам Бонела и не приходится теперь много готовить, очаг у них, понятное дело, есть, и горшков да сковород в хозяйстве хватает, ну а дровами их снабжает обитель.
Кадфаэль вошел в трапезную и получил на обед, как и ожидал, вареную солонину с бобами. Здесь никаким лакомством и не пахло. Благословлял трапезу брат Ричард, субприор. Приор обедал в одиночестве, в аббатских покоях, которые уже считал своими. Куропатка оказалась выше всяких похвал.
Отобедав, братья прочли благодарственную молитву и уже поднимались из-за столов, когда дверь распахнулась прямо перед носом у собравшегося выходить брата Ричарда, и в трапезную ввалился служка из сторожки привратника, выкликая имя брата Эдмунда. Он запыхался и не мог вразумительно объяснить, в чем дело.
- Мастер Бонел... его служанка прибежала за помощью... - Служка перевел дыхание и продолжал уже более связно: - Мастеру Бонелу плохо, он при смерти. Его жена просит поскорее прислать кого-нибудь на помощь.
Брат Эдмунд схватил служку за руку и спросил:
- Что с ним стряслось? У него припадок? Бьется в конвульсиях?
- Нет, судя по тому, что сказала служанка, тут другое. Он пообедал и чувствовал себя нормально, но примерно через четверть часа у него закололо в горле и потянуло на рвоту, но так и не вырвало, а потом губы и шея словно окостенели... Она так говорила!
"Толковая девушка, ничего не упустила", - успел подумать Кадфаэль, торопливо направляясь к двери и бросив на ходу Эдмунду:
- Иди вперед, а я забегу к себе в сарай и прихвачу кое-какие снадобья. Они могут нам пригодиться.
Кадфаэль поспешил к сараю, а Эдмунд со служкой бегом устремились к сторожке, где дожидалась их перепуганная девушка.
Колотье и жжение в горле и во рту, прикидывал по пути Кадфаэль, а потом тошнота, но очистить желудок он так и не смог: горло онемело. А с тех пор как он ел, прошло четверть часа, теперь уже больше. Может быть, уже поздно давать ему горчицу, но попробовать все же стоит. Конечно, мало ли от чего человека тошнота одолеет, но вот жжение в горле, а потом и окостенение... Кадфаэлю уже пришлось видеть такое, и тогда это едва не закончилось смертью. И он хорошо знал, что могло послужить этому причиной. Монах торопливо нашарил на полке нужные склянки и побежал к сторожке.
Несмотря на то что стоял холодный декабрьский день, дверь дома у мельничного пруда была открыта, и, хотя изнутри доносились лишь приглушенные голоса, в воздухе, казалось, повисли смятение и тревога. Кадфаэлю был знаком этот дом, с тремя комнатами, кухней и маленьким садиком, спускавшимся к пруду. Монах побывал здесь, когда в доме жили другие люди, но к ним он приходил не по такому спешному делу. Дверь кухни выходила на север, в сторону реки, где открывался вид на Шрусбери, и в пасмурный зимний денек света в помещении было немного, хотя было открыто кухонное окошко, выходившее на юг. Окно на кухне всегда открывают - и для того, чтобы было побольше света, и для того, чтобы выпускать чад от жаровни. Рябь от налетевшего ветерка пробежала по воде: дом стоял гораздо выше пруда, а по склону тянулась узкая полоска сада.
На пороге стояла женщина, которая с нетерпением его поджидала, сцепленные на груди руки дрожали, из-за спины ее доносился гул растерянных голосов. При виде монаха женщина устремилась ему навстречу, и он смог разглядеть ее получше. Она была примерно тех же лет, что и он, и такого же роста, в скромном и опрятном платье, с высоко уложенными темными косами, в которых проблескивали серебристые нити. На овальном лице почти не было морщин, если не считать милых морщинок в уголках карих глаз, которые свидетельствовали о веселом и добродушном нраве, так же как и полные, красивые губы. Увы, сейчас ей было не до веселья. Она была очень хороша, она была прекрасна и не утратила своей привлекательности за долгие сорок два года. Он узнал ее сразу.
Да, Кадфаэль знавал ее прежде. Правда, тогда им было по семнадцать, и они считали себя обрученными, хотя и держали это в тайне. Возможно, если бы ее семья прослышала об этом, им бы досталось на орехи. Но он стал крестоносцем, уплыл в Святую Землю и больше ее не видел, хотя клялся девушке вернуться и назвать ее своей женой; он забыл о своих обещаниях, захваченный полной риска и приключений жизнью моряка и солдата. Слишком долго откладывал он свое возвращение, и она, тоже клявшаяся ему в любви и верности, в конце концов устала ждать и, поддавшись увещеваниям родителей, вышла замуж за более надежного человека, в чем трудно было ее упрекнуть. Кадфаэль надеялся, что она была счастлива. Но он никак не ожидал увидеть ее здесь. Он знал, что она вышла замуж, но не за Бонела, владельца манора, а за честного ремесленника из Шрусбери. Объяснить себе этого Кадфаэль не мог, но времени размышлять по этому поводу у него не было.
И все же он узнал ее сразу. Надо же, сорок два года прошло, а он узнал ее! Оказывается, он многое помнил. Ее легкий, нетерпеливый поклон, поворот головы, манеру укладывать волосы и, прежде всего, ее глаза - большие, темные как ночь, лучащиеся ясным светом.
А вот она, благодарение Богу - в этот момент его не узнала. Да, надо полагать, он изменился гораздо больше, ведь он повидал половину мира, оставшуюся для нее неведомой, и годы странствий наложили на него свой отпечаток. Женщина увидела перед собой просто монаха, который, как говорили, разбирается в травах и снадобьях и пришел помочь сраженному недугом человеку.
- Сюда, сюда, брат! Он здесь. Брат Эдмунд уложил его в постель. Прошу тебя, помоги ему!
- Если сумею, и если будет на то Господня воля, - отозвался Кадфаэль и прошел мимо нее в следующую комнату. Женщина поспешила следом за ним. Посреди большой комнаты стоял стол, по которому в беспорядке были разбросаны остатки трапезы. Непохоже, что ее прервал приступ болезни. Говорили же, что, съев свой обед, Бонел сначала чувствовал себя хорошо, а здесь повсюду, и на столе, и на полу валялись черепки и осколки битой посуды. Однако хозяйка настойчиво подтолкнула монаха к спальне.
Брат Эдмунд поднялся со скамьи, стоявшей рядом с кроватью. Он сделал для больного, что мог: уложил в постель и укрыл потеплее - это все, что было в его силах. Кадфаэль подошел поближе и присмотрелся к Гервасу Бонелу. Это был крупный, плотный мужчина с густой шапкой седеющих каштановых волос и короткой бородкой, которая сейчас была покрыта капельками слюны, стекавшей из уголков оцепеневшего, полуоткрытого рта. Лицо посинело, глаза были выпучены и зрачки расширены. Правильные черты его лица исказились, напоминая мертвенную маску. Дышал Бонел прерывисто и с трудом. Кадфаэль нащупал пульс: он был медленным и неровным. Горло отвердело.
- Принесите миску, - скомандовал Кадфаэль, опускаясь на колени, - да вбейте в нее пару яичных белков и взболтайте с молоком. Попробую дать ему рвотное, только боюсь, не поздно ли, как бы не пошло ему во вред.
Он не поднял головы, чтобы посмотреть, кто бросился выполнять его указание, но кто-то, конечно, это сделал. Только сейчас Кадфаэль заметил, что, помимо брата Эдмунда, госпожи Бонел и самого больного, в комнате было еще трое. Эльфрик и служанка - само собой, а вот третьего он узнал, лишь когда тот нагнулся, чтобы поднести деревянную миску поближе к лицу недужного. Кадфаэль на миг поднял глаза - и увидел испуганное и сосредоточенное лицо молодого валлийца Меурига, внучатого племянника брата Риса.
- Хорошо, - кивнул монах, - а ты, Эдмунд, подложи ему ладонь под затылок, чтобы голова не дергалась.
Кадфаэль стал тонкой струйкой вливать в рот больного горчичную рвотную микстуру, но горло онемело и глотать несчастный не мог - большая часть жидкости выливалась обратно на бороду и в миску. От волнения дрожали и руки брата Эдмунда, поддерживавшие голову Бонела, и руки Меурига, державшего миску. Неожиданно по телу больного пробежала судорога, и пульс, и без того слабый, стал едва уловимым. Действительно, давать Гервасу Бонелу рвотное было слишком поздно. Кадфаэль поднялся и подождал, пока стихнет конвульсия. Он опасался, что своими действиями ускорит его кончину.
- Дайте мне молока с яйцами. - Теперь он начал вливать в открытый рот больного новое снадобье - очень медленно и маленькими порциями, чтобы не вызвать новой конвульсии. Он надеялся, что яичная пленка, покрыв поверхность онемевшего пищевода, смягчит ее, и несчастному станет легче. С ложечки вливал он каплю за каплей, а все вокруг затаили дыхание в тревожном ожидании.
Полное тело Бонела вдруг как будто съежилось и опало, пульс прервался и глаза затянулись пленкой. Он больше не дышал.
Брат Кадфаэль положил ложечку в миску с молоком и отступил назад. Он окинул взглядом потрясенные, растерянные лица и впервые ясно разглядел всех собравшихся в комнате: Меуриг, руки которого по-прежнему тряслись, сжимая миску, побледневший Эльфрик, мрачно смотревший на постель через плечо брата Эдмунда, девушка, и вправду очень хорошенькая, - тут брат Марк оказался прав, - с золотистыми волосами и черными глазами (от ужаса она не могла даже плакать и прижимала к губам маленькие кулачки), и госпожа Бонел - та, что некогда была Ричильдис Воган, - лицо ее было белым как мрамор, она неотрывно глядела на тело своего мужа и слезы подступали к ее глазам.
- Ему уже не поможешь, - промолвил брат Кадфаэль, - он покинул нас!
Все вздрогнули, словно по комнате пробежал порыв ветра. По щекам вдовы заструились слезы, но она, казалось, была слишком ошеломлена случившимся и не замечала их. Брат Эдмунд коснулся руки женщины и сказал участливо:
- Мне очень жаль, как и всем нам. Вам сейчас потребуется помощь, но наша обитель готова взять на себя печальные хлопоты. Мы положим его в часовне, а тем временем подготовим все к погребению. Я распоряжусь...
- Нет, - прервал его Кадфаэль, - нет, Эдмунд, этого пока делать нельзя. Не так тут все просто. Бонел был отравлен - в то, что он ел на обед, подмешали яду. В этом надо разбираться шерифу, а мы не должны ничего трогать, пока его люди здесь все не осмотрят.
Воцарившееся молчание первым нарушил Эльфрик:
- Но как же так? - хрипло произнес он. - Не может этого быть! Будь что-то подмешано в пищу, мы бы все отравились. Мы ели то же, что и он.
- Это правда! - всхлипывая, подтвердила вдова.
- Кроме того маленького блюда, - негромко, но решительно заявила служанка и покраснела, смутившись, что привлекла к себе внимание, но тем не менее продолжала: - того, что прислал господину приор.
- Но ведь это же блюдо со стола приора, - испуганно вымолвил Эльфрик. - Брат Петр сам говорил, что ему было велено отрезать кусочек и послать моему господину для аппетита, с наилучшими пожеланиями от приора.
Брат Эдмунд и брат Кадфаэль обменялись быстрыми взглядами, и каждый прочел в глазах другого ужаснувшую его мысль.
- Я пойду к приору, - поспешно сказал Эдмунд. - Молю Всевышнего, чтобы с ним ничего не стряслось! Господи, спаси и помилуй! Я передам, чтобы обо всем известили шерифа. Брат, оставайся здесь до моего возвращения и проследи, чтобы ничего не трогали.
- Так я и сделаю, - хмуро отозвался Кадфаэль.
Как только торопливое шлепанье сандалий брата Эдмунда стихло на дороге, Кадфаэль попросил потрясенных несчастьем домочадцев перейти в другую комнату, подальше от спальни, где разыгралась ужасная сцена. Воздух спальни был пропитан запахом смертельного пота, смешавшимся с запахами лекарств. Но был там и еще один запах, слабый, но устойчивый, - Кадфаэль чувствовал, что сможет определить его, надо только сосредоточиться и подумать.
- Случившемуся не поможешь, - печально промолвил монах, - и мы сейчас не вправе ничего делать без разрешения властей, ибо такая кончина требует объяснения. Но нет нужды оставаться здесь, это только добавит скорби. Вам всем лучше бы выйти, присесть и успокоиться. Дитя, - он посмотрел на служанку, - найдется у тебя кувшинчик с вином или элем? Налей-ка своей хозяйке, да и сама тоже выпей - это вас поддержит. Вы под опекой аббатства, и оно не покинет вас в горе.
В растерянном молчании все вышли из комнаты. Один только Эльфрик беспомощно оглядел оставленный в беспорядке стол и валявшиеся повсюду осколки посуды, и, видимо, вспомнив о своих обязанностях, дрожащим голосом спросил:
- Разве я не должен прибрать здесь?
- Нет, пока ничего не трогай. Садись, парень, и постарайся успокоиться. Людям шерифа надо увидеть здесь все, как есть, и только после этого можно будет наводить порядок.
Монах вернулся в спальню, прикрыв за собой дверь. Заинтересовавший его запах уже почти не ощущался, заглушенный зловонием. Кадфаэль склонился к вывернутым губам мертвеца: от них исходил тот же самый запах. Нос у Кадфаэля с виду был неказист, зато нюх - острый, как у оленя.
Оставаться у смертного одра не имело больше смысла: он узнал все, что можно было узнать. Вернувшись в другую комнату, Кадфаэль увидел несчастную вдову - она сидела, сцепив руки на коленях, качала головой, словно не веря случившемуся, и повторяла: "Этого не может быть! Этого не может быть!" Девушка сидела рядом. Глаза ее были сухи, но она обнимала хозяйку за плечи с такой нежностью, что в этом виделось нечто большее, чем преданность служанки.
Оба молодых человека ходили из угла в угол, не находя себе места. Кадфаэль встал позади них, в тени, и принялся внимательно разглядывать обеденный стол. Стол был накрыт на троих, причем два кубка стояли, а третий, судя по всему, принадлежавший хозяину, ибо с той стороны у стола находился не простой табурет, а кресло с подлокотниками, был опрокинут, и эль пролился. Видимо, Бонел уронил его, когда, почувствовав себя плохо, попытался встать. В центре стояло большое блюдо, с которого раскладывали пишу, остатки обеда на нем уже застыли. Еда на одной из деревянных тарелок была почти не тронута, на двух других было съедено почти все. Пять человек - нет, очевидно, шесть отведали этой пищи и остались невредимы, все, кроме одного. И тут взгляд Кадфаэля упал на маленький судок - тот самый, что нес на подносе Эльфрик, проходя по монастырскому двору. На донышке виднелись лишь следы соуса, похоже, подарок приора Роберта пришелся Бонелу по вкусу.
- А кроме мастера Бонела, никто из вас не пробовал это блюдо? - спросил Кадфаэль, склонившись к судку и осторожно принюхиваясь.
- Нет, - дрожащим голосом промолвила вдова, - ведь оно было послано лично ему как знак внимания.
Итак, он съел его без остатка, и в результате расстался с жизнью.
- Ну, а вы - Меуриг, Эльфрик, и ты, дитя, - я еще не знаю, как тебя звать...
- Олдит, - отозвалась девушка.
- И ты, Олдит. Вы трое ели на кухне?
- Да, я всегда нахожусь там во время обеда. Пока хозяева едят одно блюдо, я подогреваю другое, ну а заодно и сама поем. И Эльфрик тоже всегда ест на кухне, а когда в гости приходит Меуриг,- девушка секунду помедлила и слегка зарделась, - я обедаю вместе с ним.
Теперь ясно, откуда ветер дует, смекнул монах, ну, тут нечего дивиться, она и впрямь хороша.
Кадфаэль прошел на кухню. Девушка была не только привлекательной, но к тому же опрятной и трудолюбивой: вся кухонная утварь содержалась в безупречном порядке и сияла чистотой. Над жаровней была укреплена специальная полка, служившая для подогревания пищи. Там, без сомнения, и стоял маленький судок до тех пор; пока его не отнесли Бонелу. К стене были придвинуты две лавки - так, чтобы и к теплу поближе, и проходу не мешать. На полке под открытым окном лежали три использованные деревянные тарелки.
В комнате за спиной Кадфаэля царило тягостное молчание: все были полны страха и недобрых предчувствий. Монах вышел в открытую кухонную дверь и выглянул наружу.
Слава Богу, о приоре можно было не беспокоиться: Роберт собственной персоной приближался к дому Бонела; чувство собственного достоинства не позволяло ему бежать, но благодаря высокому росту он шел таким размашистым шагом, что брат Эдмунд едва поспевал за ним торопливой рысцой. Ряса приора развевалась, а его надменное лицо выражало крайнее неудовольствие и тревогу.
- Я послал человека в Шрусбери,- объявил Роберт собравшимся, - дабы известить шерифа о случившемся, ибо, как мне сказали, этот человек умер не естественной смертью, а был отравлен. Безусловно, это страшное преступление затрагивает и нашу обитель, но поскольку оно произошло вне монастырских стен, то и не подлежит ведению аббатского суда. (Похоже, приор и этому был рад, и его можно было понять!) А посему расследовать это дело вправе только светские власти. Нам же надлежит во всем им содействовать, ибо это наш долг.
Он сочувственно склонился к вдове и произнес подобающие слова соболезнования, а также заверил ее в том, что обитель возьмет на себя заботы о похоронах. Однако держался Роберт все это время с видом человека, которому нанесли смертельную обиду. И надо же случиться такому именно теперь, когда он вступил в управление аббатством! А тут еще и этот злосчастный подарок. Надо будет устроить бедняге пристойные похороны и подыскать ему укромное местечко неподалеку от церкви, и пусть этой историей занимается шериф, как ему и положено, лишь бы удалось замять ее поскорее. С трудом пересиливая отвращение, Роберт остановился в дверях спальни и, торопливо пробормотав молитву, поспешил уйти. В душе он винил за постигшее его испытание каждого из присутствовавших, но более всего брата Кадфаэля: и зачем он только ляпнул, что Бонел отравлен! Теперь аббатству придется выяснять обстоятельства этого дела. К тому же, соглашение с Бонелом так и не было утверждено. Приор опасался, что Малийли может уплыть у него из рук. Интересно, кому после смерти Бонела достанется этот жирный кусок, коль скоро договор с обителью так и не вступил в силу? Может быть, удастся уговорить наследника подтвердить решение покойного и заручиться его согласием прежде, чем тот успеет сообразить, от чего отказывается?
- Брат, - промолвил Роберт, опустив свой взгляд на Кадфаэля, который был ниже приора на целую голову, - ты заявил, что Бонела отравили, но прежде чем сообщать это людям шерифа, я хотел бы услышать, на каком основании ты выносишь столь уверенное суждение. Разве не мог несчастный нечаянно проглотить что-то вредное? А бывает и так, что нежданный недуг уносит в могилу человека, казавшегося вполне здоровым. Что же навело тебя на мысль о преступлении?
- Характер недомогания, - отвечал Кадфаэль, - у него жгло и щипало губы, нёбо и горло, потом горло онемело, так что он не мог не только глотать, но и свободно дышать. Глаза вылезли из орбит, все тело оцепенело, а сердце еле билось. Я уже видел такое раньше, и тогда я точно знал, что проглотил тот человек. Да может, и ты, отец приор, припомнишь: несколько лет назад, во время ярмарки, пьяный возчик забрел в мой сарай, да и приложился к бутыли, думая, что там хмельное. Тогда я сумел спасти его - времени прошло немного и яд не успел подействовать. Ну а к мастеру Бонелу я поспел слишком поздно. Но признаки те же, я их сразу узнал, и потому мне ясно, какой яд был использован. А кроме того, этот яд имеет особый запах, и именно так пахло изо рта покойного, а еще этот запах имеют остатки того самого блюда, которое ты ему прислал.
Если приор Роберт не побледнел при мысли о том, к каким выводам все это запросто может привести, то лишь потому, что лицо его и так было белее слоновой кости. Но надо отдать ему должное: он был человеком не робкого десятка и потому спросил напрямик:
- Ну коли уж ты так уверен, то скажи, что это за яд?
- Это мазь, которую я приготовил от ломоты в костях и суставах. Основной запас хранится у меня в кладовой, но я знаю и еще одно место, где можно было раздобыть это снадобье, - наш лазарет. Яд получают из корня растения, которое называют монаший капюшон, из-за формы цветка, а порой его кличут волчьей отравой. Растирание из этого корня отлично утоляет боль, но не приведи Господи его проглотить.
- Но если ты умеешь готовить снадобья из этого растения,- холодно и неприязненно произнес Роберт, - то это, безусловно, может и кто-то другой. Вовсе не обязательно, чтобы этот яд попал сюда из нашей обители, разве не так?
- Это маловероятно, - уверенно заявил Кадфаэль, - уж то, что я сам готовил, я смогу определить по запаху. Это мой состав - здесь и порей, и горчица, не один монаший капюшон - я сразу узнал. В этом у меня сомненья нет, так я и шерифу скажу.
- Хорошо, когда человек узнает дело своих рук, - с прежним холодком промолвил Роберт. - Если так, то можешь остаться здесь и сообщить лорду Прескоту или тем, кого он пришлет, все, что ты думаешь по этому поводу. Сперва я сам поговорю с ними, ибо ныне я в ответе за порядок и спокойствие в нашей обители, а потом скажу, чтобы они зашли сюда. Когда же они выяснят все, что им нужно, дай знать брату Эдмунду, чтобы он обрядил тело и поместил в часовне.
- Мадам, - обратился он ко вдове совершенно иным тоном, - вы не должны думать, что это несчастье помешает вам пользоваться нашим гостеприимством. Мы скорбим вместе с вами и не станем усугублять вашу печаль. Если вам что-то потребуется, пошлите ко мне вашего слугу.
Брату Эдмунду, который с несчастным видом вертелся поблизости, приор сказал:
- Пойдем со мной. Я хочу посмотреть, где хранятся такие снадобья и насколько легко посторонний может до них добраться. Брат Кадфаэль останется здесь.
Приор вышел тем же размашистым шагом и столь же величаво, как и пришел, а Эдмунд так же суетливо засеменил за ним по пятам. Кадфаэль глядел Роберту вслед и размышлял: конечно, для приора, который только что приступил к исполнению столь высоких обязанностей, случившееся представляло серьезную неприятность, и он, конечно, постарается приписать эту смерть какой-нибудь естественной причине. Но даже и в этом случае аббатство окажется в непростом положении, достаточно вспомнить о неутвержденном соглашении. И, само собой, Роберт готов из кожи вон лезть, только чтобы на обитель не пала тень ужасного подозрения в убийстве, и уж коли нельзя будет не признать, что Бонел отравлен, то лучше всего свалить это злодеяние на какого-нибудь бродягу, не имеющего никакого отношения к монастырю. Трудно винить приора в этом, но Кадфаэль не мог примириться и с тем, что изготовленное им снадобье, призванное облегчать страдания, было использовано для того, чтобы лишить человека жизни.
Вздохнув, монах обернулся к удрученным домочадцам, и взгляд его встретился со взглядом вдовы. В глазах ее не было слез; она смотрела на него и многое читалось в ее лучистом взоре: казалось, она сбросила с плеч лет двадцать и освободилась от тяготившего ее нелегкого бремени. Кадфаэль подумал было, что сердце женщины, потрясенной горестной утратой, вовсе не разбито, но нет, за этим крылось нечто иное. Сейчас это была та самая Ричильдис, с которой он расстался в семнадцать лет. Слабый румянец проступил на ее щеках, едва заметная улыбка тронула губы. Она глядела на него так, словно их что-то связывало, и только присутствие посторонних удерживало ее от того, чтобы заговорить об этом.
Какой-то миг он пребывал в полной растерянности, но почти сразу понял, в чем дело и какую ловушку уготовила ему судьба. Уходя, приор Роберт назвал монаха по имени, какое не слишком часто встречается в здешних краях. Что еще нужно было женщине, которая, возможно, уже пыталась припомнить, где она слышала этот голос, где видела ту же походку, чтобы связать все воедино?
Теперь ему будет трудно оставаться в этом деле непредвзятым и беспристрастным. Ричильдис не только узнала его: глаза ее говорили о том, что она благодарит его и уверена в том, что может на него положиться, - Кадфаэль даже не осмеливался представить себе, до каких пределов.

Глава третья

Жильбер Прескот, который занимал пост шерифа Шрусбери с тех пор, как прошлым летом город перешел под власть короля Стефана, обосновался в Шрусберийском замке. Он укрепил его для своего короля и правил оттуда умиротворенным ныне графством. Если бы в то время, когда в замок прибыло известие от приора Роберта, помощник шерифа находился в городе, Прескот, скорее всего, поручил бы разбираться с этим делом ему. Брат Кадфаэль был бы этому только рад, ибо не сомневался в проницательности Хью Берингара. Однако тот был в отлучке, в собственном маноре, и в дом у мельничного ручья отправили сержанта в сопровождении двух вооруженных стражников.
Сержант был рослым, бородатым мужчиной с зычным голосом. Шериф полностью доверял ему и предоставил полномочия действовать от своего имени. Прежде всего сержант обратился к брату Кадфаэлю как к монаху обители, откуда известили о случившемся. Кадфаэль и поведал ему обо всем, что происходило с того момента, как его позвали к больному. Приор Роберт, разумеется, успел сообщить сержанту о том, что блюдо, послужившее, возможно, причиной смерти, было послано с его собственной кухни, по личному его распоряжению.
- Стало быть, ты убежден в том, что его отравили? И что яд подмешали только в одно это блюдо?
- Да, - отвечал Кадфаэль, - в этом я могу поклясться. Соуса в судке осталось только на донышке, но если ты слегка помажешь им губы, то скоро почувствуешь жжение. Я это на себе проверил, тут нет никаких сомнений.
- Однако приор Роберт, который тоже ел эту птицу, благодарение Господу, жив и здоров. Выходит, отраву добавили в пишу по пути от аббатской кухни до хозяйского стола. Это недалеко, и времени на дорогу требуется совсем немного. Эй ты, парень, это ведь ты носишь еду с кухни в дом? И сегодня приносил? Ты по дороге где-нибудь останавливался? С кем-нибудь говорил? Может, ты где-нибудь оставлял свой поднос?
- Нет, нет, - начал оправдываться Эльфрик, - если бы я задержался и еда остыла, мне бы за это досталось. Я всегда выполняю все, как велено, и на этот раз тоже.
- Ну ладно, а здесь? Что ты сделал с подносом, когда вошел?
- Он передал его мне, - вмешалась Олдит так быстро и решительно, что Кадфаэль взглянул на нее с интересом. - Вошел, поставил поднос на лавку возле жаровни, а я пристроила этот судок на полку над жаровней, чтобы блюдо оставалось теплым, ну а все остальное, что было на подносе, мы сразу же подали господину и госпоже. Эльфрик тогда сказал мне, что это особое блюдо, которое приор из любезности послал нашему хозяину. А когда я обслужила господ, мы сами уселись здесь на кухне, чтобы поесть.
- И никто из вас не заметил, что с этим блюдом что-то не так? По запаху, скажем, или по виду?
- Нет, птица была сдобрена пряным соусом, со специями - запах был очень аппетитный, только и всего. Хозяин-то ведь съел все без остатка, и сперва тоже ничего не заметил, ну а потом у него стало жечь во рту...
- А ты... - сержант обернулся к Меуригу, - тоже был здесь? Ты что, служишь в этом доме?
- Теперь нет, - с готовностью отвечал Меуриг, - я родом из манора мастера Бонела, но нынче я работаю в городе, у плотника Мартина Белкота. Сегодня я зашел в аббатство проведать в лазарете своего двоюродного дядюшку - брат Эдмунд вам подтвердит. Ну а потом, раз уж оказался поблизости, решил заглянуть сюда, навестить знакомых. Я вошел на кухню, как раз когда Олдит с Эльфриком садились обедать, они и меня пригласили.
- Еды было достаточно, - вставила Олдит, - у аббатского повара щедрая рука.
- Итак, вы все время сидели втроем и ели здесь, на кухне. А там... - Сержант прошел в комнату и окинул взглядом разгром на столе, - мастер Бонел и хозяйка, это понятно.
Сержант был далеко не глуп, и уж считать, во всяком случае, умел; от него не укрылось, что все в доме будто сговорились не упоминать еще одного сотрапезника.
- Здесь накрыто на троих. Кто был третий?
Деваться было некуда, кому-то все равно надо было отвечать, и Ричильдис взяла это на себя. С невинным видом, точно удивляясь неуместному вопросу, она пояснила:
- Мой сын. Но он ушел еще до того, как мужу стало плохо.
- Так и не пообедав? Сдается мне, это его тарелка нетронута?
- Его, - сухо подтвердила вдова, не желая вдаваться в подробности.
- Мадам, - сержант мрачновато улыбнулся, - мне кажется, вам бы стоило присесть и рассказать мне побольше о вашем сыне. Я тут слышал от приора Роберта, что ваш муж собирался подарить монастырю свои земли в обмен на этот дом и пожизненный статус гостей обители для себя и для вас. После того, что здесь случилось, соглашение это, похоже, оказалось под вопросом, поскольку оно не было утверждено. Таким образом, получается, что наследник этих земель, если, конечно, таковой имеется, мог бы извлечь немалую выгоду из того, что ваш муж покинул грешную землю прежде, чем грамота была скреплена печатью. Что же до вашего с мастером Бонелом сына, то без его согласия о подобном договоре не могло быть и речи. Объясните-ка мне, как же это ваш муж лишил сына наследства?
Видно было, что Ричильдис вовсе не хочется распространяться по этому поводу, однако ей хватило ума сообразить, что слишком долгое молчание может лишь возбудить подозрение, и потому она ответила:
- Эдвин - мой сын от первого брака, и Гервас не имел никаких обязательств по отношению к нему. Он мог распоряжаться владениями по своему усмотрению.
Ричильдис поняла, что придется рассказать все: если сержант выведает это у кого-нибудь другого, будет только хуже.
- Это верно, - сказала она, - что вначале он составил завещание, в котором объявлял Эдвина наследником, но он был вправе и передумать.
- Ага! Из-за этого соглашения ваш сын лишился наследства, и, потеряй оно силу, он бы от этого выгадал. А времени на раздумья у него было маловато: несколько дней, ну недель - и будет назначен новый аббат. О, поймите меня правильно, я только размышляю. Нередко бывает, что смерть человека на руку другому, а то и не одному. Может, и еще кто выигрывал от смерти мастера Бонела, но ваш сын - это точно.
Ричильдис закусила дрожащую губу, но, помедлив и собравшись с духом, ответила:
- Я не буду спорить с вашими доводами. Но одно я знаю: как бы ни желал мой сын унаследовать этот манор, такой ценой он ему не нужен. Мальчик учится ремеслу, он не хочет ни от кого зависеть и всего в жизни будет добиваться самостоятельно.
- Но сегодня он был здесь. И убрался, как видно, весьма поспешно. Когда он пришел?
Тут в разговор вступил Меуриг:
- Он пришел со мной. Он ведь учится у мужа своей сестры, Мартина Белкота, у которого я работаю подмастерьем. А сегодня утром я пригласил его сходить в аббатство, навестить моего старого дядюшку - мы уже раз ходили туда вместе.
- Так вы вместе и сюда пришли? А совсем недавно ты говорил: "Я вошел на кухню". "Я", а не "мы".
- Он раньше меня пришел. Паренек непоседливый... надоело ему торчать возле больного старика, тем более что мы с дядюшкой говорили только по-валлийски, к тому же дома его матушка поджидала. Вот он и пошел вперед. Когда я пришел, он уже сидел за столом.
- Да не больно-то он много съел, - задумчиво промолвил сержант, - правда, это не удивительно: что за радость пареньку обедать с человеком, который лишил его наследства. А что, они первый раз так встретились с тех пор, как хозяин отказался от завещания?
"Сержант явно учуял след, - подумал Кадфаэль, - и немудрено: это бросилось бы в глаза и полному профану, а сержант отнюдь не таков. Что еще мог бы я предположить на его месте при подобных обстоятельствах? Парнишке было очень нужно - пока не поздно - помешать тому, чтобы соглашение вступило в силу, - и вот он оказывается здесь - как раз перед тем, как случилось несчастье, и является не откуда-нибудь, а прямо из лазарета, где можно было раздобыть то, что позволило бы ему решить эту проблему раз и навсегда".
Ричильдис под строгим взором сержанта тайком кидала на Кадфаэля отчаянные, взывающие о помощи взгляды, умоляя спасти ее дорогого сына, который, казалось, с каждой минутой увязал все глубже и глубже.
"Расскажи им все, что может быть использовано против него, - взглядом убеждал ее монах, - не умалчивай, иначе хуже будет".
- Да, в первый раз, - сказала Ричильдис, - и сыну было очень непросто решиться на эту встречу. Он сделал это ради меня. Не потому, что рассчитывал переубедить мужа, а только затем, чтобы мне жилось полегче. Меуриг, спасибо ему за это, долго уговаривал мальчика зайти к нам, и сегодня тот наконец согласился. Но мой муж встретил Эдвина враждебно и стал насмехаться над ним. Мол, прибежал выпрашивать назад обещанный манор. Манор-то ведь и вправду был ему обещан. Только у Эдвина ничего подобного на уме не было. Да, они поссорились! Оба они люди вспыльчивые, не обошлось и без бранных слов. Эдвин не стерпел и выбежал вон, а муж запустил ему вслед тарелкой - вон у стены осколки валяются. Вот и вся правда - можете слуг спросить. Спросите Меурига, он знает. Сын выскочил отсюда и побежал в сторону города, а сейчас, я уверена, он в Шрусбери, где живет его сестра с мужем, - теперь он считает, что его дом там.
- Правильно ли я вас понял, - переспросил сержант, пожалуй, чересчур миролюбиво, - что он, как вы говорите, выбежал через кухню? А там сидели эти трое? - Сержант обернулся к Олдит и молодым людям, и теперь в его голосе зазвучали и резкие нотки: - Вы видели, как он, не задерживаясь, выбежал из дома?
Те заколебались, бросая друг на друга растерянные взгляды, - и это было ошибкой. Наконец поняв, что деваться некуда, Олдит ответила за всех:
- Когда там стали браниться и швыряться посудой, мы втроем вбежали в комнату, хотели попробовать успокоить хозяина или... хотя бы...
- ... помочь мне, - закончила за нее Ричильдис.
- Стало быть, вы все находились в комнате, когда он выбежал? - Сержант был уверен в своей догадке, и смущенные лица невольно подтвердили его правоту.
- Так я и думал. Если кто-то сильно разбушевался, разве его сразу утихомиришь! Выходит, никто из вас не видел, задержался ли паренек на кухне, а значит, никто не может утверждать, что он не подлил кое-чего в судок с куропаткой, чтобы рассчитаться с отчимом. Он утром был в лазарете, и раньше там бывал, так что, вполне возможно, знал, где взять это снадобье и как его употребить. Вероятно, собираясь на этот обед, он предусмотрел, как ему поступить в том случае, если примирение не состоится.
Ричильдис отчаянно замотала головой:
- О нет, вы его не знаете! Он пришел мириться, только мириться. Да и не мог он задержаться на кухне: Эльфрик почти сразу же бросился ему вдогонку, чтобы попытаться уговорить его вернуться. Он за Эдвином почти до моста гнался, но тот его не послушал.
- Это правда, - подтвердил Эльфрик, - у него не было времени задерживаться на кухне. Я мчался за ним со всех ног и выкрикивал его имя, но он даже не оглянулся.
Сержанта это не убедило.
- Сколько времени требуется, чтобы опорожнить маленькую склянку в открытый судок? Взмах руки, и все - никто и не узнает. Ну а когда ваш хозяин малость поутих, подарок приора пришелся как нельзя кстати, - чтобы потешить задетое самолюбие, - и он с удовольствием все съел.
- Но разве мальчик знал, - осторожно вмешался Кадфаэль, что из этого судка будет есть только мастер Бонел? Вряд ли стал бы он рисковать жизнью своей матери.
Однако сержант к этому времени был уже настолько уверен в том, что идет по верному следу, что довод монаха не возымел действия. Он бросил на Олдит тяжелый взгляд, и при всей своей бойкости девушка слегка побледнела.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- Раз уж пришлось подавать на стол при таких обстоятельствах, думаю, добрая служанка не упустила случая поднять хозяину настроение. Когда ты вошла в комнату, неужто ты не сказала, что его дожидается угощение, которое сам приор прислал ему в знак внимания?
Опустив глаза, девушка теребила краешек передника.
- Я думала, это его смягчит, - беспомощно промолвила она.
Теперь сержант знал, или, во всяком случае, полагал, что знает, все, что необходимо для того, чтобы задержать убийцу. Он в последний раз окинул взглядом растерянных домочадцев и заявил:
- Ну теперь, пожалуй, вы можете навести здесь порядок: все, что мне нужно было, я видел. Брат Эдмунд готов помочь вам позаботиться об усопшем. А я должен быть уверен, что найду вас здесь, если у меня появятся еще вопросы.
- Где же нам еще быть, - понуро отозвалась Ричильдис. - А что вы собираетесь делать? Вы хоть дадите мне знать, если... если... - Слова не шли у нее с языка. Она пружинисто выпрямилась и произнесла с достоинством: - Мой сын непричастен к этому злодеянию, и вы сами убедитесь в этом. Он еще дитя, ему и пятнадцати нет.
- Так значит, мастерская Мартина Белкота?
- Я знаю, где это, - сказал один из стражников.
- Отлично! Покажешь дорогу, а там посмотрим, что скажет паренек в свое оправдание.
И они уверенно повернулись к двери. Но тут вмешался Кадфаэль, углядевший возможность хотя бы самую малость поколебать убежденность сержанта:
- Остался еще один вопрос: в чем принесли это снадобье. Кто бы ни похитил его, - из моей ли кладовой, из лазарета ли, - он должен был иметь какой-то сосуд, чтобы его отлить. Меуриг, ты приметил сегодня утром у Эдвина что-нибудь в этом роде? Даже маленькая склянка заметна - и в кармане, и в складках одежды.
- Ничего подобного я не видел, - твердо ответил Меуриг.
- И еще: эта жидкость легко просачивается, даже если сосуд плотно укупорен и обвязан. А куда попадет хоть капля, остаются пахучие маслянистые пятна. Так что надо обратить внимание на одежду всех, кто находится под подозрением.
- Ты собираешься учить меня моему делу, брат? - снисходительно усмехнулся сержант.
- Вовсе нет, - невозмутимо промолвил Кадфаэль, - я только указываю на те особенности, которые имеют отношение к моему делу, и могут помочь тебе избежать ошибки.
- С твоего позволения, - бросил через плечо сержант, уже стоя у двери, - мы сначала поймаем виновного, а уж когда он будет у нас в руках, не думаю, чтобы нам потребовались твои ученые советы.
И он зашагал по тропинке к дороге, где стояли стреноженные кони, а стражники последовали за ним.

Ближе к вечеру сержант со своими людьми явился в дом Мартина Белкота на Вайле. Плотник, здоровенный добродушный детина лет сорока, оторвался от своей работы и приветливо, без тени удивления или беспокойства, поинтересовался, чем он может им услужить. Ему случалось выполнять заказы для гарнизона Прескота и в появлении служителей шерифа он не нашел ничего необычного. Дверь, которая вела в комнаты, приоткрылась, и из нее выглянула миловидная женщина с каштановыми волосами, а следом, поглазеть на пришедших, высыпали трое ребятишек. Они открыто и не смущаясь уставились на незнакомцев. Девочка лет одиннадцати, очень серьезная и аккуратная, державшаяся с достоинством доброй хозяюшки, крепенький карапуз лет восьми или около того и прелестное создание не старше четырех лет с деревянной куклой под мышкой. Они смотрели во все глаза и держали ушки на макушке. Дверь дома так и осталась распахнутой, а голос у сержанта был зычным и повелительным.
- У тебя ведь есть ученик по имени Эдвин? У меня к нему дело, - начал сержант.
- Есть у меня такой, - подтвердил Мартин, вставая и отирая с рук полировочную пасту. - Эдвин Гурней, младший брат моей жены. Дома его еще нет. Он отправился навестить свою матушку в предместье. Пора бы уж ему и вернуться, да матери небось захотелось, чтобы сынок побыл с ней подольше. Что вам от него надо? - Мартин не заподозрил ничего худого и держался спокойно.
- Из дома своей матери этот паренек ушел часа два тому назад, - заявил сержант без обиняков, - мы сами сейчас оттуда. Не обижайся, приятель, но хоть ты и говоришь, что его здесь нет, мой долг это проверить. Так что мы, с твоего позволения, осмотрим дом и двор.
Мартин насупил брови, спокойствия как не бывало. В дверь вновь просунулась каштановая головка его жены: на ее милом личике появилось беспокойство, в черных глазах - настороженность. Дети вытаращили глазенки, малютка, невинное сердечко которой жаждало справедливости, выпалила: "Дядя плохой!" - и никто на нее не шикнул.
- Если я сказал вам, что его нет в моем доме, - заговорил Мартин, не теряя присутствия духа, - то так оно и есть. Можете убедиться в этом сами. Осмотрите все: и дом, и двор, и мастерскую - мне скрывать нечего, а вот вы что-то недоговариваете. Этот парнишка по своей воле стал моим учеником, он брат моей жены и дорог мне, как родной сын. Зачем вы его ищете?
- Сейчас, в этот момент, - с расстановкой произнес сержант, - в предместье, в том самом доме, куда сегодня утром пошел твой ученик, лежит тело Герваса Бонела, его отчима, того, что завещал было ему манор Малийли, а потом передумал. Он убит. Именно по подозрению в этом убийстве я и разыскиваю Эдвина. Тебе этого достаточно?
Этого было более чем достаточно для старшего сына Мартина, Эдви, который навострил уши, не высовываясь из задней комнаты. Известие это его поразило. Он не мог понять, как же так: стажа явилась за Эдвином, а Эдвин... он давно уж должен был вернуться домой, если бы все уладилось. Эдви ведь с самого начала чуял, что дело добром не кончится, - это взрослым казалось, что все обойдется.
Не успели люди шерифа войти в дом, как Эдви торопливо выбрался через заднее окошко во двор, вскарабкался на поленницу, словно белка перемахнул через стену и что было мочи припустил по склону к одной из маленьких дверей в городской стене, которые в мирное время оставались открытыми и выходили к крутому берегу неподалеку от винного двора аббатства. Немало мастеровых из города, те, кому требовались вместительные склады, отгораживали там участки, где хранили разные материалы. Там находился и дровяной склад Мартина Белкота, где плотник высушивал бревна. Оба паренька, бывало, отсиживались там, когда им грозила выволочка. Там-то и мог спрятаться Эдвин, если бы... нет, конечно, не потому что он убил, это полная чушь! Но если бы его обидели, допекли, и он сейчас был бы очень несчастен и страшно зол. Настолько, что мог помыслить об убийстве, но пойти на это - никогда. Он не таков.
Эдви, уверенный что за ним не следят, несся стремглав. Запыхавшись, он влетел в калитку отцовского склада и полетел кувырком, зацепившись за ноги Эдвина, который сидел на земле, размазывая по щекам слезы ярости и обиды.
Стоило Эдви подняться, как Эдвин, уязвленный тем, что его застали в слезах, влепил приятелю оплеуху и тут же получил в ответ увесистую затрещину. Всякий раз, когда у друзей что-то не клеилось, они устраивали хорошую потасовку. Это вовсе не было ссорой, а скорее проверкой боевой готовности. Вздумай вмешаться кто-нибудь третий, его оттузили бы куда покрепче. Эдви быстренько поведал все, что узнал, совершенно обескураженному и сбитому с толку Эдвину, и оба паренька уселись поближе друг к другу, собираясь придумать какой-нибудь сногсшибательный план.

За час до вечерни в садике Кадфаэля появился Эльфрик. Прошло не более получаса после того, как тело Бонела обмыли, обрядили и отнесли в часовню, а Кадфаэль вернулся к себе. Тем временем в доме был наведен порядок, и опечаленным домочадцам оставалось лишь предаваться грустным размышлениям да гадать, чем все это кончится. Меуриг поспешил в город, чтобы рассказать плотнику и его домашним обо всем, что стряслось, - кому-то нужно было сообщить эту горькую весть. Кадфаэль полагал, что люди шерифа уже успели схватить Эдвина. Эдвина... О Господи, он никак не мог вспомнить фамилию человека, за которым Ричильдис была раньше замужем. Белкот ведь доводился ей зятем.
- Брат, - обратился к нему Эльфрик, - госпожа Бонел просит тебя прийти и переговорить с ней с глазу на глаз, в память о былой дружбе.
Кадфаэля это ничуть не удивило. По правде сказать, даже сейчас, после сорока двух лет разлуки, он чувствовал, как земля уходила у него из-под ног, когда он глядел на Ричильдис. Монаху было бы куда легче, если бы злосчастная кончина ее мужа не обернулась мрачной загадкой и над ее сыном не нависла угроза. Тогда ему не пришлось бы взваливать на себя бремя забот о Ричильдис; впрочем, так уж вышло, и с этим ничего не поделаешь. Он был в долгу у этой женщины - за свою юность, за те воспоминания, которые во многом сделали его таким, каков он есть. Сейчас ей нужна его помощь, и у него нет иного выбора, кроме как щедро отблагодарить ее.
- Я приду, - ответил монах, - скажи, что я буду через четверть часа.
Когда он постучался в дверь дома у мельничного пруда, ему открыла сама Ричильдис. Ни Эльфрика, ни Олдит не было, видно, хозяйка отослала их, чтобы поговорить наедине. В столовой не осталось и следа утреннего беспорядка, все было аккуратно прибрано, а стол отодвинут в сторону. Ричильдис села в большое кресло, принадлежавшее прежде ее мужу, и указала Кадфаэлю на лавку, стоявшую рядом. В комнате царил полумрак, маленький светильник отбрасывал лишь тусклый свет. Но был и другой свет: сияние ее глаз, увлекавшее его в далекое прошлое.
- Кадфаэль... - начала она, запнулась и умолкла. - Кадфаэль, надо же было такому случиться, чтобы это и впрямь оказался ты! Я ничего не слышала о тебе с тех самых пор, как прознала, что ты вернулся домой. Я-то думала, что ты женился и теперь у тебя внуки. Сегодня утром, глядя на тебя, я все голову ломала, никак не могла понять, где, но была уверена, что видела тебя раньше... Я уж решила, что так и не вспомню, но тут услышала твое имя!
- Да и я тоже, - отозвался Кадфаэль, - никак не ожидал тебя здесь встретить. Я ведь не знал о том, что Эвард Гурней умер, - все-таки вспомнил его фамилию! - не говоря уже о том, что ты снова вышла замуж.
- Три года тому назад, - сказала она и вздохнула. Вздох этот мог означать равно и печаль, и облегчение оттого, что семейная жизнь ее оборвалась.
- Мне не хотелось бы, чтобы ты думал о нем плохо, он не был дурным человеком. Просто он был немолод, с устоявшимися привычками, и не терпел, чтобы ему прекословили. Он овдовел много лет назад, и детей у него не было, во всяком случае, законных. Я была одинока, а он долго меня обхаживал, и наконец пообещал... Понимаешь, у него не было законного наследника, и он сказал, что если я выйду за него, то он завещает манор Эдвину. Даже получил согласие своего сеньора. Но я должна рассказать тебе о своей семье. Спустя всего год, как я вышла за Эварда, у меня родилась дочь, ну а потом время шло, а других детей, Бог весть почему, у меня все не было. Ты, может, помнишь, Эвард был цеховым мастером в Шрусбери, плотником и резчиком. Работа у него спорилась, он был хорошим хозяином и добрым мужем.
- Ты была счастлива? - спросил Кадфаэль. Он уже понял по ее голосу, что счастье не обошло Ричильдис стороной. Время и расстояние хорошо поработали, чтобы разлучить их, но в конце концов каждый оказался на своем месте.
- Очень. Лучшего мужа и пожелать нельзя. Но детей у нас больше не было, а когда Сибил минуло семнадцать, она вышла за Мартина Белкота, он у Эварда подмастерьем был. Мартин славный парень, и она, слава Богу, так же счастлива, как когда-то была и я. Но через два года дочка понесла, и я словно заново помолодела - когда первого внука ждешь, всегда так. Глядя на нее, я так радовалась, все разные планы строила, а уж Эварда прямо распирало от гордости. Не знаю, с того ли, или с чего другого, но только у нас с ним будто медовый месяц опять приключился. И уж не скажу, как это вышло, но когда Сибил была на четвертом месяце, я вдруг поняла, что и сама жду ребенка. Это в сорок четыре-то года, после всех этих лет - настоящее чудо. А кончилось тем, что мы обе родили сыновей, и хоть между ними четыре месяца разницы, их можно за двойняшек принять - дядюшку и племянничка, причем племянничек-то постарше будет. Они очень похожи - оба пошли в моего мужа. Ребятишки, с тех пор как на ноги встали, друг другу как братья, и даже ближе, чем братья, - и такие шустрые, точно лисята. Вот такие они - сынок мой Эдвин и внучок Эдви. Ни тому ни другому еще и пятнадцати нет. Я умоляю тебя, Кадфаэль, помоги Эдвину. Клянусь тебе, он не делал этого, он не способен на такое злодейство, а сержант вбил себе в голову, что это он подмешал яду. Если бы ты знал его, Кадфаэль, если бы только ты его знал, - ты бы сразу понял, что это немыслимо.
Эти слова звучали убедительно в устах любящей матери, но ведь бывали случаи, когда сыновья и помоложе годами спроваживали на тот свет родных отцов, лишь бы расчистить себе дорожку. Бонел же Эдвину отчим, и особой любви между ними не было.
- Расскажи-ка мне, как вы там сговорились с Бонелом, когда ты задумала во второй раз замуж выйти.
- Ну, когда Эдвину было девять лет, умер Эвард, и его мастерская перешла к Мартину Белкоту. Все дела шли, как и раньше, - Мартин недаром учился у Эварда ремеслу. И жили мы по-прежнему одной семьей, а как-то раз в мастерскую заглянул Гервас. Хотел заказать какие-то филенки, а тут увидел меня, и сильно я ему приглянулась. А он был мужчина видный, крепкого здоровья, и такой обходительный... да еще заладил, что коли я за него пойду, то он объявит Эдвина наследником и оставит ему Малийли. А ты сам посуди: у Мартина с Сибил своих четыре рта - поди прокорми. Я должна была подумать о том, как Эдвина поставить на ноги.
- А обернулось-то все худо, - понимающе кивнул Кадфаэль. - Дивиться тут нечему: с одной стороны, мужчина в годах, никогда детей не имевший, а с другой, мальчонка проказливый. Вот и нашла коса на камень.
- Это точно, - со вздохом признала Ричильдис, - если один скажет "стрижено", то другой - "брито". Эдвин мальчик балованный, привык к вольной жизни и делал все по-своему. А водился все больше с Эдви, как и прежде. Ну а Гервас, тот стал мальчику выговаривать, что ему, наследнику манора, не пристало якшаться с ремесленниками и прочим простонародьем. Эдвина это злило, он ведь любит Эдви, да и родня же он ему. Хотя, по правде сказать, бывали у Эдвина дружки не из больно-то почтенных домов. Короче говоря, ссорились они каждый день. Когда Эдвину попадало от Герваса, он убегал к Мартину и прятался там целыми днями. Гервас и запирать его пробовал, да тот все равно ухитрялся вылезти, а если не сможет, то чем другим отчиму насолит. В конце концов Гервас заявил, что раз парень водит компанию со всеми голодранцами Шрусбери, то, стало быть, и сам тяготеет к низкому ремеслу, потому как яблоко от яблони недалеко падает. А коли так, не лучше ли ему и впрямь податься к кому-нибудь в подмастерья. Это он так, сгоряча сказал, а Эдвин, хоть и прекрасно его понял, сделал вид, что принял слова отчима за чистую монету, - да так и поступил. Когда Гервас о том прослышал, он еще пуще взбеленился. Вот тогда-то он и поклялся, что отдаст свой манор бенедиктинцам, а сам переберется в аббатство. "Земли, которые я собирался ему оставить, его вовсе не интересуют, - горячился Гервас, - так с чего я должен беречь их для неблагодарного мальчишки?" Вот так, в порыве гнева, муж велел составить этот договор и порешил перебраться сюда еще до Рождества.
- Ну а паренек что на это сказал? Он-то, наверное, не думал, что дело так обернется?
- Никак не думал! Он примчался со всех ног и даже каялся, правда, и возмущался тоже. Божился, что любит Малийли, что никогда не выказывал к нему пренебрежения, и заверял, что, достанься манор ему, он бы заботился о нем как следует. Мы все умоляли Герваса изменить решение, да все без толку. А Эдвину обидно было: ведь эта земля была ему обещана - а уговор дороже денег. Но разве Герваса переубедишь? Согласия Эдвина никто не спрашивал - оно и по закону не требуется - а он-то, понятное дело, никогда бы его не дал. Мальчик, злой и расстроенный, снова убежал к Мартину и Сибил, и с тех пор я его не видела, до сегодняшнего дня. Господи, лучше бы он сегодня и близко к нам не подходил. Но он пришел, и теперь, видишь, люди шерифа охотятся за ним как за отъявленным злодеем, который убил мужа собственной матери. Да ему такое и в голову прийти не могло, клянусь тебе, Кадфаэль. А если они его схватят... Боже, мне и помыслить об этом страшно!
- А с тех пор, как они ушли, ты не слышала никаких новостей? В здешних краях слухи разносятся быстро. Думаю, если бы они нашли его в доме Белкота, нам бы уже было о том известно.
- Пока никаких вестей нет. Да только где ему еще быть? Не было у него никакой причины прятаться. У него все кипело от такого приема, вот он и убежал, а о том, что стряслось потом, и ведать не ведал.
- Ну так, может, он не захотел являться домой в таком настроении. Мальцы - они что зверята - бывает, забьются в нору и отсиживаются, пока в себя не придут. Расскажи мне, как все было за этим обедом. Я так понял, что Меуриг был между вами вроде посредника, уговаривал паренька прийти помириться. И тот, как будто, уже приходил...
- Не ко мне, - печально отозвалась Ричильдис. - Просто они вдвоем приносили аналой, что Мартин изготовил для часовни Пресвятой Девы, а потом навестили старика-монаха, с которым Меуриг в родстве. Меуриг и тогда просил Эдвина зайти ко мне, но тот ни в какую. Ну а сегодня все-таки согласился: Меуриг, славный малый, не отставал. Уговорил-таки, и видишь, что из этого вышло. Гервас все злорадствовал, потешался над моим мальчиком, да так язвительно и несправедливо. "Что, - говорит, - приполз как нищий, умолять, чтобы я снова сделал тебя наследником?" У Эдвина такого и в мыслях не было, он бы скорее умер! А Гервас не унимается: "Ну что, - заявляет, - присмирел наконец? Так вот, становись на колени и моли о прощении за все свои дерзости, и тогда, кто знает, может, я и смягчусь. Поползай как следует - манор того стоит". Так это и продолжалось, пока Эдвин не выпалил, что никогда не смирится с таким гнусным старым извергом и злобным самодуром. Уверяю тебя, - безнадежно вздохнула Ричильдис, - на самом деле Гервас не был таким, просто он был раздражительным да упрямым. Но, скажу я тебе, Эдвин держался молодцом: как Гервас его ни поносил, он все терпел ради меня, однако в конце концов терпение его лопнуло и он сказал все, что думал, да во весь голос, а Гервас запустил в него тарелкой, а потом еще и кубком. Олдит, Эльфрик и Меуриг вбежали в комнату, чтобы помочь мне успокоить мужа, а Эдвин выбежал вон. Вот и все.
Некоторое время Кадфаэль молчал, размышляя об остальных домочадцах. Сорванец - самолюбивый, горячий, оскорбленный, скорее ударил бы Бонела кулаком, может, даже кинжалом - но чтобы подмешать отравы - это едва ли. Правда, паренек дважды побывал в лазарете вместе с Меуригом, и, вероятно, заметил, где держат снадобья, - мотив у него был, да и возможность тоже. Только вот непохоже это на юношу, который рос честным и прямым, в согласии с собой. У отравителей другая натура: они все больше скрытные, коварные и действуют исподтишка. В конце концов, не один же он здесь был.
- Эта девушка, Олдит, она давно у тебя?
- Она моя дальняя родственница, - ответила Ричильдис, и лицо ее озарилось улыбкой. - Я ее с детства знаю, а пару лет назад девочка осиротела, вот я и взяла ее к себе. Она мне как дочка.
Примерно такого ответа Кадфаэль и ожидал, он не забыл, как заботливо обнимала Олдит свою хозяйку.
- А Меуриг? Я слышал, он вроде тоже когда-то жил в доме Бонела, до того как стал работать у твоего зятя.
- Меуриг... понимаешь, с Меуригом дело обстоит так. Мать его была валлийкой, она прислуживала в Малийли и, как это часто бывает, родила хозяину внебрачного ребенка. Да, он родной сын Герваса. Первая жена Герваса, должно быть, была бесплодна, потому что Меуриг - единственный, кого муж признал своим ребенком, хотя, возможно, у него и другие были. К Ангарад Гервас всегда хорошо относился, пока она была жива. И о Меуриге он тоже всегда заботился. Он и работал в маноре своего отца. Когда мы с Гервасом поженились, мне даже неловко бывало. Такой славный, работящий, смышленый парень, и никто никогда не слышал от него жалоб или притязаний на отцовское наследство. Ну и я как-то спросила его, не хочет ли он выучиться ремеслу, чтобы завести свое дело. Он сказал, что это было бы здорово, вот я и убедила Герваса отдать его Мартину в обучение. И я... - голос Ричильдис дрогнул, - да, я просила его приглядеть за Эдвином, когда тот сбежал, ну и, конечно, попробовать уговорить мальчика поладить с Гервасом. Я вовсе не ждала, что мой сын пойдет на попятную, - он парнишка толковый, сам может выбиться в люди - я просто хотела, чтобы он вернулся домой. Было время, когда он укорял меня за то, что когда пришлось выбирать между мужем и сыном, я выбрала мужа. Но ведь я вышла снова замуж из-за Эдвина... - Она осеклась, ненадолго замолкла, а потом добавила: - Так что Меуриг был другом и мне, и Эдвину.
- Ну а с твоим мужем он тоже ладил? Не было между ними размолвок?
- О нет, ничего подобного! - Она даже удивилась этому вопросу. - Все было в порядке, и никогда никаких ссор. Гервас вообще-то не уделял ему особого внимания, но всегда был великодушен. Он ведь дает ему приличное содержание, вернее, давал... О Господи, как же теперь парень жить будет, если выплаты прекратятся? Мне придется посоветоваться - законы для меня темный лес...
Похоже, подумал Кадфаэль, и здесь нет никакой зацепки, хотя Меуриг и знал, где можно раздобыть яд. Но об этом знал и Эльфрик - он как раз был в сарае, когда брат Эдмунд приходил за снадобьем. И кто бы ни выиграл от смерти Бонела, Меуриг, как видно, мог только проиграть. В каждом маноре бастардов полным-полно, и коли у хозяина только один незаконнорожденный ребенок, его и впрямь можно считать человеком скромным и воздержанным. Парень был устроен, учился ремеслу, получал содержание - для незаконного сына вполне достаточно. Жаловаться у него причин не было, скорее, были причины пожалеть о смерти родителя.
- А Эльфрик?
Сгустились сумерки, и оттого огонек светильника казался ярче - лицо Ричильдис, печальное и серьезное, казалось, светилось в его лучах.
- Да, Эльфрик, - промолвила она, - тут не все просто. Ты не думай, мой муж был не хуже, чем другие владельцы маноров, и никогда не посягал на большее, чем положено по закону. Но закон-то, знаешь, что дышло. Отец Эльфрика был таким же свободным человеком, как ты или я, но он был младшим сыном, земли у их семьи и для одного-то было не слишком много. Вот он и решил не дробить надел, и, когда его отец умер, оставил все старшему брату, а сам подался в манор к Бонелу и принял от него вилланский надел. Он обрабатывал эту землю и нес все повинности, какие исполняют вилланы, но ни разу не усомнился в том, что сам остался свободным человеком. Он ведь по своей воле взял землю и выполнял все обязанности. Но мало того, Эльфрик, который тоже был младшим сыном, в свою очередь, вздумал порадеть старшему брату и, отказавшись от положенной ему доли земли, стал слугой Бонела. Ну а потом мой муж затеял уступить манор аббатству и перебраться сюда, а Эльфрика порешил взять с собой, потому как лучшего слуги нигде не сыщешь. Ну а тот - ни в какую - лучше, говорит, пойду куда глаза глядят, искать себе пропитание. И тогда Гервас затеял тяжбу, утверждая, что Эльфрик не свободный слуга, а его виллан, поскольку и отец его, и брат держали вилланский надел и исполняли все вилланские повинности. Суд признал, что так оно и есть, и в один миг Эльфрик из вольного человека превратился в крепостного, хотя он и сын свободнорожденного. Для него это было ударом, - грустно признала Ричильдис, - он ведь до того работал за плату, и думать не думал, что может лишиться своей свободы. Чего греха таить, многие оказывались в таком же положении - не он первый, не он и последний.
Кадфаэль молчал, и это ее задевало. Монах же размышлял о том, что этот человек испытывал горечь и злобу, знал, где можно достать яд и, несомненно, имел возможность отравить блюдо, однако Ричильдис истолковала его молчание по-своему. Она решила, что монах осуждает ее покойного мужа, но, щадя ее, не хочет говорить об этом, и бросилась защищать честь своего только что умершего супруга.
- Ты только не подумай, что Гервас один во всем виноват. Он ведь считал, что поступает правильно, раз закон на его стороне. Я не припомню случая, чтобы он пожелал чужого, но уж что его - вынь да положь. Ну а Эльфрик, он тоже неправ. Гервас сроду к нему не цеплялся, не придирался, да и не с чего было - парень-то трудолюбивый. Но, став вилланом, Эльфрик начал всячески подчеркивать свое рабское положение, при каждом удобном случае... Вроде и ведет себя услужливо, а на самом деле это дерзость, точно он нарочно звенит цепями. Гервас это понимал, и, по правде говоря, мне кажется, они друг друга возненавидели. А тут еще Олдит... О, Эльфрик об этом ни разу и не заикнулся, но я-то знаю! Он смотрит ей вслед, будто у него сердце из груди рвется. Но что может виллан предложить свободной девушке? К тому же Олдит и Меуригу приглянулась, а он для нее куда более подходящая пара. Так что, видишь, у меня забот хватало, а теперь еще и это! Помоги мне! Кого мне еще просить, если не тебя? Помоги моему мальчику, я верю, что ты сумеешь!
- Обещаю тебе, - сказал Кадфаэль, взвесив каждое слово, - я не остановлюсь ни перед чем, чтобы найти убийцу твоего мужа. Настоящего убийцу, кем бы он ни был. Согласна?
- О да! - вскричала она. - Я знаю, что Эдвин невиновен. Ты пока не знаешь этого, но ты поймешь!
- Умница! - обрадовался Кадфаэль. - Такой-то я тебя и помню. А сейчас - пока я еще не могу разделить твою уверенность - скажу тебе еще кое-что. Я помогу твоему сыну всем, чем смогу, виновен он или нет - и ты узнаешь правду. Ведь ты этого хочешь?
Она кивнула, не в силах вымолвить ни слова. Лицо ее осунулось, словно на нее обрушилось все пережитое, и не только за этот страшный день.
- Знаешь, Ричильдис, - мягко промолвил Кадфаэль, - ты же из простой семьи - не стоило тебе, наверное, выходить за владельца манора.
- Ты прав! - прошептала она и залилась слезами, уткнувшись в плечо монаха.

Глава четвертая

Бpat Дэнис, попечитель странноприимного дома, который всегда узнавал от постояльцев все городские новости, рассказал Кадфаэлю по пути к вечерне о том, что весь Шрусбери только и толкует, что о смерти Бонела да о поисках его пасынка. Он сообщил, что сержант вверх дном перевернул и мастерскую Белкота, и всю усадьбу, но паренька не нашел. Сержант велел глашатаю объявить о розыске Эдвина и призвать жителей Шрусбери помочь в его поимке. Да только жди - не дождешься, чтобы горожане со всех ног помчались ловить паренька: маловато охотников помогать шерифским стражникам. Так что глашатай, надо думать, зря глотку драл. Мальцу-то еще и пятнадцати нет, в городе его многие знают, и ничего худого за ним не числится, разве какие ребячьи шалости... Нет, не станут люди ночей не спать, чтобы сцапать парнишку.
Однако Кадфаэль, не меньше чем сержант, был уверен в том, что прежде всего необходимо разыскать Эдвина. Мать есть мать, она не может непредвзято судить о единственном сыне, а особенно о позднем ребенке, родившемся, когда всякая надежда была потеряна. Кадфаэлю очень хотелось, увидеть Эдвина, выслушать его, вынести свое суждение, а уж тогда предпринимать дальнейшие шаги.
Выплакавшись, Ричильдис растолковала монаху, как пройти к дому ее зятя. По счастью, плотник жил на ближнем конце города. Надо только прогуляться за мельничный пруд, перейти мост, миновать городские ворота, которые открыты до повечерия, а там пару минут вверх по склону-и вот он, участок Белкота. За полчаса можно обернуться.
Кадфаэль прикинул: лучше не рассиживаться за ужином и ускользнуть из трапезной, не дожидаясь окончания благодарственной молитвы. Теперь это можно сделать без особого риска, потому что приор Роберт не посещает общие трапезы, предпочитая уединение аббатских покоев, а надзор за благонравием братии возложен на брата Ричарда - тот же по лености своей ни во что носа совать не станет.
Расправившись без особого вдохновения с бобами и соленой рыбой, Кадфаэль торопливо прошмыгнул по двору и выбрался за ворота. Стоял слабый морозец, а снегу в эту зиму так и не выпало. Однако Кадфаэль предусмотрительно намотал на ноги теплые шерстяные онучи и поплотнее надвинул капюшон. Привратники у городских ворот хорошо знали монаха и приветствовали его почтительно и сердечно. Поднявшись по крутому склону вдоль извилистого Вайля, он свернул направо и двинулся через открытый двор под навесом к дому Белкота. Кадфаэль постучал и подождал - никто не откликался. Стучать снова монах не стал, он понимал, каково домашним, и не хотел добавлять им беспокойства, лучше потерпеть.
Наконец дверь осторожно приоткрылась. На пороге показалась скромного вида особа лет эдак одиннадцати. Держалась она напряженно, и во всем ее облике сквозила решимость оградить спокойствие своих родных. Самих их не было видно, но Кадфаэль не сомневался в том, что они настороженно прислушиваются где-то за дверью. Увидев черную бенедиктинскую рясу, бойкая и смышленая девочка облегченно вздохнула и улыбнулась.
- Я от госпожи Бонел, - сказал Кадфаэль, - мне надо кое-что передать твоему отцу. Не бойся, со мной больше никого нет.
С важным видом, словно взрослая, девочка распахнула дверь и впустила монаха. Восьмилетний Томас и четырехлетняя Диота - самые бесстрашные существа в этом доме - тут же выскочили навстречу, разглядывая его простодушными круглыми глазенками. Затем из полутемного коридора шагнул и сам Мартин Белкот; обняв детишек за плечи, он привлек их к себе. Кадфаэлю сразу приглянулись и широкоплечий, крепко сколоченный плотник с большими натруженными руками, и его пригожая жена с недоверчивым взглядом.
"И то сказать, - подумал монах, - в нашем несовершенном мире излишняя доверчивость - почитай что глупость".
- Заходи, брат, - промолвил Мартин, - а ты, Элис, притвори дверь да задвинь засов, - обратился он к дочери.
- Прости, я ненадолго, - сказал Кадфаэль, когда дверь за ним закрылась, - времени у меня в обрез. Я слышал, что люди шерифа приходили сюда за парнишкой, но не нашли его.
- Точно, - ответил Мартин, - он так и не вернулся домой.
- Я не спрашиваю тебя, где он может быть. Об этом ты мне не рассказывай. Но ты хорошо его знаешь, прошу тебя, скажи, как по-твоему, мог он совершить то, в чем его обвиняют?
Тем временем со свечой в руке вернулась из комнаты жена плотника. Сибил была очень похожа на мать, только чуть поплотнее и волосы посветлее, но такие же честные глаза. Горячо и негодующе она заявила:
- Ни за что на свете! Если и есть человек, который всегда все делал открыто и никогда ничего не таил, так это мой брат. Этот чертенок еще на четвереньках ползал, но если что было не по нему, вся округа слышала. Но никогда не бывало, чтобы он затаил злобу, - не таков мой братишка.
Да, вспомнил Кадфаэль, здесь же должен быть еще и Эдви, который, верно, под стать неуловимому Эдвину. Но ни того ни другого не было и следа.
- Ты, должно быть, и есть Сибил, - промолвил монах, - я недавно говорил с твоей матушкой. И чтобы ты доверяла мне, скажи, она никогда не упоминала об одном малом по имени Кадфаэль, которого знавала в прежние годы?
Свет свечи отразился в неожиданно вспыхнувших и округлившихся от изумления и любопытства глазах молодой женщины.
- Так ты и есть тот самый Кадфаэль? Конечно, она не раз вспоминала о тебе и удивлялась... - Сибил окинула взглядом черную рясу и капюшон монаха и в ее улыбке промелькнуло сочувствие. Как и подобает женщине, она рассудила, что когда он вернулся из Святой Земли и узнал, что его любимая вышла замуж, сердце его разбилось и он подался в монастырь от отчаяния. Не было смысла говорить ей, что склонности порой обнаруживаются внезапно, словно стрела Господня поражает человека, и что в монахи идут не только из-за несчастной любви.
- Должно быть, она была рада вновь встретить тебя, да еще в такой страшный час, - произнесла Сибил с теплотой в голосе. - Тебе-то она может довериться!
- Надеюсь, - отозвался Кадфаэль. - Я пришел сюда, чтобы вы, как и она, знали, что можете на меня рассчитывать. Это дело всяко меня касается - ведь я собственными руками изготовил яд, которым воспользовался убийца. Но и не будь этого, я всегда готов помочь человеку, на которого падает несправедливое обвинение. Я сделаю все, чтобы разоблачить убийцу. И если кому-нибудь из вас потребуется о чем-нибудь мне сообщить или попросить, то в перерывах между службами меня обычно можно найти в моем сарайчике, в маленьком саду. Я и сегодня там буду до полуночи, пока не отправлюсь к молитве. А Меуриг, ваш подмастерье, хорошо знает аббатство, хотя у меня он и не бывал. А сам-то он здесь?
- Здесь, - сказал Мартин, - спит на чердаке за двором. Он-то и рассказал нам обо всем, что стряслось в аббатстве. Но я даю тебе слово, что ни он, ни мы в глаза не видели мальчишку с тех пор, как он убежал из дома своей матери. Все, что мы знаем и в чем не сомневаемся, - так это что он не убийца и быть им не может.
- Тогда спите спокойно, - промолвил Кадфаэль, - ибо Господь не смыкает вежд. А сейчас, Элис, проводи-ка меня и прикрой дверь. Мне еще к повечерию поспеть надо.
Большеглазая девочка отодвинула засов и приоткрыла дверь. Когда монах выходил, малыши не сводили с него глаз, но в них не было враждебности или страха.
Прощаясь, Мартин и Сибил не сказали Кадфаэлю ничего, кроме обычного: "доброй ночи", но он чувствовал, что в этом неспокойном доме его поняли и ему поверили.

- Если тебе очень нужно приготовить свежий сироп от кашля к завтрашнему утру, - рассудительно заметил брат Марк, идя рядом с Кадфаэлем с повечерия, - можешь поручить это мне. Какая тебе нужда, после такого денечка, какой сегодня выдался, еще и всю ночь проторчать в саду? Неужто ты думаешь, что я запамятовал, где мы держим коровяк, жабрицу, руту, розмарин и горчицу?
Марк не зря перечислил травы, входившие в состав снадобья, - он рассчитывал этим убедить Кадфаэля. Молодой монах видел в Кадфаэле старшего друга и старался заботиться о нем.
- Ты молод, брат, - сказал Кадфаэль, - и тебе надо побольше спать.
- Да... - осторожно протянул Марк, - на это мне и ответить нечего.
- То-то и оно, лучше тебе помолчать. И вообще, похоже, тебя просквозило - так что отправляйся-ка лучше на боковую.
- Ничего подобного, - твердо возразил Марк, - но если ты не намерен посвятить меня в дельце, которым собрался заняться, то так и скажи. А я пойду, погреюсь у огонька, а потом и прикорну.
- Чем меньше знаешь, - примирительно промолвил Кадфаэль, - тем крепче спишь.
- Ладно, коли так, но, может, и я на что сгожусь, оставаясь в блаженном неведении. Когда меня определили тебе в подручные, то, помнится, велели слушаться во всем.
- И то правда, - кивнул Кадфаэль. - Вот если бы ты раздобыл рясу примерно на твой рост, пронес ее незаметно в мою келью да спрятал ее под лавкой... Может статься, это и не потребуется, но...
- Понял! - Брат Марк был рад доверию и ни о чем не спрашивал, хотя, конечно же, ломал голову над тем, что бы все это значило.
- А ножницы, тонзуру выстригать, тебе случаем не нужны?
- Сдается мне, малый, - буркнул Кадфаэль, впрочем, вполне незлобиво, - что ты не по возрасту нахален. Нет, ножницы, пожалуй, не понадобятся: в холодный день макушка капюшоном прикрыта. Ладно, парень, ступай, погрейся полчасика, да и в постель.
Кадфаэль неспроста затеял варить сироп. Отвар из сушеных трав и меда нужно долго держать на медленном огне: если в сарайчик наведается гость и ему придется провести здесь ночь, - до утра хватит времени все обсудить. Кадфаэль не спеша растолок травы в порошок и начал помешивать медовое варево на полке над жаровней. Уверенности в том, что рыбка клюнет на оставленную им наживку, у монаха не было, зато он знал, что Эдвин Гурней настоятельно нуждается в друге и защитнике, который помог бы ему выбраться из трясины. Не был Кадфаэль уверен и в том, что домашним Белкота известно, где разыскать парнишку, однако подозревал, что молчаливая и серьезная одиннадцатилетняя Элис, - пусть брат и не посвящал ее в свои дела, - знает многое из того, что он считал строжайшим секретом. А где Эдви - там должен быть и Эдвин, судя по тому, что рассказывала о них Ричильдис. Ни один из них не оставит другого в беде. Такая дружба заслуживает одобрения.
Ночь выдалась тихая, по всем приметам к утру стоило ждать сильных морозов. Тишину в сарае не нарушало ничто, побулькивало только зелье на огне да порой шуршала ряса Кадфаэля. Монах начал было уже думать, что ждет напрасно, как вдруг уловил еле слышный звук поднимающегося дверного крюка. Дверь приоткрылась на самую чуточку, и в сарае пахнуло холодом. Монах сидел тихонько, не шевелясь: перепуганный малец - что лесной звереныш, его любое неосторожное движение вспугнуть может. Последовала тишина, а потом молодой голос позвал тихим шепотом:
- Брат Кадфаэль?..
- Я здесь, - так же тихо отозвался монах, - добро пожаловать, заходи.
- Ты один?
- Один. Входи и закрой дверь.
Мальчик опасливо вошел и притворил дверь, но Кадфаэль приметил, что крюка он не накинул.
- Мне передали... - начал парнишка. Кто передал ему известие, говорить он не собирался. - Мне передали, что ты говорил сегодня вечером с моими братом и сестрой, и сказал, что ночью будешь здесь. А еще ты говорил, что знал мою ба... мою матушку много лет назад, что ты и есть тот Кадфаэль, о котором она так много рассказывала. Клянусь, что я непричастен к смерти моего отчима. Я вообще не знал, что с ним приключилось что-то неладное, пока мне не сказали, что люди шерифа разыскивают меня как убийцу. Ты говорил, что моя мать верит тебе и полагается на твою помощь, - вот я и пришел. Больше мне не к кому обратиться. Помоги мне! Помоги мне, пожалуйста!
- Подойди к огню, - доброжелательно обратился к нему Кадфаэль, - присядь, успокойся и ответь мне на один вопрос - только честно и откровенно, как на духу. Скажи, это ты нанес Гервасу Бонелу смертельный удар?
Мальчик осторожно примостился на самом краешке лавки. Свет от жаровни освещал его лицо и фигуру, и Кадфаэль смог разглядеть угловатого, стройного паренька, худощавого и довольно высокого для своих лет. На нем были длинные, плотно облегающие штаны и короткая туника, какие носят деревенские парни. Капюшон был откинут на спину, открывая копну спутанных курчавых волос. В красноватом свете жаровни они выглядели темно-каштановыми, но, возможно, днем показались бы посветлее. Лицо паренька было еще по-детски округлым, но красивые тонкие скулы уже начинали придавать ему мужественные черты. Он не сводил взгляда с Кадфаэля и его встревоженные глаза казались огромными.
- Я никогда не поднимал на него руку! - пылко вскричал парнишка. - Он оскорблял меня в присутствии матери, и я ненавидел его, но, клянусь спасением души, не я нанес ему этот удар!
Кадфаэлю ведомо было, что даже неопытные юнцы способны, - коли приспичит, - мастерски лгать и притворяться, однако сейчас монах готов был поклясться, что здесь все без обмана. Паренек попросту не знал, как погиб Бонел, об этом ему не рассказывали, а когда речь заходит об убийстве, то первое, что приходит на ум, - это нанесенный в гневе смертельный удар. Вот и малец решил, что так оно и было.
- Ну и слава Богу! А теперь я хочу, чтобы ты поведал мне обо всем, что там случилось, и будь уверен, я выслушаю тебя очень внимательно.
Мальчик облизал губы и начал свой рассказ, совпадавший с тем, что Кадфаэль уже слышал от Ричильдис. Пришел он с Меуригом, потому что тот без конца уговаривал его помириться с Бонелом ради матери. Да, он был обижен и зол на отчима из-за того, что тот лишил его обещанного наследства, а он полюбил Малийли и друзьями там успел обзавестись. Если бы манор ему достался, он постарался бы управлять им по справедливости, - но нет так нет. Он и в ремесле делал успехи, и гордость не позволяет ему ни о чем просить человека, который не сдержал своего слова. Так что пошел он с Меуригом только из-за матери.
- Но сперва вы отправились в лазарет, - подсказал Кадфаэль, - навестить Риса, его старого дядюшку.
Мальчик, казалось, удивился и слегка растерялся. И тогда Кадфаэль осторожно поднялся и словно невзначай прошелся по сараю. Дверь была прикрыта неплотно, и монах сделал вид, что его беспокоит пробивавшийся сквозь щель холодок.
- Да... я...
- И ты бывал там с ним и прежде, верно? Когда помогал Меуригу принести алтарь для нашей часовни Пресвятой Девы.
Лицо мальчика просветлело, хотя он и продолжал хмуриться:
- Да, конечно, они его вместе принесли, но какое это имеет...
Улучив момент, Кадфаэль подошел к двери и положил руку на крюк, будто собираясь закрыть дверь поплотнее и запереть, но вместо этого одной рукой резко распахнул ее, а другой ухватил пригоршню густых, жестких волос. За дверью кто-то сердито взвизгнул, и рука Кадфаэля втянула за вихор незнакомца. У того аж искры из глаз сыпались и зубы были стиснуты от злости, но он изо всех сил пытался не терять достоинства и не подавать виду, что ему больно. Это был стройный, крепкий парнишка, очень похожий на первого, разве что волосы были малость потемнее. Он был напуган и оттого злился.
- Мастер Эдвин Гурней? - дружелюбно осведомился Кадфаэль, выпуская густые каштановые волосы. - Тебя-то я и поджидал.
Монах закрыл дверь, и на сей раз накинул крюк - больше некому было подслушивать, затаившись снаружи, подобно тому как затравленный зверек, припадая к земле, вслушивается в лай охотничьей своры.
- Ну что ж, раз вы оба здесь, садитесь рядком, - дядюшка с племянником, - чтобы я мог разобрать, кто из вас кто, - и успокойтесь. Здесь потеплее, чем на дворе, и вас двое, а поскольку я, - как мне только что напомнили, - не так уж молод, опасаться вам нечего. Сбежать вы всегда успеете, а сейчас лучше всего будет, если мы попробуем собрать воедино все, что нам известно, и посмотреть, что получится.
Второй паренек, как и первый, был без плаща и слегка дрожал от холода. Он охотно направился к лавке у жаровни, растирал онемевшие кончики пальцев, и, подойдя, уселся рядом с приятелем. Теперь, когда они сидели рядом, было видно, что они действительно очень похожи. Семейное сходство было бесспорным, и что-то в их облике напоминало Кадфаэлю юную Ричильдис. Конечно, когда они рядом, спутать их трудно, но по отдельности легко можно принять одного за другого.
- Так я и думал, - сказал монах, - Эдви разыгрывал передо мной Эдвина, - чтобы Эдвин мог избежать ловушки, если я задумал бы поймать его и выдать людям шерифа. И Эдви неплохо справился с этой ролью, совсем неплохо...
- И как всегда все перепутал! - со снисходительной усмешкой заметил Эдвин.
- Как бы не так! - вскричал Эдви в сердцах. - Ты же мне и половины не рассказал. Что мне было, по-твоему, говорить, когда брат Кадфаэль завел речь о посещении лазарета? Ты мне об этом ни словом не обмолвился.
- А с чего бы мне об этом рассказывать? Какое это имеет значение? Признайся лучше, что ты сам все испортил. Думаешь, я не слышал, как ты чуть было не назвал мать бабушкой, да еще "они" вместо "мы" ляпнул. И брат Кадфаэль тоже это слышал, а то как бы он смекнул, что я подслушиваю за дверью?
- Да чего тут смекать, когда ты дрожал как осиновый лист и хрипел как старик столетний, - не остался в долгу Эдви.
Эта перебранка вовсе не была ссорой: приятели постоянно обменивались и не такими любезностями, но при этом были готовы защищать друг друга не на жизнь, а на смерть. Не найдя слов, Эдвин отвесил племяннику подзатыльник, а тот в ответ так ловко дернул дядюшку за ворот, что Эдвин полетел на пол. Ухватив приятелей за шиворот, Кадфаэль довольно бесцеремонно усадил их на лавку, но на сей раз подальше друг от друга. Носы расквасят - не велика беда, но неровен час сироп разольют. Короткая стычка пошла ребятишкам на пользу, они согрелись, страх, как по волшебству, пропал, и теперь оба лишь смущенно улыбались.
- Посидите-ка минутку, мальцы, не вертитесь, чтобы я мог вас сравнить. Ты, стало быть, Эдвин, дядюшка, хоть ты и помладше. Да, теперь я мог бы вас узнать, встретив по отдельности. Ты, Эдвин, чуток поплотнее, а глаза и волосы у тебя потемнее. Ах да, у тебя еще и маленький шрам под ухом, на скуле - беленькая такая полоска.
- Это он три года назад с дерева навернулся, - сообщил Эдви, - никогда толком лазить не умел.
- Ладно, ладно, хватит об этом! Так вот, мастер Эдвин, коли уж ты здесь, и я наконец знаю, который из вас двоих ты, ответь мне на тот вопрос, который я уже задавал твоему приятелю. Отвечай как на духу: это ты нанес смертельный удар мастеру Бонелу?
Паренек глянул на монаха большими и неожиданно серьезными глазами и ответил твердо:
- Я этого не делал. Оружия у меня нет, а когда бы и было, я все равно не стал бы его убивать. Я знаю, что они наверняка говорят обо мне: мол, я терпеть его не мог за то, что он нарушил данное слово. Что правда - то правда, но видно, я рожден не для того, чтобы править манором, а для ремесла, и я вполне могу прожить своим трудом. Мне было бы стыдно, если бы я не сумел. Нет, кто бы там ни нанес ему смертельный удар, - а я вообще не понимаю, как это могло случиться, - но это был не я. Клянусь спасением души.
По правде говоря, к тому времени у Кадфаэля не осталось сомнений насчет парнишки, но виду он не подавал.
- Расскажи мне, что там произошло.
- Меуриг остался в лазарете со своим родичем, а я пошел к матушке один. Только вот я в толк не возьму, почему ты все про лазарет спрашиваешь. Разве это важно?
- Погоди, об этом потом. Что дальше-то было? Как тебя встретили?
- Мама была очень рада, а вот отчим раскукарекался, точно бойцовый петух. Я терпел его насмешки ради матушки, а он распалялся все пуще, искал способ уколоть меня побольнее. За столом мы сидели втроем, а Олдит подавала, она и сказала отчиму, что сам приор почтил его, прислав блюдо со своего стола. Матушка все хотела перевести разговор на это, чтобы он смягчился и успокоился, да куда там. Уж больно хотелось ему меня допечь. Вот он и стал кричать, что я приплелся, поджав хвост, как побитый пес, упрашивать его изменить решение и оставить мне манор. А потом заявил, что если я хочу этого, то должен умолять его на коленях - тогда он, может быть, и смилуется. Тут уж я не выдержал и в ответ закричал, что раньше увижу его в гробу, чем он меня на коленях. Я и сейчас не помню все, что я там кричал. Он же стал швыряться посудой, мама в слезы, а я вскочил из-за стола и убежал через мост в город.
- Но не в дом Мартина Белкота. А ты слышал, как Эльфрик звал тебя вернуться? Он за тобой чуть не до моста гнался.
- Слышал, конечно, но какой толк был возвращаться? Еще хуже бы стало.
- Но домой ты тоже не пошел.
- Я был не в себе и мне было стыдно.
- Надулся и спрятался на отцовском дровяном складе, что у реки, - продолжил за друга Эдви. - Как что не по нему, он всегда там отсиживается. А когда у нас неприятности, мы оба там прячемся, пока не пронесет. Там я его и нашел. Когда к нам в дом заявился сержант и сказал, что они ищут Эдвина и что его отчим убит, я сразу сообразил, где он может быть. Мне и в голову не пришло, что он и вправду мог сделать что-то худое, хоть дури ему и не занимать, - просто я понял, что для него это может добром не кончиться. Вот я и пошел его предупредить, а он сидит там и ведать не ведает ни о каком убийстве. Когда Эдвин задал деру, отчим его был жив и здоров, только что бушевал от ярости.
- Так вы с тех пор оба и прятались? И дома не были?
- Ну, ему же нельзя было, разве не ясно? Его выслеживают. А я не мог его бросить. Со склада, понятное дело, нам пришлось уйти - туда бы они точно наведались. Но у нас есть и другие тайные места. А потом прибежала Элис и рассказала нам о тебе.

Предыдущая страница 3 Следующая страница


Монаший капюшон 4

- Вот и вся правда, - заключил Эдвин, - и что же нам теперь делать?
- Во-первых, - сказал Кадфаэль, - дайте-ка я сниму с огня свой отвар, пусть остынет, а потом я перелью его в бутыль. Вот так! Вы, как я понимаю, забрались сюда через церковь. - (Западная дверь монастырской церкви выходила за стену аббатства и никогда не закрывалась, разве что в военное время, поскольку предназначалась для прихожан из города.) - А оказавшись в саду, вы, надо думать, мой сарай по нюху нашли, что и не диво, - у этого отвара сильный запах.
- Здорово пахнет, - согласился Эдви и с восхищением огляделся по сторонам: мешочки и гирлянды сушеных трав слегка шелестели в потоках поднимавшегося от жаровни теплого воздуха.
- Не все мои снадобья пахнут так аппетитно. Есть и другие запахи, хотя я и не назвал бы их очень уж неприятными. Вот это, например, может, и резковато пахнет, но, по-моему, тоже недурно.
Кадфаэль откупорил сосуд со снадобьем из монашьего капюшона, наклонил его и поднес к носу Эдвина. От острого запаха парнишка даже зажмурился, откинул голову назад и чихнул, так что слезы выступили у него на глазах. Он устремил на монаха честный, открытый взгляд и рассмеялся. Потом снова наклонился, осторожно принюхался и нахмурился.
- Сильная штука. Похоже на ту мазь, которой Меуриг старику плечо растирал, когда я прошлый раз приходил с ним в аббатство. В лазарете я видел большую флягу в посудном чулане. Это то же самое?
- Оно самое, - кивнул Кадфаэль и поставил сосуд обратно на полку.
Да, парень ничуть не встревожился - это было видно по его лицу. Не приходилось сомневаться в том, что этот запах для него никак не связан со случившейся трагедией. Эдвин до сих пор думал, что Гервас Бонел погиб, сраженный смертельным ударом, и если и чувствовал себя виноватым, то лишь в том, что потерял выдержку и самообладание и довел мать до слез. Мальчик не причастен к преступлению, но он угодил в ужасный переплет, и сейчас ему, как никогда, нужны надежные друзья.
Однако сообразительного паренька начали беспокоить непонятные вопросы монаха.
- Брат Кадфаэль... - заговорил он нерешительно. Имя Кадфаэля прозвучало в его устах едва ли не благоговейно, хоть и обращался он к ничем не примечательному на вид пожилому монаху. Но для Эдвина это имя с детства было именем отважного крестоносца, о котором его мать, - даже в те годы, когда была счастлива, - всегда отзывалась с теплотой. Правда, теперь парнишка думал, что она, пожалуй, преувеличивала, расписывая достоинства этого человека, - ... ты знал о том, что я ходил в лазарет с Меуригом, ты ведь и Эдви об этом спрашивал. Я никак не пойму, в чем тут дело. Это что, важно? Это как-то связано со смертью моего отчима? Но я не вижу здесь никакой связи.
- То, что ты ее не видишь, дитя, - промолвил брат Кадфаэль, - служит доказательством твоей невиновности. Возможно, для других этого доказательства будет недостаточно, но мне лучшего не надо. Садись-ка снова рядышком со своим племянником или кем он тебе приходится, - Господи! Научусь ли я когда-нибудь разбираться в вашем родстве? - и если вы постараетесь не тузить друг друга минутку-другую, я расскажу вам о том, что пока далеко не все знают. Да, то, что ты два раза побывал в лазарете, действительно имеет огромное значение, не меньшее, чем факт, что там при тебе пользовались моим снадобьем. Правда, многие другие гораздо больше тебя знают о его свойствах - как полезных, так и вредных. Ты уж прости меня за то, что я ввел тебя в заблуждение насчет того, что мастера Бонела закололи мечом или кинжалом. Это не так, но я заслуживаю прощения, ибо, поверив этому, ты вполне очистил себя от подозрения, по крайней мере, в моих глазах. На самом деле Бонел был отравлен. Ему подмешали яду в то самое блюдо, которое прислал приор, и этот яд - не что иное, как растирание из монашьего капюшона. Тот, кто подлил его в судок с куропаткой, мог раздобыть снадобье или у меня в сарае, или в лазарете. Вот и выходит, что под подозрение попадают все, кто знал, где это средство хранится и каковы его опасные свойства.
Перепачканные, усталые и испуганные ребятишки поняли наконец ужасную правду и, тесно прильнув друг к другу, как жмутся в норе перепуганные лисята, чуя опасность, уставились на монаха. От напускной взрослости не осталось и следа - они вновь превратились в смертельно перепуганных детей.
- Он же ничего не знал! - вскричал Эдви. - Люди шерифа сказали только, что Бонел умер, убит. А когда Эдвин убежал, в доме остались только свои. Он и видеть не видел никакой куропатки...
- Да знал я про куропатку, - вмешался Эдвин, - Олдит сказала. Но какое мне было до нее дело? Если я чего и хотел, так поскорее убраться оттуда...
- Тише, тише, не кипятись! - ворчливо буркнул Кадфаэль. - Меня-то убеждать нечего. Я все проверил на свой манер, и то, что мне нужно, выяснил. Не тревожьтесь: я на вашей стороне, потому что знаю, - вам не в чем раскаиваться.
Пожалуй, это было слишком сильно сказано, ибо всякий человек не без греха, но теперь монах был убежден, что у этих двоих на совести лишь обычные проделки проказливых юнцов. Необходимости присматриваться к юношам, выискивая признаки обмана или вины, у Кадфаэля больше не было, и он вспомнил о кое-каких насущных потребностях.
- Сдается мне, мальцы, что все это время вы не ели. Один-то, я точно знаю, пообедал не больно сытно.
Оба паренька были до того поглощены своими тревогами, что не замечали голода. Однако сейчас, поняв, что у них появился союзник, - пусть его возможности и не беспредельны - и убежище, хотя бы и временное, приятели вдруг почувствовали себя голодными как волки.
- Есть тут у меня овсяные лепешки, я их сам пек, и кусочек сыра найдется, и яблоки. Подкрепитесь как следует, а я тем временем пораскину мозгами. Тебе, Эдви, лучше всего будет вернуться поутру домой - как только откроют ворота. Ты постарайся прошмыгнуть как-нибудь незаметно и сделай вид, что вовсе не отлучался из города, ну разве что по обычным надобностям. И никому ни слова, кроме тех, в ком ты вполне уверен.
Монах понимал, что мальчик обязательно поделится с родителями, чтобы вся семья сплотилась для защиты Эдвина.
- Но вот твой приятель - это совсем другое дело.
- Ты не бросишь его? - заволновался уминавший овсяную лепешку Эдви.
- Ни в коем случае.
Хотя, наверное, надо было бы убедить паренька добровольно отдаться в руки правосудия, твердо отстаивать свою невиновность и верить в справедливость закона. Монах так бы и сделал, когда бы сам свято верил в непогрешимость людского суда. Но как раз такой веры у Кадфаэля и не было. Властям нужен виновный, сержант уверен в том, что идет по верному следу, и нетрудно предвидеть, что переубедить его будет совсем нелегко. Выслушав доводы Кадфаэля, он скорее всего отмахнется - дескать, малец наплел с три короба, а старый дуралей и уши развесил.
- Домой я идти не могу, - пробормотал Эдвин, мрачного выражения его лица не скрывало даже то, что одна щека была оттопырена яблоком, а на другой красовалась свежая царапина. - И к матушке тоже. У нее и без того беспокойства хватает.
- Сегодня ночью вы оба можете остаться здесь, заодно и огонь в моей жаровне поддерживать будете. Под лавкой есть одеяла, вам будет тепло, и до утра никто вас не побеспокоит. Но днем сюда частенько заглядывают, так что придется спровадить вас отсюда с утра пораньше. Один отправится домой, а другой... Что ж, будем надеяться, что укрываться тебе надобно будет лишь несколько дней. А коли так, лучше оставаться неподалеку, вряд ли тебя будут искать в аббатстве.
Монах умолк и призадумался. Хорошо бы спрятать парнишку на сеновале над конюшней. Там хоть не замерзнешь: в солому можно зарыться, да и от лошадок тепло идет. Правда, сейчас, перед праздником, понаехала такая прорва народу, снуют туда-сюда, а к тому же многих слуг наверняка отошлют спать на сеновал, к лошадям поближе. Но есть и еще одно место, за монастырскими стенами, где аббатство проводит конские ярмарки. Там ведь тоже есть сарай с сеновалом, принадлежит он обители, но пользуются им и купцы во время конских торгов. Сейчас там пусто, на чердаке полно сена и соломы, так что вполне можно скоротать ночку-другую. Да и случись что непредвиденное, удрать оттуда все-таки полегче будет. Хотя не приведи Господи, чтобы до этого дело дошло!
- Есть у меня на примете одно местечко. Отправлю тебя туда на рассвете. Еда и питье у тебя будут, но, парень, придется тебе набраться терпения и сидеть тихо, как мышка.
- Лучше уж там сидеть, - пылко заявил Эдвин, - чем угодить в лапы к шерифу. Спасибо тебе, брат. Но только... дальше-то что, как я из этого выпутаюсь? Не могу же я прятаться там вечно!
- Приятель, - наставительно произнес Кадфаэль, - есть только один способ выпутаться из этой передряги. Надо дознаться, кто настоящий убийца. Сам-то ты вряд ли сумеешь это сделать, придется тебе положиться на меня. А для меня это - дело чести, я взялся за него и доведу до конца. Ну а теперь мне пора идти, а то в церковь не поспею. Поутру, до заутрени, я наведаюсь и помогу тебе выбраться отсюда.

Брат Марк исполнил просьбу: свернутая ряса лежала под лавкой Кадфаэля. Поднявшись за час до того, как должны были звонить к заутрене, монах надел рясу под свою собственную, вышел из кельи и по черной лестнице через церковь пробрался во двор. Зимой рассветает поздно, а эта ночь была к тому же безлунной и облачной, царила полная тишина, и двор был пуст. Для Эдви представилась прекрасная возможность улизнуть из обители через церковь тем же путём, каким он и пришел, а там пробежаться по холодку через мост и прошмыгнуть в город, как только откроют ворота. Паренек знает Шрусбери как свои пять пальцев, для него не составит труда незаметно добраться до дома, даже если за мастерской и следят.
Что же до Эдвина, то, напялив черную рясу и капюшон, он вполне сойдет за скромного послушника. Паренек напомнил Кадфаэлю брата Марка в то время, когда тот был новичком, всего остерегался и не ждал от навязанной ему стези ничего хорошего: та же напряженная походка, судорожно сцепленные руки в широких рукавах рясы, постоянно настороженный и испуганный взгляд. Но была и разница: Эдвин отчасти воспринимал это как игру. Несмотря на грозящую опасность, он не мог не радоваться захватывающему приключению. Хватит ли парнишке благоразумия и выдержки, чтобы сидеть в укрытии не высовываясь? Не поддастся ли он искушению выбраться наружу и поболтаться по окрестностям? Лучше об этом не думать, решил Кадфаэль.
Бок о бок они прошли через крытую аркаду и церковь, вышли за стены обители через приходскую дверь и свернули направо, в сторону от сторожки. Вокруг по-прежнему было темно и тихо.
- Эта дорога ведет на Лондон, да? - прошептал Эдвин из-под надвинутого капюшона.
- Верно. Но не вздумай воспользоваться ею, даже если - не дай Бог - тебе придется бежать. К часовне Святого Жиля наверняка вышлют патруль. Так что затаись и будь тише воды, ниже травы. Мне всяко потребуется несколько дней, чтобы выяснить, что можно предпринять.
Широкая треугольная площадка, на которой проходили конные ярмарки, поблескивала от инея. Близ монастырской стены высился принадлежавший аббатству сарай. Большие двери были закрыты и заперты, но сзади имелась лестница, которая вела на сеновал. К тому времени появились и прохожие, но их было немного, и никто не обратил внимания на двух бенедиктинских монахов, взбирающихся на собственный сеновал. Дверь была заперта, но Кадфаэль захватил ключ и отворил ее. Они зашли и оказались в темноте - было тепло и пахло сеном.
- Ключ я тебе оставить не могу, его придется вернуть, но дверь запирать не стану - вдруг тебе придется спасаться бегством. Вот тебе хлеб, бобы, творог и яблоки, а в этой фляжке слабенький эль. Рясу оставь себе, все ночью теплее будет. Ну а спать на соломе - самое милое дело. Я к тебе непременно загляну, и, когда приду, постучу вот так, чтобы ты сразу понял, что это я... Хотя навряд ли сюда еще кого-нибудь занесет. Но если кто-то полезет на сеновал без условного стука, мигом зарывайся в солому - чего-чего, а ее тут навалом.
Парнишка посерьезнел, наверное, почувствовал себя покинутым и одиноким. Кадфаэль протянул руку и откинул капюшон с копны мальчишеских кудрей. В утреннем свете стали различимы черты овального решительного лица и широко раскрытые глаза, глядевшие на монаха.
- Тебе не мешает выспаться. На твоем месте я бы зарылся поглубже, где потеплее, и проспал целый день. Знай, я тебя не покину.
- Я знаю, - твердо ответил Эдвин. Парнишка, может, и не очень-то верил в то, что и вместе они сумеют добиться успеха, но чувствовал, что на худой конец он не один. У него есть любящая семья, верный друг и связной - Эдви, и надежный союзник - брат Кадфаэль. И он знал, кто переживает за него больше всех. Голос паренька на какой-то миг дрогнул, но он тут же собрался с духом и заявил: - Скажи моей матушке, что я никогда не делал и не желал ему зла.
- Дурачок, - ласково промолвил Кадфаэль, - как ты думаешь, кто убедил меня в этом, если не твоя мать?
Слабый свет был по-волшебному мягок, и лицо, которое видел монах, еще не сформировавшееся лицо подростка, казалось, могло принадлежать и юноше, и девушке, и мужчине, и женщине.
- Ты очень похож, на нее, - признался Кадфаэль, вспоминая девушку, почти такую же юную, которую он обнимал и целовал в обманчивом свете утра, в то время как родители ее считали, что дочь мирно спит в девичьей постели. В этот момент он позабыл обо всех женщинах, которых знал и на Востоке, и на Западе, - и надеялся, что они сохранили о нем только добрую память.
- Я загляну к тебе до ночи, - пообещал монах и поспешно выбрался на свежий морозный воздух.
"Боже всемилостивейший! - размышлял Кадфаэль, торопясь к заутрене. Ведь этот чудесный мальчонка, такой, какой он есть, - мог быть и моим! И он, и тот, другой, тоже - сыном и внуком!
В первый и единственный раз монах усомнился в своем призвании, хотя сомнение и было недолгим. А может быть, подумалось ему, где-то в безбрежном мире, по милости Арианны, Бьянки или Мариам, или кого-нибудь из тех, других, кого он некогда любил, остались и его следы, и его кровь сохранится в меняющейся череде поколений.

Глава пятая

Теперь главной задачей Кадфаэля было найти убийцу: иначе жизнь мальчика была бы исковеркана - не скрываться же ему до конца своих дней. А чтобы найти его, необходимо было тщательно проследить путь злосчастного блюда с куропаткой от монастырской кухни до желудка Герваса Бонела. В чьих руках оно побывало? Коль скоро приор Роберт, надменно уединившийся в покоях аббата, отведал того же блюда, оценил его по достоинству и остался невредим, было очевидно, что куропатку прислали ему без дурных намерений, и уж всяко не отравленную. Он же, не мешкая, отправил птицу своему повару.
До мессы оставалось время, и Кадфаэль направился на аббатскую кухню. Немного набралось бы в обители людей, которые не побаивались брата Петра, и одним из них был Кадфаэль. Фанатики всегда внушают страх, а брат Петр был фанатиком, причем фанатиком особого рода. Веру Христову и монашеские обеты он воспринимал как нечто само собою разумеющееся, но был фанатично предан своему поварскому искусству. Жертвенное пламя жаровен горело в его черных глазах, огненными бликами вспыхивало на черных волосах, придавая ему свирепый вид. Кровь в его жилах бурлила, словно содержимое кухонного котла; нрав этого человека, родившегося в диких краях близ границы, был столь же горяч, как и его жаркие печи. Он пылко любил аббата Хериберта, а потому испытывал жгучую ненависть к приору Роберту.
Когда Кадфаэль вошел на кухню, Петр, точно полководец перед битвой, проводил смотр своей армии горшков, жбанов, вертелов и сковород. Зрелище это доставило бы ему больше удовольствия, когда бы плодами его трудов предстояло насладиться Хериберту, однако ничто не могло умерить его стремления к совершенству.
- Та куропатка? - хмуро переспросил Петр, когда Кадфаэль попросил его рассказать о событиях минувшего дня. - Птица как птица, не хуже других, не очень крупная, но упитанная. Будь уверен, если бы мне привелось готовить ее для аббата, я бы создал шедевр. А приор, подумай только, является сюда и велит отрезать порцию, потому что ему, видишь ли, взбрело в голову оказать любезность гостю из дома у мельничного пруда. Ну, я так и сделал, и не сомневайся, это была лучшая порция. - Я отослал ее в одном из судков аббата, хотя Роберт и велел послать угощение в своем судке. Прикасался ли здесь к птице кто-нибудь еще? Уверяю тебя, Кадфаэль, эти два шалопая, что помогают мне на кухне, исполняют все, как я велю, потому-то у меня все и идет как по маслу. Роберт? Ну да, он пришел сюда, чтобы распорядиться о птице, - все вертелся и принюхивался к моему горшку. Тогда птица целиком тушилась в одном горшке, я отрезал кусок для мастера Бонела уже после того, как приор ушел. Нет, нет, будь уверен, пока это блюдо находилось здесь, никто, кроме меня, к нему не прикасался. А ближе к обеденному часу зашел этот слуга - как бишь его, Эльфрик, что ли, со своим подносом.
- И как тебе этот парень, Эльфрик? - поинтересовался Кадфаэль. - Ты ведь его каждый день видишь.
- Неприветливый какой-то, все молчком да молчком, но зато всегда является вовремя, старательный и аккуратный.
То же и Ричильдис о нем говорила, припомнил Кадфаэль: услужлив сверх меры, а все от желания позлить хозяина.
- Я, кстати, видел, и как он шел по двору. Все судки были закрыты крышками, руки у него были заняты подносом, и он нигде не останавливался до самых ворот.
"Так-то оно так, - подумал Кадфаэль, - но, как выйдешь за ворота, в стене есть ниша, а в нише - лавка. Что стоит поставить на нее поднос на минутку, будто что-то поправить надо. А Эльфрик был у меня в сарае, про снадобье знал и был вдвойне обозлен на своего хозяина. И трудно понять, что на уме у человека, если из него слова не вытянешь".
- Стало быть, здесь к птице точно ничего не добавили?
- Ничего, кроме доброго вина и пряностей, - мрачно отозвался Петр. - Послушай, если бы отравленной оказалась доля приора, у тебя, может, и были бы основания на меня коситься. Но кабы я задумал приготовить тушеную куропатку с монашьим капюшоном, то уж всяко постарался, чтобы она попала на стол кому надо.
Наверное, размышлял Кадфаэль, направляясь к мессе, не стоит принимать всерьез угрозы брата Петра - он только языком молоть горазд. Однако, может, здесь и есть над чем поразмыслить. До сих пор Кадфаэлю и в голову не приходило, что могла произойти ошибка, и Бонелу досталось то, что предназначалось Роберту. Брат Петр сам подсказал ему эту мысль, и тут же попытался выставить ее нелепой. Пожалуй, слишком поспешно. Братья, принесшие обет возлюбить ближнего своего, тоже, бывает, поддаются смертельной ненависти, случалось такое раньше, будет и впредь. Брат Петр сам навел на себя подозрение, хотя добивался противоположного эффекта. Он, правда, не больно-то похож, на убийцу, но все же и его нельзя сбрасывать со счета.
Чем ближе дело шло к Рождеству, тем больше мирян собиралось к мессе в монастырской церкви. Весь год они не слишком ревностно посещали службы - вот и рассчитывали под праздник задобрить Господа. В это утро церковь тоже была битком набита горожанами, и Кадфаэль ничуть не удивился, увидев пышные соломенные волосы Олдит, увенчанные белым чепцом. Он заметил, что по окончании службы девушка не вышла, как остальные прихожане, через западную дверь, а прошла сквозь южную, выходившую на монастырский двор. Закутавшись в плащ, она присела на каменную скамью у стены трапезной.
Кадфаэль подошел к ней, поздоровался и справился о самочувствии хозяйки. Девушка повернула к нему нежное личико, и монаха поразили ее глубокие, темные глаза, таившие немалую внутреннюю силу. Она не так проста, как и Эльфрик, подумал он, и нелегко будет выведать у нее то, о чем она захочет умолчать.
- Хозяйка, слава Богу, здорова, - задумчиво промолвила Олдит, - но, конечно, терзается из-за Эдвина. Но о том, чтобы его поймали, пока ничего не слышно, а то мы бы знали. Только этим она и утешается. Бедная госпожа, она так нуждается в утешении.
Кадфаэль мог бы передать через Олдит весточку, способную хоть немного утешить ее хозяйку, но решил этого не делать. Недаром Ричильдис предпочла говорить с ним наедине. В столь тяжелых обстоятельствах, когда заподозрить можно любого из домочадцев, стоит ли доверять служанке, хотя бы и родственнице? По правде говоря, должен ли он безоглядно верить и самой Ричильдис? Мать на все может решиться ради любимого чада. А Гервас Бонел дал ей обещание и нарушил его.
- Если ты не против, дитя, я посижу тут с тобой немного. Ты, я вижу, домой не торопишься?
- Так ведь скоро Эльфрик придет за обедом, - пояснила девушка, - вот я и подумала: дождусь его да помогу отнести в дом эль и вино. - С минутку она сидела молча, а потом добавила: - Нелегко ему приходить сюда как ни в чем не бывало, после всего, что на нас свалилось. Люди-то небось смотрят, перешептываются, догадки строят. Разве не так?
- Тут уж ничего не поделаешь, - отозвался Кадфаэль, - придется потерпеть, покуда вся правда не выйдет наружу. Хотя сержант, тот уверен, что ему уже все известно. Ты как, с ним согласна?
- Вот уж нет! - Губки Олдит тронула легкая презрительная улыбка. - Эдвин, конечно, неслух, шалопай и своевольник, но парень открытый: радость ли у него, горе ли - все на лице написано. Не мог он подлить хозяину яду, не верю я в это. Но что толку говорить, чему я верю, а чему нет, если и меня подозревать можно. Ты сам знаешь. Когда Эльфрик принес на кухню поднос и рассказал о подарке приора, ведь это я взяла судок и поставила его на полку подогреваться. Эльфрик с подносом прошел в комнату, а я следом за ним - принесла тарелки и жбан эля. Они тогда сидели за столом, все трое. О куропатке они от меня узнали, я думала ублажить хозяина... я же не слепая, видела, что все они на взводе. И, по-моему, я вернулась на кухню раньше Эльфрика, пристроилась рядом с жаровочной полкой и помешивала блюдо в судке, а потом еще и сдвинула в сторону, чтобы не пригорело. Нет смысла говорить, что я туда ничего не подливала, - так любой на моем месте сказал бы, - доказательств-то все равно нет, а без них это пустые слова.
- Ты девушка разумная и рассуждаешь здраво, - согласился монах, - ну ладно, а Меуриг? Ты говоришь, что когда вернулась на кухню, он как раз заходил в дверь. Выходит, один он рядом с этим судком не оставался, даже если предположить, что он знал, что в нем и для кого это блюдо предназначено.
Ее тонкие темные брови удивленно приподнялись, четко выделяясь на бледной коже под золотистой челкой.
- Да, я припоминаю, дверь была открыта, и Меуриг вытирал ноги перед тем, как зайти. Но Меуригу-то какой резон желать смерти своему отцу? Бонел, правда, не больно-то его баловал, но все равно, ему больше пользы было от живого хозяина, чем от мертвого. Никакой надежды на наследство у него не было, зато было что терять, - хозяин-то ему содержание давал, хоть и не слишком щедрое.
Это была чистая правда. Незаконнорожденный не имел права наследования ни по мирским, ни по церковным законам. Даже если бы родители обвенчались после его рождения, закон все равно не признал бы его наследником. А он всего-навсего внебрачный сын обычной служанки. Нет, Меуриг не был заинтересован в кончине Бонела. Эдвин, тот мог бы заполучить желанный манор, а Ричильдис - обеспечить будущее любимого сына. А Эльфрик?
В этот момент девушка подняла голову и взглянула на сторожку, откуда только что появился Эльфрик, державший под мышкой деревянный поднос. С плеча у него свисала сума с караваями. Олдит подобрала плащ и поднялась.
- Скажи-ка мне, - вкрадчиво спросил ее Кадфаэль, - теперь, когда мастер Бонел мертв, кому принадлежит Эльфрик? Перейдет он, как другие вилланы, под власть аббатства или другого хозяина, кому достанется манор? Или в соглашении было указано, что он принадлежит лично мастеру Бонелу?
Девушка, направлявшаяся навстречу Эльфрику, обернулась и на ходу ответила:
- Он принадлежал лично моему господину.
- Стало быть, кто бы ни унаследовал манор, Эльфрика это не касается. Его хозяином будет тот, кому перейдет личное имущество Бонела... вдова или ее сын, коли избежит обвинения в убийстве. Олдит, ты же знаешь, что на уме у госпожи Бонел, скажи, неужто она не отпустит Эльфрика на свободу при первой возможности и с легким сердцем? А Эдвин - разве он поступит иначе?
Ничего не сказав в ответ, девушка обожгла монаха взглядом проницательных черных глаз, опустила ресницы и легким шагом направилась наперерез Эльфрику. Обменявшись обычными приветствиями, они вместе двинулись к аббатской кухне. Эльфрик не позволил Олдит снять сумку с его плеча, он шел рядом с ней, как всегда угрюмый и молчаливый. Кадфаэль долго смотрел им вслед, размышляя и удивляясь. Потом у него возникли некоторые предположения, а к тому времени, когда он мыл руки, собираясь в трапезную на обед, предположения эти превратились в уверенность.
В середине дня, когда Кадфаэль перебирал на чердаке монастырского амбара груши и яблоки, отбрасывая подпорченные, чтобы червоточина не пошла дальше, до него донесся голос брата Марка, выкликавшего его имя.
- Что шумишь? - пробурчал монах, спускаясь по лестнице.
- Да тут опять сержант заявился по твою душу, - сообщил Марк, - паренька они так и не поймали, если тебя это интересует.
- Меня интересует, что ему от меня надо, - ответил Кадфаэль, ловко, как молодой, отставив в сторону лестницу, - и, признаться, не радует, что он меня ищет.
- Опасаться тебе, я думаю, нечего, - рассудил Марк, - ясное дело, он бесится оттого, что не может изловить мальчишку, но сейчас его заботит всякая чепуха, вроде того, не отливал ли кто растирание из бутыли в твоем сарае. Он меня спрашивал, не убыло ли снадобья, да только я малый рассеянный - где мне за всем углядеть - смекаешь? Он думает, может, ты что приметил.
- Ну и дурак. Чтобы отравить человека, одной-двух капель хватит. А из бутылищи высотой с лавку можно и в десять раз больше отлить - все одно никто не заметит. Ладно, во всяком случае, попробуем узнать, что он собирается делать, и насколько, по его мнению, все прояснилось.
В сарае Кадфаэля сержант с боязливым любопытством вертел кудлатой бородой, суя свой крючковатый нос во фляги, горшки и мешочки монаха.
- Ты мог бы помочь нам, брат, - сказал он, завидев входившего Кадфаэля, - нехудо было бы выяснить, откуда взят яд - отсюда или из лазарета. А этот молодой брат говорит, что не знает, была ли здесь пропажа. Может, ты подскажешь?
- Ничем не могу помочь, - напрямик ответил Кадфаэль, - убийце требовалась самая малость, а у меня здесь, как видишь, этого добра хватает. Разве тут можно судить с уверенностью, отлил кто-нибудь чуточку или нет? Но я тебе вот что скажу: вчера я проверил горлышко и затычку бутыли, и на них не было никаких подтеков и пятен. Я-то всегда протираю края насухо, перед тем как закупорить бутыль, но чтобы это стал делать вор, да еще в спешке, - мне не верится.
Сержант кивнул. Отчасти он был удовлетворен, все сказанное согласовывалось с его предположениями.
- Выходит, что скорее всего отраву взяли из лазарета. Там фляжка куда меньше твоей, но все равно никто не рискнул сказать, все ли на месте. Да и немудрено: старикам снадобье помогает, и кто поручится, что иные не брали его без спросу?
- Боюсь, ты немного преуспел, - сказал брат Кадфаэль.
- Да, парня мы пока не поймали. Не знаю, куда уж запропастился этот Эдвин, но в усадьбе Белкота и духу его нет, а лошадь плотника стоит в конюшне. Бьюсь об заклад, мальчишка все еще где-то в городе. Мы и за воротами следим, и за мастерской Белкота, и с дома его матери глаз не спускаем. Он попадется - дай только время.
Кадфаэль, положив руки на колени, откинулся на лавке и задумчиво произнес:
- Ты совершенно уверен в том, что он виноват. А ведь в доме находилось по меньшей мере еще четыре человека, не говоря уже о том, сколько народу знало о свойствах этого снадобья. О, я понимаю, у тебя есть веские причины обвинять этого мальчика, однако я мог бы не с меньшим основанием выдвинуть обвинение еще против двоих - только не стану этого делать. Давай-ка лучше рассмотрим все факты и попробуем не ограничиваться подозрениями, а поищем доказательства. И не доказательства вины человека, которого уже ославили злодеем, а настоящие доказательства, основанные на фактах. Итак, все было проделано за очень короткое время, не более получаса. Я сам видел, как слуга нес поднос из аббатской кухни. Оставим пока в покое аббатского повара с поварятами, и будем считать, что, когда блюдо вынесли за ворота, оно еще не было отравлено. Но это не значит, - вежливо добавил монах, - что всякий, кто носит рясу, - и я в том числе - оказывается вне подозрения.
Сержант снисходительно выслушал все эти соображения, но особого впечатления они на него не произвели.
- Что-то я не пойму, к чему ты клонишь, брат. О каких фактах и доказательствах идет речь?
- Послушай, я тебе уже говорил вчера: если ты принюхаешься к этой бутыли, а то и капнешь капельку себе на рукав, то сразу заметишь, какое есть свойство у этого снадобья. Ты посадишь пятно, очень пахучее, и отмыть его будет весьма непросто. Запах очень стойкий - это не сам монаший капюшон так пахнет, а другие травы, которые входят в состав снадобья. Так вот: кого бы ты ни схватил, следует проверить его одежду. Конечно, если таких пятен не окажется, это еще не доказательство невиновности, но зато уж если они есть, доказать вину будет гораздо проще.
- Послушать тебя, брат, интересно, - протянул сержант, - но все это не больно-то убеждает.
- И вот еще о чем подумай. Тот, кто воспользовался отравой, наверняка торопился избавиться от склянки, чтобы замести следы. Помешкай он, и пришлось бы держать ее при себе, а не ровен час - кто заметит. Ты, конечно, поступай, как считаешь нужным. Но я на твоем месте не пожалел бы времени, да поискал возле дома маленькую склянку. Даже место, где она валяется, может кое-что поведать о том, кто ее выбросил. - Монах помолчал и с уверенностью добавил: - Ну а в том, что это та самая склянка, сомнений у тебя не будет.
Кадфаэлю совсем не понравилось выражение снисходительного благодушия, не сходившее с обветренного лица сержанта. Похоже, он с удовольствием тянул время перед тем, как выдать нечто такое, что разобьет все рассуждения монаха. Паренька-то он не поймал, сам признался, но явно приберегал какой-то важный секрет.
- Ты ее, случаем, не нашел? - осторожно спросил Кадфаэль.
- Пока нет, да и не больно старался искать. Но это не важно: я знаю, где она, так что сейчас это не к спеху. - Теперь сержант откровенно усмехался.
- Не скажи, - твердо возразил Кадфаэль, - раз ты ее не нашел, то не знаешь, где она, а стало быть, только предполагаешь. Это не одно и то же.
- Почти одно и то же, считай, что нашел, - промолвил довольный собой сержант. - - Скляночка твоя плывет сейчас по Северну. Может, ее так и не выловят, но я знаю, что ее туда бросили, и знаю, кто это сделал. Мы опросили всех, кто находился между мостом и предместьем в это время, и мог видеть, как слуга Бонела бежал за мальчишкой. Да, мы со вчерашнего дня не сидели сложа руки, не думай, что мы только мальца искали, да и то впустую. Так вот: один возчик ехал через мост как раз в это время. Глядит - погоня, он даже телегу остановил, решил: за вором гонятся. А потом смотрит: тот, что бежал сзади, остановился у самого моста, пожал плечами и назад повернул - понял, что все равно не догонит. Малец тогда пробегал мимо возчика, и тот обернулся и посмотрел ему вслед. И что ты думаешь - беглец задержался на миг, зашвырнул в реку какую-то маленькую штуковину и припустил дальше. А это был не кто иной, как Эдвин Гурней. Ему-то и надо было поскорее избавиться от склянки, после того как он опорожнил ее в судок с куропаткой, да с нею в руке и сбежал. Что ты на это скажешь, приятель?
Что и говорить, это был тяжелый удар. Ведь Эдвин ни словом об этом не обмолвился, и в какой-то момент Кадфаэль засомневался - уж не одурачил ли его этот сумасбродный юнец. Но нет, непохоже, монах припомнил задиристое лицо Эдвина, хитростью тут и не пахло. Кадфаэль быстро собрался с духом и ничем не выдал своего беспокойства.
- Послушай, но ведь эта "маленькая штуковина" вовсе не обязательно склянка. Ты о ней возчика-то расспрашивал?
- А то нет. Возчик только сказал, что вещица маленькая - такая, что можно зажать в кулаке. Она блеснула в воздухе, когда полетела, а больше он ничего не разглядел, и сказать точно, что это, не смог.
- Тебе попался честный свидетель. А можешь ты, опираясь на его рассказ, ответить мне на два вопроса? В каком точно месте на мосту выбросил паренек эту вещицу? И мог ли это заметить слуга?
- Возчик говорит, что парень, который бежал следом за Эдвином, повернул назад до того, как малец выкинул то, что там у него было. Выходит, слуга видеть не мог. Что касается места, то было это примерно на середине моста.
Значит, Эдвин, что бы он ни решил выкинуть, хотел забросить это в воду подальше от берега. Однако тут он, возможно, и просчитался. Слишком спешил и не сообразил, что мост гораздо длиннее ширины русла, и поросший кустами отлогий берег тянется чуть ли не до середины разводного пролета. А коли так, то, может быть, то, что он выкинул, все-таки удастся найти. А Эльфрик, похоже, не утаил этот факт, а и впрямь ничего не видел.
- Что ж, - рассудил Кадфаэль, - по твоим же словам выходит, что паренек пробегал мимо стоящей телеги и возчика, который глазел на него. Да небось на мосту и других зевак хватало. И вместо того чтобы поостеречься, он - у всех на виду - бросает что-то в реку, ничуть не таясь. По моему разумению, не очень-то это похоже на то, как убийца освобождается от улики. Что ты на это скажешь?
Сержант подтянул пояс и рассмеялся:
- Знаешь, из тебя вышел бы неплохой адвокат дьявола. Но ты заметь: малец-то был вне себя после того, что натворил, и у него не было времени пораскинуть мозгами. И потом - если он швырнул в Северн не склянку, то что же, по-твоему, это было, брат?
Сержант неторопливо вышел из сарая навстречу вечерней прохладе, а Кадфаэль остался, ломая голову над этим вопросом.
Брат Марк, который все это время слушал и наблюдал, незаметно притулившись в уголке, хранил почтительное молчание, пока не увидел, как Кадфаэль недовольно стукнул себя по коленям сжатыми кулаками. Тогда он осторожно промолвил:
- Еще не стемнело, и до вечерни примерно час остается. Может быть, сходим, под мостом пошарим?
Брат Кадфаэль, который почти забыл о присутствии молодого человека, посмотрел на него с удивлением и благодарностью.
- А ведь верно. У тебя, кстати, и глаза помоложе. Вдвоем мы, пожалуй, успеем осмотреть все, что можно. Да, к худу ли, к добру ли, а попробовать стоит.
Брат Марк резво устремился вслед за Кадфаэлем, они пересекли двор, вышли за ворота и двинулись в сторону города по дороге, ведущей к мосту. Слева поблескивала свинцовая гладь мельничного пруда.
Проходя милю дома, окна которого были плотно закрыты ставнями, Марк с любопытством поглядел на него. Он никогда не встречал госпожу Бонел и ничего не знал о том, какие узы связывают ее с Кадфаэлем, однако нутром чуял, что его друг и наставник сильно обеспокоен. А брат Марк любил и почитал Кадфаэля больше всего на свете, не считая разве что святой церкви. По дороге он деловито обдумывал все, что ему довелось услышать, и прикидывал, что из этого можно извлечь. Когда монахи свернули направо и стали спускаться по узкой тропе, которая вела к берегу и монастырским садам, тянувшимся вдоль плодородной поймы Северна, Марк промолвил задумчиво:
- Я так понимаю, брат, что мы ищем что-то маленькое и блестящее, но лучше бы это была не склянка.
- Что бы это ни было, - вздохнул Кадфаэль, - надо постараться эту вещицу отыскать, и хорошо бы это оказалась какая-нибудь невинная безделушка.
Под береговыми упорами моста, до самой кромки воды, берег порос густыми кустами и травой. У реки трава топорщилась пучками, пробиваясь сквозь корку льда толщиной в несколько дюймов. Пока не стемнело и не пришло время идти к вечерне, монахи, не жалея сил, прочесывали берег в поисках маленького, относительно тяжелого блестящего предмета. Но ничего похожего на то, что мог бы выбросить на берег Эдвин, им обнаружить не удалось.

После ужина брат Кадфаэль уклонился от чтений в зале капитула и, разжившись краюхой хлеба, головкой сыра и небольшой фляжкой эля для своего беглеца, украдкой направился к аббатскому амбару, стоявшему на площадке для конских торгов. Ночь выдалась ясная, но безлунная: похоже, что к утру выпадет снежок и Северн у берегов крепче прихватит ледком.
Поднявшись по лестнице, монах постучал, как было условлено, но в ответ не Донеслось ни звука. Он с одобрением кивнул головой, открыл дверь и вошел, тихонько прикрыв ее за собой. Было темно, хоть глаз выколи, изнутри повеяло теплом и свежей соломой и послышался шорох: видать, паренек пошевелился в своем гнезде. Монах сделал шаг на звук и сказал:
- Не бойся, это я, Кадфаэль.
- Я знал, - приглушенным голосом отозвался Эдвин, - знал, что ты придешь.
- Что, долгим денек показался?
- Да я почти все время спал.
- Вот и молодец! Где ты тут?.. Ага!
Они двинулись навстречу друг другу. В темноте Кадфаэль нащупал рукав Эдвина и сжал его руку.
- А теперь давай присядем, есть разговор. Отвечай коротко и прямо, времени у меня в обрез, но, надеюсь, обсудить свои дела мы успеем. Вот тебе снедь да питье.
Руки Эдвина с радостью ухватили узелок с харчами. Бок о бок монах и юноша пробрались в уголок и устроились на соломе.
- Ну как, есть для меня добрые вести? - с тревогой спросил Эдвин.
- Пока что нет. Зато у меня к тебе есть вопрос. Почему ты мне не все рассказал?
Эдвин, с наслаждением вгрызавшийся в краюху хлеба, аж привстал от возмущения.
- Да ты что? Я рассказал тебе все как было! С какой стати мне что-то скрывать, я же сам пришел к тебе за помощью.
- Вот и я думаю - с какой стати. Зато сержант откопал какого-то возчика, который ехал из Шрусбери по мосту, когда ты, ровно заяц, припустил из матушкиного дома. И этот возчик утверждает, что видел, как ты что-то зашвырнул в реку. Это правда?
- Правда, - ответил мальчик, не колеблясь ни секунды.
В голосе его прозвучала смесь замешательства, смущения и беспокойства. Кадфаэлю показалось даже, что Эдвин покраснел в темноте, но скорее не оттого, что умолчал о чем-то постыдном, а оттого, что сглупил, и эта глупость нечаянно вышла на свет.
- Что же ты вчера мне об этом не рассказал? Знай я заранее, глядишь, и смог бы тебе лучше помочь.
- Да сам не знаю. - Эдвин слегка приуныл и недоумевал, но старался сохранить достоинство. - Мне подумалось, что это не имеет отношения к делу... и я хотел об этом забыть. Но если это так важно, я сейчас тебе расскажу. Ей-Богу, в этом нет ничего плохого.
- Это очень важно, хотя ты, конечно, об этом и не подозревал. - Кадфаэль решил, что лучше сказать парнишке все прямо как есть, чтобы тот не думал, что монах усомнился в его невиновности. - Дело вот в чем, паренек: сержант считает, что ты выкинул в реку склянку из-под яда, которую перед этим опорожнил в судок с куропаткой. Так что лучше тебе поведать все, как было на самом деле, тогда, может, мне и удастся убедить сержанта, что он идет по ложному следу, и в этом случае, и во всем остальном тоже.
Эдвин воспринял это достаточно спокойно. Судьба уже нанесла ему немало ударов, и юноша научился сносить их, не падая духом. Соображал он быстро и сразу смекнул, что ему грозит и что мог подумать брат Кадфаэль. Медленно выговаривая слова, парнишка спросил:
- А разве не надо сперва убедить тебя самого?
- Меня убеждать нечего. Правда, сначала я, признаться, был ошарашен. Ну да ладно, выкладывай.
- Я же ничего не знал! Откуда мне было знать, как все обернется, - Эдвин тяжело вздохнул.
Они сидели плечом к плечу, и Кадфаэль почувствовал, как охватившее парнишку напряжение ослабевает. После короткого молчания Эдвин сказал:
- Об этом никто не знал. Я и Меуригу ничего не сказал, и даже матушке не проговорился - случая не представилось. Ты же знаешь, я учусь работать по дереву и немножко по металлу - вот и решил показать, что я в этом деле кое на что способен. И сделал подарок для своего отчима. Не потому, что хотел к нему подольститься, - с подкупающей откровенностью добавил Эдвин, - я его на дух не переносил. Но матушка так переживала из-за нашей размолвки, а он злился и срывал свое раздражение на всех, далее на ней. Раньше такого не бывало, я знаю, он ее любил. Я приготовил подарок, чтобы предложить ему пойти на мировую. Ну и еще мне хотелось показать, что из меня выйдет мастер, что я и без него не пропаду, сумею заработать себе на кусок хлеба. - Он перевел дыхание и продолжал: - Давным-давно отчим совершил паломничество в Уолсингем и привез оттуда реликвию, которой очень дорожил. Говорят, это кусочек каймы от покрова Пресвятой Девы, я так лично в этом сомневаюсь, но он в это верил. Узенький такой лоскуток голубой материи, с краю золотая нитка продернута. Выложил он за него кучу денег, я знаю. Так вот, он хранил свою святыню завернутой в кусок золотой парчи, а я задумал изготовить маленький ковчежец, как раз по размеру реликвии. Получилась такая шкатулочка с крышкой на шарнире. Я ее сделал из грушевого дерева, все подогнал как следует, хорошенько отполировал, а на крышке выложил изображение Пресвятой Девы - фигура из серебра и перламутра, а мантия из лазурита. По-моему, неплохо вышло.
В голосе Эдвина прозвучали нотки горечи, и Кадфаэля это тронуло. Парнишка так гордился своей работой, а она пропала втуне: было о чем горевать.
- И вчера ты взял ковчежец с собой, чтобы подарить ему?
- Да, - скрепя сердце признал Эдвин.
Кадфаэль припомнил рассказ Ричильдис о том, как встретили паренька. А ведь он пришел, набравшись смелости, пересилив себя, и где-то под одеждой прятал подарок. Монах с грустью промолвил:
- Но так и не отдал ему подарок, а убежал из дома, сжимая ковчежец в руке. Я тебя понимаю.
- Он сказал, что я приполз к нему выпрашивать манор, - произнес Эдвин дрожащим от обиды голосом, - насмехался надо мной, требовал, чтобы я встал перед ним на колени... Как мог я после этого предложить ему свой подарок? Он принял бы это за доказательство своей правоты... Я бы этого не вынес! Я же просто принес подарок, и ничего не собирался просить!
- И ты зажал его в кулаке и пустился бежать, не говоря ни слова. Я и сам бы, наверное, так поступил.
- Но у тебя, может быть, хватило бы ума не выбрасывать свою работу в реку, - печально вздохнул Эдвин. - И почему я так поступил - сам не знаю... Только пойми, я сделал эту вещь для него, но она осталась у меня, а тут еще Эльфрик бежал за мной и звал, но повернуть назад я не мог... В общем, мне пришло в голову, что ковчежец не мой, раз предназначался в подарок, а отчиму он тоже не нужен, вот я и выкинул его...
Вот почему, оказывается, ни Ричильдис, ни кто другой даже не заикнулся о мирном подношении Эдвина. Паренек решил сделать подарок, чтобы показать, что он не держит зла на отчима, а заодно и то, что он сам себе хозяин. Правда, и то и другое едва ли пришлось бы по нраву старому самодуру. Мальцу ведь еще и пятнадцати нет, с его стороны это был благородный поступок, жаль только, что никто о нем так и не узнал. Как бы порадовалась Ричильдис, любуясь искусной работой сына. Но никто, кроме самого мастера, не держал в руках его творение. Ладно сработанная шкатулочка сверкнула серебром и перламутром и скрылась в речной глубине.
- Скажи мне, крышка ковчежца была закрыта и плотно пригнана, без щелей?
- Конечно.
Из темноты на Кадфаэля блеснули растерянные глаза паренька. Вопроса тот не понял, но в качестве своей работы он был уверен.
- А что, это тоже важно? И зачем только я его сделал! Хотел как лучше, а вышло боком. Но я же ничегошеньки не знал. Ни о каком убийстве не слышал, погони за мной не было, ничего плохого я не сделал - чего мне было бояться?
- Еще как важно. Коли шкатулка закрыта и плотно пригнана, то она не потонет, а поплывет по течению. На реке немало народу кормится, и перевозчики, и рыбаки, всякий люд попадается, отсюда до Этчама они каждый изгиб и отмель знают, куда, бывает, чего только течением не выносит. Не падай духом, малый, может, еще увидишь свою работу. Попробую убедить шерифа выслушать меня, может, тогда он велит лодочникам последить за рекой. Я им отпишу, что надо искать, - да ты не бойся, откуда мне это известно, я не скажу - глядишь, и выловят твою шкатулочку где-нибудь ниже по течению. Это было бы неплохим свидетельством в твою пользу, и тогда, думаю, я сумел бы уговорить их поискать склянку в других местах, таких, куда Эдвин Гурней и носа не казал. Ты посиди здесь тихонько еще денек-другой - придется потерпеть.
- Потерпеть я могу, - твердо заявил Эдвин, и добавил грустно: - хотя, конечно, хотелось бы не слишком долго!

Когда братья, растянувшись цепочкой, выходили из церкви после повечерия, Кадфаэлю пришло в голову, что есть один важный вопрос, который он позабыл задать, и другие не удосужились. Вразумительно ответить на него могла, пожалуй, только Ричильдис. До ночи еще оставалось время, чтобы потолковать с ней об этом, и хотя час был поздний, Кадфаэль счел, что дело не терпит отлагательств, и рассудил, что и самой Ричильдис будет легче уснуть, когда она узнает, что Эдвин по крайней мере надежно укрыт и о нем заботятся. Монах подтянул рясу и решительно направился к воротам.
Как назло, брату Жерому приспичило тащиться к сторожке именно в это время - то ли затем, чтобы передать какие-нибудь распоряжения насчет завтрашнего дня, то ли затем, чтобы с ханжеской миной посетовать на какое-нибудь отступление от распорядка, допущенное сегодня. Хотя приор и не стал еще аббатом, писец его, брат Жером, уже ощутил себя важной персоной и из кожи вон лез, чтобы достойно представлять уединившегося в аббатских покоях Роберта, соответственно его высокому положению. Брат Ричард не слишком любил пользоваться данной ему властью, и его обязанности, где только можно, с охотой брал на себя Жером. Кое у кого из учеников и послушников уже были причины сокрушаться по поводу его излишнего рвения.
- И в столь поздний час забота о милосердии не покидает тебя, брат, - произнес Жером с деланой улыбкой. - А не может твое дело потерпеть до утра?
- Могло бы, - в тон ему отозвался Кадфаэль, - но пристало ли медлить в делах милосердия?
И он, не задерживаясь, продолжил свой путь, чувствуя на себе пристальный взгляд прищуренных глаз Жерома. Однако никто в обители не оспаривал право Кадфаэля приходить и уходить и даже пропускать службы, если кому-то требовалась его помощь, и, разумеется, он не собирался ни объясняться с Жеромом, ни оправдываться. Иные братья, более смирного нрава, предпочли бы не связываться с Жеромом, чтобы, не ровен час, не впасть в немилость у приора. Встреча с Жеромом случилась совсем некстати, но, в конце концов, ничего плохого Кадфаэль не затевал, а вот поверни он назад - это могло бы навести на мысль, что тут что-то неладно.
Подходя к дому у мельничного пруда, монах приметил свет, пробивавшийся сквозь щели в ставнях, закрывавших кухонное окошко. Да, выходит, кое-что он в расчет не принял: окно кухни выходило на пруд, и до воды от него совсем недалеко, куда ближе, чем от дороги. И вчера оно было открыто, чтобы выпускать дым от горевшей жаровни. Маленькую склянку, перед тем опустошенную, могли выкинуть в окошко, чтобы она навсегда затерялась на илистом дне пруда. Что могло быть проще? Ни тебе запаха, ни пятен, ни страха быть пойманным с поличным.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

"Завтра, - подумал Кадфаэль, приободрившись, - я обшарю весь садик - от окошка до самой воды. Как знать, вдруг на сей раз мне повезет. Может быть, склянка не долетела до пруда, валяется где-то в траве и ждет, пока я ее подберу. Полезная была бы находка. Пусть даже она не расскажет мне, кто ее туда бросил, благодаря ей я все равно кое-что узнаю". Он тихонько постучался в дверь, ожидая, что откликнется Олдит или Эльфрик, но изнутри донесся тихий голос самой Ричильдис:
- Кто там?
- Это я, Кадфаэль. Впусти меня на минутку.
Услышав его имя, Ричильдис тут же открыла дверь, и, взяв монаха за руку, повела его на кухню.
- Шш... тихо. Все спят, и Олдит, и Эльфрик. Только мне вот не спится, глаз не сомкну, все думаю о своем мальчике. О Кадфаэль, неужели тебе нечем меня утешить? Ты ведь ему друг и поможешь ему?
- С ним все в порядке, и он по-прежнему на свободе, - промолвил Кадфаэль, усаживаясь рядом с ней на лавку. - Но послушай меня, лучше тебе не знать, где он. Если кто спросит - ответишь правду: здесь его не было, а где он прячется, ты понятия не имеешь. Так оно вернее будет.
- Но ты-то ведь знаешь, где он.
Крошечный ровный огонек тростниковой лампадки осветил ее лицо, показавшееся Кадфаэлю молодым и очень красивым. Монах промолчал: пусть она сама поймет, что лучше ей не знать лишнего.
- И это все, что ты можешь мне сказать? - спросила она на одном дыхании.
- Не все. Еще я могу дать тебе слово, что он действительно не делал зла своему отчиму, я это знаю. И правда обязательно выйдет наружу, ты должна в это верить.
- Верю, что так оно и будет, раз ты за это взялся. О Кадфаэль, если бы не ты, я бы совсем отчаялась. Я думать ни о чем не могу, кроме Эдвина, а тут еще всякие мелкие неприятности. А завтра Герваса надо хоронить. Тут вдруг выяснилось, что теперь, когда его нет в живых, я не имею права держать лошадь в монастырской конюшне. Они говорят, что перед праздником понаехало паломников, места мало, и я должна перевести лошадь куда-нибудь или продать... Но ведь Эдвину потребуется лошадь, если... - Она не закончила, а лишь рассеянно покачала головой. - Мне, правда, обещали подержать лошадку и покормить, пока я не найду для нее новое стойло. Может быть, Мартин поможет...
"Боже мой, - с негодованием подумал Кадфаэль, - неужто они не могли не цепляться к ней со всякой ерундой хотя бы несколько дней!"
Ричильдис придвинулась чуточку ближе, коснувшись плечом его плеча. Шепот их голосов в тускло освещенной комнате, ровное тепло, исходившее от покрытой золой жаровни, - все это унесло мысли Кадфаэля на много лет назад, когда они с Ричильдис тайком встречались во флигеле дома ее отца. "Лучше поторопиться, - подумал монах, - а то Бог весть до чего досидеться можно!"
- Ричильдис, я пришел, чтобы спросить тебя кое о чем. Твой муж действительно написал и надлежащим образом оформил завещание в пользу Эдвина?
- Ну да, - удивилась Ричильдис, - завещание было вполне законным, с четко оговоренными обязательствами. Но соглашение с аббатством заключено позже, и оно делает завещание недействительным... или делало. - Неожиданно она поняла, что второй документ тоже лишился силы. С ним получилось еще хуже, чем с первым. - Конечно, теперь соглашение с аббатством недействительно. А значит, действует завещание в пользу Эдвина, оно составлено как следует, по закону, у меня хранится пергамент.
- Выходит, что между Эдвином и этим манором нынче стоит только угроза ареста за убийство, которого, как мы знаем, он не совершал. Но ты вот что мне скажи, если знаешь: положим, что случилось самое худшее, - чего, видит Бог, мы не допустим, - и его обвинили в убийстве отчима. Кому же тогда достанется манор? Эдвин не вправе будет его унаследовать, аббатство тоже не может. Однако кто-то ведь его получит?
У Ричильдис хватило самообладания твердо и рассудительно ответить на этот вопрос.
- Наверное, я как вдова получу причитающуюся мне вдовью часть. Но сам манор, оставшись без законного наследника, будет возвращен сеньору, графу Честерскому. А уж он может отдать его в ленное владение кому заблагорассудится, по своему усмотрению. Хотя бы шерифу Прескоту, а то и тому сержанту.
Таким образом, получалось, что никто - за исключением Эдвина - не мог извлечь из смерти Бонела никакой выгоды, во всяком случае, материальной. Возможно, для того, кто охвачен смертельной ненавистью, смерть врага - уже сама по себе награда, но такое маловероятно. Это ж как надо допечь человека... хотя, если верить Эдвину, Гервас был на это мастер.
- А ты уверена, что во всем графстве у него не было родных, какого-нибудь кузена или племянника?
- Нет, никого не было, а то бы он не стал обещать Эдвину манор. Родную кровь Гервас ставил превыше всего.
Кадфаэль задумался: а может, некто затеял попытать счастья и убрать с дороги Бонела и Эдвина одним ударом, подстроив все так, чтобы паренька заподозрили в убийстве? Но и тут концы с концами не сходятся. Никто не мог быть уверен в том, что граф пожалует выморочный* [Выморочный - оставшийся без наследников.] манор именно ему.
Чтобы утешить и приободрить Ричильдис, Кадфаэль положил ей на руку свою широкую, мозолистую ладонь. Монах с нежностью посмотрел на ее тонкую кисть: чуть припухшие суставы и синеватые прожилки тронули его сердце. Он взглянул на ее лицо - красивое, мирное лицо женщины, прожившей долгую и счастливую жизнь: даже нынешние невзгоды не могли стереть отпечаток многих лет довольства и счастья. Нет, ее жизнь не прошла впустую. Она вышла замуж, за доброго человека, и Господь благословил этот союз, а если потом она и совершила ошибку, то вполне поправимую. Надо только выручить ее дитя, спасти от грозящей ему беды. "Это, и только это, - моя задача", - растроганно подумал Кадфаэль.
Теплая рука Ричильдис шевельнулась и крепко сжала его ладонь. Женщина устремила на него пристальный взгляд и спросила сочувственно и чуть виновато:
- О Кадфаэль, неужто ты так тяжело это воспринял? Разве обязательно было идти в монастырь? Я часто вспоминала о тебе, но не думала, что причинила такую боль. Ты простил мне, что я не сдержала своего слова?
- Я сам во всем виноват, - отвечал Кадфаэль с несколько чрезмерным пылом. - Но я всегда желал тебе только добра.
Он собрался было встать со скамьи, но она удержала его руку и поднялась вместе с ним. Чудесная женщина, но опасная, как и все чистосердечные создания.
Она заговорила шепотом, как того требовал поздний час.
- Ты помнишь ту ночь, когда мы обручились и дали друг другу слово? Это ведь тоже было в декабре. Я не перестаю думать об этом с тех пор, как узнала, что ты здесь и что ты монах. Кто бы мог представить, что этим кончится! Но тебя не было так долго!
Пора было уходить. Кадфаэль мягко высвободил свою руку, ласково пожелал Ричильдис доброй ночи и удалился, чтобы не случилось такого, о чем потом пришлось бы жалеть. Пусть пребывает в убеждении, что он ушел в монастырь из-за несчастной любви, - так ей будет легче, особенно сейчас, когда у нее горе. А ряса подходит ему как нельзя лучше.
Монах вышел и по морозцу направился к обители - тому месту, которое предпочел и избрал для себя уже навсегда. Он почти дошел до сторожки, когда из-под навеса крыши дома Ричильдис показалась тощая фигура заскользила следом за Кадфаэлем, держась поближе к обочине, на тот случай, если монах обернется. Но Кадфаэль не оглядывался назад. Он только что имел случай убедиться в том, что это небезопасно, да и вообще привык смотреть не назад, а вперед.

Глава шестая

Собрание капитула на следующее утро обещало быть таким же занудным, как и обычно. Помимо всего прочего, предстояло обсудить, как быть теперь с домом у мельничного пруда, и послушать брата Эндрю, который сегодня должен читать выдержки из житий святых. Кадфаэль мирно подремывал на своем местечке за колонной, что, впрочем, не мешало ему слышать, о чем шла речь. Поэтому он встрепенулся, когда келарь, брат Мэтью, сообщил, что странноприимный дом набит битком, стойла в конюшне переполнены, а паломники все прибывают.
- Придется перевести куда-нибудь наших лошадок и мулов, - предложил келарь, - а монастырскую конюшню отвести для коней постояльцев.
Народу и впрямь наехало предостаточно. Многие купцы воспользовались мягкой осенью, чтобы поправить дела, пошатнувшиеся летом из-за междоусобицы и осады города, и теперь заполнили дороги, возвращаясь домой, на праздник, да и дворянам, уставшим от раздоров, все еще полыхавших на южных рубежах, надоело сидеть по своим манорам, словно барсукам в норах, и они съезжались в Шрусбери в надежде мирно отпраздновать Рождество.
- Сегодня похороны мастера Герваса Бонела, - продолжал брат Мэтью, - и нам следует подумать о его лошади. По соглашению, обитель предоставляла место в конюшне и прокорм для его коня, но этот пункт не распространяется на наследников. Я знаю, что судьба соглашения неясна, пока не раскрыто убийство и не решен вопрос о наследовании. Но, при любом исходе дела, за вдовой не сохранится право содержать лошадь в нашей конюшне за счет аббатства. В городе у нее есть замужняя дочь, которая, надо полагать, сможет позаботиться о животном. Конечно, на это тоже нужно время, и пока они договариваются, нам придется подержать коня у себя, но вовсе не обязательно здесь, в монастырской конюшне. У нас ведь есть еще стойла возле площадки для конских торгов. Я предлагаю отвести туда на время наших рабочих лошадей, а заодно и лошадь госпожи Бонел. Одобрит ли это капитул?
Кто, само собой, решительно не мог одобрить эту идею, так это брат Кадфаэль. Его переполняла тревога и он кипел от досады, кляня себя за то, что так неудачно выбрал убежище для Эдвина. Но разве он мог такое предвидеть? Стойла в амбаре обычно пустовали от ярмарки до ярмарки. Что же теперь делать? Как успеть вовремя вызволить Эдвина? Среди бела дня, у всех на виду, да и нельзя же разом пропустить все церковные службы!
- Это действительно самое подходящее место, - кивнул приор Роберт, - лучше всего перевести туда коней не откладывая.
- Я распоряжусь об этом. А ты согласен, отче, чтобы и жеребца вдовы Бонел тоже туда отвели?
- Не возражаю.
Теперь, когда возможность завладеть манором Малийли представлялась весьма сомнительной, интерес приора к семейству Бонелов заметно поостыл, хотя Роберт и не собирался отказываться от лакомого кусочка без борьбы. Насильственная смерть и связанные с нею толки были для него как бельмо на глазу, и приор с удовольствием убрал бы куда-нибудь подальше не только коня, но и всех домочадцев покойного, если бы можно было сделать это, не нарушал приличий. Ему вовсе не хотелось, чтобы люди шерифа терлись здесь, что-то вынюхивая и бросая тень на доброе имя обители.
- Надо будет разобраться, что говорит закон о праве владения в подобных обстоятельствах. Соглашение неизбежно теряет силу, если только новый наследник не согласится подтвердить его. Но этим, разумеется, займемся после похорон мастера Бонела. Однако лошадь можно перевести и сейчас. Я вообще сомневаюсь, что вдове теперь потребуется лошадь, но это уж не наша забота.
Он уже сожалеет, подумал Кадфаэль, что, поддавшись сочувствию, разрешил похоронить Бонела на территории аббатства.
Однако теперь достоинство не позволяет приору отказаться от обещанного. Слава Богу, торжественная церемония похорон мужа хоть немного утешит Ричильдис, а уж коли за дело взялся приор Роберт, то обряд будет торжественным и великолепным. Тело покойного уже выставлено в часовне, а к ночи будет лежать в освященной земле аббатства. Ее это в какой-то степени успокоит. Ричильдис чувствует нечто вроде вины по отношению к усопшему. В душе она долго еще будет предаваться бесполезным сожалениям: если бы только... если бы она не приняла его предложения... если бы сумела помирить мужа с Эдвином, может, тогда бы он был жив и здоров.
Кадфаэль не стал слушать рассуждения о надобности прикупить земли, чтобы расширить монастырское кладбище, и погрузился в раздумье о собственной, не терпящей отлагательства, нужде. Нетрудно будет придумать себе какое-нибудь дело за стенами обители. Сейчас суета начнется, конюхи будут выводить лошадей, и вряд ли кто-нибудь обратит на него внимание. Если точно рассчитать время, то, пожалуй, он сумеет вывести Эдвина из укрытия. Как пришел в рясе - так и уйдет, никто его в сутолоке не заметит. Хорошо, а потом куда? В аббатство, понятно, соваться нечего. Монах вспомнил, что ему доводилось лечить от лихорадки детишек в двух домах по дороге к часовне Святого Жиля. Если попросить хозяев приютить паренька, они, наверное не откажут, правда, не хотелось бы втягивать их в это дело. А может, пристроить его в лечебнице для прокаженных, дальше по дороге? Молодые братья частенько отбывали там послушание, ухаживая за несчастными. Что-то наверняка можно придумать - неужто он не сумеет спрятать мальчишку!
Размышления Кадфаэля были прерваны самым неожиданным образом. Не веря своим ушам, монах услышал, как поминается его имя. Со своего места рядом с приором Робертом поднялся брат Жером. Всем своим видом изображая смирение, с нарочитой кротостью опустив острые глазки, он извергал потоки красноречия. Именно он только что произнес имя Кадфаэля с елейной заботой:
- ...я не говорю, отче, будто в поведении нашего достойного брата было что-то неподобающее. Я лишь прошу о помощи и наставлении ради спасении его души, ибо, возможно, ей угрожает опасность. Отче, мне стало ведомо, что много лет назад, задолго до того, как осененный благодатью Всевышнего, он сподобился познать свое предназначение, брат Кадфаэль питал сердечную склонность к той даме, которая нынче зовется госпожой Бонел и является гостьей нашей обители. И когда несчастье сразило ее мужа, наш брат снова повстречался с ней. Не по своей вине, о нет - здесь и речи не идет о вине - ибо он был призван на помощь умирающему. Но подумай, отче, какому суровому испытанию может подвергнуться благочестие брата, коль скоро он, пусть и по необходимости, видится с женщиной, к которой некогда был глубоко привязан?
Распрямив плечи и подняв голову, приор с высоты своего и без того немалого роста, взглянул на подвергавшегося опасности брата. Судя по всему, он действительно призадумался. Недоумевавший поначалу Кадфаэль очень скоро понял, в чем тут дело. Итак, он недооценил наглость и злобу брата Жерома. Должно быть, почти все время, пока он толковал с Ричильдис, Жером проторчал за дверью, прижавшись ухом к замочной скважине, - судя по тому, сколько он выведал.
- Но можешь ли ты утверждать, - недоверчиво вопросил Роберт, - что брат Кадфаэль вел неподобающие разговоры с этой женщиной? О чем? Всем нам ведомо, что он ухаживал за мастером Бонелом на смертном одре и сделал для несчастного все, что мог. Жена страдальца присутствовала при этом, и мы не можем упрекнуть нашего брата, который явился туда по велению долга.
Все взоры обратились к Кадфаэлю, но тот сидел в хмуром молчании, ожидая продолжения, ибо понял, что для Роберта выступление Жерома было столь же неожиданным, как и для него самого.
- О, никто из нас не посмеет усомниться в его благих намерениях, - охотно подхватил Жером. - Христианский долг повелевает ему оказывать своим умением помощь страждущим, и он поступил, как надлежало. Но, как мне стало известно, брат наш вновь посетил вдову и говорил с ней не далее как минувшей ночью. Несомненно, он приходил лишь затем, чтобы принести утешение в ее горе. Но мне ли объяснять, отче, какие угрозы таят в себе подобные встречи. Боже упаси, братья, чтобы кто-нибудь подумал, что человек, давно отрекшийся от мира, мог поддаться ревности, встретив через много лет ту, что была обручена с ним, но пошла под венец с другим. Нет, о таким даже упоминать не стоит. Но разве нашему возлюбленному брату не пошло бы на пользу, если бы мы решительно оградили его от всякого искушения? Я говорю так, ибо близко к сердцу принимаю благо нашего брата и грядущее спасение его души.
"Ты говоришь так, - стиснув зубы, думал Кадфаэль, - ибо заполучил наконец возможность навредить человеку, которого столько лет ненавидел, исходя бессильной злобой. И да простит мне Господь, но если бы я мог сейчас свернуть твою костлявую шею, то сделал бы это с радостью".
Кадфаэль поднялся, вышел из своего уголка и сказал:
- Я здесь, отец приор и братья, судите мои поступки, как пожелаете. Но брат Жером слишком уж тревожится за мою добродетель, которой ничто не угрожает.
И он, в отличие от Жерома, говорил искренне.
Приор Роберт продолжал смотреть на него слишком уж задумчиво - так, что Кадфаэлю это вовсе не понравилось. Что и говорить, вряд ли Роберту пришелся бы по вкусу какой бы то ни был намек на возможность неподобающего поведения его паствы, он был готов защищать доброе имя братии всегда и везде - прежде всего, ради самого себя. Однако он был не прочь малость приструнить человека, который раздражал его тем, что держался слишком независимо. За прямотой, житейской сметкой, терпимостью и самостоятельностью Кадфаэля приору вечно чудилась скрытая насмешка. Он был далеко не дурак, и, скорее всего, заметил, что его окольным путем подталкивают к мысли о том, что Кадфаэль, встретив свою прежнюю возлюбленную, ставшую женой другого, поддался ревности и лишил соперника жизни собственными руками. Кто, в конце концов, лучше него знал свойства трав и снадобий и мог употребить их как во благо, так и во зло. "Боже упаси, чтобы кто-нибудь подумал об этом", - говорил Жером, старательно подсовывая ему эту идею. Конечно, сомнительно, чтобы приор всерьез воспринял такую вероятность, но едва ли он станет порицать за такое предположение Жерома - человека услужливого и полезного. Да и на самом деле, нельзя утверждать, что это вовсе невозможно. Кадфаэль сам приготовил снадобье из монашьего капюшона, и уж всяко лучше других знал, как его использовать. Ему-то как раз не было нужды где-то добывать отраву, она у него всегда под рукой. За ним спешно послали, чтобы он помог больному, но кто может поручиться, что монах не пустил в ход яд прикинувшись, что пытается спасти несчастного?
"К тому же, - подумал Кадфаэль, - я видел, как Эльфрик шел по двору, и запросто мог остановить его, чтобы перемолвиться словечком, да и поинтересоваться, чем это так вкусно пахнет. Эльфрик, понятное дело, мог сказать мне, для кого это блюдо предназначено, ну а я, приподняв крышку, мог добавить туда своей приправы. Все могло произойти буквально за считанные мгновения. До чего же легко угодить под подозрение, и попробуй потом оправдаться!"
- Это действительно правда, брат? - с расстановкой вопросил Роберт. - Что ты близко знал госпожу Бонел в молодости, до того как принял обет?
- Правда, - напрямик ответил Кадфаэль, - если под словами "близко знал" понимать то доброе и чистое, что может связывать юные сердца. Перед тем как я стал крестоносцем, мы обручились, но об этом никто не ведал. Это было более сорока лет назад, и после того я с ней не встречался. Пока меня не было, она вышла замуж, а я, вернувшись, надел монашескую рясу.
Он был краток: чем меньше говорить об этом - тем лучше.
- Почему же ты ничего не сказал, когда они поселились в доме нашей обители?
- Я не знал, кто такая эта госпожа Бонел, пока не увидел ее. Это имя ничего мне не говорило, ведь я слышал только о ее первом замужестве. Когда меня позвали к больному, иных мыслей, кроме желания помочь, у меня не было.
- Ты говоришь правду, брат, - признал Роберт, - я сам там был и не заметил в твоем поведении ничего предосудительного.
- Отец приор, - торопливо встрял Жером, - я вовсе не хотел сказать, что брат Кадфаэль в чем-то виновен. Это не так... - с языка его чуть было не слетело: "пока"! Но все же он не осмелился произнести это вслух. - Меня беспокоит лишь то, как помочь ему избежать искушения. Дьявол повсюду расставляет силки, он и христианские чувства может обратить в соблазн.
Приор Роберт продолжал смотреть на Кадфаэля тяжелым, изучающим взглядом. Пусть даже он не высказал осуждения, но его приподнятые брови говорили о явном неодобрении. Ни один из братьев вверенной ему обители никогда бы не признался в том, что вообще заметил женщину, если только не был движим чувством христианского долга или настоятельной необходимостью.
- Ухаживая за больным, ты делал доброе дело, брат Кадфаэль, - сказал Роберт, - но правда ли, что ты посетил эту женщину прошлой ночью? Если так, то с какой целью? Если она нуждалась в духовном утешении, на то есть приходской священник. Когда ты явился в тот дом два дня назад, у тебя были на то веские основания, но о прошлой ночи этого никак не скажешь.
Кадфаэль отвечал спокойно и терпеливо: он понимал, что раздражительностью все равно делу не поможешь, а кроме того, знал, что брата Жерома более всего выводит из себя невозмутимость и сдержанность.
- Я пошел туда, - сказал он, - чтобы задать ей некоторое вопросы, которые могут помочь прояснить обстоятельства смерти ее мужа, в чем ты, отче, должен быть искренне заинтересован, так же как и все мы, ибо чем скорее будет установлена истина, тем скорее мир и спокойствие вернутся в нашу обитель.
- Но, - возразил приор Роберт, - это дело шерифа и его людей, и тебя оно не касается. Насколько я понимаю, сейчас уже нет сомнений в том, чья это вина, и вся заминка в том, что еще не поймали юнца, пошедшего на столь гнусное злодеяние. Нет, брат Кадфаэль, твои объяснения меня не удовлетворяют.
- Отец приор, - отвечал на это Кадфаэль, - я принимаю твое суждение с надлежащим почтением и смирением, но, возможно, мои соображения тоже заслуживают внимания. Мне думается, что сомнение в том, чья это вина, все еще есть, и установить истину будет не так-то просто. У меня была причина пойти в тот дом: ведь это же мое снадобье, призванное исцелять и унимать боль, послужило орудием смерти-и ни наша святая обитель, ни, тем более, я, не можем оставаться в стороне.
- Брат, из сказанного тобою явствует, что у тебя нет веры в тех, кто служит закону. Но это им, а никак не тебе, подобает вершить правосудие. Ты исполнен гордыни, и это прискорбно.
Приор дал понять, что намерен отмежеваться от всякой связи между аббатством Святых Петра и Павла и мерзким преступлением, свершившимся, кстати, за пределами монастырских стен, и потому не допустит, чтобы какой-то не в меру совестливый монах ему мешал.
- По моему рассуждению, брат Жером прав, и долг повелевает мне воспрепятствовать тому, чтобы ты, по своему недомыслию, был вовлечен во грех. А посему ты не будешь более встречаться с госпожой Бонел. До тех пор, пока не будет решен вопрос о наследовании и эта дама не покинет свое нынешнее жилище, ты не должен выходить за стены обители. Посвяти все свои силы посту и молитве, а также работе, которой у тебя немало и здесь, в аббатстве.
Что ж, придется смириться - коли добровольно связал себя обетом, негоже пренебрегать им, если что-то тебя не устраивает. Сказать, что Кадфаэль поклонился, было бы слишком, он склонил голову, точно низкорослый, но крепкий бодливый бычок, изготовившийся к бою, и хмуро промолвил:
- Я повинуюсь данному мне повелению, как предписывает мой долг.

Спустя четверть часа Кадфаэль сидел в своем сарайчике с братом Марком. Дверь была плотно закрыта, словно для того, чтобы не выпускать наружу возмущение и негодование, переполнявшие брата Марка даже больше, чем его старшего друга.
- Но ты, приятель, в отличие от меня, никакого приказа не получал, - произнес Кадфаэль.
- Об этом-то я и думал, - приободрясь, отозвался Марк, - да боялся, что ты меня в расчет не берешь.
- Господь свидетель, - вздохнул Кадфаэль, - тут кругом мой грех, и не стал бы я впутывать тебя в это дело, кабы не крайняя нужда. И наверное, я не должен... Может, стоило бы предоставить ему самому о себе позаботиться, но ведь сейчас все против него...
- Против него, - задумчиво повторил Марк, сидя на лавке и покачивая ногой. - Это ты, надо думать, о том пареньке, что вышвырнул в реку штуковину, которую мы так и не нашли, но надеялись, что это не склянка. Как я слыхал, он еще почти ребенок, а в Писании сказано, что нам надлежит попечение о малых сих.
Кадфаэль посмотрел на юношу с благодарностью и любовью. Сам-то он тоже почти ребенок, года на четыре постарше того, другого. Трех лет от роду Марк остался без матери и рос, не зная заботы и ласки, получая из милости кров и пропитание, тогда как Эдвина любили, баловали и во всем ему потакали до его недавней размолвки с отчимом. Но теперь не Марку, а Эдвину грозила беда.
- Он - парнишка толковый и расторопный, Марк, но он положился на меня. Я обещал позаботиться о нем, и он ждет от меня вестей. Хотя он сумел бы, пожалуй, и сам выкрутиться.
- Ты только скажи, куда идти и что делать, - добродушно отозвался Марк, - и все будут исполнено.
- Ладно, - согласился Кадфаэль, - но пойдешь только после мессы. Ты не должен пропускать службы и навлекать на себя подозрение. И обещай мне: случись неладное, ты будешь держаться в стороне, ни во что не лезть и соблюдать осторожность. Ты меня понял?
- Понял, понял, - улыбнулся в ответ брат Марк.

К десяти часам утра, когда в аббатстве начали служить мессу, Эдвин был уже по горло сыт послушанием и добродетелью. Так долго бездельничать ему не приходилось, наверное, с тех пор, как, возжелав свободы, он выбрался из колыбельки и уполз на двор, где и был изловлен рассерженной Ричильдис под колесами телеги. Тем не менее, он обещал брату Кадфаэлю ждать и не высовываться, и слово свое держал. Только посреди ночи, под покровом темноты, парнишка осмелился поразмять ноги. Он облазил все закоулки предместья вокруг ярмарочного поля и возле ведущей на Лондон дороги и вернулся на сеновал задолго до того, как на востоке забрезжил рассвет. Теперь он сидел на пустой бочке, нетерпеливо болтал ногами, грыз оставленное Кадфаэлем яблоко и изнывал от скуки. Больше всего ему хотелось, чтобы хоть что-нибудь да случилось. Говорят, что желания - те же молитвы. Желание Эдвина исполнилось, пожалуй, даже слишком быстро. Привыкнув к цокоту копыт проезжавших по предместью коней и голосам случайных прохожих, он поначалу не обратил внимания на обрывки разговора и приближавшуюся дробную лошадиную поступь. Но тут большие двойные двери конюшни неожиданно распахнулись, ударившись о стены, и снизу донесся глухой стук копыт по утоптанному земляному полу.
Эдвин приподнялся и замер, напряженно прислушиваясь. Видать, в конюшню заводили в поводу лошадей. Вот одну завели... вторую... Тяжелый топот сменился легким постукиванием - наверное, привели мулов. Две лошади, один или два мула, а с ними, как пить дать, два конюха. Парнишка забыл о своем яблоке и боялся даже пошевелиться. "Да все обойдется, - успокаивал он себя, - поставят лошадок в стойла и уберутся. Придется пока притаиться да посидеть тихо".
Посреди чердачного пола находился люк с тяжелой подъемной крышкой. Он служил для того, чтобы конюхи могли взбираться за сеном прямо из конюшни, не вылезая наружу и не поднимаясь по чердачной лестнице. Эдвин соскользнул с бочки, распластался на крышке люка и приник ухом к щели. Он услышал, как молодой конюх успокаивал норовистого коня, ласково поглаживая по холке.
- Тише, тише, красавец ты мой, славный коняга. Я тебе так скажу, - обратился он к своему спутнику, - старик знал толк в лошадях. Этот бедняга совсем застоялся, разве это дело - держать скотину без работы?
- Поставь ты его в стойло, - послышался в ответ грубый голос, - да помоги мне управиться с мулами.
Голоса смолкли, слышались только звуки шагов, видно, конюхи разводили животных по местам. Эдвин тихонько поднялся и накинул поверх своей одежды бенедиктинскую рясу. Если его все-таки здесь увидят, может быть, это собьет их с толку. Хотя особых причин для беспокойства вроде бы не было. Паренек снова приник к люку, и как раз вовремя.
- Засыпь-ка им сена в кормушку, - донеслось снизу, - если здесь не хватит, поднимись на сеновал, там корму полно.
Значит, они все-таки полезут сюда! Внизу заскрипели ступеньки приставной лестницы. Не заботясь больше о тишине. Эдвин вскочил и, наклонив бочку по ободу, закатил ее на крышку люка. Запиравшие люк засовы находились снизу. Их заело, и конюхам пришлось выколачивать их из гнезд, поэтому шума наверху никто не услышал. Эдвин для верности сам уселся на бочку, от всей души желая, чтобы она оказалась раза в три тяжелее.
Поднять люк над головой, стоя на лестнице, не так-то просто, даже если его придавил не слишком тяжелый груз. Конюх поднажал, крышка слегка приподнялась, но дальше дело на пошло.
- Не поддается, - послышался голос снизу, - видать, какой-то дурень и сверху засовы задвинул.
- Сам ты дурень, наверху никаких засовов нет. Давай, парень, жми, руки у тебя на что? Или ты совсем хилый?
- А я говорю, его с места не сдвинуть. Раз нет засовов, значит, завалили чем-то тяжелым. Вот, гляди, - конюх поднатужился и запыхтел, демонстрируя усердие.
- Ладно, спускайся, я сам этим займусь, - донесся хриплый, ворчливый голос.
Лестница вновь заскрипела: видно, тот, кто поднимался, был здоровенным малым. Эдвин затаил дыхание и изо всех сил навалился на бочку. Крышка люка затряслась, но не поддалась ни на дюйм. Конюх перевел дух, сплюнул и чертыхнулся.
- Ну что, Уилл? Я же тебе говорил! - позлорадствовал его товарищ.
- Выходит, придется пойти в обход, через чердачную дверь. Хорошо, что я оба ключа прихватил. Идем, Уот, поможешь мне сдвинуть, что они там навалили, а потом сбросишь сенцо вниз, прямо через люк.
Если бы они только знали, что дверь не заперта и в ключе нет никакой надобности! Голоса и шаги удалились и затихли у дверей конюшни. Еще миг, и эти двое поднимутся наверх и раскроют его убежище. У Эдвина не оставалось времени даже на то, чтобы зарыться в солому, да и поможет ли это, когда они начнут ковырять вилами? Конюхов, вроде бы, всего трое, значит, сейчас в конюшне остался только один. Может, удастся прорваться? Эдвин торопливо откатил бочку, чуть было не упал вместе с ней, но все же сумел сохранить равновесие. Откинув крышку люка, парнишка заглянул вниз, оценивая опасность.
Оказалось, их было четверо, а не трое! Два конюха по-прежнему находились в конюшне. Правда, один стоял в дальнем конце и вилами накладывал сено в кормушку. Эдвин видел его со спины. Зато второй, лохматый, жилистый малый, как раз выходил из стойла и был всего в нескольких футах от лестницы.
Закрывать люк и придумывать другой способ бегства было уже слишком поздно. Эдвин проскользнул в отверстие и спрыгнул прямо на конюха. Уловив какое-то шевеление наверху, тот вскинул голову, но в этот момент на него обрушился Эдвин в развевающейся черной рясе. Оба покатились по земле. Второй работник обернулся на испуганный вопль своего товарища и на миг замер в растерянности. Он увидел, как некто, одетый как бенедиктинский монах, вскочил на ноги и, подхватив одной рукой полы рясы, другой ухватился за вилы, оброненные жертвой столь нежданного нападения. Бедняге сроду не доводилось видеть, чтобы монахи вытворяли что-нибудь подобное. Заподозрив неладное, он бросился было на незнакомца, но умерил свой пыл, увидев ловко выставленные в его сторону вилы. Тем временем упавший конюх поднялся и теперь преграждал беглецу дорогу.
Эдвину оставалось только одно - отступать. Держа вилы наготове, он попятился к ближайшему стойлу. До сих пор все его внимание было поглощено противниками, но сейчас он заметил коня, того самого, который, по словам молодого конюха, был норовистым и застоялся от безделья. Это был рослый гнедой с рыжими хвостом и гривой и белой звездочкой на лбу. Почуяв Эдвина, конь радостно забил копытом, заржал и потянулся губами к волосам парнишки.
- Руфус... ой, Руфус!.. - Бросив вилы, парнишка ухватился за гриву и одним махом взлетел на спину гнедого. На том не было ни седла, ни уздечки, но какое значение имело это для Эдвина, который не раз скакал на этом жеребце без седла и стремян, до того как окончательно рассорился с его владельцем. Парнишка припал к гриве, стиснул коленями бока скакуна и пустил его во весь опор.
Возможно, конюхи и попытались бы задержать странного монаха, но становиться на пути мчащегося на них коня не имели ни малейшего желания. Руфус вылетел из стойла, словно стрела из арбалета, и оба работника отскочили в сторону, чтобы не попасть под копыта. Тот, что постарше, оступился и снова растянулся на полу. Вцепившись в гриву, Эдвин подпрыгивал на могучей спине и шептал Руфусу в ухо бессвязные слова благодарности. Стуча копытами, конь вылетел на ярмарочную площадь. Повинуясь инстинкту, Эдвин пришпорил его пяткой, развернул в сторону города и направил по дороге вдоль предместья.
Те двое, что никак не могли открыть люк, успели подняться по лестнице и, к немалому удивлению, обнаружить, что чердачная дверь не заперта, когда снизу раздался шум, крики и стук копыт. Конюхи с изумлением уставились на дорогу.
- Господи, спаси и помилуй! - воскликнул У от, вытаращив глаза. - Это же один из братьев. Что же он несется сломя голову?
В этот момент порыв ветра сдунул капюшон с головы Эдвина и взорам наблюдателей предстала копна каштановых волос и мальчишеское лицо.
- Эй! - истошно завопил Уилл, скатываясь вниз по лестнице. - Гляньте, у него нет тонзуры. Это никакой не монах! Это тот парень, которого ищет шериф, вот кто. Он прятался у нас на сеновале!
Однако Эдвин уже скрылся из виду, а на конюшне не было коня, который мог бы поспорить с Руфусом в прыти, так что о погоне и думать не приходилось. Молодой конюх сказал правду: Руфус и впрямь артачился оттого, что застоялся в стойле, и, вырвавшись наконец на простор, мчался как ветер. Однако в суматохе Эдвин позабыл о предупреждении Кадфаэля. Монах советовал ни в коем случае не пытаться бежать по лондонской дороге, потому что близ часовни Святого Жиля наверняка будет выставлена стража, и всем проезжающим не миновать проверки. Паренек вспомнил об этом, только когда издалека увидел четырех всадников, неторопливо трусивших по дороге ему навстречу. Стража только что сменилась, и эти четверо возвращались с караула, направляясь к замку.
Проскочить мимо них не было никакой надежды, никого не ввела бы в заблуждение черная ряса на мчащемся очертя голову всаднике. И тогда Эдвин сделал то единственное, что еще можно было сделать. Сжав коленями влажные бока Руфуса и взмолившись в конское ухо, паренек на всем скаку остановил недовольно фыркнувшего коня, резко развернул его и с той же головокружительной скоростью поскакал обратно. Далеко позади раздался ликующий крик. Эдвин понял, что стражники заметили его и теперь за ним гонятся вооруженные люди, решительно настроенные изловить опасного злодея.

Отстояв мессу, брат Марк заспешил к ярмарочному выгону. Он твердо усвоил наставления брата Кадфаэля и помнил, что ему надо пробраться на сеновал незаметно, чтобы никто не обратил внимания на то, что забрался туда один монах, а выбралось двое. Марк уже подходил к конюшне, когда услышал суматошные крики и увидел, что по дороге, прильнув к струящейся гриве боевого коня, бешеным галопом несется всадник в развевающейся рясе с откинутым капюшоном. Он никогда не видел Эдвина Гурнея, но сразу понял, кто этот отчаянный сорвиголова. Увы, он понял также, что опоздал. Убежище раскрыли, беглеца спугнули, и, хотя паренек еще не схвачен, Марк был совершенно бессилен ему помочь.
Главный конюх Уилл, малый не робкого десятка, спешно вывел лучшую из оставшихся на его попечении лошадей и собирался пуститься в погоню, но только он успел сесть в седло, как увидел, что беглец вихрем мчится по дороге в обратном направлении. Уилл пришпорил лошадь и рванул было наперерез, однако если самому ему храбрости было не занимать, о лошадке этого сказать было нельзя. Не слушаясь узды, лошадь отпрянула от летевшего на нее с вытянутой шеей и прижатыми ушами Руфуса. Один из конюхов кинул под ноги Руфусу вилы, хотя, по правде говоря, не слишком ретиво. Резвый скакун перепрыгнул через них, не сбавляя хода, и устремился в сторону города.
Может быть, Уилл и поскакал бы следом, рассчитывая если не догнать беглеца, то хотя бы не упустить из виду развевавшийся рыжий хвост, но в это время подоспели стражники, и конюх с радостью решил оставить это дело им. В конце концов, они для того и поставлены, чтобы ловить преступников. У него же другая задача: что бы ни натворил этот ловкач, вырядившийся монахом, но самое главное, что он украл коня вдовы Бонел, находившегося на попечении аббатства, и об этой краже необходимо срочно доложить. Уилл выехал на дорогу и помахал рукой, призывая стражников остановиться и выслушать его. Сбежались и остальные трое конюхов, наперебой рассказывая о случившемся, каждый собственную версию.
В результате на дороге собралась изрядная толпа. Мало кто из прохожих мог пройти мимо, не поинтересовавшись, что тут за переполох. Жители соседних домов высыпали на улицу, любопытствуя, кто это тут носится как полоумный. Пока собравшиеся обменивались мнениями, в толпу затесались, послушать и поглазеть, ребятишки, и все это, безусловно, подзадержало погоню. Потребовалась целая минута на то, чтобы увести ребятишек и освободить дорогу. Да еще, как на грех, когда стражники уже пришпорили было коней, лошадь их командира, ни с того ни с сего, испуганно заржала, попятилась и чуть было не сбросила всадника наземь. Прошло еще несколько минут, прежде чем он сумел успокоить лошадь и, собрав своих людей, пустился в погоню за беглецом.
Брат Марк, который крутился в толпе зевак и, вытянув шею, глядел по сторонам, видел, как стражники устремились к городу. Он был уверен, что к тому времени гнедого давно и след простыл. Дальнейшее зависело от самого Эдвина Гурнея. Марк сложил на груди руки в широких рукавах, надвинул капюшон и с невинным видом засеменил обратно к сторожке, размышляя о том, какие сумбурные вести он принесет Кадфаэлю. По дороге он выбросил камешек, которой подобрал у конюшни. Ему было всего четыре года, когда дядюшка за скудное содержание пристроил его к делу. Марк таскался за плугом с мешочком камней и отпугивал птиц, чтобы они не склевывали семена. Мальчугану потребовалось два года, чтобы понять, что на самом деле ему жалко голодных птичек и он не хочет им зла. Однако за это время он приобрел отменную меткость, которую не утратил до сих пор.

- И ты проследил его путь до самого моста? - с тревогой допытывался Кадфаэль. - Значит, стража на мосту так его и не видела? И стражники шерифа потеряли его след?
- Пропал, как ветром сдуло, - с удовольствием сообщил брат Марк, - моста он не пересекал, а если и попал в город, то каким-то другим путем. Если хочешь знать мое мнение, вряд ли он свернул, не доехав до моста, в какой-нибудь закоулок. Он не мог быть уверен в том, что оторвался от погони. Скорее, парнишка спустился к Гайе и припустил вдоль садов - все-таки деревья дают хоть какое-то прикрытие. Что уж он делал потом, - ума не приложу, но что его не сцапали - это точно. Они, конечно, устроили засаду у его родни в городе, но думаю, впустую.
Марк улыбнулся, глядя в обеспокоенное лицо Кадфаэля, и сказал:
- Что ты переживаешь? Ты же знаешь, что он невиновен, и сумеешь это доказать.
Хотя оснований для переживаний более чем достаточно, если судьба человека полностью зависит от того, победит ли правда и захотят ли небеса помочь брату Кадфаэлю. Однако похоже было, что события сегодняшнего дня никак не поставили под подозрение брата Марка, и за одно это стоило благодарить Бога.
- Ступай пообедай, - промолвил растроганный Кадфаэль, - да успокойся: с такой верой, как у тебя, это нетрудно. Уж я-то знаю: если ты что задумал, то непременно добьешься своего, у тебя и камешек точно в цель летит. Неспроста тебя назвали в честь святого евангелиста: верно, тот, кто тебя крестил, предвидел твое будущее. И коли о том зашла речь, скажи: куда ты метишь? Стать епископом?
- Папой, - со счастливой улыбкой отозвался Марк, - на худой конец, кардиналом, не меньше.
- Ну нет, - серьезно откликнулся Кадфаэль, - тебе следует служить дома, в Англии, добрым священником или достойным епископом, а в Риме, думаю, ты растратил бы себя впустую.
Весь день люди шерифа рыскали по городу, высматривая Эдвина Гурнея повсюду, где он мог бы искать помощи, если ему каким-то образом удалось незамеченным перебраться через реку. Но никаких следов обнаружить не смогли, и тогда разослали патрули, чтобы перекрыть все основные пути, ведущие с полуострова. Шрусбери был расположен в тесной излучине Северна, через который из города было перекинуто лишь два моста, один - в направлении аббатства и лондонской дороги: люди шерифа полагали, что Эдвин пробрался в город этим путем. Другой мост вел на запад, сразу за ним веером расходились дороги на Уэльс.
Слуги закона пребывали в убеждении, что беглец отправится именно в Уэльс, ибо так быстрее всего можно было ускользнуть от английского правосудия, хотя чужаков в тамошних краях и не жаловали. Поэтому всадники из разъезда, патрулировавшего аббатское предместье без особой надежды на успех, были немало удивлены, когда к ним по полю прибежала взволнованная девчушка лет одиннадцати и, едва переводя дыхание, спросила, не ищут ли они человека в монашеской рясе, на гнедом коне с рыжими хвостом и гривой. Да, да, она видела его, и совсем недавно. Он осторожно выбрался вон из той рощицы и рысцой потрусил на восток, как будто собирался переправиться через реку, а потом кружным путем вернуться на лондонскую дорогу где-нибудь за часовней Святого Жиля. Сообщение девочки показалось заслуживающим доверия, поскольку известно было, что беглец уже пытался удрать из города по лондонской дороге, но ему помешал караул у часовни. Очевидно, он некоторое время отсиживался в укрытии, а потом, считая, что погоня сбита со следа и будет искать его за западным мостом, решил снова попытать счастья. Девочка сказала, что он, похоже, направлялся к Уффингтонскому броду.
Стражники от души поблагодарили девчушку. Одного человека послали к сержанту - доложить, что удалось снова напасть на след, и попросить подкрепления, а остальные, не мешкая, поспешили к броду. Элис, внимательно проследив за их отъездом, столь же поспешно устремилась к мосту. За маленькой девочкой никто не следил.
За Уффингтонским бродом преследователи и впрямь углядели беглеца, который невозмутимо и неспешно рысил по узкой тропинке в направлении Уоптона. Правда, когда он обернулся и увидел стражников, тут же пустил коня во весь опор. Конечно, это он: такого приметного коня нельзя было не узнать. Одно непонятно: почему же парень не избавился от рясы, теперь она была ему только помехой, ведь всю округу оповестили о розыске преступника, переодевшегося .монахом.
День клонился к вечеру, небо тускнело, надвигались сумерки. Погоня, между тем, затянулась надолго. Паренек, видать, знал здесь каждый куст и каждый овражек, а потому не раз ухитрялся сбить преследователей со следа или заводил их Бог весть в какие буераки. Один всадник, сержант, в полном вооружении угодил в болото, и ему было уже не до погони, а у другого лошадь запнулась о камень и охромела. Парнишка петлял вокруг Этчама, Кунда и Крессажа, и время от времени казалось, что он снова уйдет, но в лесах за Эктоном притомившийся Руфус стал спотыкаться. Мальчонку настигли, окружили, ухватив за рясу, стянули с коня, крепко связали руки и, в отместку за то, что столько времени пришлось гоняться за ним без продыху, задали хорошую взбучку. Он перенес это стоически, без жалоб и слез, и попросил только ехать назад помедленнее, чтобы дать передохнуть коню.
Выяснилось, что он, пока прятался, нашел применение веревке, которой подпоясывают рясу, смастерив из нее недурную уздечку. Но теперь ее сняли с Руфуса и употребили на то, чтобы привязать пленника к спине самого тощего из стражников. Зная прыть мальца, нельзя было поручиться за то, что он и со связанными руками не ухитрится соскользнуть с лошади и не припустит в лес, где и затеряется среди деревьев, - благо уже смеркалось. Ехали медленно, и до аббатской сторожки добрались поздно вечером. Похищенную лошадь, несомненно, следовало вернуть владельцу, а поскольку в настоящий момент пойманный, если был в чем-то бесспорно уличен, так это в конокрадстве, то самым подходящим местом для него сочли монастырскую темницу. Пусть-ка посидит пока под надежным запором, а там, глядишь, найдутся доказательства и более серьезного преступления, совершенного не на монастырской земле, и стало быть, находившегося в ведении шерифа.

Приор Роберт, которого известили о том, что юнец схвачен и что ночь, по крайней мере, его надобно будет продержать в аббатстве, испытал при этом противоречивые чувства. С одной стороны - облегчение: раз виновный задержан, значит, дело об убийстве Бонела будет скоро раскрыто и всякого рода толкам положен конец. С другой стороны, приор был недоволен, что виновного придется оставить в монастырской темнице. Впрочем, это неудобство временное - поутру парнишке предъявят обвинение в убийстве и увезут в замок.
- Его отвели в сторожку? - поинтересовался приор у стражника, который явился с этим сообщением в его покои.
- Да, отче. Его там сейчас охраняют два монастырских пристава. Соблаговоли распорядиться подержать его под замком до утра, а завтра шериф затребует его к себе по более серьезному поводу. А может, тебе будет угодно пойти и самому разобрать дело о краже лошади? Если сочтешь нужным, то можно добавить и обвинение в нападении на конюхов, а это уже само по себе преступление, не говоря уж о конокрадстве.
Приор Роберт отнюдь не был лишен любопытства и ему было интересно взглянуть на это исчадье ада - юнца, который отравил своего отчима, да еще и ухитрился погонять стражников шерифа чуть ли не по половине графства.
- Я приду, - промолвил Роберт, - святой церкви не пристало отворачиваться от грешника, ей надлежит скорбеть о его падении.
Малец примостился на лавке в каморке привратника и грелся у камелька. Он весь нахохлился, как будто обиделся на целый свет, но, несмотря на синяки и шишки, не выглядел запуганным. Аббатский пристав и стражники шерифа, чтобы застращать парнишку, сверлили его глазами и наперебой задавали каверзные вопросы. Задержанный, однако, отвечал, лишь когда сам того хотел, да и то более чем кратко. Одежда стражников была заляпана грязью и покрыта пылью, на некоторых красовались ссадины и кровоподтеки - следы затянувшейся погони. Смышленые глаза мальчугана перебегали с одного на другого, и когда он поглядывал на того всадника, что полетел вверх тормашками на лугу близ Кунда, губы его подергивались, как будто ему едва удавалось сдержать улыбку. Бенедиктинскую рясу с парнишки сняли и отдали на хранение привратнику. Пленник оказался стройным юношей со светлой кожей и казавшимися бесхитростными карими глазами.
Приор Роберт был несколько обескуражен его миловидностью и невинным видом: воистину дьявол способен принимать любые обличья!
- Так юн, и уже так испорчен! - промолвил Роберт, едва ступив на порог.
Слова эти не предназначались для ушей узника, но тот их услышал: в четырнадцать лет слух острый.
- Итак, дитя, - произнес приор, подойдя поближе, - ты возмутитель спокойствия нашей обители. Многое на твоей совести, и я даже боюсь, что поздно молиться о том, чтобы ты исправился. Однако я буду молиться за тебя. Ты уже достаточно взрослый, чтобы понимать: убийство - это смертный грех.
Мальчик взглянул приору прямо в глаза и подчеркнуто невозмутимо ответил:
- Я не убийца.
- Дитя мое, какой прок теперь отрицать то, что всем известно? С таким же успехом ты мог бы уверять, что не ты сегодня утром украл коня из нашей конюшни, хотя четверо конюхов и много других людей были тому свидетелями.
- Я не крал Руфуса, - решительно и без колебаний отозвался паренек. - Конь принадлежал моему отчиму, а я его наследник. Соглашение с аббатством не было утверждено, и по завещанию я наследую все его достояние. Как мог я украсть то, что принадлежит мне? У кого?

Предыдущая страница 5 Следующая страница


Монаший капюшон 6

- Несчастное дитя, - возвысил голос приор, раздраженный смелым отпором, а еще более тем, что, несмотря на свое ужасное положение, этот чертенок, казалось, был доволен собой. - Подумай, о чем ты говоришь! Тебе бы покаяться, пока есть еще время. Разве ты не знаешь, что убийца не может быть наследником своей жертвы?
- Я уже сказал, и могу повторить снова: я не убийца. Я невиновен, и могу поклясться в этом на алтаре спасением своей души. Я готов принести любую клятву, какую ты пожелаешь, в том, что я непричастен к смерти моего отчима. Следовательно, Руфус - мой. Или будет моим, так же, как и весь манор, после того как завещание вступит в силу и будет признано моим сеньором. Я не совершал никакого преступления, и что бы ты ни, говорил, я не признаю себя виновным. И что бы ты ни затеял, - добавил парнишка, неожиданно сверкнув глазами, - тебе не удастся свалить на меня чужую вину.
- Напрасно ты тратишь время, отец приор, - пробурчал сержант, - он, хоть и юн, а уже закоренелый негодяй, но ему недолго осталось задирать нос. По этому прохвосту галеры плачут.
Сержанта подмывало залепить дерзкому юнцу хорошую затрещину, но он не решился на это в присутствии приора.
- Не думай о нем, отче, пусть только твои люди упрячут его ненадежнее в какой-нибудь келье. Забудь о нем, он не стоит твоей доброты. Им займется правосудие.
- Проследите за тем, чтобы его накормили, - произнес Роберт с ноткой сочувствия в голосе и, вспомнив о том, что мальчонка целый день носился верхом и прятался по кустам, добавил: - И постелите ему на лавке безо всяких перин, но чтобы было тепло и сухо. А если он все же раскается и попросит... Мальчик, послушай меня, подумай о спасении своей души. Может быть, ты хочешь, чтобы кто-нибудь из братьев пришел к тебе со словами утешения и помолился с тобой?
Мальчик вскинул глаза, в которых вдруг блеснул озорной огонек, мало напоминавший слезу кающегося грешника, и ответил с обманчивой кротостью:
- О да, отче, с превеликой благодарностью. Будь так добр, пошли за братом Кадфаэлем.
Парнишка, смекнул, что накуролесил достаточно, и пора подумать, как выпутаться.
Он ожидал, что это имя заставит приора нахмурить брови. Так и вышло, однако Роберт обещал грешнику духовное утешение и не мог отказаться от своих слов или выставлять новые условия. С достоинством он повернулся к маячившему возле двери привратнику и промолвил:
- Ступай и попроси брата Кадфаэля, не мешкая, явиться сюда. Скажи, что узник нуждается в совете и наставлении.
Привратник ушел. Было время отдыха, и в этот час братья обычно собирались в тепле, у очага, но ни Кадфаэля, ни неразлучного с ним брата Марка там не оказалось. В конце концов привратник отыскал их в сарае, где они, против обыкновения, не смешивали таинственные снадобья, а сидели понурясь и тихонько переговаривались встревоженными голосами. Известие о поимке парнишки еще не успело распространиться, хотя скоро об этом будут судачить повсюду. Пока же было известно, что люди шерифа целый день гонялись за добычей, но мало кто ведал, чем увенчались их труды.
- Брат Кадфаэль, тебя срочно зовут в сторожку, - заявил привратник, едва ступив на порог и склонившись под притолокой. Кадфаэль с удивлением поднял на него глаза, и тот добавил: - Там изловили парнишку, и он попросил, чтобы тебя прислали к нему для духовного наставления. Малец, скажу тебе, держится молодцом, даже приора сумел поставить на место. Стражники приволокли его ближе к концу повечерия.
Итак, все-таки они поймали молодого Гурнея! Вот все и кончилось, несмотря на все усилия и молитвы Марка, да и его собственные, как видно, бесплодные потуги.
Кадфаэль торопливо поднялся и сказал:
- Я иду к нему. Всем сердцем я желаю быть с ним. Времени осталось мало, но, может, хоть чем-то сумею помочь. Скажи-ка, - спросил он привратника, - а почему его сразу не отвезли в замок?
Монах был благодарен судьбе хотя бы за этот маленький подарок, ведь сам он был по сути заточен в стенах обители, и только невероятный случай сделал возможным его свидание с Эдвином.
- Потому что единственное, в чем его уличили, - это конокрадство. Конь, на котором он ускакал сегодня утром, был сведен с монастырской конюшни, и, стало быть, это дело в ведении аббатского суда. Но поутру, надо думать, его заберут и обвинят в убийстве.
Удрученный брат Марк шел за ними по пятам до самой строжки. Он был совершенно подавлен и не находил нужных слов, чтобы поддержать друга. В душе он чувствовал, что совершает грех, ибо грешно отчаиваться в торжестве истины, правосудия, сомневаться в грядущей победе добра над злом. Его никто не звал, но он все равно пошел, всей душой желая послужить делу, о котором только и знал, что в нем замешан совсем еще юный парнишка. Но Марк безоговорочно верил Кадфаэлю, и этого было достаточно.
Кадфаэль вошел в каморку привратника с сокрушенным сердцем, но не теряя надежды, - такой роскоши монах попросту не мог себе позволить. Все взгляды обратились к нему. В помещении царило тягостное молчание. Роберт уже оставил свои покровительственные увещевания, а слуги закона успели уразуметь, что признания свой вины им от паренька все равно не добиться, и думали лишь о том, чтобы поскорее вернуться в замок да завалиться спать, оставив пленника под надежной охраной. Крепкие, вооруженные люди обступили худенького паренька в опрятном домотканом платье, сидевшего на лавке с видом настороженным, но решительным. Малец приятно разрумянился от огня и, хоть это и невероятно, казался чуть ли не довольным. Взгляд его встретился со взглядом Кадфаэля, и в глазах пленника заплясали огоньки.. Глаза были ясные, светло-карие, цвета неспелого ореха, с темными ресницами, а волосы светло-каштановые. Для своих лет он был довольно высоким. Парнишка был перепачкан грязью, покрыт синяками и ссадинами, и видно, что устал и хочет спать, однако в его настороженных, выжидающих глазах с нарочито строгим выражением лица, несомненно, притаился смех.
Брат Кадфаэль всмотрелся в него и понял достаточно для того, чтобы не тревожиться о том, чего он понять еще не успел. Монах оглядел сгрудившихся стражников и наконец обратился к приору Роберту.
- Отец приор, я признателен за то, что ты послал за мной, и рад тому, что на меня возложена обязанность наставлять узника. Но я должен сказать тебе, что эти достойные господа совершили ошибку. Наверное, им потребуется доложить, каким образом был схвачен этот мальчуган, и я бы посоветовал прежде разузнать, как и где он провел сегодняшнее утро, когда, по словам очевидцев, паренек ускакал на коне госпожи Бонел.
Стражники недоуменно вытаращили глаза.
- Господа, - очень серьезным тоном сообщил им монах, - вы поймали вовсе не Эдвина Гурнея. Это Эдви Белкот, его племянник.

Глава седьмая

Монастырская темница представляла собой две крохотные каморки, прилепившиеся к задней стене сторожки. Там всегда было чисто прибрано, а топчаны стояли не хуже тех, на которых спят послушники. Большую часть времени темница пустовала. Разве что летом, когда проходила ярмарка в праздник святого Петра, сюда доставляли подгулявших служек, которых поутру ждало не слишком суровое наказание. Те, проспавшись, принимали налагавшуюся на них епитимью как должное, полагая, что игра стоит свеч. Более серьезные проступки были редки: случалось, конечно, что какой-нибудь брат, долго таивший злобу, решался дать ей выход, а то, бывало, слуга что-нибудь стянет или новичок нарушит орденский устав, но в целом аббатский суд не был перегружен работой.
В одной из этих каморок, бок о бок, по-дружески сидели Эдви и брат Кадфаэль. Дверь была забрана решеткой, однако едва ли стоило опасаться, что их разговор подслушают. Брат, которому доверили ключи, клевал носом, и ему вовсе не было дела до того, кто да почему сидит под запором. Пожалуй, труднее всего, подумал Кадфаэль, будет достучаться до сторожа, когда придет пора уходить.
Умяв миску каши, принесенную сердобольным поваром, Эдви с довольным видом откинулся на лавке и сказал:
- Оказалось, это не так уж трудно. У самого берега, за вашими монастырскими садами, живет двоюродный брат моего отца. У него там свой сад, а в нем сарайчик, где держат осла и тележку, хватило места и чтобы спрятать Руфуса. Его сынишка прибежал к нам с весточкой от Эдвина, я тут же взял отцовскую лошадь и поехал к нему. Никто ведь не высматривал старую пегую клячу, такую как наша Джафет.
Я безо всяких хлопот переехал мост - главное было не спешить и не оглядываться. Элис мне седло притащила и следила - на тот случай, если стражников нелегкая принесет. Потом мы поменялись одеждой и лошадьми, и Эдвин отправился...
- Не говори мне, куда! - быстро предупредил Кадфаэль.
- Хорошо, тогда ведь ты сможешь честно говорить, что не знаешь. Скажем просто, он поехал не туда, куда я. Не скоро они меня заметили, - усмехнулся Эдви, - хоть им и Элис помогла. Ну а уж как углядели, моя задача была помотать их подольше, чтобы дать Эдвину время скрыться. Они бы еще долго меня ловили, только вот Руфус стал уставать, тут я и решил сдаться. Они, ясное дело, обрадовались и даже гонца послали, чтобы остальные прекратили погоню. Так что Эдвин выиграл несколько часов и скрылся вчистую. Как ты думаешь, что теперь со мной сделают?
- Не окажись ты в аббатстве, на попечении приора, - откровенно признался Кадфаэль, - с тебя бы шкуру спустили за то, что ты заставил их целый день носиться как угорелых да потом еще и выставил круглыми дураками. Думаю, Роберт сам бы не прочь всыпать тебе как следует, но духовный сан обязывает его проявлять милосердие, а выдать тебя на расправу мирским властям гордость не позволяет. Правда, сдается мне, - добавил монах, с сочувствием поглядывая на изукрашенное синяками лицо парнишки, - что должок-то они тебе уже частично заплатили.
- Я не жалуюсь, - пренебрежительно пожал плечами Эдви, - не мне одному досталось. Ты бы видел, как сержант навернулся и полетел вверх тормашками в болото... и слышал бы его, когда он вылез! Я славно позабавился, а заодно помог Эдвину унести ноги. Да что там, мне же никогда в жизни не доводилось сидеть на таком коне, одно это многого стоит. Но что же теперь-то будет? Меня они не могут обвинить ни в убийстве, ни в том, что я украл Руфуса, ни даже в том, что я стащил рясу. К конюшне этой я и близко не подходил. Есть куча свидетелей, которые видели, что я все утро проторчал в отцовской лавке и во дворе.
- Не думаю, что ты нарушил какой-нибудь закон, - согласился Кадфаэль, - однако его служители из-за тебя оказались в дураках, а такое вряд ли кому понравится. Не исключено, что они могут на какое-то время упрятать тебя в крепость за укрывательство беглого преступника. А еще могут распустить слух о том, что тебе угрожает суровая кара, рассчитывая, что Эдвин вернется выручать тебя из беды. Эдви энергично затряс головой.
- Не надо ему обращать на это внимание, ясно же, в конце концов, что ни в каком преступлении обвинить меня нельзя. Что же до их угроз, мне легче будет их вынести, чем ему. Эдвин слишком горяч. Он, правда, старается держать себя в руках, но этому ему еще учиться да учиться.
Действительно ли Эдви смотрел в будущее столь безмятежно, как говорил? В этом Кадфаэль не был уверен, однако он понял, что Эдви, хоть и старше приятеля всего на четыре месяца, зато не в пример рассудительнее - может быть, оттого, что едва ли не с колыбели привык чувствовать ответственность за своего непутевого дядюшку.
- Я буду держать язык за зубами и ждать, - спокойно заключил Эдви.
- Ну что ж, раз приор Роберт решительно потребовал, чтобы шериф лично явился завтра и забрал тебя отсюда, - вздохнул Кадфаэль, - я, по крайней мере, постараюсь при этом присутствовать и попробую сделать для тебя все, что можно. А теперь тебе лучше бы отдохнуть. Вообще-то меня сюда прислали уговорить тебя покаяться, но, по правде говоря, я нахожу, что ты нуждаешься в покаянии всяко не больше, чем я, и поучать тебя было бы с моей стороны гордыней. Но если ты помолишься на ночь вместе со мной, Господь, может быть, нас и услышит.
- Охотно, - весело откликнулся Эдви и бухнулся на колени, закрыв глаза и сложив ладони, как напроказивший ребенок. Посреди молитвы губы паренька тронула легкая улыбка: не иначе, как ему вспомнились забористые выражения вылезавшего из болота сержанта.

Задолго до заутрени Кадфаэль был уже на ногах, чтобы быть готовым, если за пленником явятся очень рано. Приор Роберт сперва изрядно разозлился из-за комедии, которую разыграли перед ним прошлым вечером, но затем не без удовольствия сообразил, что теперь он вправе настаивать на том, чтобы шериф немедленно освободил его от попечения об узнике. Проступки этого мальчишки не относились к ведению аббатского суда. Ведь, как выяснилось, он не крал ни коня из монастырской конюшни, ни даже рясы. Это просто шалопай, который, напялив рясу и сев на коня, сумел околпачить легковерных служителей закона. Чем скорее заберут сорванца, тем лучше, однако приор полагал, что достоинство его высокого сана, - а ныне он выполнял функции аббата - требует, чтобы сам шериф или, на худой конец, его помощник, лично принес обители извинение за доставленное беспокойство и избавил ее от смутьяна. Роберт хотел, чтобы с этого момента не оставалось сомнений в том, что вся полнота ответственности лежит на светских властях, а не на вверенной ему обители.
Все утро брат Марк старался не отходить от Кадфаэля. Примерно в половине девятого, перед второй мессой, на монастырский двор въехала кавалькада: четыре вооруженных всадника сопровождали щеголеватого, смуглого и худощавого дворянина на нескладном, но рослом норовистом коне диковинной пестрой масти. При виде его Кадфаэль испустил вздох облегчения, а Марк принял это как доброе предзнаменование и почувствовал, как в душе его крепнет надежда.
- Должно быть, шериф отправился на юг, чтобы отпраздновать Рождество с королем, - промолвил Кадфаэль с невыразимым удовлетворением. - Услышал-таки Господь наши молитвы. Это ведь не Жильбер Прескот, а его помощник - Хью Берингар из Мэзбери.

- Так вот, - коротко сообщил Берингар Кадфаэлю четверть часа спустя. - Приора я кое-как успокоил, пообещав ему забрать отсюда этого отчаянного разбойника, и святой отец отправился к мессе и на капитул в сносном расположении духа. А заодно, мой друг, я избавил тебя от необходимости сопровождать его, под тем предлогом, что ты должен ответить на некоторые мои вопросы.
Берингар еще раньше отослал своих людей дожидаться на улице, а теперь прикрыл дверь сторожки и уселся за стол напротив Кадфаэля.
- Насколько я понимаю, у тебя на все это своя точка зрения, не такая, как у приора. А происшествие прелюбопытное, поэтому расскажи-ка мне все, что знаешь, а уж потом пойдем и выпустим пташку из клетки. Сдается мне, что об этой истории тебе известно больше, чем кому бы то ни было, хотя мой сержант и старался не болтать лишнего. Не могу поверить, чтобы в вашей тихой обители случился такой переполох, а ты бы о том не пронюхал и не сунулся разбираться. Так что выкладывай все.
Нынче, пока Прескот проводил время за праздничным столом своего господина, короля Стефана, Берингар располагал всей полнотой власти, и Кадфаэль не видел причины утаивать, во всяком случае то, что касалось его участия в этой истории. Он поведал Берингару все, или почти все.
- Значит, он пришел к тебе, и ты его спрятал... - задумчиво произнес помощник шерифа.
- Спрятал, и, случись это снова, я поступил бы так же.
- Кадфаэль, ты ведь не хуже меня знаешь, какие серьезные обвинения выдвинуты против парнишки. Кто, как не он, мог выиграть от этой смерти? Тем не менее, уж я-то тебя знаю, и если у тебя есть сомнения, придется усомниться и мне.
- Сомнений-то как раз у меня и нет, - твердо заявил монах. - Мальчонка не только что в убийстве, но даже в помыслах о нем не повинен. А уж мысль о яде ему и в голову прийти не могла. Когда эти два приятеля заявились ко мне, я испытал обоих, и вышло, что ни один из них и понятия не имел, какой смертью умер мастер Бонел. Я сказал, что он был сражен смертельным ударом и истек кровью, и они этому поверили. А потом я дал парнишке понюхать отравы, и хоть бы что, он даже не побледнел. Единственное, что припомнил этот запах, - спросил, не тем ли снадобьем в лазарете растирали плечи брату Рису.
- Во всем этом я полагаюсь на твое слово, - промолвил в ответ Берингар, - звучит как будто убедительно, но ты же понимаешь, что само по себе это еще не доказательство. А что если мы с тобой недооцениваем хитрость этих ребят - дескать, больно малы для этого?
- И то сказать, - усмехнулся Кадфаэль, - ты и сам далеко не стар, а хитрости тебе не занимать. Но поверь мне: эти двое не из того теста. Я-то их знаю, а ты нет, разве не так? У меня есть основания полагать, что паренек невиновен, и я вижу свой долг в том, чтобы помогать невинному. Не спорю, что у тебя тоже есть свой долг, в соответствии с твоей должностью и полномочиями. Но в данный момент, Хью, я и правда понятия не имею, куда подевался Эдвин Гурней, а то, пожалуй, попробовал бы уговорить его положиться на твою непредвзятость. Ты и без меня понимаешь, что этот племянничек, которому уже задали хорошую трепку, знает, где его дядюшка прячется, - во всяком случае, знал, где тот собирался укрыться. Ты, конечно, можешь его спросить, но он верный друг и ничего не скажет ни тебе, ни Прескоту.
Хью побарабанил пальцами по столу и с минуту молчал, размышляя.
- Кадфаэль, я должен тебя предупредить, что буду разыскивать мальчишку, пока не найду, и если мне придется пойти на хитрость - не обессудь. Так что куда бы ты ни пошел, будь настороже.
- Что ж, это по-честному, - признался Кадфаэль, - помнится, мы с тобой уже соперничали в уловках, а кончили-то тем, что стали друзьями. Только вот боюсь, что следить за мной будет скучновато. Разве приор Роберт тебе не сказал? Мне не позволено покидать стены обители.
Хью удивленно поднял черные брови:
- Господь Всемилостивый, да за какое же прегрешение? - В глазах его заплясали искорки. - Это что ж надо натворить, чтобы навлечь на себя такую немилость?
- Я провел слишком много времени, беседуя с одной вдовой, и нашелся тип, который, навострив уши, выведал, что мы с ней очень хорошо знали друг друга много лет назад, когда были молоды.
Кадфаэль не собирался об этом рассказывать, но раз уж на то пошло, не видел смысла таиться от Хью.
- Помнишь, ты спрашивал, как вышло, что я никогда не был женат, а я еще ответил, что была у меня такая мысль, давным-давно, еще до того, как я отправился в Святую Землю?
- Еще бы не помнить. Ты даже называл ее имя, говорил, что нынче у нее должно быть, дети и внуки... Так вот оно что, Кадфаэль. Стало быть, эта госпожа и есть твоя Ричильдис?
- Эта госпожа, - внушительно произнес Кадфаэль, - действительно Ричильдис, да только не моя! Может, я и имел на нее когда-то права, до двух ее мужей, но то все быльем поросло.
- Я непременно должен ее увидеть! - воскликнул Берингар. - Женщина, которая некогда пленила тебя, стоит того, чтобы с ней познакомиться. Будь на твоём месте кто-нибудь другой, я бы сказал, что теперь понятно, с чего это ты так рьяно защищаешь ее сынка. Но тебя-то я знаю: ты любого побежишь выручать, если он попадет в беду. Однако я встречусь с ней, может быть, ей потребуется совет или помощь, тем более, что тут такой узелок завязался, что сразу не распутаешь.
- Ты можешь кое-что сделать, это поможет мне раздобыть доказательство, а тебе - во всем разобраться. Я уже говорил, что паренек выбросил в реку инкрустированную деревянную шкатулочку, совсем маленькую. - Кадфаэль подробно описал изделие Эдвина. - Я его рассказу верю, но если ее найти, это будет основательным подтверждением. Я бы сам поговорил с рыбаками и лодочниками и попросил их поискать там, где течение выбрасывает на берег всякий хлам, но ты же знаешь, мне выходить не велено. А вот ты можешь распорядиться, чтобы глашатай объявил об этом в Шрусбери и в предместьях вдоль реки. Попробуй, дело того стоит.
- Это я сделаю, - охотно согласился Берингар, - есть в городе один человек, работенка у него - не приведи Господи. Он подбирает утопленников, когда Северн выбрасывает тела на берег. Труп и шкатулочка, конечно, не одно и то же, но этот парень знает каждый водоворот и любую излучину. А теперь, раз уж мы с тобой обо всем переговорили, пойдем, взглянем на этого чертенка. Хорошо еще, что ты его знаешь, а то ему долго пришлось бы доказывать, что он не Эдвин. А они и вправду очень похожи?
- Ну, если ты их знаешь да они рядом стоят, то различить их нетрудно, хотя семейное сходство есть, и немалое. А вот по отдельности их можно перепутать. Твои ребята искали всадника в рясе - у них и сомнений не возникло, что это тот, кто им нужен. Идем, сам на него посмотришь.
Они вместе направились к клетушке, где с вечера маялся Эдви. Кадфаэль не знал, как Берингар собирается поступить с узником, и немного беспокоился, хотя и понимал, что ничего страшного с парнишкой случиться не должно. Что бы ни думал Хью о вине или невиновности Эдвина, он не мог слишком сурово отнестись к Эдви за то, что тот стойко поддерживал своего родича.
- Подойди-ка к свету, Эдви, - распорядился Берингар, распахнув дверь в каморку, - дай я на тебя посмотрю. Я хочу точно знать, с кем имею дело, на тот случай, если вам опять вздумается водить всех за нос.
Эдви бросил на него опасливый взгляд, но убедившись в присутствии брата Кадфаэля, послушно вышел на свет. Помощник шерифа взял парнишку за подбородок и пристально вгляделся в его лицо. Синяки за ночь побагровели, но карие глаза ярко сверкали.
- Ну теперь, если я тебя встречу, то узнаю, - доверительно сообщил Берингар. - Так вот, приятель, мы уже потратили на тебя немало времени, и я не собираюсь тратить еще больше, выколачивая признание. Я тебя спрашиваю первый и последний раз: где Эдвин Гурней?
И постановка вопроса, и выражение смуглого лица Берингара заставляли задуматься о том, что будет, если он не получит ответа, хотя Хью и говорил довольно миролюбиво. Эдви облизал пересохшие губы и ответил так почтительно, что Кадфаэль только подивился.
- Сэр, Эдвин доводится мне родственником и другом, и если бы я собирался выдать его, то не потратил бы столько сил, чтобы сбить ваших людей со следа. Мне кажется, вы должны понять, что я не могу и не хочу его предать.
Берингар бросил взгляд на Кадфаэля. Лицо его оставалось серьезным, разве что искорка промелькнула в глазах.
- Что ж, Эдви, другого, по правде говоря, я и не ожидал. Хранить верность другу - это похвально. Однако я должен быть уверен в том, что смогу заполучить тебя, когда ты мне понадобишься, а то ведь, не ровен час, ты снова улизнешь выручать приятеля.
Эдви представил себе мрачный каземат Шрусберийского замка и с застывшим лицом приготовился выслушать худшее.
- Поэтому, - продолжал Хью, - дай мне честное слово не покидать усадьбы твоего отца, пока не получишь моего дозволения, и можешь отправляться домой. С какой стати я должен кормить тебя на Рождество за счет короля? Думаю, твоего слова будет достаточно. Что скажешь?
- О, конечно, я даю слово! - просияв от облегчения, вскричал потрясенный Эдви. - Я и носа не высуну со двора, пока вы не разрешите. Я так вам благодарен!
- Вот и хорошо. Я полагаюсь на твое слово, а ты можешь положиться на мое. Пойми, Эдви, моя задача не в том, чтобы любой ценой повесить это убийство на твоего юного дядюшку или на кого-то еще. Мне необходимо выяснить, кто же на самом деле виновен, и я этим займусь. Теперь ступай. Или нет: лучше я сам отвезу тебя домой, поговорить с твоими родителями тоже не помешает.
Они уехали еще до мессы. Эдви пристроился за спиной Берингара - помощник шерифа был не слишком тяжел, и костлявому пестрому жеребцу ничего не стоило снести двоих. Следом попарно скакали четверо оруженосцев.
Только в середине мессы, когда следовало думать о более возвышенных вещах, Кадфаэль с досадой припомнил, что мог бы попросить Берингара еще кое о чем. Мартин Белкот сейчас наверняка остался без лошади, а приор спал и видел, как бы сбыть Руфуса с рук. Ричильдис была бы рада, достанься конь ее зятю: не надо быть в долгу перед аббатством за его содержание. А Берингар с удовольствием передал бы плотнику коня под предлогом избавления аббатства от последних признаков смуты. Но не это было самое главное. Ведь еще вчера он собирался поискать склянку из-под яда на берегу пруда, да помешал запрет покидать обитель. Надо было попросить Хью обыскать сад - эта мелочь может иметь большое значение. И надо же, о поисках шкатулочки из грушевого дерева договорился, а об этом позабыл. Теперь-то поздно, в город, к Берингару, ему не выйти, упущенного не воротишь. Кадфаэль так досадовал на себя, что даже огрызнулся, когда преданный брат Марк спросил его, чем кончилось дело. Однако Марка это не отпугнуло, и после обеда он последовал за Кадфаэлем в место его обычного уединения.
- Старый я остолоп, - поносил себя Кадфаэль, - такого дурака свалял. Мог ведь устроить так, чтобы за меня сделали всю работу, да еще там, куда мне и не сунуться. Прости, что я сорвал на тебе досаду, - ты здесь ни при чем.
- Но если тебе надо что-то сделать за стенами обители, - рассудительно предложил Марк, - то почему я не могу помочь тебе, как помогал вчера?
- Можешь, конечно, но только я и без этого впутал тебя куда не следовало. И главное, если бы у меня хватило ума, люди шерифа сами бы все сделали, что было бы гораздо лучше. Но вообще-то, - добавил монах, заметно приободрившись, - это не опасно и никакого подозрения на тебя навлечь не может, - надо только снова поискать склянку...
- В прошлый раз, - задумчиво промолвил Марк, - мы сами не знали, что ищем, но надеялись, что это будет не склянка. Жаль, что мы так ничего и не нашли.
- Верно, однако на сей раз это должна быть склянка, если верить добрым предзнаменованиям, а приезд Берингара вместо Прескота что-то да значит. И я скажу тебе, где смотреть.
Так он и сделал, особо обратив внимания Марка на то, что в погожий, пусть даже и слегка морозный денек, южное окошко кухни бывает открыто.
- Ну я пошел, - сказал Марк, - а ты можешь прилечь да поспать со спокойной душой. Глаза-то у меня всяко поострее твоих.
- Не забудь прихватить салфетку, и, если найдешь склянку, заверни ее, но не вытирай. Мне надо будет поглядеть на следы ее содержимого.

Марк вернулся за полчаса до вечерни, когда начали сгущаться сумерки, и высматривать крохотную склянку среди травы и кустов было бы пустой тратой времени. Зимние деньки скоротечны: бегут, точно дни человеческой жизни, когда перевалило за третий десяток.
Кадфаэль, положившись на Марка, продремал в сарае большую часть дня. Отлучаться из обители ему все равно было нельзя, а здесь, как назло, делать было решительно нечего. Но неожиданно он встрепенулся, увидев сквозь дрему, что над ним склонился брат Марк, - худенький, но державшийся прямо и строго, с доброй улыбкой на лице, по которому не угадывался возраст, и которое показалось Кадфаэлю лицом настоящего священника еще тогда, когда монах впервые увидел в этих стенах робевшего, обидчивого паренька. Но стоило Марку заговорить, и его звонкий, молодой голос напомнил Кадфаэлю, что тому всего-то восемнадцать.
- Вставай! У меня для тебя кое-что есть!
Как будто ребенок прибежал поздравить отца с днем рождения и тормошит: "Ты только взгляни! Я это сам для тебя смастерил!"
На колени Кадфаэлю бережно легла аккуратно свернутая салфетка. Брат Марк осторожно развернул ее и показал содержимое с таким смущенным и вместе с тем торжествующим видом, что и впрямь походил на ребенка, напрашивающегося на похвалу. Вот она - маленькая, слегка неправильной формы склянка из зеленоватого стекла, покрытая подсохшими подтеками жидкости, остатки которой еще плескались на донышке.
- Зажги-ка светильник, - попросил Кадфаэль, поднося находку к глазам. Брат Марк усердно завозился с трутом и кремнем и вскоре зажег фитилек в глиняной плошке с маслом, хотя это мало добавило к неяркому свету, проникавшему сквозь солнце. Склянка была закрыта деревянной затычкой, обернутой шерстяным лоскутом. Кадфаэль тут же принюхался к материи - с той стороны, где на склянке виднелись подтеки. Запах был едва уловим, но Кадфаэль знал его слишком хорошо, чтобы с чем-нибудь спутать. Даже на морозце он не выветрился полностью. По наружной стороне склянки тянулся длинный высохший след.
- Это то, что тебе нужно? Я принес то, что ты хотел? - не отставал довольный, но начавший было беспокоиться брат Марк.
- То самое, парень! Эта штуковина таила в себе смерть, смотри: ее можно спрятать в ладони. Она так и валялась, когда ты ее нашел, на этом боку? Гляди, осадок засох изнутри, по всей длине. Да и снаружи тоже... Кто-то заткнул ее, да и выбросил побыстрее, но она побывала у него в руках, а значит, должны были остаться следы, если этот подтек снаружи меня не обманывает - горлышко-то подтекало. Теперь садись и расскажи поподробнее, где и как ты ее нашел, от этого многое зависит. А ты сможешь снова найти то место, только точно?
- Конечно, смогу, я его пометил. - Раскрасневшийся от удовольствия Марк присел рядом с Кадфаэлем и начал свой доверительный рассказ.
- Ты ведь знаешь эти дома, от пруда их отделяет узкая полоска садов, которые спускаются почти к самой воде, а по берегу проходит тропинка. Честно говоря, лезть туда радости было мало - склон крутой, да и что бы я сказал, спроси меня кто-нибудь, зачем я под окнами шарю? До воды там недалеко, из дома любой мог что угодно добросить, поэтому я сразу начал искать у берега и прошел по тропинке весь участок, куда могла завалиться склянка, вылетев из открытого в тот день кухонного окошка. Но только нашел я ее не там.
- Не там?
- Представь себе, подальше. По краям пруд подернулся льдом, но от мельничной протоки течение сильное, и оно не дает ему замерзнуть посередине. Эту склянку я приметил по дороге назад, когда прочесал все кусты и траву и решил поискать у кромки воды. Там-то она, оказалось, и лежала на боку, вмерзшая в лед. Напротив того места я воткнул в землю ореховый прутик, да и когда выковыривал склянку, во льду дырка осталась, - думаю, продержится до оттепели. Как я смекаю, ее забросили в воду дальше полоски льда, которая тогда была поуже, чем нынче, но не настолько далеко, чтобы ее подхватило течение. Склянка была заткнута и не потонула. Ее отнесло поближе к берегу, а тут прихватил морозец, вот она и примерзла. Но, Кадфаэль, из кухонного окошка ее выбросить не могли, я слишком далеко отошел от него по тропе.
- Ты в этом уверен? Но тогда откуда же? Тебя что, смущает расстояние?
- Не столько расстояние, сколько направление. Я прошел довольно далеко вправо, и потом, между окошком и этим местом растут густые кусты. Короче, если бы ее швырнули из кухонного окошка, она не попала бы туда, где я ее нашел. Но зато из другого окна вполне могла долететь. Ты не помнишь, Кадфаэль, окно той комнаты, где они обедали, тоже было открыто?
Кадфаэль восстановил в памяти тот день, когда встревоженная Ричильдис встретила его на пороге и повела в спальню через комнату, где царил беспорядок и стоял накрытый на троих стол.
- Ну да! Окно было открыто, ведь комнату освещало полуденное солнце.
Оттуда-то расстроенный Эдвин и устремился через кухню, где, как считает сержант, он совершил преступление, а потом избавился от улики. Но в столовой паренек ни на миг не оставался один. Домочадцы потеряли его из виду уже после того, как он выскочил из комнаты и пустился бежать.
- Марк, ты понимаешь, что это значит? Судя по твоим словам, эту склянку либо выбросили из окна столовой, либо кто-то кинул ее в пруд, проходя по тропинке. Но Эдвин не мог сделать ни того, ни другого. Даже если допустить, что сержант прав в своих подозрениях и паренек действительно задержался на минутку на кухне, то уж идти к мосту по тропе вдоль пруда никак не мог, иначе Эльфрик его бы перехватил. Он бы обогнал Эдвина и встретил его у ворот. Ну а после того у Эдвина тем более не было возможности вышвырнуть склянку в пруд. Он прятался на дровяном складе, пока его не нашел Эдви, потом они скрывались оба, и наконец пришли ко мне. Марк, эта маленькая вещица доказывает, что Эдвин так же невиновен в преступлении, как ты или я.
- Но она не указывает на виновного, - заметил Марк.
- Верно. Однако если склянку и впрямь выбросили из окна столовой, то могли сделать это только по прошествии немалого времени после кончины Бонела - не думаю, что до прихода сержанта кто-нибудь оставался там в одиночестве хотя на минуту. Но в таком случае убийца держал склянку при себе, а заткнута она неплотно, выходит, на платье непременно должны были остаться следы. Может, он и пытался оттереть пятна, но они очень стойкие, а выбросить тунику или рубаху мало кто может себе позволить. Нет, эти следы обязательно должны обнаружиться.
- А если это был кто-то посторонний, не из домочадцев Бонела? Подлил отравы и выкинул склянку с тропинки. Ты ведь подумал о поваре с поварятами...
- Такое тоже исключить нельзя. Однако это маловероятно. Если бы кто-то кинул склянку с тропинки, то наверняка зашвырнул бы на середину пруда. Тогда он мог быть спокоен: если даже склянка не утонет, то будет вынесена течением в ручей, а там и в реку - ищи ветра в поле. Но, как видишь, она упала недалеко от берега - потому-то мы ее и нашли.
- Ну а теперь что мы будем делать? - спросил Марк, горевший желанием немедленно действовать.
- Пойдем к вечерне, а то опоздаем. А вот завтра надо будет отправить тебя с этой уликой в Шрусбери, к Берингару.
Мирян у вечерни обычно собиралось не так уж много, но никогда не случалось такого, чтобы их не было вовсе. В тот вечер в монастырский храм пришел из города Мартин Белкот, который хотел возблагодарить Господа за возвращение сына, а заодно, конечно, сказать сердечное спасибо брату Кадфаэлю. Когда служба закончилась, он задержался и подождал в аркаде, пока братья выйдут из церкви, и, увидев у южной двери Кадфаэля, двинулся ему навстречу.
- Брат, я хочу поблагодарить тебя за то, что мой сорванец вернулся домой и так легко отделался. За такие фортели его запросто могли бросить в подземелье замка.
- Меня благодарить нечего, я же не имел власти его освободить. Это Хью Берингар счел возможным отпустить паренька домой. И поверь мне, Берингар человек честный и порядочный, он не терпит несправедливости, и что бы ни случилось, ты можешь рассчитывать на его непредвзятость. Так что советую тебе всегда говорить ему правду.
- Правду, да не всю, - усмехнулся Белкот. - Не спорю, с мальчонкой он обошелся великодушно, но даже ему я всего не расскажу. Пока Эдвин не окажется в такой же безопасности, как и Эдви, я никому не могу доверить, где он. Но тебе, брат...
- Нет, - поспешно возразил Кадфаэль, - мне тоже лучше ничего не знать. - Я надеюсь, что скоро у него не будет причин прятаться, но это время еще не пришло. А дома у тебя все в порядке? Как Эдви, ему ведь здорово попало?
- Что с ним станется? Небось рад, что схлопотал пару шишек, чувствует себя героем. Без того ему это приключение было бы не в радость. Он ведь сам все и придумал. Но все-таки это заставило его малость присмиреть, что вовсе не худо. Он отроду не был таким послушным, да и работает с большим рвением, чем обычно. He то, чтобы мы накануне праздника решили завалить его работой. Просто так вышло: Эдвина-то нет, а Меуриг отпросился навестить родню на Рождество. Потому дел у меня невпроворот и есть, чем занять моего оболтуса.
- Стало быть, Меуриг навещает родичей?
- Каждый год, на Рождество и Пасху, Меуриг ведь родней своей дорожит, это точно.
Кадфаэль припомнил, как в тот день, когда он впервые встретил Меурига, тот сказал: "Моя родня - это родичи моей матери. Отец мой не был валлийцем". Не удивительно, что парню захотелось съездить на праздник в родные края.
- Да пребудем мы с миром в Рождество Христово, - возгласил Кадфаэль. Он всей душой верил, что Рождество принесет мир, эту уверенность подкрепляла хранившаяся на полке его сарайчика улика.
- Аминь, брат! Ты здорово помог мне и моей семье, так что если тебе самому потребуется помощь, только скажи.
Мартин Белкот вернулся в свою мастерскую с чувством исполненного долга. Братья же Марк и Кадфаэль, напротив, отправились на ужин с ощущением того, что им свой долг еще только предстоит исполнить.
- Я пойду в город с утра пораньше, - шепнул Марк на ухо Кадфаэлю в уголке зала капитула, в то время как брат Фрэнсис бубнил на латыни что-то уж вовсе невразумительное. - Заутреню я пропущу, и епитимьи мне не миновать, но какое это имеет значение?
- Ну уж нет, - тоже шепотом твердо возразил Кадфаэль, - отправишься после обеда, когда по правилам тебе положено работать на своем месте. А поскольку ты мой помощник, то можно считать, что это будет самое что ни на есть законное поручение. Нарушать монастырский устав, даже и в мелочах, я тебе не позволю.
- Как, разумеется, не позволил бы и себе! - парировал Марк, и на его скромном, застенчивом лице непостижимым образом появилась ухмылка, какую скорее можно было ожидать увидеть на физиономии Эдвина или Эдви.
- Если бы и позволил, то лишь тогда, когда дело касалось жизни и смерти. Но и тогда чувствовал бы себя виноватым! Но я - это я, а ты - это ты, и коли за мной и водятся грехи, тебе не след мне подражать. К тому же, - добавил Кадфаэль успокаивающе, - время терпит: после обеда, до обеда - это не важно. Спросишь Хью Берингара - и помни, только его. Ни в ком другом я не могу быть уверен. Отведешь его к пруду и покажешь то место, где нашел склянку. Думаю, что скоро Эдвин сможет вернуться домой.
Однако человек предполагает, а Бог располагает. На следующее утро собрание капитула расстроило все их замыслы.

Перед тем как перейти к обсуждению текущих мелких вопросов, поднялся субприор, брат Ричард, и попросил приора и собрание уделить внимание делу, не терпящему отлагательств.
- К брату келарю прибыл посланец с наших пастбищ у Ридикросо, что близ Освестри. Барнабас, пастух, сильно занемог. Он слег с лихорадкой, и брату Симону приходится теперь управляться с овцами одному. Но это бы еще куда ни шло, однако Симон боится, что не сумеет исцелить недужного брата, и потому просит прислать на время кого-нибудь, сведущего во врачевании.
- Я всегда полагал, - сказал, нахмурившись, приор Роберт, - что двух человек там недостаточно. Место отдаленное, выпасы разбросаны по склонам холмов, и две сотни овец - не шутка. Но как же брату Симону удалось отправить весточку, если он один остался на ногах?
- Благодаря удачному стечению обстоятельств. Наш управляющий приглядывает сейчас за Малийли, а это всего в нескольких милях от Ридикросо. Брат Симон съездил туда и попросил сообщить обо всем в аббатство, а управляющий в тот же день отправил гонца. Если мы не будем терять времени, то сегодня же сможем послать туда подмогу.
Упоминание о Малийли заставило приора навострить уши, а погруженного в раздумье Кадфаэля встрепенуться, ибо имело непосредственное отношение к занимавшим его вопросам. Выходит, этот манор совсем неподалеку от монастырских выпасов у Освестри! До сих пор монах не задумывался о том, что расположение Малийли может иметь какое-то значение. А что если?.. Вереница мыслей пронеслась у него в голове.
- Я думаю, ясно, что нам следует делать, - заявил Роберт.
Очевидно, ему пришло в голову, что случившееся предоставляет прекрасную возможность спровадить брата Кадфаэля подальше, с тем чтобы не только избавить его от опасного соседства со вдовой Бонел, но и положить конец чересчур настырным попыткам разузнать о тех злосчастных событиях, которые сделали ее вдовой. Кого послать на помощь занемогшему брату, как не самого искусного лекаря и травника?
Приор Роберт величаво повернул свою увенчанную серебристыми сединами голову и посмотрел прямо на Кадфаэля, чего обычно предпочитал не делать. Он не подозревал, что Кадфаэль в это время размышлял о том же, о чем и он сам, причем с неменьшим удовольствием.
"Я бы и нарочно не сумел лучше подстроить, - думал монах. - Как ловко все складывается! Теперь я сам смогу заняться этим делом, и не надо впутывать в него молодого Марка".
- Брат Кадфаэль, ты более других сведущ во врачевании, и долг обязывает тебя помочь нашему недужному брату. Сумеешь ли ты, не мешкая, приготовить в дорогу все нужные снадобья?
- Сумею, и сделаю это, отче, - откликнулся Кадфаэль с такой неподдельной радостью, что у приора зародились сомнения относительно его собственной дальновидности и проницательности. На дворе стужа, впереди долгая дорога и тяжелый труд: больного пользовать и помогать Симону с овцами управляться. А Кадфаэлю, похоже, это только по нраву. С чего бы это, если последнее время он только и делал, что совал нос в дела семейства Бонел? Однако, рассудил приор, как бы там ни было, Ридикросо не ближний конец, и оттуда Кадфаэль никак не сможет вмешаться куда не следует.
- Я полагаю, что твое пребывание там не затянется надолго. Мы все будем молиться о скорейшем избавлении брата Барнабаса от хвори. Если тебе что-то потребуется, ты сможешь переслать весточку с конюхом из Малийли. Скажи, твой ученик, брат Марк, достаточно подкован для того, чтобы лечить мелкие недуги в твое отсутствие? Ежели кто-нибудь заболеет серьезно, мы вызовем лекаря из города.
- Брат Марк - ученик старательный и очень способный, - ответил Кадфаэль с едва ли не отцовской гордостью, - и на него во всем можно положиться. Если же он будет нуждаться в совете, то скажет об этом сам, с присущей ему скромностью. В его распоряжении изрядный запас снадобий, которые более всего могут сгодиться в эту пору. Мы неплохо подготовились к суровой зиме.
- Прекрасно. В таком случае, брат, ты можешь покинуть собрание. Иди и приготовь все в дорогу. Возьми на конюшне доброго мула, запасись харчами, и не забудь ничего из снадобий, какие могут помочь брату Барнабасу. Если считаешь, что перед отъездом тебе следует навестить кого-нибудь из больных в лазарете, сходи туда. После капитула я отправлю к тебе брата Марка, чтобы ты дал ему наставления.
Брат Кадфаэль вышел из здания капитула, оставив братии повседневную рутину. "Господь нас по-прежнему не забывает", - с благодарностью думал он, заскочив в сарайчик и нашаривая по полкам все необходимое. Снадобья от болей в горле, хрипов в груди, от головной боли, растирания, гусиный жир и кое-какие сильнодействующие травы. Этого хватит - остальное довершит тепло, уход и подходящее питание. В Ридикросо держат кур и хорошую молочную корову - корма ей запасено на всю зиму. А вот и последнее: эту вещицу надо будет отвезти только до Шрусбери. Кадфаэль взял скляночку из зеленоватого стекла, по-прежнему завернутую в салфетку.
В сарай вбежал запыхавшийся брат Марк. По случаю отъезда Кадфаэля, брат Павел отпустил его с урока латыни.
- Говорят, что ты уезжаешь, а я останусь здесь вместо тебя. О Кадфаэль, как же я без тебя справлюсь? И как насчет Берингара и того, что я должен ему передать?
- Предоставь это мне, - сказал Кадфаэль. - Чтобы попасть в Ридикросо, надо проехать через город, так что я сам отвезу в замок нашу улику. А ты не волнуйся, я знаю, что ты хорошо все усвоил. Вспоминай то, чему я тебя учил. Мысленно я буду с собой. Если что забудешь, представь себе, что я здесь и ты меня спрашиваешь, - ответ сам придет.
Держа в одной руке флягу с растиранием, Кадфаэль другой потянулся к Марку и с рассеянной нежностью погладил гладкую тонзуру юноши, обрамленную жесткими, колючими соломенными волосами.
- Это ненадолго, я быстро поставлю брата Барнабаса на ноги. И послушай, дитя мое, я случайно узнал, что манор Малийли совсем рядом с нашими пастбищами. Так вот, сдается мне, ответ на интересующий нас вопрос нужно искать не здесь, а там.
- Ты так думаешь? - спросил с надеждой брат Марк, забывая о собственных тревогах.
- Да. Мелькнула у меня одна мыслишка, когда я уходил с капитула, так, предположение, но все же... Ладно, займись-ка делом. Сходи на конюшню да договорись, чтобы мне дали хорошего мула, и сложи в седельные сумы все, что я тут собрал. Мне перед отъездом еще надо заглянуть в лазарет.
Брат Рис занимал подобавшее ему по возрасту почетное место у камелька. Довольный собой, он подремывал, сгорбившись в кресле, однако вполглаза примечал все, что творилось поблизости. Старик был рад, что его пришли проведать, а когда Кадфаэль сказал, что собирается на северо-запад, к пастбищам Ридикросо, лицо его оживилось и просветлело.
- Это ведь твои родные края, брат! Поклониться от тебя пограничной земельке? Надо думать, у тебя там есть еще родня, не иначе как три поколения наберется, - произнес Кадфаэль, наклоняясь к старику.
- Да уж, не меньше, - брат Рис мечтательно улыбнулся, обнажив беззубые десны. - Если тебе доведется повстречать моего двоюродного брата Кинфрита или его брата Овейна, передай им мои благословения. О, в тех краях у меня множество родичей. Порасспроси о моей племяннице Ангарад, дочери моей сестры Мараред, младшей сестры - той, что вышла замуж за Ифора, сына Моргана. Ифор, может, уже и помер, но коли услышишь, что он жив, скажи, что я помню его, и передай ему от меня пожелание всех благ. А девчонке не худо бы самой приехать и навестить меня, тем более теперь, когда ее сын работает здесь, в городе. Я-то помню ее совсем крохой, не выше маргаритки, а уж какая хорошенькая была...
- Это та Ангарад, что пошла в услужение к Бонелу из Малийли? - спросил Кадфаэль, деликатно отвлекая старика от слишком уж давних воспоминаний.
- Жаль, конечно, но так оно и было. Эти саксы, Бонелы, давно уж там поселились. Правда, со временем к иноземцам привыкаешь, но и только. Ближе они от этого не становятся. Этот манор как заноза в земле Кинллайта. Воткнулась глубоко, да, того и гляди, обломится - может, так и случится. С саксонской-то землей Малийли только краешком граничит.
- Вот оно что, - заинтересовался Кадфаэль. - Выходит, что Малийли - валлийская земля, хоть англичане и владеют ею уже три поколения кряду.
- Валлийская, как гора Сноудон! - воскликнул Рис, в котором воспоминания разожгли огонь патриотизма. - Все соседи валлийцы, да и большинство арендаторов в маноре - тоже. Я родился как раз к западу оттуда, неподалеку от прихода Лансилин - центра округа Кинллайт. Это валлийская земля испокон веков!
Валлийская земля! И она не перестала быть валлийской, оттого что какой-то Бонел в правление Вильгельма Рыжего сумел завладеть несколькими акрами, которые с тех пор сохраняют его потомки, пользуясь покровительством графа Честерского. "И почему, - досадовал Кадфаэль, - я раньше не разузнал, где находится этот манор, из-за которого столько мороки!"
- Но раз это в округе Кинллайт, то, стало быть, на эту землю распространяется юрисдикция валлийского суда, который судит по валлийским, а не по нормандским законам?
- Конечно! Там есть старый добрый общинный суд, как и положено в Уэльсе. Эти Бонелы и сами в свое время судились, знаешь, споры насчет межи и все такое. Им-то все одно - валлийский закон, нормандский - лишь бы дело выгорело. Но наш народ предпочитает исконный обычай, когда спор решают опросом свидетелей из соседей. Да, наш закон - самый справедливый, - воодушевленно заключил брат Рис, кивая седой головой. - Только с чего это ты заговорил о судах да законах, брат, или сам собрался иск подавать? - Старик захихикал, довольный своей шуткой.
- Я-то нет, - ответил, поднимаясь, Кадфаэль, - но один мой знакомый, похоже, об этом подумывает.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

Занятый своими мыслями, Кадфаэль вышел во двор, где его ослепило неожиданно яркое зимнее солнце. И, как ни странно, именно в этот миг на него наконец снизошло озарение.

Глава восьмая

Брат Кадфаэль подумал было о том, чтобы завернуть по дороге к Мартину Белкоту и убедиться, что семью плотника оставили в покое, но отказался от этого намерения, отчасти потому, что на уме у него было более срочное дело, отчасти же потому, что не хотел лишний раз привлекать внимание к этому дому и его обитателям. Одно дело - Хью Берингар, он человек независимого склада и привержен справедливости, и совсем другое - шропширские стражники и приставы. Они больше думают о том, как потрафить Жильберу Прескоту, что и понятно, ведь он королевский наместник в этом графстве. У Прескота же свое представление о правосудии, он вершит его быстро и энергично, не вдаваясь в детали, и от подчиненных требует скорого результата. И пусть - пока Прескот в Вестминстере -. я расследование формально возглавляет Берингар, сержант и его люди все равно не откажутся от заведенного шерифом порядка и по-прежнему будут выслеживать свою дичь. Если за домом Белкота установлено наблюдение, то, появись там Кадфаэль, он возбудил бы ненужное любопытство, чего ему вовсе не хотелось. Ну а не следят - тем лучше, значит, Берингара все-таки слушаются.
Кадфаэль поднялся вверх по склону, миновал двор Мартина Белкота, не кинув на него и взгляда, и проехал на своем муле дальше в город. Путь его лежал на северо-запад, через мост, ведущий в сторону Уэльса. Переехав мост, монах поднялся на вершину холма, увенчанную высоким крестом. Отсюда дорога спускалась по пологому склону, а затем снова вела наверх, к воротам замка.
С тех пор как после летней осады в замке был размещен гарнизон короля Стефана, цитадели ничто не угрожало, и, хотя у ворот была выставлена стража, караульные держались миролюбиво и довольно беспечно. Подъехав поближе, Кадфаэль спешился и повел мула под уздцы по мощеной дорожке к крепостным воротам. Караульный дружелюбно встретил монаха.
- Доброе утро, брат! Что тебе нужно?
- Мне надо поговорить с Хью Берингаром из Мэзбери. Передай ему, что пришел брат Кадфаэль, и, думаю, он выкроит для меня минутку-другую.
- Не повезло тебе, брат. Хью Берингара сейчас в замке нет, и навряд ли он вернется до темноты. Он отправился вниз по реке, что-то там ищет вместе с лодочником Мадогом, тем самым, что утопленников вылавливает.
Услышанное вызвало у Кадфаэля противоречивые чувства: с одной стороны, его порадовало, что Хью так живо откликнулся на его просьбу, с другой - огорчило то, что им не удастся встретиться. Наверное, подумал монах, лучше было бы оставить склянку у брата Марка, тот бы мог, не застав Берингара, прийти в другой раз. В ком-ком, а в Берингаре Кадфаэль не сомневался, а вот возможность разминуться с ним следовало бы предусмотреть. Хью, не мешкая, отправился на поиски шкатулочки Эдвина, и очень хорошо, что он занялся этим сам, а не перепоручил Бог знает кому. Однако задерживаться и дожидаться возвращения Берингара Кадфаэль не мог: брат Барнабас был болен и нуждался в лечении, и монаху нужно было добраться к нему как можно скорее. Кадфаэль стал даже подумывать, не отдать ли драгоценную улику кому-нибудь на сохранение или оставить у себя, пока не представится случай передать ее лично Берингару. Так или иначе, Эдвин на свободе, и непосредственной угрозы для него пока нет.
- Брат, если ты пришел в связи с тем отравлением, - подсказал караульный, то тебе стоит поговорить с сержантом, он сейчас остался за старшего. Слыхал я, что чудные дела творились у вас в аббатстве. Конечно, вы будете рады, когда негодяя схватят и в обители вновь воцарится спокойствие. Заходи, брат, я привяжу твоего мула и пошлю сказать Уильяму Уордену, что ты здесь.
Ну что же, на худой конец, не помешает взглянуть на этого представителя закона и рассудить, как поступить дальше. Кадфаэль дожидался под каменными сводами караульной, а склянка, из-за которой он и пришел, покоилась в суме, ибо он еще не решил, что с ней делать. Однако стоило монаху бросить взгляд на вошедшего сержанта, как он понял, что улику до поры до времени придется припрятать. Сержант оказался тем самым бородатым служакой с обветренным лицом и крючковатым носом, самоуверенным и скорым на расправу, который явился в дом Бонела по зову приора. Он тоже мигом признал Кадфаэля и на лице его появилась презрительная усмешка.
- Это снова ты, брат. И ты, конечно, по-прежнему пытаешься доказать, что этот парень, Эдвин, невиновен, хотя все против него, и не хватает разве что свидетеля, который стоял бы рядом и видел, как малец подлил отравы. Небось опять будешь мне голову морочить, а убийца тем временем улизнет в Уэльс.
- Я пришел, - не совсем правдиво возразил Кадфаэль, - затем, чтобы узнать, не выяснилось ли чего-нибудь новенького в связи с тем, о чем я вчера рассказал Берингару.
- Ничего не выяснилось, и бьюсь об заклад, никогда и не выяснится. Стало быть, это ты, своими дурацкими байками, спровадил Берингара вниз по реке! Я мог бы об этом догадаться! Каких бы небылиц ни наплел тебе этот враль и пройдоха, ты на все клюешь и стараешься его выгородить. Это ж надо набраться дури, чтобы в такую стужу посылать людей плавать вверх-вниз по Северну да искать ковчежец, которого и на свете-то никогда не было! Тебе, брат, за многое придется ответить, и за это тоже.
- Несомненно, придется, - невозмутимо признал Кадфаэль, - так же, как и всем нам, грешным, даже тебе. Но отдавать все силы установлению истины и торжеству справедливости - это долг Берингара, и твой тоже. Я делаю то, что в моих силах, не хватаясь за то, что лежит на поверхности, и не закрывая глаза на все остальное, лишь бы поскорее избавиться от хлопот. Похоже, я зря тебя побеспокоил. Но передай Берингару, что я приходил сюда и спрашивал о нем.
Монах посмотрел сержанту в глаза и усомнился в том, что даже это сообщение будет передано. Нет, такую серьезную улику никак нельзя оставлять в распоряжении этого человека, который настолько уверен в своей правоте, что, возможно, не остановится и перед тем, чтобы пойти на подтасовку фактов. Ничего не поделаешь, придется склянке прогуляться с ним в Ридикросо да подождать до той поры, когда поправится брат Барнабас.
- Я знаю, брат, что у тебя добрые намерения, - примирительным тоном произнес Уильям, - но вы у себя в обители далеки от мирской суеты - лучше оставить такие дела тем, кто в них разбирается.
Кадфаэль не стал возражать. Выйдя за ворота, он взобрался на мула и, проехав через город, вернулся к подножию холма, где свернул направо по улице, ведущей к западному мосту.
"В конце концов, - размышлял монах, - ничто еще не потеряно. И Берингар пошел по тому следу, по которому я его направил. Так что теперь пора подумать о предстоящей поездке, а дела Ричильдис и ее сына могут подождать до выздоровления брата Барнабаса".
Дорога из Шрусбери в Освестри служила одним из самых оживленных торговых путей во всей округе и содержалась совсем неплохо. Построили ее римляне в те давние времена, когда они правили Британией. Если по той же дороге ехать на юго-восток, то прямиком попадешь в Лондон, где король Стефан сейчас готовится отпраздновать Рождество со своими лордами, а кардинал-епископ Альберик из Остии проводит легатский совет, посвященный реформе церковного управления. Вполне вероятно, что на том совете решится и вопрос о смещении аббата Хериберта.
Если же ехать, как Кадфаэль, в противоположном направлении, то путь пролегает, через изобильные фермерские земли и густые леса, к городку Освестри, лежавшему не далее как в восемнадцати милях от Шрусбери. А от Освестри до монастырских выпасов всего четыре мили. Дорога и здесь была прямой и широкой, только кое-где поросла травой, и местами на нее наступала буйная зелень. Кадфаэль позволил мулу идти быстрым, но размеренным шагом, стараясь не утомлять его. Проехав Освестри, он двинулся дальше на запад, где гордо вздымались синевшие в сгущавшихся сумерках горные вершины Уэльса. Бервинский кряж плавно переходил в слегка подернутое туманной дымкой небо.
Еще до наступления темноты монах подъехал к небольшой мызе, притулившейся в лощине меж холмов. За приземистой, прочной бревенчатой хижиной, служившей братьям жилищем, располагались амбары и просторные хлева, в которых укрывали овец от непогоды. Вверх по склонам тянулись длинные, сложенные из серых камней ограждения, обозначавшие границы выпасов. Начало зимы было относительно мягким, и овцы еще паслись на холмах. Если не хватало жнивья и травы, их подкармливали зерном и кореньями.
На мягком дерне тропинки поступь мула была почти не слышна, однако его приближение не укрылось от чутких ушей собаки брата Симона, которая тотчас же залаяла. Едва Кадфаэль спешился у двери, как навстречу ему вышел брат Симон - худощавый, жилистый монах со всклоченной шевелюрой. Симону уже минуло сорок, но он был беспомощен, как дитя, во всем, что не касалось овец. По части же овец он был дока и знал каждую, как мать собственного ребенка. Правда, с тех пор, как занедужил брат Барнабас, у него все из рук валилось.
Симон радостно тряс руки брата Кадфаэля и не находил слов, чтобы выразить травнику свою благодарность, - ведь теперь ему не придется оставаться один на один с больным.
- Ему совсем худо, Кадфаэль. Дышит так, словно осенние листья в лесу шуршат под ногами. Я-то думал, он пропотеет и все пройдет, ан нет. Я уже пробовал...
- Попробуем еще, - успокоил Симона Кадфаэль и прошел в темную, приятно пахнувшую деревом хижину. Внутри было очень тепло и сухо. Деревянные дома в непогоду куда уютнее каменных, правда, они больше подвержены пожарам, но здесь, в уединенном месте, такая опасность невелика. Утвари в хижине было немного, однако вполне достаточно для скромной монашеской жизни. Брат Барнабас лежал в постели, но не спал, а метался, пребывая в горячечном бреду. Его хриплое дыхание действительно напоминало шорох опавших листьев. Лоб был горячим и сухим, а полуоткрытые глаза, казалось, ничего не замечали. Впрочем, телосложения Барнабас был богатырского, и Кадфаэль не сомневался в том, что он одолеет хворь, - надо только немного помочь ему в этом.
- Ступай, Симон, займись своими делами, - промолвил Кадфаэль, поставив суму у постели и открывая ее, - а больного предоставь мне.
- А может, тебе что-то понадобится? - озабоченно спросил брат Симон.
- Поставь на огонь котелок воды, принеси тряпицу и какую-нибудь плошку, ну а если потребуется что-нибудь еще, я сам найду.
Брат Симон чуточку успокоился: он по-детски верил в могущество тех, кто искушен в премудрости, которая была для него тайной за семью печатями. Весь вечер Кадфаэль посвятил уходу за больным, а когда стемнело, продолжил свои хлопоты при свете единственной свечи, принесенной Симоном. В ноги занедужившему брату Кадфаэль положил горячий камень, завернутый в валлийскую фланель, а потом долго и энергично растирал горло, грудь и бока мазью из гусиного жира, смешанного с горчицей и еще кое-какими жгучими травами. Покончив с растиранием, травник закутал грудь и горло больного в ту же фланель. Потом он наложил на сухой лоб Барнабаса прохладную повязку и стал поить его вином, подогретым с пряностями и огуречником, - лучшее средство понизить жар. Он терпеливо вливал в рот Барнабаса глоток за глотком, и через некоторое время мускулы больного расслабились, а дыхание стало ровнее. Больной погрузился в сон. Спал он беспокойно, а посреди ночи начал потеть, да так, что вся постель оказалась мокрой. Однако Кадфаэль и Симон, не отходившие от Барнабаса, тут же бережно приподняли больного, сменили ему белье, заново укутали в сухую материю и укрыли потеплее. Худшее миновало.
- Иди поспи, - посоветовал Симону удовлетворенный Кадфаэль, - дела у Барнабаса пошли на лад. Поутру проснется голодный как волк.
Он, правда, ошибся на несколько часов, ибо брат Барнабас, погрузившись в глубокий, спокойный сон, поспал почти до полудня. Проснувшись, он чувствовал себя слабым, как новорожденный ягненок, однако глаза его были ясными и хрипы исчезли.
- О слабости не думай, - добродушно сказал Кадфаэль, - даже если ты поднимешься на ноги, мы тебя из дому не выпустим пару деньков, а то и подольше. Времени у тебя полно - так что отдыхай на здоровье. С овцами твоими мы и вдвоем как-нибудь управимся.
Барнабасу заметно полегчало, и он, положившись на лекаря, блаженствовал в постели, предвкушая выздоровление. Когда ему принесли поесть, он принялся за еду неуверенно, ибо лихорадка отбила у него аппетит, но скоро вошел во вкус и ощутил неутолимый голод.
- Это самый добрый знак, - заметил Кадфаэль, - ежели человек ест с удовольствием, от души - стало быть, идет на поправку.
Основательно подкрепившись, Барнабас вновь крепко заснул, а Симон с Кадфаэлем, оставив его, отправились посмотреть на овец, кур, корову и другую здешнюю живность.
- Год пока складывается удачно, слава Тебе, Господи, - промолвил Симон, с удовлетворением оглядывая длинноногих, выносливых горных овечек.
"Овцы эти чем-то с валлийцами схожи, - подумал Кадфаэль, не сводя глаз с юго-запада, где вдалеке высился Бервинский кряж, - физиономии такие, что по ним ни о чем не догадаешься, ушки всегда на макушке, а взгляд такой невинный - святые, да и только".
- Пастбищ хороших здесь сколько угодно, - продолжал Симон, - и трава на них держится долго, к тому же овцы неплохо и стерню подъедают. И ботвы у нас хватает, а она тоже на корм годится. Думаю, когда подойдет стрижка, шерсти будет побольше, чем в прошлые годы, только б зима не была слишком суровой.
Монахи поднялись на гребень холма над огороженными загонами, и Кадфаэль устремил взгляд на юго-запад - туда, где длинный кряж плавно спускался в долину между холмами.
- Я так понимаю, что где-то там, в лощине, и находится манор Малийли?
- Точно. Прямой дороги туда нет, а по тропке мили три будет, тропа, правда, удобная. Сам-то манор зажат между склонами, только с юго-востока выходит на открытое место. Хорошая землица для здешних краев. Я так обрадовался, когда узнал, что там теперь наш управляющий, а то и не знаю, как бы я передал о наших делах в аббатство. А у тебя туда поручение, брат?
- Да, мне надо будет там кое-чем заняться, конечно, когда брат Барнабас поправится и здесь во мне не будет особой нужды.
Кадфаэль обернулся и посмотрел назад, на восток.
- Даже здесь мы, пожалуй, забрались на валлийскую сторону, от прежней границы добрая миля будет. Сам-то я не пастух, и в этих краях мне бывать не доводилось. Я родом из Гуинедда, с истоков Конвея. Но даже эти холмы кажутся мне родными.
Манор Герваса Бонела, должно быть, вклинился в валлийскую землю глубже, чем эти горные пастбища. Бенедиктинский орден имел мало влияния в Уэльсе. Валлийцы склонялись к своему древнему кельтскому христианству, им ближе были отрешившиеся от мира отшельники или небольшие монашеские общины, нежели могущественные и деятельные ордена, опиравшиеся на поддержку Рима. На юге нормандские искатели приключений еще глубже проникли в валлийские пределы, а здесь, как подметил брат Рис, Малийли оставался единственной занозой, вонзившейся в плоть Уэльса.
- На дорогу до Малийли много времени не уйдет, - услужливо подсказал брат Симон. - Лошадка у нас старенькая, но еще крепкая, да и работой мы ее не слишком обременяем. Если хочешь, можешь завтра отправиться, теперь я тут и один управлюсь.
- Посмотрим, каков завтра будет брат Барнабас, - промолвил Кадфаэль.
Как только Барнабасу сбили жар, дела у него быстро пошли на лад. К ночи ему уже опротивело валяться в постели и он принялся упрашивать, чтобы ему разрешили встать и пройтись по комнате, дабы размять ослабшие ноги. Здоровый от природы организм сам бы теперь справился с недугом, однако Барнабас терпеливо глотал все снадобья, которыми пичкал его Кадфаэль, и согласился, чтобы его снова растерли целебной мазью.
- Ну, теперь за меня нет нужды тревожиться, - заверял пастух, - скоро я буду здоров как бык. Может, денек-другой я еще не выберусь на холмы, хотя и мог бы, если бы вы меня отпустили, но уж за домом, курами да коровой приглядеть сумею.
На следующий день он поднялся рано, сотворил вместе с братьями утреннюю молитву и ни за что не соглашался снова улечься в постель. Как ни уламывали его Кадфаэль с Симоном, Барнабас согласился только на то, чтобы провести день дома, сидя у очага, но заявил, что сам выпечет хлеб и приготовит обед.
- Что ж, тогда я поеду, - сказал Кадфаэль. - Ты, Симон, сегодня и без меня сумеешь управиться. Отправлюсь прямо сейчас, чтобы обернуться засветло.
Брат Симон проводил его до развилки и подробно растолковал, как добраться до места. Миновав селение Кросо, надо будет выехать на перекресток и свернуть направо, а оттуда уже видна будет лощина между холмами.
- Езжай прямо туда, - сказал Симон, - и попадешь в Малийли. Эта тропа ведет и дальше на запад, до Лансилина - главного селения округа Кинллайт.

Утро было слегка туманным, но солнечные лучи все же пробивались сквозь дымку. Заиндевевшая за ночь земля начала подтаивать и была мягкой. Кадфаэль решил поехать не на своем муле, а на пастушеской лошадке. Мул уже проделал неблизкий путь на север - надо и отдохнуть животине. Гнедая лошадка, хоть и неказистая на вид, оказалась покладистой и крепкой и была явно не прочь прогуляться. И для монаха это была приятная прогулка: чудесное зимнее утро, пружинящий дерн под копытами трусившей лошадки, холмы, напоминавшие о далекой юности, и, наконец, возможность отвлечься от повседневных обязанностей и побыть в одиночестве. Правда, изредка ему случалось приветствовать то женщину, расщеплявшую лучину у себя во дворе, то пастуха, гнавшего овец на новое пастбище, но эти мимолетные встречи доставляли ему особое удовольствие, ибо он поймал себя на том, что здоровается со встречными по-валлийски.
Поначалу дома и усадьбы попадались нечасто, но когда монах миновал Кросо и спустился в плодородную низину, вдоль тропы потянулись обработанные земли, и он понял, что въезжает в пределы манора Малийли. По правую руку Кадфаэль приметил ключ и двинулся вдоль струившегося из него ручейка в сторону лощины, зажатой между холмами. Примерно в миле от истока ручеек превратился в речушку, по обеим берегам которой раскинулись ровные луга, а еще дальше темнели участки распаханной почвы. Вершины холмов поросли деревьями. Долина простиралась между склонами на юго-восток, открываясь лучам утреннего солнца. Славное местечко, - удобно здесь и арендаторам: их наделы надежно укрыты от холодных ветров. Справа, в глубине лощины, в окружении лесистых холмов располагалась усадьба владельца манора.
Она была огорожена прочным, высоким деревянным забором, который, однако, не скрывал стоявшего на возвышении господского дома, сложенного из добывавшегося в этих краях серого камня. Сейчас, когда изморозь оттаяла, высокая черепичная крыша сверкала на солнце, как рыбья чешуя. Кадфаэль перебрался через речку по дощатому мостику, въехал в открытые ворота, и теперь увидел дом целиком. Высокая каменная лестница слева вела на второй этаж, где, видимо, находились жилые помещения. В стене первого этажа имелись три массивные двери, такие широкие, что в любую из них могла проехать телега. Очевидно, за этими дверьми располагались вместительные кладовые, под сводами которых могло храниться достаточно припасов, чтобы выдержать осаду. Судя по оконцам в коньке крыши, над кухней была еще одна маленькая комната. Окна жилого этажа были отделаны каменной кладкой, ставни гостеприимно распахнуты. С внутренней стороны ограды прилепились просторные пристройки - конюшни, птичники и амбары. Такое имение - и впрямь лакомый кусочек для кого угодно, будь то нормандский рыцарь, монашеский орден или наследник, которому оно было обещано. Что ни говори, а Ричильдис вышла замуж не за ровню.
Челядь в усадьбе, бывшая в услужение у Бонела, осталась здесь и при управляющем, присланном аббатством. Конюх, вышедший навстречу Кадфаэлю, увидев бенедиктинскую рясу, принял узду, не задавая вопросов. Монах заметил, что слуг во дворе немного, но каждый занят своим делом. Видимо, для того, чтобы управляться с усадьбой, имевшей столь внушительный вид, требовалось не так уж много народу. Слуги все местные, а стало быть, валлийцы, как и та служанка, что некогда согревала постель своему хозяину и родила ему внебрачного сына. Да, такое бывало! Возможно, что в ту пору Бонел был молодцом хоть куда и эта связь дарила ей радость. Во всяком случае, он оставил здесь и ее, и ребенка, но оставил из милости, не признав членами своей семьи. Бонел никогда не зарился на чужое, но он не поступился бы и малостью из того, что по праву считал своим. Предоставив в аренду обездоленному сыну свободного человека вилланский надел, он - сославшись на закон - не остановился перед тем, чтобы объявить вилланами и этого арендатора, и его сына.
Здесь, на пограничной земле, где сталкивались различные обычаи и порядки, Кадфаэль всей душой ощущал себя валлийцем, однако, положа руку на сердце, должен был признать, что и англичанин мог искренне считать себя правым, потому что верил в справедливость своего закона. Бонел не был зол по натуре, он просто был сыном своего времени и сословия. И он погиб от руки убийцы.
Собственно говоря, Кадфаэлю нечего было делать в этом доме, разве что приглядеться, чем он и занялся. Поднявшись по лестнице на второй этаж, он вступил в коридор, из которого вели двери на кухню и в пиршественный зал. Из кухни появился какой-то мальчик, поклонился монаху и пошел дальше, видимо, решив, что бенедиктинец и без него знает, куда ему нужно. Кадфаэль миновал высокий, перекрытый мощными балками зал и вошел в примыкавшую к нему комнату, какие у нормандцев именуются соларами. Должно быть, ее-то Бонел и задумал украсить резной панелью, которую заказал у Мартина Белкота. И вышло так, что в доме плотника он встретил пленившую его взор и сердце Ричильдис Гурней, в девичестве Ричильдис Воган, дочь честного, непритязательного ремесленника.
Работа Мартина, выполненная с любовью и умением, и сейчас красовалась в соларе. Это помещение было поуже, чем зал, с одной стороны его стоял высокий шкаф, а с другой, в нише, находилась крошечная часовенка. Она была отделана резным полированным дубом, серебряные вкрапления поблескивали в солнечных лучах, проникавших сквозь широкое окно. У Эдвина славный родич и хороший наставник - не стоит особо сокрушаться, если наследство уплывет у него из рук.
- Прошу прощения, брат, - произнес почтительный голос за спиной у Кадфаэля, - я и не знал, что к нам прибыл посланец из Шрусбери.
Кадфаэль живо обернулся и увидел управляющего, назначенного обителью. Это был не монах, а мирянин, знаток законов.
При всей своей молодости, заставлявшей его чтить братьев ордена, которому он служил, управляющий был опытен и сведущ в своем деле.
- Это я должен просить прощения, - отозвался Кадфаэль, - за то, что явился сюда так бесцеремонно. По правде говоря, у меня нет здесь никакого поручения, просто я был по соседству и решил из любопытства поглядеть на наше новое владение.
- Наше ли, - уныло промолвил управляющий, окидывал оценивающим, проницательным взглядом то, чего аббатство вполне могло лишиться. - Похоже, что сейчас это под сомнением, но я-то все равно обязан содержать имение в надлежащем порядке, как бы ни сложилась потом его судьба. Манор и раньше хорошо управлялся и приносил изрядный доход. Но если ты не прислан обителью, брат, то где же ты остановился? Если хочешь, можешь остаться здесь - пока я распоряжаюсь в этом доме, в нем всегда найдется место для брата из Шрусбери.
- Не могу, - объяснил Кадфаэль, - я приехал, чтобы позаботиться о занедужившем брате, пастухе с Ридикросо, и мой долг оставаться подле него, пока он не исцелится.
- Надеюсь, твой подопечный выздоравливает?
- Слава Богу, он так быстро идет на поправку, что я даже решился выкроить часок-другой да посмотреть, что у нас может из-под носа уйти. Но скажи, как ты думаешь, манор не достанется обители только из-за того, что соглашение не было вовремя утверждено, или есть и другие причины?
Управляющий нахмурился и задумчиво прикусил губу.
- Обстоятельства нынче складываются непросто. Если наследник, мирянин, потеряет право на эту землю, а аббатству нечем будет подкрепить свои притязания, о будущем Малийли приходится только гадать. Сеньор - граф Честерский, и раз нет законного наследника, он вправе пожаловать манор кому вздумается, и едва ли захочет оставлять его в руках церкви в такие беспокойные времена. Разумеется, обители следует обратиться к графу с прошением о признании манора за ней, но и этого нельзя делать до назначения нового аббата, наделенного всеми полномочиями. А пока остается лишь хозяйствовать на этой земле и ждать законного решения. Он вздохнул и добавил:
- Может, не откажешься отобедать со мной, брат? Или хотя выпьешь кубок вина?
От обеда Кадфаэль отказался: было еще рано, и к тому он же не хотел задерживаться, стремясь вернуться до сумерек, но предложение выпить вина принял с удовольствием. Монах и управляющий расположились в соларе, и смуглый мальчишка-валлиец, не иначе как поваренок, принес им бутыль и два рога.
- Как ты ладишь с валлийцами, что живут по соседству? - спросил Кадфаэль.
- Без особых хлопот. За полвека они привыкли иметь соседями Бонелов, и вражды не было ни с той, ни с другой стороны. Правда, я мало имел дела с валлийцами, разве только с нашими арендаторами. Ты сам знаешь, брат, что в этих краях валлийцы и англичане живут бок о бок, и у многих родня по обе стороны границы.
- Есть у нас в обители один брат, совсем уже старый, - промолвил Кадфаэль, - он родом из этих самых мест, родная его деревушка между Малийли и Лансилином. Так вот, как он узнал, что я собрался в Ридикросо, то рассказал, что здесь у него остались родичи. Я бы с радостью передал им от него поклон, мне надо только их разыскать. Он называл Кинфрита и Овейна, сыновей Риса - это его двоюродные братья. Ты их не встречал? Еще он поминал Ифора, сына Моргана, вроде, это его свояк... хотя много воды утекло с тех пор, как он последний раз кого-то из них видел. Этот Ифор, должно быть, уже давно умер. Он, пожалуй, примерно того же возраста, что и брат Рис, а до таких лет мало кто доживает.
Управляющий неуверенно покачал головой.
- О Кинфрите я слышал, его земля в полумиле к западу отсюда. Что же до этого Ифора... нет, не припоминаю. Но я тебе вот что скажу: если он жив, то этот мальчишка наверняка знает, он ведь сам из Лансилина. Спроси его, когда будешь уходить, и лучше по-валлийски, хоть он и по-английски неплохо понимает. Но если станешь говорить по-валлийски, больше из него выудишь, и особенно, - с усмешкой добавил управляющий, - если меня рядом не будет. Никто из них вражды ко мне не питает, но все они себе на уме, и вмиг забывают английский, когда хотят отделаться от чужака.
- Спасибо тебе за добрый совет, - поблагодарил Кадфаэль, - так я и сделаю.
- Ну тогда ты простишь меня, если я пожелаю тебе доброго пути и не стану провожать до ворот. Одному тебе сподручней будет.
Кадфаэль понимающе кивнул, вышел и, миновав зал, направился по коридору на кухню. Мальчик был там: раскрасневшись, он доставал из печи противень со свежеиспеченными караваями. Заслышав шаги, он оглянулся и поставил противень в сторону, чтобы хлеб остыл. В поведении мальчугана не чувствовалось недоверия или страха, скорее, осмотрительность. Так мог бы держаться лесной зверек - любопытный и в то же время настороженный, готовый и затеять веселую возню, и пуститься наутек.
- Бог в помощь, сынок! - поздоровался Кадфаэль по-валлийски. - Коли ты уже испек хлеб, сделай доброе дело, проводи меня до ворот да покажи дорогу к наделу Кинфрита, сына Риса, или его брата Овейна.
Мальчишка удивленно вытаращил глаза: он никак не ожидал, что монах обратится к нему на родном языке.
- Ты ведь монах, сэр? Из Шрусберийского аббатства?
- Истинно так, дитя.
- Но ты валлиец?
- Такой же валлиец, как и ты, только не из этих мест. Я родился в долине Конвея, неподалеку от Трефрива.
- А какое у тебя дело к Кинфриту, сыну Риса? - спросил мальчик напрямик.
"Вот теперь видно, что я точно в Уэльсе, - подумал Кадфаэль. - В Англии редкий слуга осмелится интересоваться делами господского гостя, а если и решится на это, то будет спрашивать обиняками и подобострастно, ибо за подобную дерзость можно запросто схлопотать нахлобучку. Иное дело валлийский мальчишка - тот и принцу скажет, что думает".
- В нашем аббатстве, - охотно пояснил Кадфаэль, - живет один старый монах, которого в здешних краях знали как Риса, сына Гриффита. Так вот, Кинфрит с Овейном доводятся ему двоюродными братьями. Уезжая из Шрусбери, я обещал старику передать от него поклон родичам, потому-то я их и ищу. Он, кстати, рассказывал мне еще об одном человеке, может, ты знаешь, жив он или нет, ибо он, должно быть, очень стар. У Риса была сестра по имени Мараред, которая вышла замуж, за Ифора, сына Моргана. Дочку их звали Ангарад, но мне говорили, что она давно умерла. Мне велено было поклониться и Ифору, если он еще жив.
Под водопадом валлийских имен мальчонка оттаял и заулыбался:
- Сэр, Ифор, сын Моргана, еще жив. Только его дом довольно далеко отсюда, у самого Лансилина. Пожалуй, я выйду с тобой и покажу дорогу.
Он легко сбежал по лестнице, опередив Кадфаэля, и резво припустил к воротам. Монах последовал за ним, ведя в поводу свою лошадь. Остановившись, мальчуган указал на тропу, которая, петляя среди холмов, уводила на запад.
- До дома Кинфрита, сына Риса, отсюда будет всего полмили, он стоит возле самой дороги, по правую сторону. Ты его сразу узнаешь: двор обнесен плетнем, а в загоне у него белые козы. А вот к Ифору, сыну Моргана, придется дальше идти. Держись той же тропы, пока не минуешь холмы и не увидишь низину, а потом ступай по тропке направо. Она выведет тебя к броду - надо перебраться через нашу речку до ее впадения в реку Кинллайт. За речкой пройдешь еще полмили, а там, как глянешь направо, приметишь маленький деревянный домик среди деревьев. Это дом Ифора - он хоть и очень старый, но по-прежнему живет один.
Кадфаэль поблагодарил парнишку и сел на лошадь.
- Ну а что до другого брата, Овейна, - продолжал тарахтеть мальчуган, от души желая помочь, - то если ты задержишься в наших краях на пару деньков, то и его сможешь увидеть. Послезавтра заседает общинный суд, и будет разбираться его дело, которое отложили с прошлого заседания. Судьи хотят послезавтра вынести решения по всем межевым спорам, чтобы на Рождество не осталось раздоров. Земли Овейна далеко за Лансилином, но в церкви он будет, это точно. Один из его соседей перенес межевой столб, во всяком случае, так Овейн говорит.
Мальчишка по простоте души выложил все, что знал. Он и не подозревал, что, благодаря его рассказу, Кадфаэль получил ответ на вопрос, который интересовал его больше всего.
Найти Кинфрита, сына Риса, - а имя Рис встречалось в здешних местах так часто, что приходилось поминать и отца, и деда, и прадеда, чтобы понять, о ком идет речь, - оказалось совсем нетрудно, и он ничего не имел против того, чтобы перемолвиться словечком хотя бы и с бенедиктинским монахом, коли тот говорит по-валлийски. Он радушно пригласил Кадфаэля в дом, и монах с удовольствием принял приглашение.
Домишко был невелик: всего одна комнатка и крохотная кухонька, но много ли нужно одинокому человеку? Кроме самого Кинфрита, на подворье жили лишь его козы и куры. Кинфрит оказался плотным, коренастым валлийцем, жесткие черные волосы его уже начали седеть и изрядно поредели на макушке. Смышленые, веселые глаза окружала сеть морщинок, свидетельствующих о добродушии, свойственном людям, ведущим простую здоровую жизнь на свежем воздухе. Он был лет на двадцать моложе своего двоюродного брата из лазарета в Шрусбери. Хозяин подал на стол хлеб, овечий сыр и сморщенные, но сладкие яблоки.
- Так, стало быть, Рис еще жив? Он славный старик! Я не раз вспоминал о нем. Вообще-то он приходился двоюродным братом не мне, а моей покойной матушке, но это не важно, я его хорошо знал. Ему ведь, пожалуй, скоро восемьдесят стукнет. Видать, неплохо ему в монастыре живется. Брат, будь добр, отвези ему от меня фляжку настойки. Она у меня хорошая, сам очищаю. В стужу не худо погреть старые кости, а она и память не отшибает. Это ж надо, подумать только, он всех нас помнит! Мой брат? Ну конечно, я обязательно передам поклон Овейну при встрече. У него добрая жена и сыновья уже взрослые. Ты скажи старику, что старший - его Элисом зовут - по весне жениться надумал. Да я брата послезавтра увижу, у него тяжба решается в Лансилине, в общинном суде.
- Мне об этом в Малийли говорили, - кивнул Кадфаэль, - желаю ему успеха.
- Он уверяет, что Гивел Фихан, что живет по соседству, передвинул один из его межевых столбов, и, скажу тебе по совести, так, конечно, и есть, хотя я не стал бы ручаться, что Овейн не проделывал с Гивелом того же. Они издавна эдак забавляются, по-соседски... Впрочем, что я тебе толкую, - ты же сам из Уэльса. Как суд рассудит, так они и поступят, безо всяких обид. Помирятся за милую душу, да еще и выпьют вместе на Рождество.
- Всем бы нам так, - заметил Кадфаэль. Довольно скоро он любезно, как мог, распрощался, объяснив хозяину, что его ждут и другие дела, а дни нынче коротки, и уехал, держа путь вдоль берега маленькой речушки. На душе у монаха стало легче от встречи с простым, честным и доброжелательным человеком. Маленькая фляжка со собственноручно очищенным Кинфритом напитком болталась в суме, и Кадфаэль был рад, что склянку с остатками отравы оставил в Ридикросо.
Монах выехал из ущелья и перед ним открылась долина Кинллайта. Извилистая тропка, отчетливо видневшаяся в густой траве, выводила к броду через неглубокую протоку. Переправившись через речушку, Кадфаэль поехал вдоль склона, поросшего лесом. Летом, среди пышной листвы, низенький бревенчатый домишко углядеть было бы нелегко, но сейчас, когда листья опали, он был ясно виден сквозь кружево голых ветвей: притулился на склоне, точно курочка на насесте. Высокая трава подступала к самой изгороди. Со стороны дороги калитки не было, и Кадфаэль пустил лошадь по траве, огибая забор. Неожиданно из-за угла дома, неторопливо пощипывая травку, вышла кобыла - такая же рослая и неказистая, как та, на которой ехал он сам, но, судя по всему, несколькими годами старше. Монах уставился на нее и оторопел, а потом спешился прямо в жесткую, сухую траву.
"Да нет же, - думал он, - мало ли лошадей можно так назвать: костлявая, пегая кляча. Хотя эта уж точно кляча, и такая пегая, что дальше некуда. Сейчас посмотрим: не кличут же их всех одинаково".
Кадфаэль отпустил уздечку и направился к кобыле, которая продолжала пастись, удостоив его разве что единственным взглядом. Подойдя поближе, монах тихонько окликнул ее: "Джафет!"
Пегая лошадь навострила длинные уши и, вытянув тощую шею, дружелюбно повернула морду и фыркнула - кличка была ей знакома. Решив, что не ошиблась, кобыла доверчиво потянулась к ладони Кадфаэля. Он ласково погладил ее и потрепал по холке, приговаривая: "Джафет, Джафет - ты-то что здесь поделываешь?"
Лошадь стояла спокойно, не перебирая ногами, но монах услышал шелест сухой травы и обернулся. Из-за угла дома показался почтенного вида старец: высокий, седовласый и седобородый, с кустистыми черными бровями, глаза у него были ярко-голубые, как зимнее небо над головой. На нем было простое домотканое платье, но благодаря росту и осанке старика сермяга казалась кардинальской мантией.
- Сдается мне, - промолвил Кадфаэль, глядя на старца и не отнимая руки от склоненной шеи Джафет, - что ты и есть Ифор, сын Моргана. Мое имя брат Кадфаэль, а некогда меня называли Кадфаэль, сын Мейлира, сына Дафидда из Трефрива. Я привез тебе весточку от Риса, сына Гриффита, брата твоей жены, которого теперь зовут братом Рисом из Шрусберийского аббатства.
Старец заговорил, и голос у него оказался глубоким, звучным и удивительно музыкальным.
- Ты уверен, брат, что у тебя весть для меня, а не для моего гостя?
- Меня просили заехать к тебе, - отвечал Кадфаэль, - но теперь у меня найдется что сказать вам обоим. И первое, что я тебе посоветую, - убери эту лошадь с глаз долой. Я о ней только раз слышал, и то сразу узнал, а другие, может статься, не дурней меня.
Старик устремил на монаха долгий взгляд проницательных голубых глаз.
- Заходи в дом, - промолвил он наконец, повернулся и пошел вперед. Но Кадфаэль последовал за ним лишь после того, как завел Джафет на задний двор и привязал на короткую привязь, чтобы кобылу не могли увидеть с дороги.
В пахнувшей дымом и деревом хижине царил полумрак. Старик стоял, покровительственно положив руку на плечо Эдвина. Парнишка, похоже проникся величавым достоинством старца, и старался держаться так же, как он, подражая гордой осанке и безмятежному спокойствию его взгляда.
- Мальчик говорит, что ты его друг, - промолвил Ифор, - я его друзья всегда желанные гости в этом доме.
- Брат Кадфаэль был добр ко мне, - сказал Эдвин по-валлийски, - и Эдви, моему племяннику, он тоже помог - Меуриг мне все рассказал. Мне повезло на добрых друзей. Но как ты сумел меня разыскать?
- А я тебя и не искал, - отозвался Кадфаэль. - На самом деле, я совсем не хотел знать, куда тебя угораздило спрятаться, и сюда я приехал не за тобой. Заглянуть к Ифору, сыну Моргана, меня попросил один старый монах - тот самый, которого вы навещали в лазарете вместе с Меуригом. Ифор, это брат твоей жены - Рис, сын Гриффита, он еще жив, и для своих лет чувствует себя неплохо. Он не забыл свою родню, хотя давно не бывал в этих краях, и думаю, теперь вряд ли выберется. Я уже побывал у Кинфрита, сына Риса, передал ему поклон старика и просил при случае поклониться от него Овейну. А если здесь остался еще кто-нибудь из его родных или друзей, то, будь добр, передай им, что старый Рис не позабыл, какой он крови, и помнит родную землю, как и всех, чьи корни здесь.
- Да, он такой, старина Рис, - откликнулся Ифор, тепло улыбнувшись, - он всегда был верен своему роду, любил мою девочку, да и всех детишек в нашем клане - своих-то у него не было. Бедняга рано потерял жену, а то, глядишь, и до сих пор жил бы с нами. Присядь, брат, и расскажи, как он поживает. Я буду признателен, если ты передашь ему поклон от меня.
- Я думаю, что Меуриг, когда привез сюда Эдвина, многое тебе поведал, - промолвил Кадфаэль, усаживаясь на скамью рядом с хозяином, - я мало что смогу добавить. А разве он не здесь, с вами?
- Внука сейчас нет, - ответил Ифор, - он навещает своих родичей и соседей в округе, давно ведь с ними не виделся. Скорее всего, вернется домой через несколько дней. Он и верно, говорил мне, что заходил в лазарет к старику Рису с мальчиком, но так, упомянул мимоходом. Он и пробыл-то здесь всего с час - разве молодых дома удержишь? Ну ладно, вернется - тогда и потолкуем.
Кадфаэлю пришло в голову, что ему самому, пожалуй, не стоит здесь засиживаться. Выезжая из Шрусбери, он и в мыслях не имел, что за ним могут послать соглядатаев, но слишком уж просто удалось ему обнаружить убежище Эдвина, и это заронило в душу сомнение. Он-то, конечно, никак не ожидал встретить парнишку здесь, да и вообще не искал его, но даже Хью Берингар, не говоря уже о сержанте, вполне мог рассудить иначе. А вдруг они решили, что монах направился к беглецу, и вздумали за ним проследить. Однако Кадфаэлю было неловко сразу встать и уйти, исполнив поручение Риса. Хозяин дома разомлел от нахлынувших воспоминаний, он сбивчиво припоминал то счастливое время, когда жива была его жена, а покойная ныне дочь была чудесной, резвой девчушкой. Теперь у старца остался единственный внук, которым он гордился и на которого возлагал все надежды. То ли деревенское уединение подействовало на Эдвина, то ли пример величавого старца, но вел себя парнишка куда скромнее, чем прежде. Он не встревал в разговор старших и даже не задал ни единого вопроса о своих делах, хотя состояние их не могло его не тревожить. Он тихонько вышел из комнаты и вернулся с кувшином медового напитка и кубками. Такой услужливый и послушный паренек - любо-дорого посмотреть! Налив в кубки напиток, он снова отошел в уголок и держался в тени, пока Ифор, протянув длинную руку, не привлек его к столу.
- Тебе, паренек, небось тоже есть о чем порасспросить брата Кадфаэля, да и что рассказать ему, найдется.
Выяснилось, что Эдвин вовсе не проглотил язык и, получив разрешение говорить, оказался таким же речистым и бойким, как раньше. Сперва он спросил об Эдви, с беспокойством, которое никогда бы не позволил себе обнаружить перед своим другом и племянником, и очень обрадовался, узнав, что тот благополучно выпутался из опасной передряги.
- Надо же, этот Хью Берингар такой справедливый и великодушный! Выходит, он послушал тебя и теперь ищет мою шкатулку? Хорошо бы он ее нашел... Не больно-то мне хотелось впутывать Эдви в эту историю, чтобы он выдавал себя за меня, да разве его переспоришь! Вот я и взял Джафет и кружным путем отправился в рощицу у реки - мы там с Эдви бывало играли. Меуриг встретил меня и посоветовал спрятаться здесь, у его деда. Он мне растолковал, как найти это место. А на другой день и сам приехал, как обещал.
- И что же ты собираешься делать, - осторожно поинтересовался Кадфаэль, - ежели правда так и не откроется, и ты - Боже упаси - не сможешь вернуться домой? Хотя, видит Бог, я все сделаю, чтобы этого не случилось.
Паренек посмотрел на монаха твердым и ясным взглядом: он о многом передумал, скрываясь в сельской глуши, и до такой степени попал под влияние своего благородного покровителя, что даже в облике его проступили черты несомненного сходства с Ифором.
- Я сильный, и руки у меня на месте - коли приспичит, сумею заработать на хлеб и в Уэльсе, пусть и буду здесь чужаком. Сдается, что я не первый, кому приходилось покидать свой дом из-за несправедливых обвинений и пробивать себе дорогу на чужбине. Конечно, лучше бы вернуться - жаль оставлять матушку, особенно сейчас, в такое нелегкое время. И не хочется, чтобы люди вспоминали меня как злодея, который отравил своего отчима и сбежал, тогда как я никогда не. желал и не делал ему ничего худого.
- Ничего такого не будет, - заверил парнишку Кадфаэль, - тебе еще несколько дней придется прятаться, не больше. Положись на Господа - я верю, что мы доберемся до истины и ты сможешь вернуться домой, ни от кого не таясь и ничего не стыдясь.
- Ты и правда в это веришь? Или просто хочешь меня успокоить?
- Верю, как Бог свят! Ты не из тех, кого надо утешать выдумками. Я не стал бы тебе лгать даже из добрых побуждений.
И все же монах отчасти покривил душой, или, скорее, умолчал о том, что его тяготило. Кадфаэля не покидало ощущение, что не следует задерживаться в этом доме, - лучше распрощаться и уйти, благо и предлог найдется: дни зимой и впрямь коротки.
- Мне пора возвращаться в Ридикросо, - промолвил он, поднимаясь из-за стола, - брат Барнабас еще слаб, и я всю работу оставил на одного брата Симона. Я ведь рассказывал вам, что меня послали сюда лечить захворавшего пастуха да помочь управиться с хозяйством, пока он поправляется.
- Ты заедешь сюда, если будут новости? - спросил Эдвин. Голос его звучал твердо, но глаза выдавали тревогу.
- Непременно. Как только что узнаю, тут же и приеду.
- Ты ведь пробудешь в Ридикросо еще несколько дней, - сказал Ифор, сын Моргана, - надеюсь, еще заглянешь к нам, тогда и потолкуем на досуге, без спешки.
Старец двинулся было к двери, собираясь проводить гостя, но внезапно замер и предостерегающим жестом поднял руку, призывая к молчанию. Годы не притупили его острого слуха, он первым уловил приглушенный говор. Голоса были едва слышны, но не потому что доносились издалека: кто-то старался говорить потише. Зашуршала сухая трава. Послышалось негромкое ржанье одной из привязанных лошадей - верный признак того, что приближаются другие кони.
- Это не валлийцы! - почти беззвучно прошептал Ифор. - Англичане! Эдвин, ступай в другую комнату.
Парнишка молча повиновался, но спустя мгновенье появился на пороге.
- Они там, за окном, двое. В кожаных доспехах, вооружены...
Голоса приблизились и зазвучали у самой двери - громче, чем прежде, ибо прибывшие нашли, что искали, и теперь не считали нужным таиться.
- Это и есть та самая кляча... Экая пестрая - тут уж без ошибки!
- А я тебе что говорил? Я же сказал: найдем одного, найдем и другого.
Послышался негромкий, довольный смех. Затем кто-то загрохотал кулаком в дверь, и тот же голос зычно и повелительно произнес:
- Откройте, именем закона!
Стучавший не стал дожидаться выполнения этого формального требования. Последовал сильный удар, дверь распахнулась, и на пороге показался крепко сбитый, бородатый сержант из Шрусбери. За спиной его маячили двое стражников. Брат Кадфаэль и Уильям Уорден оказались лицом к лицу - монах стиснул зубы, а физиономия сержанта расплылась в ухмылке.
- Приятная встреча, брат Кадфаэль! Ты уж прости, но я не по твою душу. У меня дело к тому мальцу, что прячется у тебя за спиной. Мне нужен Эдвин Гурней, и похоже, это он и есть - так что ли, парнишка?
Эдвин шагнул вперед. Лицо паренька было бледным как полотно, глаза округлились от гнева, но страха в них не было. Не опуская головы, он мужественно смотрел на сержанта. Недолгое пребывание в валлийской глуши не прошло для него даром.
- Так меня зовут.
- А коли так, я должен взять тебя под стражу и отвезти обратно в Шрусбери, где тебе предъявят обвинение. Ты подозреваешься в отравлении Герваса Бонела.

Глава девятая

С глубоким вздохом Ифор, сын Моргана, выступил навстречу нежданному посетителю. Старец словно вырос на полголовы.. Звучным, глубоким голосом, способным урезонить кого угодно, он произнес:
- Послушай, приятель, я хозяин этого дома, но почему-то ты не обратился ко мне. У меня бывают разные гости: одних я приглашаю, другие приходят незваными, но я им все равно рад. Тебя же я знать не знаю, в гости не звал, и видеть тебя мне радости мало. Будь любезен, представься, если у тебя есть дело ко мне или к тому, кто разделяет со мной кров. Иначе тебе придется покинуть мой дом.
Нельзя сказать, чтобы сержант стушевался. Защищенный своей должностью, он не считал обязательным соблюдать правила учтивости, однако облик почтенного старца невольно внушал уважение. Услышав подобные слова из иных уст, сержант расценил бы их как непростительную дерзость, но достойный старик заслуживал снисхождения.
- Ты, как я понимаю, Ифор, сын Моргана. Я же Уильям Уорден, сержант, служу под началом Жильбера Прескота, шерифа Шрусбери. Эдвин Гурней подозревается в убийстве, и мне предписано во что бы то ни стало изловить его и доставить в Шрусбери, где против него выдвинуто обвинение, и я сделаю это, ибо так повелевает закон. Тебе, старейшему в здешний краях, тоже следовало бы чтить закон.
- Но не английский закон, - простодушно возразил Ифор.
- Закон есть закон, а убийство остается убийством по любому закону. Отравление, дед, - это не шутка!
Брат Кадфаэль бросил взгляд на Эдвина. Парнишка побледнел и стоял как вкопанный. Он протянул было руку, желая коснуться руки Ифора, - жест умоляющий и успокаивающий одновременно. Однако благоговение и любовь Эдвина к старику были так сильны, что он не решился даже на это прикосновение. Кадфаэль сделал это за него, мягко положив руку на исхудалое старческое запястье. Увы, что бы теперь ни было сказано или сделано, стражники все равно заберут мальчика. В комнате их трое, да еще двое караулят на заднем дворе - так что помешать им никак не удастся. Конечно, этот самоуверенный, грубый сержант не прочь отыграться на пареньке, который так долго водил его за нос. Но он едва ли решится особо распускать руки, понимая, что ему придется иметь дело с Хью Берингаром, а тот может оказаться не в меру щепетилен и строг в том, что касается обращения с узником. Сейчас лучше всего не озлоблять Уордена без нужды. Благоразумие и уступчивость - вот лучшая защита для Эдвина.

Предыдущая страница 7 Следующая страница


Монаший капюшон 8

- Сержант, - промолвил Кадфаэль, - ты меня знаешь, как знаешь и то, что я не верю в виновность этого мальчика. Но я тебя тоже знаю, и знаю, что ты обязан исполнить свой долг. Ты выполняешь приказ, и мы не вправе тебе препятствовать. Одно мне скажи: неужто это Хью Берингар направил тебя по моему следу? Я-то, когда выезжал из Шрусбери, был уверен, что за мной не следят. Как тебя занесло в этот дом?
Сержант не упустил возможности похвастаться своей прозорливостью.
- Нет, брат, когда ты уехал из замка, никто и не думал за тобой следить, все полагали, что ты вернешься к себе в аббатство. Но потом вернулся Хью Берингар - с этих дурацких поисков на реке - и, ясное дело, с пустыми руками. Ему доложили, что ты приходил, вот он и отправился в монастырь, а там узнал, что ты поехал на север, в Ридикросо. Мне сразу пришло в голову, что манор Бонела совсем неподалеку, - дай, думаю, съезжу туда да погляжу, что ты еще задумал. Управляющий в имении ничуть не удивился: приехали из Шрусбери, спрашивают о брате Кадфаэле, мало ли какие дела могут быть. Он ничего не скрывал, и слуги тоже - да и с какой стати? Они сразу выложили, что ты расспрашивал дорогу к двум домам по эту сторону холмов. Во втором-то мы тебя и застали. А я и раньше говорил: где один - там и другого ищи.
Стало быть, никто умышленно не выдавал беглеца. Хоть это должно послужить утешением для Ифора, сына Моргана, который посчитал бы себя опозоренным и обесчещенным навеки, если бы кто-то из родичей предал гостя, нашедшего убежище в его доме. Но и для самого Кадфаэля это известие имело не меньшее значение.
- Выходит, Хью Берингар не посылал тебя на мои поиски?
- Я отправился на свой страх и риск.
- А что же он делает, пока ты выполняешь его работу?
- Ерундой занимается. Опять собрался что-то искать на реке. Мадог - тот, что утопленников вылавливает - просил его сегодня с утра пораньше спуститься к Этчаму. Ну он и поехал, надеясь что-то там отыскать, хотя всякому понятно, что проку от этого не будет. А я воспользовался случаем и решил поискать там, где, по-моему, было что искать. То-то он удивится сегодня вечером, когда опять вернется ни с чем и увидит, что я не тратил времени впустую.
Кадфаэля это несколько обнадежило. Он понял, что сержант доволен своим успехом, предвкушает возможность похвалиться добычей, а стало быть, вряд ли будет обращаться с мальчуганом слишком сурово.
- Эдвин, - спросил монах, - ты по-прежнему будешь меня слушаться?
- Буду, - уверенно произнес парнишка.
- Тогда езжай спокойно с этими людьми и смотри, по дороге не делай никаких глупостей. Ты ведь знаешь, что не совершил ничего плохого, и значит, тебя нельзя признать виновным - на том и стой. Когда тебя доставят к Хью Берингару, отвечай не таясь, о чем бы он тебя ни спросил. Расскажи ему всю правду. Обещаю, что ты не долго пробудешь в темнице, - промолвил монах, а про себя добавил: "И да снизойдет Господь к моим молитвам!"
- Если парнишка поедет с тобой по доброй воле и даст слово, что не будет пытаться убежать, - обратился Кадфаэль к сержанту, - тебе, конечно, не потребуется его связывать. До Шрусбери путь неблизкий, и вам бы надо выехать до темноты.
- Так и быть, руки связывать я ему не стану, - равнодушно согласился Уорден, - знай мою доброту. Да в этом и надобности нет, со мной двое лучников - отменные, знаешь ли, мастера своего дела. Если он вздумает удрать, ей-Богу, недалеко убежит.
- Я не буду пытаться, - твердо сказал Эдвин, - даю тебе слово. Я готов!
Он подошел к Ифору, сыну Моргана, и почтительно преклонил перед ним колени.
- Дедушка, - промолвил паренек, - спасибо за твою доброту. Знаю, что я не твоей крови, но как бы мне хотелось на самом деле быть твоим внуком! Не поцелуешь ли ты меня на прощанье?
Старик обнял мальчугана за плечи, наклонился и поцеловал его в щеку.
- Ступай с Богом, и возвращайся снова свободным, - прошептал он.
Эдвин достал из уголка, где они были сложены, седло и уздечку, и вышел из дома с гордо поднятой головой. С обеих сторон его сопровождали стражники. Через несколько минут стоявшие у порога Кадфаэль и Ифор увидели, как маленькая кавалькада тронулась в путь. Впереди ехал сержант, за ним Эдвин, по обеим сторонам которого скакали вооруженные стражники, а замыкали процессию двое лучников. Уже становилось прохладно, хотя еще не смеркалось. В Шрусбери они доберутся только затемно: невеселое путешествие, особенно если закончится оно в темнице Шрусберийского замка. Но, дай Бог, это ненадолго. Денька на два, на три, если все закончится хорошо. Только вот - для кого хорошо?
- Как я посмотрю в глаза своему внуку Меуригу, - сокрушался старик, - когда он вернется и узнает, что с моего попущения схватили его гостя?
Кадфаэль проводил взглядом удалявшегося Эдвина: парнишка, высокий для своих лет, в окружении здоровенных стражников выглядел маленьким и хрупким. Монах прикрыл дверь, помолчал в тяжелом раздумье, а потом промолвил:
- Скажи ему - пусть не тревожится за Эдвина, ибо в конце концов правда выйдет наружу, и каждому воздается по делам его.
Кадфаэлю предстояло провести один день в ожидании, и он решил, что коли все равно не может в это время ничего сделать для Эдвина, то не худо будет посвятить это время трудам праведным, дабы снискать милость Всевышнего. Хоть брат Барнабас и быстро шел на поправку, Кадфаэль убедил его повременить и не браться пока за тяжелую работу, хватит с него и хлопот по дому. Да и брату Симону денек отдохнуть не помешает, тем паче что завтра Кадфаэль опять будет в отлучке. Кроме того, братья порешили отслужить вместе все основные молебны, приходящиеся на этот день, как если бы они находились в своем аббатстве. Тут, понятное дело, не церковь, но главное - ни в чем не отступать от канона, а молитва - она везде молитва.
У Кадфаэля было время поразмыслить в течение дня, пока он разбрасывал зерно для несушек, доил корову, чистил старую гнедую лошадь и отгонял овец на свежее горное пастбище. Эдвин, надо полагать, к этому времени уже сидел в темнице, правда, монах надеялся, что парнишка попал туда только после обстоятельного и спокойного разговора с Хью Берингаром. Знает ли уже Мартин Белкот, что Эдвин схвачен? Узнал ли Эдви, что он зря чуть не загнал коня и все его уловки были напрасны? А Ричильдис... Счел ли Хью Берингар своим долгом навестить ее и рассказать, что мальчик в руках закона? Кто-кто, а Хью сумел бы преподнести это известие как можно мягче и деликатнее, но никакая учтивость не в силах уменьшить боль и тревогу матери за любимое чадо.
Но еще больше монах переживал за Ифора, сына Моргана, который вновь остался в одиночестве, едва успев привыкнуть к парнишке, такому доверчивому и почтительному, пробудившему в сердце старика воспоминания о давно минувшей юности. Своенравный, непокорный Эдвин, ни за что не желавший склонить голову перед Гервасом Бонелом, почитал за честь повиноваться и служить Ифору, сыну Моргана, словно зачарованный благородным старцем. Воистину, добро порождает добро.

- Завтра, - промолвил Кадфаэль за ужином, когда смолистые поленья потрескивали в очаге и пахучий синеватый дымок напоминал о его сарайчике в Шрусбери, - мне придется отправиться в путь ни свет ни заря.
Монах полагал, что общинный суд соберется с рассветом, чтобы успеть рассмотреть все дела до наступления сумерек и дать возможность присутствовавшим воротиться домой засветло.
- Но к вечеру я постараюсь вернуться, может, еще поспею овечек загнать. А вы даже не спрашиваете, куда я собрался на сей раз?
- Нет, брат, - добродушно отозвался Симон, - мы с братом Барнабасом и так видим, что у тебя забот полон рот, и у нас нет охоты донимать тебя лишними расспросами. Когда пожелаешь, сам расскажешь нам то, что сочтешь нужным.
Стоит ли, подумал Кадфаэль, живут себе люди тихо, мирно, без тревог и волнений, ни о каком убийстве слыхом не слыхивали - пусть лучше так оно и останется.

Он поднялся на рассвете, оседлал лошадь и двинулся по той же тропе, по которой ехал два дня назад. Однако в тот раз он свернул у брода и переправился через маленький мостик, чтобы попасть в дом Ифора, а сегодня продолжил путь прямо, в долину Кинллайта. Он пересек деревянный мост, от которого до Лансилина оставалось чуть более мили.
Солнце поднялось уже высоко и светило ярко, хотя небо и было подернуто облачной дымкой. Селение уже проснулось, и люди во множестве стекались к деревянной церквушке. Должно быть, каждый дом в Лансилине предоставил кров друзьям или родственникам со всей округи, ибо народу в этот день скопилось чуть ли не в десять раз больше, чем проживало в деревне. Кадфаэль оставил свою лошадь в загоне у церкви, где находилась каменная кормушка и корыто с водой, и присоединился к неторопливой процессии, направлявшейся в храм. По дороге его легко было приметить по черной рясе, поскольку бенедиктинцы нечасто наведывались в здешние края, но, войдя в церковь, монах без труда затерялся в толпе, устроившись в укромном уголке. До поры до времени он не хотел привлекать к себе внимания.
Кадфаэль был рад тому, что среди старейшин, явившихся надзирать за отправлением правосудия, как предписывал им соседский долг, ибо они лучше всех знали эту землю и живущих на ней людей, сегодня не оказалось Ифора, сына Моргана. Монах уважал валлийский обычай и считал, что свидетельства почтенных и знающих людей значит для установления истины больше, чем разглагольствования законников, хотя без них, конечно же, не обходилось и здесь. Не видно было и Кинфрита, сына Риса, покуда трое судей не заняли свои места и не было объявлено о слушании первого отложенного дела. Был вызван истец со своими поручителями, и Кадфаэль узнал Кинфрита среди тех, кто пришел поддержать Овейна, сына Риса. Сам Овейн был очень похож, на Кинфрита, только немного помоложе. Ответчик, Гивел Фихан, смуглый, жилистый, весьма воинственного вида, тоже привел небольшую группу свидетелей, которые теснились за его спиной.
Главный судья поднялся и изложил вердикт. Рассмотрев спор о границах земельных владений в соответствии с исконными обычаями и установлениями, суд пришел к выводу, что Гивел Фихан действительно передвинул угловой межевой столб и прихватил, таким образом, несколько ярдов соседской земли. Однако, помимо этого, суд установил, что сам Овейн, сын Риса, вероятно, уже после того, как обнаружил мошенничество ответчика, предпринял ответные меры, и тайком передвинул длинный отрезок изгороди, разделявшей их владения, на добрый ярд вглубь земли Фихана, с лихвой вознаградив себя за потерю.
Учтя все это, судьи предписали спорщикам вернуть изгородь и межевой столб на прежние места, и обязали обоих уплатить небольшой штраф. Как и следовало ожидать, Овейн и Гивел вполне по-дружески пожали друг другу руки в знак согласия с этим решением. Надо думать, что вечерком они еще и разопьют вместе жбан вина или медового напитка, благо штраф оказался куда меньше, чем они рассчитывали. Но уже на следующий год, вне всякого сомнения, поспеет новая тяжба. Ничего не поделаешь, Кадфаэль прекрасно знал, что межевые споры - излюбленная забава валлийцев.
В этот день было рассмотрено еще два иска, касавшихся границ земельных наделов. Один спор закончился полюбовно, решение же по другому было принято проигравшей стороной с некоторой обидой, однако возражать судьям никому и в голову не пришло. Затем какая-то вдова судилась из-за участка земли с родичами покойного мужа и выиграла дело благодаря тому, что на ее стороне выступило никак не меньше семи достойных свидетелей.
Минуло утро, и Кадфаэль, то и дело оглядывавшийся через плечо на дверь, начал опасаться того, что просчитался. Вроде бы все признаки говорили об одном, но что если он истолковал их неверно? Но тогда придется все начинать заново, и в этом случае Эдвину действительно не поздоровится. Надеяться на Хью Берингара можно было лишь до той поры, пока Жильбер Прескот не вернется с празднования Рождества в Виндзоре и не возьмет бразды правления в свои руки.
Раскрасневшаяся счастливая вдова, сердечно поблагодарив судей, направилась к выходу в окружении своих свидетелей, и в этот момент церковная дверь распахнулась. Кадфаэль, как и добрая половина собравшихся, обернулся и увидел, как в церковь заходит многочисленная группа людей с Меуригом во главе. Юноша прошел в открытый придел и остановился там, а за его спиной выстроилось семеро спутников, почтенных старейшин, готовых выступить в его поддержку.
Штаны и туника молодого валлийца были те же, какие Кадфаэль видел на нем прежде. Несомненно, это его лучшее платье: он надел его, собираясь предстать перед общинным судом, так же как надевал, посещая аббатство в Шрусбери. Была у него и другая одежда, но только та, которую он носил на работе. Припомнил монах и матерчатую суму, свисавшую с пояса Меурига на кожаных ремешках. Он уже видел ее в лазарете, где этот парень трудился в поте лица, желая облегчить страдания старика и не ища никакой корысти. Такие сумы стоят немалых денег, и носят их долгие годы. Сомнительно, чтобы у Меурига была еще одна такая же.
Ничем не примечательный внешне - смуглый, крепкий, широкоплечий - этот юноша мог бы быть сыном или братом любого из собравшихся в церкви. Но сейчас он оказался в центре внимания. Меуриг стоял посередине открытого придела, широко расставив ноги и опустив руки. Во всей его позе чувствовалось напряжение - как будто он готов был в любой момент схватиться за оружие, хотя, конечно, никакого оружия, кроме обычного охотничьего ножа, при нем не было и не могло быть в этом месте, почитавшемся вдвойне священным, и как церковь, и как суд.
Меуриг был чисто выбрит, и даже в неярком свете было заметно, как напряжено было его лицо. Глубоко запавшие глаза пылали точно факелы, укрытые в глубоких пещерах, - они казались и трогательно юными, и древними, как у столетнего старца, и безумно алчущими.
- Я прошу достопочтенный суд, - произнес он высоким и ясным голосом, - позволить мне заявить прошение, ибо мое дело не терпит отлагательства.
- Вообще-то мы уже собирались закрыть заседание, - добродушно заметил главный судья, - однако мы здесь для того, чтобы служить закону. Назови свое имя и изложи свою просьбу.
- Мое имя Меуриг, я сын Ангарад, дочери Ифора, сына Моргана, которого все вы знаете. Мать же моя, Ангарад, родила меня от Герваса Бонела, который, пока был жив, владел манором Малийли. Я пришел сюда, ибо хочу предъявить права на этот манор, принадлежащий мне в силу моего рождения, поскольку я сын Герваса Бонела, причем единственный его ребенок. Я привел с собой достойных свидетелей, которые готовы подтвердить, что земля, на которую я претендую, валлийская, а значит, вопрос о наследовании ее должен решаться по валлийским законам. Эти добрые люди согласны засвидетельствовать и то, что я действительно единственный сын усопшего Бонела. И я, согласно исконным установлениям Уэльса, заявляю, что Малийли должен принадлежать мне, ибо по валлийским обычаям сын, если он признан отцом, есть законный сын, независимо от того, были ли венчаны его родители.
Меуриг глубоко вздохнул. Он побледнел от напряжения, и без того резкие черты его лица еще более заострились.
- Выслушает ли меня достопочтенный суд?
Волнение и рокот прокатились по наполнившей храм толпе - так что дрогнули, казалось, сами его деревянные стены. Даже трое судей на скамье удивленно переглянулись, однако сохранили подобающее их сану спокойствие и сдержанность.
- Долг предписывает нам выслушать всякое обращение, - невозмутимо произнес главный судья, - если истец считает его срочным, в какой бы форме оно ни было подано, - в устной или в письменной, с участием законника или нет. Так мы и поступим, но я должен предупредить тебя, что нам, возможно, придется отложить решение, чтобы собрать дополнительные свидетельства. Имей это в виду, и можешь говорить.
- Тогда, достопочтенные судьи, я начну с того, что касается земель Малийли. Здесь со мною четыре уважаемых человека, которых все знают. Они владеют землей, граничащей с этим манором, и девять десятых протяженности границ Малийли приходится на границы с их наделами. Весь манор лежит по валлийскую сторону старой границы. Я сказал, теперь прошу выслушать моих свидетелей.
Первым выступил самый старый из пришедших поддержать Меурига:
- Манор Малийли находится на земле Уэльса, и на моей памяти вопросы, касавшиеся и его границ, и его внутреннего управления, по меньшей мере дважды решались по валлийскому закону, несмотря на то, что манором владел англичанин.
Правда, некоторые дела разбирались в английском суде в соответствии с английским законом, но тем не менее сам Гервас Бонел дважды предпочел обратиться именно в валлийский общинный суд и, таким образом, сам признал, что валлийский закон имеет силу на его земле. Я же считаю, что обычаи Уэльса никогда не теряли силы в здешних краях, - кто бы ни был владельцем этой земли, она все равно относится к округу Кинллайт.
- И я придерживаюсь того же мнения, - подтвердил второй свидетель.
- Вы все так полагаете? - спросил главный судья.
- Да, - единодушно ответили свидетели.
- Есть ли здесь кто-нибудь, кто считает иначе?
Таких не нашлось. Напротив, несколько человек сочли своим долгом выступить в поддержку сказанного. Нашелся даже один свидетель, которому в свое время довелось судиться с Бонелом из-за отбившегося скота, и тяжба разбиралась здесь, в этом самом суде. Более того, один из трех заседавших сегодня судей принимал участие в слушании того дела. И, разумеется, он вспомнил об этом и охотно подтвердил.
- Суд принимает свидетельства соседей, - объявил главный судья, причем все совещание судей по этому вопросу свелось к обмену кивками и взглядами. - Мы признаем бесспорным, что земля, о которой идет речь, находится на территории Уэльса, и стало быть, всякий, кто на нее претендует, имеет право требовать, чтобы его дело было рассмотрено в соответствии с валлийским законом. Продолжай!
- С позволения достопочтенных судей я перейду ко второму существенному вопросу, - промолвил Меуриг, облизав сухие от волнения губы. - Я заявляю, что довожусь Гервасу Бонелу родным сыном, причем единственным сыном, других детей у него не было. Я прошу тех, кто знает меня с рождения, подтвердить это перед лицом досточтимого судьи, и пусть любой, кто также знает правду о моем происхождении, выступит в мою поддержку.
И на сей раз дело не ограничилось заявлениями приглашенных Меуригом свидетелей. Многие из собравшихся в церкви поднимались по очереди, чтобы заверить судей в том, что истец говорит чистую правду, - Меуриг, сын Ангарад, дочери Ифора, сына Моргана, появился на свет в маноре Малийли, где была в услужении его мать, и еще до его рождения все знали, что она беременна от своего господина. Это не было ни для кого секретом, а когда мальчик родился, Бонел оставил его в своем доме и заботился о его пропитании.
- Все это так, - сказал главный судья, - но есть одна сложность. По закону, общего мнения недостаточно для того, чтобы признать кровное родство, ибо люди могут ошибаться. Даже если кто-то взял на себя обязательство заботиться о ребенке, это, само по себе, еще не может служить доказательством. Необходимо предъявить свидетельство того, что отец сам признавал этого ребенка своим сыном. Лишь при наличии такого свидетельства суд может признать за молодым человеком все права, принадлежащие ему в силу рождения, в том числе и право наследовать отцовскую землю.
- Сложности здесь нет, - гордо ответил Меуриг и достал из-за пазухи свиток пергамента. - Взгляните на это. Отдавая меня в обучение ремеслу, Гервас Бонел заключил соглашение, в котором именовал меня своим сыном, и заверил документ своей печатью.
Юноша подошел и вручил свиток судейскому писцу, который развернул пергамент и внимательно изучил его.
- Все так, как он говорит. Это соглашение между Мартином Белкотом, плотником из Шрусбери, и Гервасом Бонелом. Здесь написано, что Бонел отдает молодого человека в обучение ремеслу плотника и резчика. Он прямо называет его "моим сыном" и обязуется выплачивать ему небольшое содержание. Печать в полном порядке. Сомневаться не приходится - отец этого человека признавал его своим сыном.
Меуриг глубоко вздохнул и замер в ожидании. Судьи негромко, но оживлено переговаривались.
- Мы пришли к выводу, - объявил наконец главный судья, - что это доказательство бесспорно. Ты действительно тот, за кого себя выдаешь, а значит, вправе претендовать на эту землю. Однако нам известно, что существовало соглашение, правда, так и не утвержденное, о передаче этого манора аббатству в Шрусбери. На этом основании, еще до злосчастной кончины Герваса Бонела, аббатство прислало в Малийли управляющего, чтобы имение не пришло в упадок. Конечно, притязания родного сына представляются нам более весомыми, однако дело может осложниться тяжбой. Нужно принять во внимание, что у этой земли есть английский сеньор, да и аббатство, возможно, будет претендовать на это наследство, ибо хотя соглашение не вступило в силу, Бонел, несомненно, выразил намерение передать эту землю монахам. Тебе придется выдвинуть иск о вступлении в права наследования, а поскольку дело запутанное, советуем, не мешкая, подыскать сведущего законника.
- Достопочтенные судьи, - заговорил Меуриг. Он был бледен, глаза его сверкали, а кулаки сжимались, словно он уже захватил в них по пригоршне вожделенной земли. - Есть древний валлийский обычай, который позволяет мне вступить во владение отцовской землей даже сейчас, до окончательного решения суда. Я доказал, что покойный хозяин манора был моим отцом, а родному сыну, и только ему, закон предоставляет право даданхудд - право возжечь потухший очаг отца. Я прошу суд позволить мне, вместе с этими достойными людьми, подтвердившими мою правоту, войти в дом, принадлежащий мне по закону и по праву рождения.
Брат Кадфаэль был настолько захвачен этой пламенной речью, в которой звучала всепоглощающая страсть, что едва не упустил момент. Валлиец до мозга костей, он не мог не сочувствовать молодому человеку, который больше жизни любил эту землю, - землю, которая должна была принадлежать ему по рождению, но права на которую не признавал за ним англонормандский закон. Порыв, охвативший Меурига, был настолько силен, что передался всем: судьям, свидетелям, даже Кадфаэлю.
- Суд признает законность твоей просьбы, - возгласил главный судья, - тебе не может быть отказано в праве вступить в отцовский дом. Однако поскольку о рассмотрении этого дела никто не был извещен заранее, мы должны - пусть и проформы ради - обратиться к собравшимся: если кто-то не согласен с нашим решением, пусть выйдет и выскажет свои возражения. Найдется ли здесь такой?
- Да, - отозвался Кадфаэль, с трудом вырываясь из плена раздумий. - Я хочу высказаться прежде, чем этот человек получит ваше дозволение. Существует препятствие.
Все, кто был в церкви, обернулись на голос, вытягивая шеи и напрягая зрение. Судьи, и те привстали со своих мест, выискивая взглядом говорившего. Кадфаэль не выделялся в толпе, ибо ростом был не выше большинства своих соплеменников, а его тонзура вполне могла сойти за дарованную временем лысину, коих здесь было немало. Голова Меурига растерянно дернулась, в глазах появилось недоумение, кровь отлила от его и без того бледного, окаменевшего лица. Нежданное противодействие поразило его как гром среди ясного неба, но голоса он не узнал, и некоторое время не мог разглядеть монаха, пока тот протискивался сквозь толпу, чтобы оказаться на виду.
- Бенедиктинец? - удивился судья, когда в приделе появилась приземистая, облаченная в рясу фигура. - Ты монах из Шрусбери? Ты явился сюда, чтобы говорить от имени твоего аббатства?
- Нет, - отвечал брат Кадфаэль.
Сейчас он стоял не более чем в двух ярдах от Меурига, и тот, когда прошло первое оцепенение и изумление, узнал монаха. Узнал слишком хорошо.
- Нет, я пришел сюда, чтобы говорить от имени Герваса Бонела.
Лицо Меурига исказила гримаса боли, он попытался было что-то сказать, но не смог вымолвить ни слова.
- Я не понимаю тебя, брат, - терпеливо промолвил судья. - Ты говорил, что существует препятствие. Объясни нам, в чем оно.
- Я валлиец, - сказал Кадфаэль, - я признаю и одобряю закон Уэльса, который гласит, что сын есть сын, независимо от того, в законном браке он рожден или нет, пусть даже английский закон не признает за таким ребенком никаких прав. Да, сын, рожденный вне брака, может наследовать своему отцу, но разве может убийца наследовать своей жертве? А этот человек убил своего отца.
Монах ожидал, что после его слов поднимется шум, но вместо этого в церкви повисла гробовая тишина. Трое судей сидели неподвижно, словно обратившись в камень. Когда же люди оправились от изумления и их взоры, поначалу боязливо, украдкой, стали обращаться к Меуригу, тот успел совладать с собой, хотя это и далось ему нелегко. На его лбу и щеках выступил пот, тело застыло в нечеловеческом напряжении, но он сумел взять себя в руки. Взглянув своему обвинителю прямо в глаза, Меуриг не только удержался от того, чтобы броситься на него, но невозмутимо отвернулся и посмотрел на судей. Его молчаливый протест был красноречивее всяких слов: он давал понять, что считает ниже своего достоинства отрицать голословное обвинение, ответом на которое может быть только презрение.
"И ведь наверняка, - с сожалением подумал Кадфаэль, - многие здесь не сомневаются в том, что я подослан орденом, чтобы помешать передаче Малийли его законному владельцу, или, на худой конец, любым - пусть даже таким низким способом, как ложное обвинение - добиться проволочки в принятии окончательного решения".
- Ты высказал очень серьезное обвинение, - нахмурившись, произнес главный судья. - Такими словами нельзя бросаться. Тебе следует или привести веские доказательства, или удалится.
- Я приведу доказательства. Мое имя Кадфаэль, я монах-травник из Шрусбери, и не кто иной, как я изготовил мазь, которой был отравлен Бонел. Задета моя честь. Целебные снадобья, предназначенные для облегчения страданий, не должны служить убийству. Я пытался спасти Герваса Бонела, принял его последний вздох, а теперь я здесь, чтобы потребовать правосудия от его имени. Прошу досточтимый суд позволить мне рассказать, как приключилась эта кончина.
И он рассказал, решительно и откровенно, упомянув и о том, что, как тогда представлялось, из тех немногих, кто находился в доме в то время, только приемный сын мог что-то выиграть от смерти отчима.
- Тогда всем казалось, что Меуриг ничего не приобретает, скорее наоборот, но теперь-то ясно, сколь много для него было поставлено на карту. Пока соглашение Бонела с нашей обителью не вступило в законную силу, он мог воззвать к валлийскому закону, согласно которому являлся бесспорным наследником, о чем в Шрусбери и понятия не имели. Я себе так это представляю. Парень, сколько себя помнит, знал, что, по валлийскому закону, манор безусловно должен перейти к нему, и, довольствуясь этим, спокойно ждал смерти отца, вовсе не помышляя торопить ее. Даже завещание, в котором Бонел отписал манор своему пасынку, не слишком его встревожило, ибо в его жилах течет кровь Бонела, и в Уэльсе его права предпочтительнее. Но когда его отец решил передать свои владения аббатству в обмен на пожизненное содержание и статус гостя обители, Меуриг понял, что может лишиться всякой надежды.
- Я ничуть не сомневаюсь в том, - продолжал Кадфаэль, - что если бы это соглашение было вовремя заверено аббатской печатью, этот человек - как бы ни было ему горько - постепенно примирился бы с утратой и никогда бы не пошел на убийство. Однако случилось так, что нашего аббата вызвали в Лондон, и имелись все основания полагать, что на его место может быть назначен другой. Поэтому аббат, из-за неопределенности своего положения, не счел себя вправе утвердить соглашение, а эта отсрочка вернула Меуригу надежду и он стал лихорадочно искать способ сорвать утверждение соглашения. Ибо после вступления договора в законную силу земли Малийли раз и навсегда перешли бы к аббатству, и его положение оказалось бы безнадежным. Куда ему тягаться с Бенедиктинским орденом? У Шрусберийского аббатства достаточно влияния, и вздумай Меуриг оспорить соглашение, наш орден добился бы рассмотрения иска в английском суде и по английскому закону, а этот закон, к сожалению, не признает права наследования за такими, как Меуриг.
- Я считаю, - закончил Кадфаэль, - что он пошел в лазарет по доброте душевной, а там простая случайность подсказала ему, где взять отраву. Вот он и поддался искушению, о чем можно только скорбеть, ибо по натуре он не убийца. Но, тем не менее, он виновен, а потому не может и не должен вступать во владение землями убитого им отца.
Главный судья откинулся на скамье с тяжким, тревожным вздохом и взглянул на Меурига, который и бровью не повел, выслушав речь монаха.
- Ты все слышал и понял, в чем тебя обвиняют? Желаешь ли ответить?
- Отвечать тут нечего, - заявил Меуриг, которому отчаяние придало решимости. - Все это пустые слова, они ничем не подкреплены. Да, как он вам и сказал, я действительно был тогда в доме моего отца вместе с его женой, мальчишкой, ее сыном, и двумя слугами. Ну и что с того? В лазарет я тоже заходил, это правда, и случайно проведал про эту мазь, про которую он тут распинается. Но с чего он взял, что я связан с убийством? Эдак я тоже мог бы обвинить любого, кто находился тогда в том доме, только я этого делать не стану, потому как доказательств-то все равно нет. Сержант, так тот с самого начала считал, что это дело рук Эдвина, пасынка моего отца. Но я и его не обвиняю. Я говорю только, что впутывать меня в эту историю ничуть не больше оснований, чем всякого другого. Где доказательства?
- Доказательство у меня есть, - отозвался Кадфаэль. - И вот ведь что печально - по всему видно, что это преступление было совершено не сгоряча, в порыве гнева, о котором человек мог впоследствии сокрушаться, а с заранее обдуманным намерением. Ибо тот, кто стащил отраву из лазарета, должен был принести с собой склянку, чтобы было куда отлить снадобье. Эту склянку он потом долго скрывал, пока был на людях, а при первой возможности незаметно ее выбросил. Так вот, склянка попала в такое место, куда ее никак не мог забросить Эдвин Гурней, приемный сын Бонела. Любой из домочадцев мог, но только не он. Он побежал из дома прямо к мосту, а потом в город - есть свидетели, которые видели это и подтверждают.
- Досточтимые судьи, мы опять слышим одни слова, причем лживые, - вмешался Меуриг, почувствовавший себя несколько увереннее. - Склянки этой никто и в глаза не видел, иначе о ней и сержант бы помянул. Все, что он говорит, от начала до конца выдумки, он специально сочинил эту небылицу, чтобы заморочить вам головы.
Конечно же, об этой улике не знали ни Эдвин, ни Хью Берингар. О том, что склянка найдена, было известно только Кадфаэлю и брату Марку. Слава Богу, что именно Марк нашел и пометил это место: его, во всяком случае, не заподозришь в предвзятости.
Кадфаэль опустил руку в суму и вытащил оттуда маленький сверток. Аккуратно развернув салфетку, он достал склянку из зеленоватого стекла, покрытую подтеками.
- Склянка нашлась. Вот она! - воскликнул монах и поднес улику к исказившемуся от ужаса лицу Меурига.
Молодому валлийцу потребовалось всего мгновение, чтобы собрать все свое мужество и овладеть собой. Но Кадфаэль видел его испуг, и теперь у монаха не осталось и тени сомнения, только горечь, ибо этот человек ему нравился.
- Эта улика, - продолжал Кадфаэль, обернувшись к судьям, - была найдена не мною, а одним юношей, который мало что знает об этом деле и никак не заинтересован в его исходе, а потому лгать не станет. Место находки помечено. Склянка вмерзла в лея мельничного пруда, как раз под окном одной из комнат того дома, где произошло убийство. А Эдвин Гурней ни на минуту не оставался в этой комнате один, и, стало быть, выбросить из окна ничего не мог. Взгляните на нее, если хотите, но будьте осторожны - склянка и снаружи запачкана, и внутри еще осадок остался.
Меуриг посмотрел на судей, передававших друг другу завернутую в салфетку улику, и сказал решительно и нарочито спокойно:
- Допустим, что это правда, хотя здесь и нет того, кто разыскал эту штуковину, а нехудо было бы его самого послушать. Но я-то здесь причем? В доме находилось еще четыре человека, и все они целый день могли входить и выходить из той комнаты, сколько душе угодно. Я-то как раз недолго там оставался, решил вернуться в город, к своему хозяину, а они в этом доме живут.
Выдержка и отвага Меурига не могли не вызвать восхищения, однако испытание оказалось для него нелегким. Он невольно начал оправдываться, а когда понял это, испугался - не за себя, а за предмет своей всепоглощающей любви - за землю, на которой родился и которую считал своей. Кадфаэль и сам не ожидал, что будет так сочувствовать терзаниям Меурига. Но он должен был довести это дело до конца: слишком многое было поставлено на карту, и монах не мог позволить себе и дальше разрываться между состраданием и необходимостью доказать истину. Эдвин в темнице. Меуриг пока не знал об этом, и Бог весть, что бы он испытал, узнав, - жалость или облегчение. Но нет, он ни разу не пытался бросить тень подозрения на Эдвина, хотя сержант и подсказывал такую возможность.
- Вытащите затычку, - обратился монах к судьям. Просьба его прозвучала несколько резковато, но он торопился покончить с этим делом.
- Чувствуете, какой запах? Его ни с чем не перепутаешь. Поверьте мне, это и есть та самая отрава. А видите, как склянка перепачкана мазью? Заткнули ее неплотно, потому что тот, кто спрятал ее, очень спешил. Но все же ему пришлось некоторое время держать ее при себе, дожидаясь, пока уйдет сержант со стражниками. А она была вся измазана. Это снадобье оставляет маслянистые пятна, которые нелегко удалить, и запах у него очень стойкий - вы, я вижу, это уже почувствовали.
Кадфаэль обернулся к Меуригу и указал на грубую холщовую суму, свисавшую у того с пояса.
- Помнится, она была с тобой и в тот день. Пусть судьи сами осмотрят ее, и если там остались пахучие пятна, сравнят их запах с запахом из склянки. Ну-ка, Меуриг, отстегни суму и дай ее нам.
Меуриг был настолько ошеломлен, что едва не послушался монаха. Рука его уже потянулась к ремню.
"А что, если там ничего не обнаружится?" - подумал Кадфаэль. Он нимало не сомневался в том, что склянка проболталась в суме весь тот долгий и страшный день, но кто знает... Сейчас Меуриг наберется смелости, с небрежным видом протянет судьям суму, и если она окажется чистой, все обвинение растает, словно снег на ладони. Но сам Меуриг не мог быть уверен в том, что в суме не осталось пятен. Даже если осмотр ее ничего не даст, он все равно не будет окончательно и бесповоротно избавлен от подозрения, а найдись пахучее пятнышко, и он будет осужден бесповоротно.
- Нет! - хрипло выговорил молодой человек, судорожно прижимая к себе суму. - С чего это я стану подчиняться такому наглому требованию? Ясно же, что его подослало аббатство, чтобы очернить меня и поставить под сомнение мое право.
- Его требование разумно, - строго возразил главный судья. - Безусловно, ты не должен давать суму для осмотра никому, кроме членов суда. Надеюсь, ты не думаешь, что суд может что-то выиграть от признания тебя виновным. Итак, я требую, чтобы ты вручил суму писцу.
Писец, у которого и в мыслях не было, что кто-то может ослушаться веления судьи, встал и протянул руку. И тут выдержка изменила Меуригу. Он резко развернулся и устремился к открытой двери, оттолкнув в сторону одного из стариков, пришедших подтвердить его права на землю. Всего миг, - и он выбежал из церкви и помчался с быстротой оленя. Поднялся шум и гам, добрая половина собравшихся в церкви высыпала следом за беглецом, правда, после первого порыва пыл преследователей значительно поостыл. Меуриг перемахнул через каменную ограду церковного двора и метнулся к опушке леса, покрывавшего склон холма. Еще секунда - и он затерялся среди деревьев. В наполовину опустевшей церкви воцарилась гнетущая тишина. Старики беспомощно переглядывались, даже не пытаясь присоединиться к погоне. Тихо и озабоченно переговаривались трое судей. Кадфаэль стоял, понурив голову, ощущая усталость и опустошенность. Наконец он пересилил себя, выпрямился и глубоко вздохнул.
- Его бегство еще не является признанием вины, - промолвил монах, - к тому же против него не было выдвинуто официального обвинения. Однако то, что здесь произошло, может помочь парнишке, которого держат в темнице в Шрусбери по подозрению в совершении этого преступления. Я должен кое-что сказать и в защиту Меурига: уверен, он не знал, что Эдвин Гурней схвачен.
- Теперь нам придется разыскивать Меурига, - сказал главный судья, - другого выхода у нас нет, и мы займемся этим. И, разумеется, нам следует отослать шерифу в Шрусбери отчет о сегодняшнем заседании. Ты ведь этого хочешь, верно?
- Это единственное, о чем я прошу. Если не возражаете, отошлите туда и эту склянку. Молодой брат Марк подтвердит все, о чем я говорил, - это ведь он нашел улику. Сейчас обязанности шерифа исполняет его помощник, Хью Берингар, будьте добры, распорядитесь, чтобы отчет доставили ему, и никому другому. Я и сам бы хотел поехать, но у меня остались еще дела в Ридикросо.
- Нашим писцам потребуется несколько часов, чтобы составить грамоту по всей форме, а потом еще ее надо будет заверить. Но самое позднее к завтрашнему вечеру отчет будет доставлен в замок. Я думаю, твоему узнику будет больше нечего бояться.
Поблагодарив судей, брат Кадфаэль вышел на деревенскую улицу, заполненную возбужденным людом, на все лады толкующем о сегодняшнем событии. Рассказ о случившемся был у всех на устах, и наверняка эта невероятная новость очень скоро облетит весь округ Кинллайт. Впрочем, даже слухам было не угнаться за Меуригом - в этот день его больше никто так и не видел.
Кадфаэль вывел из загона свою лошадку, взобрался на нее и тронулся в путь. Сейчас, когда напряжение спало, на него свалилась смертельная усталость, сменившаяся отчаянной тоской, которая затем превратилась в тихую грусть. Монах намеренно ехал очень медленно: ему нужно было время, чтобы поразмыслить, но главное, он хотел дать время подумать кое-кому еще. Проезжая Малийли, Кадфаэль бросил на усадьбу всего лишь один горестный взгляд. Этой истории суждено завершиться не здесь. Монах прекрасно понимал, что дело пока еще не закончено.
- Ты как раз вовремя вернулся, брат, - заметил Симон, подкладывая дровишки в очаг, - не знаю уж, какие у тебя там были заботы, но надеюсь, что Господь тебя не оставил.
- Истинно так, - отозвался Кадфаэль, - а теперь настала твоя очередь отдохнуть: если осталась на сегодня какая работа, я сам с ней управлюсь. Лошадку я уже накормил, почистил и поставил в стойло. Я ее не больно гонял, так что старушка не перетрудилась. После ужина я успею закрыть курятник да засыпать сенца корове. Надо будет и овечек отогнать с пастбища вниз в овчарню, сдается мне, ночью может ударить мороз. Но до темноты на все времени хватит - в здешних местах смеркается на добрых полчаса позже, чем в городе.
- Это ты точно подметил, брат, - глаз у тебя наметанный, валлийский. Здесь редко выпадает такая ночь, чтобы путник не мог безопасно бродить по холмам, если, конечно, знает окрестности. Настоящая темень только в лесу и стоит. Случилось мне как-то говорить с одним паломником с севера, вроде бы шотландцем. Здоровенный такой рыжий детина, и говор у него был чудной, я еле понимал, что он лопочет. Так вот, он рассказывал, что в дальних краях, откуда он родом, бывают такие ночи, что солнышко только сядет, а глянь, уже снова встает, а темнеть и вовсе не темнеет. Только не знаю, - мечтательно протянул Симон, - может, это все выдумки. Сам-то я дальше Честера отродясь не бывал.
Кадфаэль не стал рассказывать ему о том, что доводилось видеть ему в своих странствиях. Вспоминая о них, он удивлялся себе: надо же, как человек меняется. Некогда его манили приключения, теперь же ему была мила спокойная жизнь в обители, если, конечно, такую жизнь можно назвать спокойной. Впрочем, всему свой черед.
- Я рад, что погостил у вас, - промолвил Кадфаэль, и не слукавил. - Дух здесь такой, как в Гуинедде. Да и по-валлийски я тут от души наговорился, а то в Шрусбери нечасто выпадает такой случай.
Брат Барнабас принес ужин: ячменные лепешки собственной выпечки, овечий сыр и сушеные яблоки. Хрипота его совсем прошла, и он не мог усидеть на месте, ища, куда бы приложить руки.
- Видишь, брат, твоими стараниями я уже поправился и могу работать. Пожалуй, сегодня вечером сам загоню овец.
- Ну уж нет, - решительно возразил Кадфаэль, - это я возьму на себя - я и так целый день проболтался без работы. Ты уже сделал доброе дело - вон каких лепешек напек, мне бы никогда так не суметь. Каждому свое, дружище.
Близились сумерки, когда Кадфаэль поднялся на гребень холма, чтобы согнать вниз отару. Над горной грядой повисло безмолвие, на востоке синело ясное, бездонное небо, а на западе, над горизонтом, занималась бледная заря. Иные овечки были уже на сносях. Таких было немного, но они требовали неустанного попечения. Случалось, что овца приносила сразу пару ягнят, и лишь при неусыпной заботе удавалось выходить обоих. Кадфаэлю подумалось, что размеренный уклад пастушеской жизни может дарить человеку особое, глубокое удовлетворение. Овцы здесь редко становились добычей хищников, хотя бывало, конечно, что они болели, калечились и в бескормицу стадо не удавалось сохранить до весны. Овец почти не закалывали на мясо, ведь молоко, и особенно шерсть, имели большую ценность, а коли снимешь шкуру, то больше уж овцу не стричь. Только в суровую зиму приходилось резать ослабших, чтобы сберечь остальных. Большей же частью овцы проживали весь отпущенный им Богом срок. Пастухи и овцы всю жизнь проводили рядом, люди привыкали к животным, даже давали им человеческие имена, а те отвечали хозяевам привязанностью и доверием. Пастухи составляли особое братство: трудолюбивые и упорные, добрые товарищи, они не склонны были бунтовать или сетовать на судьбу, а уж убийц, воров и грабителей среди них и подавно не бывало.
"И все же, - размышлял Кадфаэль, легко шагая по склону, - я бы долго в пастухах не выдержал, затосковал бы, может быть, даже по тем вещам, которые нынче порицаю". Он подумал о сложности человеческой натуры, о способности творить и добро, и зло, и мысли его вернулись к событиям сегодняшнего утра, отмеченного борьбой, победами и жертвами.
Погруженный в раздумье монах неподвижно стоял на вершине холма. Он знал, что здесь его можно увидеть издалека. Над его головой раскинулось бескрайнее синее небо, усыпанное мельчайшим бисером звезд, таких крохотных, что их можно было увидеть лишь уголком глаза, а стоило обратить на них взор, и они пропадали, сливаясь воедино.
Кадфаэль бросил взгляд вниз, где среди огороженных загонов темнели хозяйственные постройки, и приметил - или это ему только почудилось - легкую тень, почти неуловимое движение возле овина. Между тем вокруг него начали собираться овцы, они привыкли к человеческой заботе, и не было даже надобности их подзывать. Они тыкались в него мордами, терлись округлыми мохнатыми боками и таращили желтые глаза, предвкушая возвращение в теплую, пахучую овчарню.
Наконец Кадфаэль встряхнулся и начал медленно спускаться по склону. Над отарой плыл мягкий, теплый запах овчины и пота. Монах пересчитал овец и тихонько подозвал пару молоденьких ярочек, случайно отбившихся в сторону. Те послушно поспешили на его зов, и теперь все были в сборе.
Кроме самого Кадфаэля и его небольшой отары, ничто не нарушало тишину и спокойствие ночи. Нигде ни души - небось и тень у овина ему померещилась. Слава Богу, что брат Симон и брат Барнабас послушались его и остались дома, в тепле - и сейчас, наверное, клюют носом У камелька.
Кадфаэль пригнал овец к просторной овчарне, в которой все было подготовлено к скорому появлению на свет новорожденных. Широкие двери открывались вовнутрь. Монах распахнул их и впустил овец в помещение, где их дожидалось корыто с водой и наполненная кормушка. Чтобы найти кормушку, овцам не требовалось света. Внутри овчарни было темно, виднелись только смутные тени, пахло сеном и овечьим руном.
Шерсть у горных овец не такая длинная и шелковистая, как у равнинных, она короче, зато гуще - так что при стрижке здесь получали почти столько же шерсти, сколько и в долине, только, конечно, пониже сортом. Но местная порода паслась на подножном корму, на горных пастбищах, куда избалованных тонкорунных овец и загнать бы не удалось. И молока здешние овечки давали немало - один только овечий сыр сам по себе оправдывал их содержание.
Добродушно ворча, Кадфаэль загнал последнюю, постегавшую овечку, и следом за ней зашел в овчарню. Кромешная темнота на какой-то миг ослепила его. И вдруг каждым мускулом своего тела он ощутил, что позади него кто-то стоит, и застыл, не решаясь даже шелохнуться. К горлу монаха прикоснулась холодная сталь клинка. Кадфаэлю доводилось бывать в подобных переделках, и он знал, что любое неосторожное движение может вызвать озлобление или испуг. Он не такой глупец, чтобы искушать судьбу.
Сильная рука обхватила монаха сзади. Теперь руки его были прижаты к телу, но и без того он не пытался отпрянуть или оказать сопротивление. У самого его уха послышался гневный сбивчивый шепот:
- Ты разбил мою жизнь, брат, - так неужто ты думал, что я не возьму взамен твою?
- Я ждал тебя, Меуриг, - спокойно отозвался Кадфаэль.. - Закрой дверь, тебе ничто не угрожает. Я не двинусь с места. Нам с тобой свидетели не нужны.

Глава десятая

- Нет, - произнес тот же голос зловещим шепотом, - это мне не нужны свидетели. У меня дело к тебе, монах, и я с ним быстро управлюсь.
Однако руки он все же отпустил, и тут же с глухим звуком захлопнулись тяжелые двери, сквозь щелку просвечивала лишь полоска неба. Отсюда, из темноты, звезды казались крупнее и ярче.
Кадфаэль стоял, не трогаясь с места. Он слышал, как мягко зашуршала одежда Меурига, когда тот прислонился спиной к закрытой двери. Молодой валлиец глубоко вздохнул, предвкушая последнюю оставшуюся ему радость, - радость мщения. Он знал, что другого выхода из овчарни нет и добыча не ускользнет.
- Ты заклеймил меня, назвал убийцей - так с какой же стати теперь мне отказываться от убийства? Ты погубил меня, опозорил, превратил в изгоя, отнял то, что принадлежало мне по рождению, - мою землю, мое доброе имя, отнял все, ради чего стоит жить, и в отместку я отниму жизнь у тебя. Отныне я не могу больше жить, я даже умереть не могу, пока не прикончу тебя, брат Кадфаэль.
Странно, но одно то, что он обратился к своему недругу по имени, многое изменило - словно огонек затеплился в окутывавшем их мраке. Побольше света не помешает, чтобы прояснить ему голову, решил Кадфаэль.
- Возле двери - там, где ты стоишь, - спокойно промолвил монах, - висит фонарь, а рядом, на гвозде, кожаная сума с кремнем, огнивом и трутом. Почему бы нам не видеть друг друга? Только будь поосторожнее с искрами - не ровен час, загорится овчарня, а ты, надо полагать, ничего против наших овец не имеешь, опять же, на пожар люди сбегутся. Тут полка есть, туда можно поставить фонарь.
- Знаю, ты будешь умолять, чтобы я сохранил твою жалкую жизнь! - воскликнул Меуриг. - Поздно!
- Я с места не сойду, даже не шевельнусь, - терпеливо продолжил Кадфаэль. - Как ты думаешь, почему я напросился на работу сегодня вечером? Разве я не сказал, что ждал тебя? Оружия у меня нет, да если б и было, я все равно не стал бы пускать его в ход. Я распрощался с оружием много лет назад.
Повисла долгая, напряженная тишина. Кадфаэль чувствовал: Меуриг ждет от него еще каких-то слов, но молчал. Послышался негромкий всплеск - не иначе как колыхнулось масло в фонаре - знать, Меуриг нашел-таки его. Что-то скрипнуло - Меуриг нащупал полку и со стуком опустил на нее фонарь. Несколько резких ударов кресала о кремень, вспышки мгновенно гаснущих искр, и вот уже занялся уголок обугленной тряпицы. Из мрака выступили очертания лица Меурига, который, склонившись, раздувал крохотный огонек. Наконец фитиль зажегся; в переплетении теней, отбрасываемых потолочными балками, видны были кормушки, корыто и невозмутимые овечьи морды. Кадфаэль и Меуриг стояли молча и неотрывно глядели друг на друга.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Ну вот, - прервал молчание монах, - теперь ты, по крайней мере, видишь того, кого задумал отправить на тот свет.
И он сел, удобно устроившись на краю кормушки.
Меуриг приблизился к нему, легко ступая по усыпанному соломой и мякиной полу. Он был исполнен решимости, в его глубоко запавших глазах сверкало пламя ненависти и страдания. Юноша подошел к Кадфаэлю вплотную, так что их колени соприкоснулись, медленно поднял кинжал и поднес острие к горлу монаха. Глаза в глаза смотрели они, не отводя взгляда, и разделяло их всего восемь дюймов отточенной стали.
- Разве ты не боишься смерти? - спросил Меуриг чуть громче, чем прежде.
- Мне уже случалось смотреть ей в глаза. Мы со старушкой научились уважать друг друга. Ее ведь все равно не минуешь, приятель, все там будем... Гервас Бонел... ты... я... Каждому придется умереть, рано или поздно, но не каждому приходится убивать. Мы с тобой оба сделали выбор, каждый в свое время - ты с неделю тому назад, я - много раньше, когда решил расстаться с мечом. Ты искал меня, и вот я здесь - если тебе нужна моя жизнь, возьми ее.
Монах внимательно следил за Меуригом и краешком глаза приметил, как сжались сильные, загорелые пальцы и напряглась рука, готовая без промаха нанести смертельный удар. Но удара не последовало. По телу юноши пробежала дрожь, казалось, он мучительно пытался заставить себя исполнить задуманное, но так и не смог. Он отпрянул, и из горла его вырвался приглушенный стон, стон раненого зверя. Кинжал выпал из его руки, вонзился в утоптанный земляной пол и задрожал. Молодой валлиец схватился руками за голову. Он был силен и телом, и духом, но не мог совладать с переполнявшей его мукой. Колени его подкосились, он рухнул к ногам Кадфаэля и уткнулся лицом в наполненную сеном кормушку. Мирно жующие овцы с отстраненным удивлением смотрели на непонятное поведение людей.
Закрыв лицо руками, сотрясаясь всем телом, Меуриг заговорил. Слова его звучали прерывисто и приглушенно, в голосе слышались боль и отчаяние.
- О Господи! Если бы только я мог взглянуть в лицо смерти так же бестрепетно, как ты... Ибо я должен, должен заплатить за все, но мне недостает мужества... Если бы все вернуть, если бы я снова был чист... - И со стоном, исполненным бесконечного страдания, он выдохнул: - О Малийли...
- Да, - участливо промолвил Кадфаэль, - твоя родная земля прекрасна, но мир велик, он не кончается за пределами Малийли.
- Но не для меня, только не для меня!.. Со мной все кончено! Оставь меня... Нет! Не покидай меня! Помоги мне, помоги мне умереть достойно...
Неожиданно Меуриг поднял голову, глянул в глаза Кадфаэлю и ухватился за полу его рясы.
- Брат, то, что ты говорил обо мне в суде... ты сказал: "он по природе своей не убийца"..
- Разве теперь не видно, что я был прав? - отозвался Кадфаэль. - Я жив, и вовсе не страх удержал твою руку.
- Ты сказал, что простая случайность подтолкнула меня к этому, когда по доброте душевной я пошел в лазарет... Ты сказал, что тебе жаль, очень жаль... Брат, ты говорил это искренне? Тебе и вправду жаль?
- Искренне, от первого до последнего слова, - подтвердил Кадфаэль. - Всем сердцем я скорблю о том, что ты поступил вопреки собственной натуре. Ибо, очевидно, ты отравил не только своего отца, яд разъел и твою душу. Скажи мне, Меуриг, ты навещал в последние дни деда? Может, весточку какую от него получил?
- Нет, - едва слышно прошептал Меуриг и содрогнулся при мысли о честном, прямодушном старце, лишившемся всего, чем дорожил.
- Стало быть, ты не знаешь, что люди шерифа схватили Эдвина, и теперь он в темнице, в Шрусбери.
Нет, этого он не знал. Юноша ужаснулся: он понял, что это может означать, и лихорадочно затряс головой:
- Нет, нет, клянусь тебе, в этом я неповинен. Я поддался искушению, но... Они заподозрили его, и я не мог этому помешать, но я его не выдавал. Я отправил его сюда, потому что хотел помочь ему скрыться. Конечно, этого недостаточно, я знаю, это меня не оправдывает, но, по крайней мере, предательством я не запятнан. Господь свидетель, мне нравился этот парнишка.
- Я это знаю, - сказал Кадфаэль, - как знаю и то, что не ты навел стражников на его след. Никто умышленно не доносил на него, но тем не менее его схватили. Будь доволен тем, что хоть это можно исправить. Многое уже не исправишь - поздно.
Меуриг положил руки на колени Кадфаэля. Он сжимал кулаки с такой силой, что костяшки пальцев побелели от напряжения. Слабый свет фонаря падал на его измученное лицо.
- Брат, - взмолился он, - я знаю, тебе доводилось прежде выслушивать горькие исповеди. Ради Бога, выслушай и мою! Мне худо, я сам не свой, нет у меня больше сил! Ты говорил... что жалеешь меня. Позволь мне покаяться перед тобой!
- Дитя, - промолвил потрясенный Кадфаэль, положив руки на окаменевшие кулаки Меурига, которые были холодны как лед, - но я не священник, я не вправе даровать отпущение грехов и накладывать епитимью...
- Нет, тебе дано такое право, только тебе - ведь это ты сумел заставить меня пожалеть о содеянном зле. Выслушай мое признание, дай мне хоть немного облегчить душу, а потом назначь любое наказание - я приму его с готовностью.
- Что ж, если тебе от этого легче, говори, - ответил Кадфаэль, не отпуская рук Меурига.
Тот начал свой рассказ, и слова полились, словно кровь из разверстой раны. Первый раз он пришел в лазарет безо всякой дурной мысли, хотел ублажить старика, и по чистой случайности узнал, что целебная мазь, которую он использовал по прямому назначению, имеет и другие, опасные свойства. Только тогда семя зла было заронено в его душу. Он знал, что через несколько недель ему придется навеки распрощаться с надеждой на Малийли, и вдруг судьба .предоставила ему возможность избежать этой потери.
- С той поры эта мысль неотступно преследовала меня. Казалось, это будет совсем нетрудно. И вот, когда я отправился туда во второй раз, то захватил с собой склянку и тайком отлил в нее снадобья. И хотя тогда мне это представлялось безумием... я все же взял эту склянку в тот ужасный день. Я все время твердил себе, что это так просто, - подлить ему зелья в медовый напиток или в подогретое вино с пряностями... Может, я так никогда бы и не решился на это, а только желал бы ему смерти, хоть и это само по себе уже грех. Но вышло так, что, когда я пришел, на кухне никого не было. Они все были в столовой, и я услышал из-за двери, как Олдит сказала, что приор оказал честь моему отцу, прислав ему лакомство со своего стола.
И тут я заметил этот судок, он стоял на полке над жаровней, подогревался... Все произошло быстрее, чем я понял, что делаю... Затем я услышал, что возвращаются Эльфрик и Олдит... Я едва успел отскочить к двери, а когда они появились, я стоял и вытирал ноги, будто только собирался войти... Они решили, что я только что пришел, а как же иначе! Господь свидетель, я жалел о содеянном, Жалел исступленно, безумно, но сделанного не воротишь. Я был проклят... Пути к отступлению у меня не было, оставалось лишь идти вперед до конца.
Он и сейчас не видел пути назад - именно это ощущение безысходности и привело его сюда. Вовсе не жажда отмщения заставила Меурига искать этой встречи, даже если сам он искренне полагал иначе.
- И я пошел до конца. Я боролся за Малийли, за землю, любовь к которой ввергла меня в грех, боролся изо всех сил. Я ведь никогда не испытывал ненависти к отцу, ей-Богу... если бы только я мог получить Малийли честным путем! Я потерял все, но это справедливо, и я не ропщу. Теперь можешь передать меня в руки закона, чтобы я заплатил за его жизнь своей. Я должен ответить за свое злодеяние, и по доброй воле пойду с тобой, куда ты укажешь.
Меуриг тяжело вздохнул и умолк, уронив голову на руку Кадфаэля. Не промолвив ни слова, монах возложил другую руку на густые, темные волосы молодого валлийца. Хоть он и не был священником и не мог даровать отпущение грехов, сейчас судьба уготовила для него нелегкое бремя: быть исповедником и судьей. Отравление - самое подлое убийство, иное дело удар клинком - тот, по крайней мере, мог внушить уважение. И все же... Разве жизнь обошлась с Меуригом по справедливости? По натуре он добр, мягок, незлобив, однако роковое стечение обстоятельств заставило его пойти против собственной природы. И он уже наказан осознанием своего смертного греха. Умершего не вернешь, так какой же прок во второй смерти? Господу ведомы и другие пути восстановления справедливости.
- Ты просил, чтобы я назначил тебе покаяние? - вымолвил наконец Кадфаэль. - Скажи, ты по-прежнему этого хочешь? А хватит ли у тебя сил вынести его и сохранить веру, сколь бы тяжким оно ни оказалось?
Голова юноши шевельнулась на коленях монаха.
- Я вынесу все, - прошептал Меуриг, - и все приму с благодарностью.
- И ты не хочешь легкого покаяния?
- Я хочу того, что положено мне по моим грехам. Как иначе обрету я покой?
- Хорошо, Меуриг, ты сам этого просил. Ты пришел сюда, чтобы отнять мою жизнь, но когда настало время нанести смертельный удар, не смог этого сделать. Так какую же пользу может принести миру твоя смерть? А вот твои руки, твоя сила, твоя воля, все то доброе, что осталось в тебе, может еще принести немало блага людям. Ты хочешь заплатить сполна. Что ж, плати! Покаяние твое продлится всю жизнь. Я возглашаю: ты должен жить - и да будет твоя жизнь долгой! - ибо ты проведешь ее в заботах о ближних, возвращая долги всем насельникам мира сего. Может статься, все будут говорить о твоих добрых делах, и никто не помянет сотворенного некогда зла. Такова епитимья, которую я на тебя налагаю.
Ошеломленный и недоумевающий Меуриг медленно поднял голову и взглянул на монаха. В глазах его не было радости или облегчения: он был до крайности озадачен.
- Ты говоришь это серьезно? Это все, что я должен делать?
- Именно это ты и должен делать. Живи, врачуя свою душу, при виде грешника вспоминай о собственной слабости, силу же используй, служа невинности и добродетели. Твори добро по мере возможности, а остальное предоставь милосердию Господню. Многим ли больше дано содеять и святым?
- Но ведь меня будут преследовать, - промолвил удивленный Меуриг, все еще сомневавшийся в том, что правильно понял монаха. - Если меня схватят и повесят, ты не будешь считать, что я тебя подвел?
- А никто тебя не схватит. К завтрашнему дню ты будешь уже далеко отсюда. Здесь, рядом с овчарней, конюшня, а в ней стоит лошадь - та самая, на которой я сегодня ездил в Лансилин. Насколько мне известно, в здешних краях лошадей частенько крадут - что поделаешь, исконная валлийская забава. Но эта лошадь не будет украдена. Я разрешаю тебе взять ее и буду в ответе за ее пропажу. Верхом можно добраться куда угодно - перед тобой целый мир, в котором найдется место для истинно раскаявшегося грешника. Перед тобой путь длиною в жизнь, пройди его шаг за шагом, и приблизишься к обретению милости Господней. На твоем месте я бы поспешил на запад, перевалил через холмы еще до рассвета, а потом повернул на север и отправился в Гуинедд, где о тебе никто не слышал. Ну да ты эти горы знаешь лучше, чем я.
- Я знаю их как свои пять пальцев, - кивнул Меуриг, - но неужто это все? Все о чем ты меня просишь?
- Погоди, эта епитимья еще покажется тебе совсем нелегкой. Впрочем, есть у меня к тебе еще одна просьба. Когда доберешься до безопасного места, исповедайся во всем священнику и попроси его записать твое признание и отослать грамоту шерифу в Шрусбери. Эдвина освободят из темницы, как только получат известие о том, что случилось сегодня в Лансилине, но я не хочу, чтобы после твоего побега оставалась хотя бы тень сомнения в его невиновности.
- Я тоже, - отозвался Меуриг, - и непременно все так и сделаю.
- Ну тогда езжай - тебе предстоит долгий путь. Да подбери свой нож, - улыбнулся монах, - он тебе еще пригодится: хлеб резать или дичь разделывать.
Таков был неожиданный конец этой встречи. Меуриг поднялся, словно во сне, исстрадавшийся, но обновленный, как будто благотворный дождь, пролившийся с небес, очистил его от скверны. Погасив фонарь, Кадфаэль взял юношу за руку и повел к выходу. Стоял легкий морозец, светили звезды, и ничто не нарушало ночного безмолвия. В конюшне монах сам оседлал лошадь.
- Ты уж не мучай лошадку, дай ей отдохнуть, когда сам будешь в безопасности, конечно. Ей, бедняжке, сегодня уже пришлось меня возить, правда, путь был не дальний. Я бы дал тебе мула, он посвежее, но все одно, конской прыти у него нет, да и где это видано, чтобы валлиец ехал на муле, - чего доброго, народ станет любопытствовать. Так что, приятель, садись на лошадку. Езжай с Богом!
Меуриг вздрогнул, но его бледное лицо осталось сосредоточенным и решительным. Уже занося ногу в стремя, он промолвил голосом, исполненным бесконечного смирения:
- Благослови меня! Ибо, пока жив, я во всем буду следовать твоему велению.

Меуриг поднялся по склону тропами, петлявшими между выпасов, и растворился во тьме. Эти горные тропки он знал куда лучше того, кто позволил ему вернуться в мир людей.
Кадфаэль проводил его взглядом и повернул к хижине.
"Что ж, - размышлял монах по пути, - если я выпустил тебя в мир таким же, каким ты был прежде, если ты не переменился и по-прежнему опасен, если ты забудешь о покаянии, как только окажешься в безопасности, - то это моя вина."
Однако, по правде говоря, монах не слишком сильно тревожился, и чем дольше он раздумывал о случившемся, тем крепче становилась его уверенность в том, что все сделано правильно, и тем спокойнее становилось у него на душе.
- Что-то ты припозднился, брат, - ласково попенял ему Симон, как только Кадфаэль переступил порог хижины и оказался в приятном тепле. - Мы уж было тревожиться начали.
- Да я, брат, задержался в овчарне. Уж больно овечки успокаивают, да и думается среди них легче. И ночь сегодня выдалась на диво.

Глава одиннадцатая

Рождество в Ридикросо удалось на славу: Кадфаэль и припомнить не мог такого мирного и беззаботного праздника. После всего, что монаху пришлось пережить за последние дни, работа на свежем воздухе была для него благословением. Безыскусную простоту праздничной пастушеской трапезы он ни за что бы не променял на пышный и строгий церемониал аббатства.
Еще до того как первый снег запорошил дороги, отбив у многих охоту пускаться в путь, в Ридикросо прибыл гонец из Шрусбери. Он ввалился в хижину, когда трое братьев старательно, хотя и не слишком благозвучно, исполняли Рождественское песнопение. Голоса у них были не ахти, зато пели они от чистого сердца. Хью Берингар извещал о том, что Лансилинский суд прислал в Шрусбери грамоту, обличавшую Меурига, к тому же на отмели близ Этчама удалось отыскать ту самую шкатулочку, которую Эдвин смастерил для своего отчима в знак примирения. Вещица, понятное дело, пострадала от воды, но опознать ее было нетрудно. Так что мальчик вернулся домой, в объятия любящей матери, да и все домочадцы Бонела смогли наконец вздохнуть с облегчением. Сообщение о достойной порицания беспечности брата Кадфаэля, забывшего запереть конюшню, что послужило причиной покражи принадлежавшей аббатству лошади, было с подобающим неудовольствием выслушано на заседании капитула. Разумеется, по возвращении нерадивому брату придется держать ответ.
Что же касается Меурига, разыскиваемого за убийство по всему Уэльсу, то напасть на его след так и не удалось, и надежды на поимку беглеца таяли с каждым днем. Правда, один священник, который вел отшельническую жизнь в Пенллине, дал знать, что он исповедовал Меурига в своей хижине и тот добровольно сознался в совершенном преступлении, однако это вряд ли могло помочь преследователям, поскольку беглец давно уже ушел и оттуда. Не приходилось рассчитывать и на то, что Овейн Гуинеддский позволит англичанам ловить беглеца, укрывшегося в его владениях, тем паче, что тот ему ничем не насолил: проморгали пташку - сами виноваты.
Все и впрямь складывалось как нельзя лучше. Кадфаэль возился с овечками и был доволен и счастлив, справедливо полагая, что заслужил право на это безмятежное уединение. Он и думать не хотел о том, что творится на всем белом свете. Если он и сокрушался, то только о том, что глубокий снег, засыпавший все горные тропы, лишил его возможности навестить Ифора, сына Моргана. Монах считал своим долгом попытаться хоть как-то утешить старика. Понятно, что его слова - слабое утешение, но и малой возможностью пренебрегать не следует. Правда, Ифор многое повидал на своем веку, а древние старцы стойко переносят удары судьбы.
Рождественское утро порадовало братьев: овечки принесли троих ягнят, причем одна родила двойню. Овец, вместе с приплодом, перенесли в хижину и окружили заботой, ведь некогда эти невинные создания разделяли ясли с младенцем Иисусом под светом Вифлеемской звезды. Брат Барнабас окончательно поправился, он не спускал ягнят с колен, укачивал их могучими руками и гордился малышами, словно это были его собственные дети. В веселии и радости провели братья Христов праздник, и Кадфаэлю приспело время возвращаться в Шрусбери. Брату Барнабасу помощь лекаря больше не требовалась: другого такого здоровяка и на двадцать миль в округе не сыщешь.
Спустя три дня после праздника наступила оттепель, тропы очистились от снега, и брат Кадфаэль, оседлав своего мула, двинулся на юг, в Шрусбери.

Путь вышел долгим, потому что монах не поехал прямиком в Ровентри, а выбрал кружную тропу. Он решил, как уже давно собирался, завернуть к Ифору, сыну Моргана, а уж потом срезать путь на восток от Кросо и выехать на главную дорогу у самого города. Что поведал монах Ифору и что ответил ему старец, так и осталось между ними. Однако когда Кадфаэль оседлал своего мула и покинул дом старика, на сердце малость полегчало и у него, да и у оставшегося в одинокой хижине Ифора.
Из-за того, что пришлось сделать крюк, Кадфаэль добрался до города лишь с наступлением сумерек. Мул неторопливо процокал копытами по западному мосту и затрусил по оживленным улочкам Шрусбери, заполненным горожанами, вернувшимися после праздников к обычным делам. Было уже поздно, и Кадфаэль отказался от мысли свернуть в сторону от Вайля, хотя и предвкушал удовольствие от встречи с маленькой домовитой хозяюшкой Элис и всем семейством Белкота, в дом которого вернулся мир. Ничего, это еще успеется. Эдви, надо думать, давно уж освободили от обещания не казать носу из дому, и теперь он снова неразлучен со своим юным дядюшкой - в работе, веселье, а то и в какой проказе - дело ведь молодое. Вот будущее манора еще не было окончательно определено. Оставалось надеяться, что законники не промурыжат этот вопрос Бог весть сколько времени, рассчитывая погреть руки на тяжбе, прежде чем кто-нибудь получит наконец право вступить во владение землей.
Глазам монаха открылась излучина Вайля. День подходил к концу, но еще не совсем стемнело, когда Кадфаэль выехал за городские ворота и поехал по навесному мосту, ведущему к аббатству. Тому самому мосту, с которого обиженный Эдвин швырнул в воду свой так и не преподнесенный отчиму дар. Дальше тянулась дорога, а справа виднелся дом, в котором, наверное, и сейчас живет Ричильдис. Серебристая поверхность пруда тускло поблескивала в сумерках. За прудом высилась монастырская стена, западный фасад аббатской церкви со входом для прихожан, и наконец справа показались монастырские ворота и сторожка привратника.
Монах свернул к сторожке и остановился в изумлении, ибо никак не предполагал, что будет встречен такой суматохой. Привратник стоял перед распахнутыми воротами, причесанный, разрумянившийся и важный, как будто ожидал прибытия по меньшей мере епископа, а монастырский двор был полон народу: братья и послушники озабоченно сновали туда-сюда или, сбившись кучками, возбужденно переговаривались, живо оглядываясь на всякого, кто приближался к воротам. Появление всадника на муле вызвало очередной всплеск оживления, которое, впрочем, улеглось, как только в нем узнали брата Кадфаэля. Даже мальчишки-ученики высыпали во двор и толпились возле сторожки, перешептываясь и переглядываясь. У дверей странноприимного дома сгрудились постояльцы. Брат Жером, взгромоздившись на какую-то колоду, деловито отдавал распоряжения направо и налево, не забывая при этом время от времени оглядываться на ворота. Он и раньше-то вечно корчил из себя важную персону, а теперь, похоже, прыти у него изрядно прибавилось.
Кадфаэль спешился и остановился в раздумье. Он собирался поставить своего мула в стойло, но не знал, держат ли по-прежнему монастырских лошадей и мулов на конюшне возле площадки для конской ярмарки. И тут из взбудораженной, мельтешащей толпы с радостным возгласом подлетел к нему брат Марк.
- О Кадфаэль, до чего я рад тебя видеть! Столько всего приключилось! Я-то думал, что ты со скуки помираешь в глуши, а ты, оказывается, был в самой гуще событий. До нас дошли вести о суде в Лансилине... Как хорошо, что ты снова дома!
- Выходит, это в мою честь устроили такой шумный прием? - спросил Кадфаэль с улыбкой.
- Уж я-то, во всяком случае, здесь, чтобы встретить тебя! - пылко воскликнул Марк. - А вся эта сумятица... Ну конечно, ты же еще ничего не знаешь! Мы все ждем аббата Хериберта. Одного возчика послали недавно к часовне Святого Жиля, и там он увидел отца аббата. По дороге домой Хериберт и его спутники сделали остановку в тамошнем лазарете. Возчик тут же поспешил в аббатство и предупредил братию. Видишь, брат Жером со двора не уходит, ждет, когда аббат подъедет к воротам, чтобы тотчас побежать и доложить приору Роберту. Мы его ждем с минуты на минуту.
- Ну а новости какие-нибудь есть? Останется ли Хериберт нашим аббатом - вот что хотелось бы знать, - невесело промолвил Кадфаэль.
- Нам пока ничего не известно. Но все боятся, что... Брат Петр такое бормочет над своей жаровней, что и слушать страшно. Он клянется, что уйдет из ордена! Ну а Жером, тот и вовсе несносен!
Марк обернулся, чтобы одарить помянутого им злокозненного Жерома свирепым взглядом, если, конечно, вообще мог придать свирепое выражение своему мягкому, добродушному лицу, и увидел, что тот соскочил с колоды и со всех ног понесся к аббатским покоям.
- О, должно быть, едут! Гляди - вот и приор!
Приор Роберт величаво выплыл из самовольно занятых им покоев. Безупречно облаченный, царственно высокий, с выражением ангельской кротости, благожелательности и благочестия на ясном челе, он готов был и приветствовать своего старого начальника с лицемерным почтением, и принять его должность с лицемерной покорностью. Что-что, а держаться красиво и с благородным достоинством приор умел.
В ворота легкой иноходью въехал белоснежный мул, на спине которого неуклюже сидел Хериберт, - невысокий, пухленький, добросердечный старик непритязательной наружности, в запыленной и заляпанной грязью одежде, смертельно уставший от долгого путешествия. С первого взгляда на него стало ясно, что Хериберт более не аббат, но вид у старика, тем не менее, был довольный. Он выглядел как человек, который только что сбросил тяжелую ношу и наконец распрямился, чтобы вдохнуть полной грудью.
По натуре Хериберт был кроток и незлобив, но сломить его было не так-то просто. Писец и два конюха следовали за Херибертом, почтительно поотстав на пару ярдов, а бок о бок с ним ехал высокий, худощавый, жилистый бенедиктинец с обветренным лицом и проницательными голубыми глазами. Время от времени незнакомец сдержанно, но, как показалось Кадфаэлю, любовно поглядывал на Хериберта. Видать, в обители будет одним братом больше.
Приор Роберт грациозно проплыл сквозь толчею и сутолоку, двигаясь, словно корабль среди бурунов, и лишь только Хериберт коснулся ногой земли, протянул руки ему навстречу.
- Отче! С радостью в сердце приветствую я тебя, и нет среди братии нашей ни единого, чья душа не исполнилась бы ликования, ибо мы вновь видим тебя среди нас и не сомневаемся, что с благословения святой церкви ты, как и прежде, останешься нашим пастырем.
Да, подумал Кадфаэль, надо отдать ему должное. Не часто Роберту удавалось притворяться столь вдохновенно, и сейчас он поди и сам не осознает, что притворяется. Хотя, честно говоря, ничего другого ему и не остается. Как бы алчно ни домогался приор аббатского сана, как бы ни мечтал видеть себя во главе обители, не мог же он заявить в лицо старому начальнику, что тому давным-давно пора на покой, ибо кое-кто ждет не дождется, когда наконец освободится вожделенное место.
- И я счастлив вновь оказаться среди возлюбленных братьев, - отвечал Хериберт с лучезарной улыбкой. - Однако должен сообщить всем, что я более не аббат, а такой же смиренный брат, как и остальные. Высшие власти сочли за благо поручить руководство аббатством иному пастырю, я же, приняв это решение с подобающим повиновением, вернулся в обитель, дабы служить Господу под твоим, брат Роберт, началом.
- О нет! - прошептал потрясенный Марк. - Кадфаэль, глянь-ка на приора: он же растет прямо на глазах!
Украшенная серебряными сединами голова приора и впрямь как будто вознеслась еще выше, словно ее уже увенчала митра. Но неожиданно рядом показалась другая голова. Незнакомец, на которого в суматохе почти никто не обратил внимания, неторопливо спешился, и теперь стоял близ Хериберта. Роста он был такого же, как и приор, да и годами, видимо, не моложе, хотя седина едва тронула его густые темные волосы, окружавшие тонзуру. Узкое, с резкими чертами лицо монаха, если и не было таким благообразным, как у Роберта, то казалось не менее проницательным.
- Ныне, братья, - едва ли не любовно промолвил Хериберт, - я представляю вам отца Радульфуса, которому волею легатского совета с сегодняшнего дня вверено управление нашей обителью. Примите же нового аббата с любовью и почтением, как это уже сделал я, смиренный брат Хериберт.
Над монастырским двором повисла тишина, затем по толпе пробежало волнение, послышались вздохи, на лицах монахов показались улыбки. Брат Марк стиснул руку Кадфаэля и уткнулся в его плечо, чтобы не закричать от восторга. Вдруг откуда-то сзади донесся ликующий возглас, весьма смахивавший на победное пение бойцового петуха. Кричавший тут же осекся, так что его никто не успел заметить. Не исключено, что таким образом выразил свою радость брат Петр. Повара подмывало со всех ног пуститься на кухню, чтобы поскорее подготовить свои горшки и сковороды для истового служения человеку, благодаря которому приор остался с носом.
Брат Жером осунулся и опал, словно проткнутый бурдюк, и даже физиономия его посерела и сморщилась. Иное дело приор - он держался по-прежнему прямо, и никто не мог сказать, что он побледнел, ибо лицо его было бледным от природы. Впоследствии среди братьев ходили разные толки о том, как воспринял Роберт нежданную весть. Брат Дэнис, попечитель странноприимного дома, утверждал, что приор так отшатнулся, что едва не повалился на спину. Привратник рассказывал, что Роберт сначала яростно заморгал, а потом вытаращил глаза, да так и остался с остекленевшим взглядом. Послушники, обсудив случившееся, пришли к заключению, что если бы можно было убивать взглядом, то на монастырском дворе не обошлось бы без покойника, причем жертвой неистовства приора пал бы не новый аббат, а прежний. Ведь это он бесхитростно заявил, что отныне будет служить под началом Роберта, побудив того воспылать надеждой, которая в следующее мгновение была разбита вдребезги. Правда, брат Марк, старавшийся сохранить непредвзятость, признал, что о чувствах, которые испытывал приор, можно было догадаться разве что по тому, как застыло на миг его мраморное лицо, да по судорожным движениям кадыка - видать, желчь сглатывал. И то сказать, ему пришлось предпринять героические усилия, чтобы сохранить самообладание, поскольку Хериберт благодушно продолжал:
- А тебе, отец аббат, позволь представить брата Роберта Пеннанта, приора этой обители, на помощь и поддержку которого я всегда опирался. Уверен, что и под твоим началом он будет служить с той же бескорыстной преданностью.

Позднее, когда Кадфаэль и Марк уединились в сарайчике и молодой монах застенчиво поведал наставнику о том, как управлялся в его отсутствие, а в ответ с удовольствием выслушал похвалы старшего друга, юноша вновь припомнил незабываемую сцену на монастырском дворе.
- Здорово получилось, ничего не скажешь! Но все-таки мне чуточку неловко. Грешно ведь, наверное, так радоваться посрамлению ближнего?
- Да будет тебе, - растерянно отозвался Кадфаэль, занятый тем, что распаковывал дорожную суму и расставлял по местам привезенные обратно бутылочки и склянки. - Тебе, как я погляжу, не терпится обзавестись нимбом. Чуток ехидства - не велик грех. Не торопись, малый, - успеешь еще выйти в святые - всему свое время. Это и впрямь здорово получилось, и порадовало, почитай, каждую душу в нашей обители. К чему лукавить?
Брат Марк оставил свои терзания и далее позволил себе ухмыльнуться, хотя и попробовал возразить:
- Но мы же видели, как тепло и сердечно, безо всякой задней мысли, обратился к приору отец Хериберт...
- Не забывай, он нынче - брат Хериберт! А ты, похоже, совсем еще несмышленыш, - ласково улыбнулся Кадфаэль. - Неужто ты думаешь, что все эти прекрасно подобранные слова были произнесены случайно? "Смиренным братом под твоим началом..." Ведь мог же он сказать: "среди вас", его ведь вся братия встречала. А еще: "с той же бескорыстной преданностью" - вот уж точнее не скажешь, именно, с той же! А судя по тому, каков наш новый аббат, Роберт теперь ой как не скоро дождется желанного места.
Брат Марк, сидевший на скамье у стены, привстал и ошеломленно уставился на Кадфаэля.
- Ты хочешь сказать, что он нарочно все это подстроил?
- А разве не так? Он мог бы выслать вперед одного из своих конюхов и предупредить всех заранее. На худой конец, послал бы кого-нибудь лично к приору, шепнуть новость на ушко, чтобы тот подготовился. Ан нет! Роберт у него давно в печенках сидел, вот он и позволил себе малость отыграться.
Лицо брата Марка выражало столь глубокое потрясение, что это не могло не тронуть Кадфаэля.
- Да не переживай ты так! Не быть тебе святым, приятель, коли не уразумеешь, что всяк человек хоть чуток да грешен. И подумай о том благе, которым Хериберт одарил душу приора Роберта!
- Показав ему, сколь суетно тщеславие? - робко предположил Марк.
- Показав ему, что цыплят по осени считают. А теперь ступай, погрейся с братьями у очага. Соберешь все сплетни, а потом мне перескажешь. Я к тебе подойду попозже, а прежде мне надо перемолвиться словечком с Хью Берингаром.

- Все хорошо, что хорошо кончается, - произнес Берингар, удобно расположившийся возле жаровни, держа в руке кубок сдобренного пряностями подогретого вина из запасов Кадфаэля. - Теперь дело сделано - и с плеч долой, а ведь кое-кому это могло дорого обойтись. Кстати, эта твоя Ричильдис очень милая женщина. Я с удовольствием вернул ей сына. Уверен, что парнишка прибежит сюда, как только узнает о твоем приезде, а узнает он очень скоро, я по пути в город собираюсь к ним заглянуть.
Берингар избегал прямых вопросов, но и на те немногие, что задал, получил довольно уклончивые ответы. Говорили они все больше намеками да обиняками, что, впрочем, не мешало им понимать друг друга.
- Я слышал, что пока ты был в горах, у тебя лошадь свели, - промолвил Берингар.
- Меа culpa!* [Моя вина (лат.).] - признался Кадфаэль. - Забыл, знаешь ли, запереть дверь конюшни.
- Примерно в то же время из Лансилинского суда человек сбежал, - заметил Хью.
- Уж не хочешь ли ты сказать, что я тут руку приложил? Я его уличил перед всеми, а они - задержать, и то не сумели.
- Но за пропажу лошадки с тебя, надо думать, взыщут?
- Наверняка. Речь об этом зайдет завтра на капитуле - ну да неважно, - миролюбиво промолвил брат Кадфаэль, - главное, что с меня не взыщут за пропажу человека.
- Об этом могла бы зайти речь на другом капитуле, и взыскание оказалось бы куда строже, - пригрозил Берингар, но поднимавшийся от жаровни дымок не мог скрыть улыбки на его смуглом, резко очерченном лице. - Кадфаэль, дружище, я тут приберег для тебя напоследок одну новость. Нынче ведь - что ни день, то дивные вести из Уэльса. Только вчера сообщили мне из Честера о том, что на ферму, принадлежащую монастырю Беддгелерт, заявился какой-то верховой. Себя он не назвал, но оставил на ферме свою лошадь и попросил тамошних монахов при первой возможности вернуть ее бенедиктинским монахам, что пасут овец на холмах Ридикросо, дескать, оттуда она и была позаимствована. В самом Ридикросо об этом пока не знают, там у них снег выпал раньше, чем здесь, горные тропы замело, и посыльному никак туда не добраться. Так что я думаю, что хотя лошадка к хозяевам пока и не воротилась, с ней будет все в порядке. Я, право, не знаю, кто он таков - этот незнакомец, - добавил Хью с невинным видом, - но только лошадь он оставил монахам через пару дней после того, как наш пропавший злодей покаялся в своем преступлении в Пенллине. Весточка пришла через Бангор - туда еще можно было добраться, а в Честер ее доставили морем, на лодке. Вот и выходит, что взыщут с тебя не так строго, как ты, наверное, рассчитывал.
- Беддгелерт, вот оно что! - прикинул Кадфаэль. - А дальше он, видать, пешком двинулся. Как ты думаешь, Хью, куда он направился? В Клинног? А может, в Кэргиби - оттуда ведь можно морем в Ирландию переправиться.
- А почему бы ему не остаться в Беддгелерте? - предположил Берингар, с улыбкой потягивая винцо, - в монашеских кельях местечко, поди, найдется. Сам-то ты, поболтавшись по свету, обрел для себя как раз такую тихую гавань.
Кадфаэль задумчиво покачал головой:
- Нет, сдается мне, это пока не для него. Он понимает, что еще недостаточно заплатил за содеянное.
Хью хрипло рассмеялся, поднялся на ноги и сердечно похлопал монаха по плечу:
- Пожалуй, я лучше пойду. А то всякий раз выходит: как поболтаю с тобой, так отказываюсь от судебного преследования.
- Но когда-нибудь этим может и кончиться, - серьезно промолвил Кадфаэль.
- Судебным преследованием? - оглянулся с порога Берингар, все еще улыбаясь.
- Монашеской кельей. Бывало, что люди, уходя от первого, приходили ко второму, совершив немало добрых дел по пути.

На следующий день пополудни у двери сарайчика объявились Эдви и Эдвин - постриженные, аккуратно причесанные и одетые в свое самое лучшее платье. Верно, оттого приятели чувствовали себя несколько скованно и выглядели смущенно, по крайней мере, первое время. Держались они необычно смирно, и, может быть, потому еще больше походили друг на друга. Кадфаэлю пришлось даже высматривать, у кого глаза посветлее, чтобы не перепутать гостей. Оба паренька от всей души поблагодарили монаха.
- А что это вы так вырядились? - спросил Кадфаэль. - Надо думать, не в мою честь.
- Лорд аббат послал за мной, - пояснил Эдвин. При упоминании об этом событии глаза мальчика округлились, в них читалось благоговение. - Вот матушка и велела мне надеть самое лучшее. А Эдви сам за мной увязался, из любопытства. Его никто и не звал.
- А он зато на пороге споткнулся, - тут же заявил Эдви, - да еще и покраснел, ну ровно кардинальская шапка.
- А вот и нет!
- А вот и да! Покраснел, прямо как сейчас!
Эдвин и впрямь начал краснеть, щеки его залились румянцем.
- Выходит, отец Радульфус послал за тобой, - промолвил Кадфаэль. "Быстро он взялся за дело, - подумал он про себя, - хочет все довести до конца". - Ну и как вам обоим глянулся наш новый аббат?
Ни тот ни другой не желали признаваться в том, что Радульфус произвел на них сильное впечатление. Парнишки обменялись понимающими взглядами, и Эдви сказал:
- Он человек справедливый. Но я, пожалуй, не хотел бы остаться здесь в послушниках.
- Лорд аббат говорил, - добавил Эдвин, - что обсудит детали с моей матушкой и законниками, однако и сейчас ясно: соглашение с отчимом потеряло силу, и Малийли не отойдет к аббатству. Так что, когда завещание утвердят, а граф Честерский как сеньор подтвердит свое согласие, манор станет моим. Но до моего совершеннолетия аббатство оставит там своего управляющего, чтобы не запускать дела, а лорд аббат сам будет моим опекуном.
- Ну и что же ты на это ответил?
- Поблагодарил его от всего сердца и согласился, а как же иначе. Кто сумеет лучше управиться с манором? А тем временем и я выучусь этому искусству. Мы с матушкой собираемся вернуться туда и, наверное, скоро уедем, если только опять снегом все не завалит.
Радостный блеск в глазах Эдвина не угас, но выражение лица, тем не менее, сделалось очень серьезным.
- Брат Кадфаэль, но как же это Меуриг, а? И подумать страшно. Не могу понять...
Да, молодым понять это трудно, почти невозможно. Паренек ведь доверял Меуригу, был привязан к нему, и отголоски этого чувства сохранились даже сейчас, несмотря на ужас и отвращение, которые внушал Эдвину убийца.
- Я не уступил бы ему Малийли без борьбы, - убежденно продолжал паренек, желавший быть честным до конца, - но если бы он все-таки взял верх, я не затаил бы против него злобы. А если бы победил я... Не знаю... мне кажется, он никогда бы не смог примириться с потерей. Но как бы там ни было, я все равно рад, что ему удалось скрыться. Может, это и плохо, но ничего не могу с собой поделать, я рад.
"Может это и впрямь плохо, - подумал Кадфаэль, - но не ты один этому рад". Правда, говорить об этом монах не стал.
- Брат Кадфаэль... Когда мы вернемся домой, в Малийли, я хочу навестить Ифора, сына Моргана. Помнишь, он ведь поцеловал меня на прощанье. Может, я хоть в чем-то смогу заменить ему внука.
"Слава Богу, что я не стал подталкивать его к этому, - искренне порадовался Кадфаэль. - Молодые, они ведь больше всего на свете терпеть не могут, когда старшие требуют от них добрых дел, особенно если уже сами до этого додумались, без чужих советов".
- Это ты очень хорошо придумал, - промолвил монах с теплотой в голосе, - Ифор будет тебе рад. Но если надумаешь захватить с собой Эдви, лучше сразу скажи старику, как вас различать, - глаза-то у него небось не такие острые, как у меня.
В ответ приятели ухмыльнулись, а Эдви сказал:
- С Эдвина еще причитается за ту трепку, которую задал мне сержант, да и за ночку, что я скоротал в аббатской темнице. Так что, думаю, в Малийли меня всегда будут встречать как желанного гостя!
- А я, - шутливо запротестовал Эдвин, - две ночи промаялся в гораздо худшем месте.
- Ты? Да на тебе ни царапины не было! Ты там как сыр в масле катался под присмотром Хью Берингара!
Не долго думая, Эдвин ловко ткнул племянника в живот, а тот моментально подставил дядюшке подножку, и оба со смехом покатились по полу. Некоторое время Кадфаэль терпеливо смотрел на их возню, а потом ухватил забияк за густые, курчавые вихры и растащил в стороны. Оба тут же, как ни в чем не бывало, вскочили на ноги, широко улыбаясь, но вид у озорников был далеко не такой, как прежде.
- Ну и парочка, не приведи Господи, - Ифор, сын Моргана, еще хлебнет с вами горя, - пробурчал Кадфаэль, впрочем вполне добродушно. - Эдвин, ты ведь теперь важная птица, владелец манора, или станешь им, как только в лета войдешь. Тебе не мешало бы кое-чему поучиться, в том числе и вести себя соответственно. Разве такой пример должен дядюшка подавать племяннику?
Эдвин тем временем отряхнулся, выпрямился и, глядя на Кадфаэля, с неожиданной серьезностью произнес:
- Ты прав, я и сам думал о своих новых обязанностях. Я еще мало что знаю, и мне многому предстоит учиться, но я сказал лорду аббату... Мне это не нравится, и никогда не нравилось, что мой отчим затеял тяжбу с Эльфриком и сделал сына свободного человека своим вилланом. Вот я и спросил у аббата, могу ли я отпустить человека на волю прямо сейчас, или надо дожидаться совершеннолетия и вступления во владение манором. А лорд аббат ответил, что при желании это можно сделать, и он мне в этом поспособствует. Понимаешь, мне кажется, что Эльфрик и Олдит...
- Э, да я ему сто раз говорил, - вмешался Эдви, который, встряхнувшись точно зверек, развалился на лавке, - что Олдит и Эльфрик влюблены друг в друга по уши, и как только Эльфрика признают свободным, они, конечно, поженятся. А этот Эльфрик - толковый малый, он даже грамоту знает. Вот из кого получится дельный управляющий для Малийли, когда аббатство передаст манор Эдвину.
- Ты? Мне? Сто раз говорил? Будто я и без тебя не знал, что он ей нравится, хоть Эльфрик никогда не признавался ей в любви. И что ты вообще можешь понимать в манорах и управляющих - ты и плотничать-то еще не выучился!
- Да уж всяко побольше тебя, тоже мне лорд выискался!
Приятели снова принялись за свое: обхватив друг друга, они барахтались, словно медвежата. Эдви тягал Эдвина за густую каштановую шевелюру, а тот щекотал его под ребрами, так что Эдви заходился от смеха.
Кадфаэль сгреб парочку в охапку и оттащил к двери.
- А ну выметайтесь! Подыщите более подходящее местечко для своих дурацких забав. По мне, так медвежья берлога вам лучше всего подойдет.
Монах и сам почувствовал, что повел себя как отец, ворчливо выговаривающий своим детям, и, несмотря на нарочито суровый тон, в голосе его прозвучала любовь и гордость за этих проказников.
На пороге приятели оторвались друг от друга и обернулись к Кадфаэлю: на лицах их сияли улыбки. Тут Эдвин вспомнил наказ матери и заговорил торопливо и смущенно, оттого что чуть не забыл о ее поручении:
- Брат Кадфаэль, пожалуйста, навести мою матушку, прежде чем мы уедем. Ты придешь, правда? Она очень просит!
- Приду, - отозвался Кадфаэль. Отказать в этой просьбе он был не в силах. - Приду обязательно!
Монах долго смотрел им вслед. Ребятишки направились через двор к сторожке, оживленно о чем-то споря. Шли они в обнимку, однако в любой момент готовы были обменяться тумаками.
"Одно слово - мальцы, - размышлял монах. - Экие чудные: как прижмет - друг за дружку горой стоят, а чуть отпустит - ну резвиться, ровно щенята. Но в серьезном деле не подведут".

Кадфаэль вернулся в свой сарайчик и запер дверь на засов, желая отгородиться от всего мира, даже от брата Марка. Внутри было сумрачно и тихо, потемневшие бревенчатые стены да синеватый дымок, вьющийся над жаровней. Обитель стала его домом, а вдобавок в ее стенах он имел это прибежище, место для уединения и размышлений. Чего еще желать старому монаху?
Как это сказал Берингар? "Все хорошо, что хорошо кончается". Теперь и впрямь все пойдет на лад, а могло обернуться совсем худо. Эдвин получит манор, а Эльфрик - свободу, надежду на будущее, и сможет наконец развязать язык и признаться Олдит в любви. Может, поначалу он и заробеет, да только Олдит, надо полагать, живехонько найдет способ заставить его прекратить играть в молчанку. Брат Рис будет без конца толковать о своем родиче да нахваливать настойку, что тот прислал ему из Уэльса. Глядишь, старик и вовсе позабудет о своем внучатом племяннике - в его летах это не диво. Вот Ифору, сыну Моргана, тому свою печаль не изжить, он будет таить ее в себе, хоть и словом никому не обмолвится. Но и у него есть надежда, да и Эдвин, слава Богу, неподалеку - будет ему заместо внука. Где-то сейчас Меуриг? Впереди его ждет долгое покаяние и он будет очень нуждаться в молитвах добрых людей. Что ж, в молитвах Кадфаэля у него недостатка не будет.
Монах поудобнее уселся на лавке, где только что возились и дурачились Эдви с Эдвином, и задумался. Может, от греха подальше, не ходить к Ричильдис, сослаться на то, что ему запрещено покидать пределы обители до ее отъезда в Малийли? Ну уж нет, решил он, это было бы просто трусостью.
Как все-таки она хороша, даже сейчас! Конечно, он потакает своей слабости... зато до чего приятно будет погрузиться в прошлое. Кадфаэль предвкушал долгую беседу, без конца прерываемую восклицаниями: "А помнишь?.. Помнишь?.." Да, общие воспоминания - это праздник для души - нечасто выпадает такое. Была не была, он пойдет.
В конце концов, через неделю-другую она со всеми своими домочадцами переберется в Малийли, на том и соблазну конец. Тогда-то уж навряд ли доведется ему часто видеться с Ричильдис. Монах глубоко вздохнул - может, с сожалением, а может быть, и с облегчением.
Ну да ладно! Все, что ни делается, - к лучшему!

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 4)
  • Глава шестая (Страница 5)
  • Глава седьмая (Страница 6)
  • Глава восьмая (Страница 7)
  • Глава девятая (Страница 7)
  • Глава десятая (Страница 8)
  • Глава одиннадцатая (Страница 9)


Эллис Питерс

Монаший капюшон

Цикл: "Брат Кадфаэль" - 3

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

В романе "Монаший капюшон" орудием преступления становится снадобье, изготовленное самим братом Кадфаэлем. Так что для него дело чести - вывести убийцу на чистую воду.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel