Эллис Питерс - Исповедь монаха

1 Эллис Питерс

Глава первая

В тот, 1142 год, морозы ударили рано. Сначала долго тянулась осень - теплая, дождливая, печальная, а потом пришел декабрь и вместе с ним низкие серые тучи и короткие, темные дни, которые неподвижной тяжестью легли на крыши домов, тяжелой дланью сдавили сердце. Даже днем в монастырский скрипторий проникало так мало света, что выводить буквы удавалось с большим трудом и еще труднее было расписывать их красками - нескончаемый, независимо от времени суток, полумрак убивал живую силу цвета.
Знающие люди говорили, что надо ждать обильных снегопадов, и верно: в середине декабря повалил снег, без пурги и вьюги, сплошной неслышной стеной. Он шел несколько дней и ночей, сглаживая неровности, выбеливая все подряд, погребая под своей толщей овечьи отары на холмах и овчарни в долинах, приглушая всякий звук, наметая сугробы у каждой стены, превращая ряды крыш в цепи белых, непроходимых гор, а все пространство между небом и землей - в плотную завесу из огромных, как лилии, кружащихся хлопьев. Когда снегопад наконец прекратился и нагромождения облаков рассеялись, оказалось, что Форгейт наполовину ушел под снег, образовав почти ровную белую поверхность (даже тени были едва заметны), если не считать нескольких высоких строений аббатства, царивших над бесконечной плоской белизной, и таинственный, отраженный свет теперь превращал ночь в день там, где всего за неделю до этого зловещий сумрак превращал день в ночь.
Тот декабрьский снег, что обрушился на всю западную часть страны, не только стал бедствием для деревень, он вызвал жестокий голод в отдаленных селениях, погубил в горах немало пастухов, вместе со всеми их стадами, и надолго остановил всякое передвижение по дорогам. Этот снег повернул ход войны, перетасовал все стратегические карты ее участников и направил колесо истории в иное русло - в новый, 1143, год.
А еще тот снег стал причиной необычайного происшествия в аббатстве святых Петра и Павла и последовавших за ним событий.
Вот уже пять лет между королем Стефаном и его кузиной, императрицей Матильдой, шла борьба за английский престол, и фортуна, раскачиваясь, словно маятник, не раз подносила победный кубок одному из соперников, чтобы, подразнив близким торжеством и не дав испить ни глотка, тут же предложить его другому. И теперь, обрядившись в снеговые зимние одежды, она снова вздумала перевернуть все с ног на голову и, будто по мановению волшебной палочки, выхватила императрицу из рук Стефана в тот самый миг, когда, казалось, железный кулак, сжимавшийся вокруг нее, должен был вот-вот сомкнуться, возвестив наконец триумф короля и окончание войны. Будто и не было пяти лет упорной борьбы - все приходилось начинать сначала! Однако это случилось далеко-далеко, за непроходимыми снегами, в Оксфорде, и прежде чем новости дойдут до Шрусбери, пройдет немало времени.
По сравнению с историческими перипетиями то, что происходило в аббатстве святых Петра и Павла, нельзя расценить иначе как пустячную неприятность. Поначалу все так к этому и отнеслись. Прибывший с поручением от епископа уполномоченный, которому отвели одну из комнат на верхнем этаже странноприимного дома, и без того немало раздосадованный и огорченный тем, что принужден торчать здесь бог знает сколько времени, пока дороги снова расчистятся, был разбужен среди ночи самым пренеприятнейшим образом - откуда-то сверху прямо ему на голову хлынул поток ледяной воды, о чем он, благо голос у него был зычный, в тот же миг возвестил на весь монастырь.
Брат Дэнис, попечитель странноприимного дома, поспешил утешить епископского посланца - перевел в другие покои и уложил в сухую постель, однако не прошло и часа, как стало ясно, что хотя вода больше и не лила с потолка, она продолжала упорно капать, и скоро протечки обнаружились еще в пяти-шести местах, захватив в общей сложности поверхность диаметром в несколько ярдов. Снег, скопившийся на южном скате крыши странноприимного дома, под собственной тяжестью стал постепенно проникать в щели между сланцевыми плитками кровли и даже, по-видимому, несколько из них продавил. Образовались снеговые карманы, которые пришли в соприкосновение с относительно теплым воздухом, поднимавшимся изнутри дома, и тогда, с безмолвным коварством, присущим неодушевленным субстанциям, растаявший снег совершил обряд крещения над епископским эмиссаром. С каждой минутой положение ухудшалось.
Утром после службы было устроено срочное совещание по поводу того, что можно и должно предпринять в сложившихся обстоятельствах. С одной стороны, работать на крыше в такую погоду было не только малоприятно, но и просто опасно, а с другой, если дотянуть починку до оттепели, в доме начнется настоящий потоп и масштабы бедствия, покуда ограниченные, будут тогда гораздо серьезнее.
Некоторые из братьев раньше работали на постройке служебных помещений, примыкающих снаружи к монастырской стене - разных амбаров, сараев, конюшен, а брат Конрадин, которого ребенком отдали в обучение монахам, сызмальства постигал строительное дело под началом французских братьев в Сэ, откуда и был призван графом - основателем Шрусберийского аббатства, дабы возглавить постройку этой новой обители. Конрадин и сейчас был еще не стар и здоров как бык, и во всем, что касалось строений, последнее слово по праву было за ним. Когда он увидел, каких размеров достигла протечка в станноприимном доме, он решительно заявил, что откладывать работу на потом негоже, иначе как бы им не пришлось перекрывать половину южного ската крыши. Лес у них в запасе был, сланцевая плитка тоже, да и свинцовые плиты имелись. Южный скат нависал над дренажной канавой, прорытой от мельничной протоки и сейчас скованной льдом, но тем не менее поставить леса было делом нехитрым. Конечно, померзнуть им придется основательно - шутка ли сказать, торчать на крыше, сперва сгребая горы снега, чтобы уменьшить зловредную тяжесть, а после заменяя поломанные и сдвинутые с места сланцевые плитки и заделывая поврежденные свинцовые листы. Однако, если работать по очереди, часто сменяясь, и в продолжение всего дня иметь возможность отогреваться в помещении, где разрешено будет жечь огонь с утра до вечера - покуда длится работа, с этой задачей справиться можно.
Аббат Радульфус послушал и кивнул массивной головой, как всегда мгновенно вникнув в суть дела и тут же приняв решение:
- Все ясно. Приступайте!
Едва снегопад прекратился и небо разъяснилось, упрямые жители Форгейта, как следует укутавшись и вооружившись лопатами, метлами и граблями, выбрались из домов и начали дружно расчищать проход к главной дороге и прорывать в сугробах путь к мосту и городским воротам, за которыми не менее упрямые горожане вели, без сомнения, такую же решительную борьбу с неприятелем в белых одеждах. Морозы держались еще долго, незаметно, день за днем будто слизывая мягкие, пушистые края сугробов и мало-помалу уменьшая груз снежной толщи. На тот момент, когда некоторые из основных дорог стали более или менее проходимыми и по ним начали с трудом пробираться первые путники, подгоняемые либо безрассудством, либо жестокой необходимостью, монахи под водительством брата Конрадина поставили леса и укрепили на скате крыши лестницы и уже все по очереди лазили наверх и подставляли себя беспощадной стуже - осторожно освобождали кровлю от непомерной тяжести снега, чтобы добраться до поврежденной свинцовой обкладки и поломанных плиток сланца. Вдоль скованной льдом дренажной канавы выросла гряда беспорядочно наваленных друг на друга бесформенных снежных куч, а один из братьев, то ли не расслышав, то ли не придав значения раздавшемуся сверху крику "Берегись!", в один миг оказался погребенным под обрушившейся на него снежной лавиной, так что пришлось его срочно откапывать и направлять в "обогревательную", чтобы он мог там отогреться и отдышаться.
К этому времени сообщение между замком Форгейт и городом было уже налажено, и важные новости из Винчестера, несмотря на все препятствия и задержки, за несколько дней до Рождества докатились до Шрусбери и стали известны замковому гарнизону и шерифу.
Вернувшись из города, Хью Берингар первым делом поспешил к аббату Радульфусу, чтобы поведать ему, как разворачиваются события в государстве. В стране, обескровленной пятилетней братоубийственной войной, светским властям и Церкви надлежало действовать заодно, и там, где шериф и аббат умели прийти к согласию, им удавалось обеспечить относительное спокойствие и порядок на вверенных им землях и избавить население от самых тяжких потрясений смутного времени. Хью хранил верность королю Стефану, служил ему верой и правдой, но еще преданнее служил он людям, которые здесь жили. Он бы с радостью встретил - а нынешняя осень и зима давали к тому все основания - весть о победе короля, но его главная забота была в том, чтобы, когда пробьет час победы, вручить суверену графство хоть до какой-то степени благополучное, неразоренное и даже благоденствующее.
Выйдя от аббата, Хью отправился на поиски брата Кадфаэля. Он обнаружил старого друга в его рабочем сарайчике на краю небольшого сада, где летом росли целебные травы, - тот деловито помешивал какое-то булькающее на огне зелье. Хлопот зимой как всегда было хоть отбавляй: кашель, простуда, отмороженные пальцы на руках и ногах - только успевай пополнять запасы снадобий в монастырском лазарете. Хорошо еще, что благодаря вечно раскаленной жаровне работать в дощатом сарайчике было все же теплее, чем, например, в скриптории, где часами корпели над манускриптами писцы и художники.
Хью толкнул дверь, и на старого монаха дохнуло с улицы холодным воздухом. Кадфаэль сразу заметил, что его молодой друг чем-то взбудоражен, хотя будь на его месте кто-то другой, он вряд ли сумел бы уловить в лице Берингара какие-либо признаки волнения. Но от Кадфаэля не укрылась досадливая порывистость движений и наспех оброненное приветствие, а посему он прекратил помешивать отвар и внимательно посмотрел в лицо молодого шерифа, сразу отметив возбужденный блеск его черных глаз и нервное подергивание щеки.
- Все псу под хвост! - с ходу выпалил Хью. - С чего начали, к тому приехали.
Кадфаэль не стал расспрашивать его, что да как - зачем? Хью и сам ему все расскажет. Тем более что лицо и голос Берингара выдавали не только досаду и горечь разочарования, но и сдерживаемый смех и даже, может быть, скрытое одобрение - чего тут было больше, трудно сказать. Хью с размаху плюхнулся на лавку возле стены и обреченно свесил руки между колен.
- Нынче утром с юга через заносы к нам прорвался гонец, - сказал он, подняв глаза на озабоченное лицо друга. - Пташка-то упорхнула! Вырвалась, представь себе, и полетела в Уоллингфорд, где ее дожидается братец. А король остался ни с чем. Прямо из-под носа ушла! Он ведь ее, можно сказать, в руках держал, так она возьми и между пальцами прошмыгни! Постой-ка, постой-ка, - Хью широко раскрыл глаза, будто его осенила внезапная догадка, - уж не нарочно ли он дал ей уйти, когда оставалось только затянуть петлю? Очень на него похоже. бог свидетель, он всем сердцем рвался заполучить ее, но когда дошло до дела, мог и спасовать - ведь окажись императрица у него в руках, ему пришлось бы решать ее судьбу! Да, хотел бы я спросить его, верно я угадал или нет, только жаль, не придется! - сказал он с ухмылкой.
- Если я правильно понял, - осторожно начал брат Кадфаэль, глядя на него поверх жаровни, - императрице удалось-таки сбежать из Оксфорда? Это при том, что королевские войска взяли ее в кольцо и припасы в замке истощились настолько, что ей грозила голодная смерть, - так, кажется, нам сказывали? Тогда каким же чудом она увернулась, хоть изворотливости ей и не занимать? Может, скажешь, у нее выросли крылья, и она по воздуху пронеслась над войсками прямиком в Уоллингфорд? Не пешком же Матильда прошла через все осадные рвы и валы, пусть даже ей удалось улизнуть из замка так, что никто не хватился?
- Хочешь верь, хочешь нет, она сбежала, Кадфаэль! Улизнула и все тут! Тайком выбралась из замка и где-то как-то пробралась через кордоны Стефана. Все теряются в догадках, но, судя по всему, она на веревке спустилась по задней стене башни, прямо к реке, - она и еще двое-трое ее людей. Вряд ли их было больше. Все укутанные в белое, чтоб сливаться со снегом. А тогда как раз и сверху валил снег, опять же им на руку. Ну, а дальше перешли по льду реку и еще миль шесть брели до Абингтона: это теперь наверняка известно, потому что там они взяли лошадей и поскакали себе в Уоллингфорд. Нет, какая женщина, Кадфаэль! Нужно отдать ей должное, согласись. Правда, когда удача на ее стороне, она становится невыносимой, но, бог мой, как я понимаю мужчину, который готов идти за ней в огонь и в воду, когда удача ей изменяет!
- Так-так, значит она и граф Фиц снова вместе, - произнес брат Кадфаэль со вздохом и покачал головой. - Ведь еще и месяца не прошло с той поры, когда всем казалось, что императрица и самый ее верный и преданный сподвижник навеки отрезаны друг от друга и им уж в сем грешном мире больше не свидеться.
Еще в сентябре строптивую императрицу, укрывшуюся в оксфордском замке, заключили в кольцо осады, и королевское войско, постепенно сжимая кольцо, наконец захватило город, так что королю оставалось всего только набраться терпения и ждать, когда потрепанный в боях гарнизон Матильды начнет редеть от голода. И вот полюбуйтесь - всего-навсего одна дерзкая попытка, одна зимняя ночь, и она вновь на свободе и вольна вновь собирать свое рассеянное войско и выступать в новый поход и на равных мериться силами с королем. Воистину мир не знал другого такого монарха, как Стефан, который ухитрился бы потерпеть поражение в обстоятельствах, когда победа просто неминуема. Впрочем, тут эти царственные особы друг друга стоили, недаром они родственники: довольно вспомнить, как императрица, со всей помпой утвердившись в Вестминстере и со дня на день ожидая коронации, сумела своим неоправданным высокомерием и жестокостью до такой степени восстановить против себя жителей столицы, что те взбунтовались и изгнали ее. Не иначе сама фортуна, видя, как один из них вот-вот завладеет вожделенной короной, всякий раз пугалась, что окажет истории сомнительную услугу, и поспешно выхватывала свой дар из-под самого носа претендента.
- Что ж, - сказал Кадфаэль, приходя в себя от потрясения и передвигая булькающий горшок поближе к краю жаровни на решетку, чтобы отвар мог там спокойно настаиваться, - по крайней мере одной проблемой у Стефана стало меньше. Ему уже не надо решать ее судьбу.
- Вот-вот, - язвительно поддакнул Хью. - У него не хватило бы духу заковать ее в цепи, как сделала она, когда взяла его в плен после битвы при Линкольне, а с другой стороны, она теперь всем показала, что просто так ее и за каменной стеной не удержишь. Сдается мне, в последние месяцы он старался поменьше думать обо всем этом и не заглядывать вперед далее той минуты, когда он наконец вынудит ее сдаться. Зато теперь он заведомо избавлен от всех неприятных сюрпризов, которые начались бы после ее пленения. Самое милое дело для него было бы лишить ее всяческих надежд и заставить подобру-поздорову убраться восвояси в Нормандию. Но нам ли не знать, - с грустью возразил он сам себе, - что эта дама никогда не откажется от борьбы.
- Ну, а как повел себя король Стефан? Как он принял поражение? - полюбопытствовал Кадфаэль.
- Как и следовало ожидать - теперь уж я успел его изучить, - ответил Хью невольно потеплевшим голосом. - Едва императрица сбежала, оксфордский замок открыл ворота королю. Но без нее какой ему прок в остальных - полудохлых, голодных крысах? Солдаты, те непрочь были бы выместить злобу на несчастном гарнизоне. Однажды, как тебе известно не хуже меня, он поддался злым уговорам и учинил кровавую расправу здесь, в Шрусбери. Против собственной воли, господь бог тому свидетель! И после того зарекся раз и навсегда. Если б не горькая память о Шрусбери, может, Оксфорд и не уцелел бы. Он дал приказ не причинять защитникам никакого вреда при условии, что те немедля разойдутся по домам. В замке он оставил сильный гарнизон, который будут снабжать всем необходимым, так что это отныне цитадель Стефана, а сам он со своим братом-епископом направился в Винчестер встречать рождество. Туда же по случаю праздника он созывает всех верных ему шерифов из центральных графств Англии. Король давненько не наведывался в наши края, и немудрено, что ему захотелось устроить нам смотр и самолично убедиться в крепости своих тылов.
- Как, неужели прямо сейчас? - удивился Кадфаэль. - Ехать в Винчестер? Да ты ни за что не поспеешь к сроку.
- Должен поспеть, не я один в таком положении. У нас в запасе четыре дня, и, если верить гонцу, там, к югу, уже оттепель и дороги расчистились. Завтра же тронусь в путь.
- Вот так так! Элин и малец должны сидеть в праздник без тебя? Жилю, бедняжке, только-только три годика стукнуло! - Сынишка Хью появился на свет под рождество, посреди зимы, стужи и метелей. Кадфаэль, его крестный отец, души в нем не чаял.
- Ничего, Стефан надолго нас не задержит, - доверительно сообщил ему Хью. - Мы нужны королю на местах, иначе кто будет блюсти здесь его интересы и пополнять казну? Ежели ничего не стрясется, к Новому году я вернусь. Но если б ты смог разок-другой заглянуть к Элин, пока меня нет, она была бы рада. Думаю, отец аббат отпустит тебя ненадолго, а этот твой долговязый подручный - Винфрид, кажется? - уже довольно ловко управляется с бальзамами и прочими снадобьями, так что доверить ему твое хозяйство на час или два вполне можно, а?
- Будь спокоен, я с превеликой радостью позабочусь о твоих, - сразу откликнулся Кадфаэль, - пока ты распускаешь хвост при дворе. Да только без тебя им все равно будет тоскливо. Но подумать только - пять лет бьются, а проку никакого. Новый год начнется - опять свару затеют, это уж как пить дать. И так без конца - сколько сил потрачено и все напрасно. Хоть бы что изменилось!
- Ну, если на то пошло, кое-что все-таки изменилось! - Хью саркастически рассмеялся. - У нас, похоже, появился еще один претендент, так-то, Кадфаэль! На выручку жене граф Анжуйский смог выслать лишь жалкую горстку рыцарей, но зато он отправил к ней нечто такое, с чем ему, видать, расстаться было не жалко. А может, он просто сумел раскусить Стефана и сделал беспроигрышный ход, уверенный в том, что ничем не рискует. Словом, он отправил к Матильде сына, вверив мальчика попечению дяди, Роберта Глостерского. Судя по всему, в надежде, что англичане охотнее пойдут за ним, чем за его мамашей. Итак, Генрих Плантагенет, девяти лет отроду - или нет, кажется, десяти? Во всяком случае, не более! Роберт, как велено, самолично доставил его в Уиллингфорд и передал матери. Полагаю, теперь мальчишку уже успели переправить куда-нибудь в Бристоль или Глостер, подальше от беды. Но даже если б Стефан его перехватил - что взять с ребенка? Вернее всего, дело кончилось бы тем, что ему пришлось бы за собственный счет снаряжать корабль и под надежным конвоем отправлять несмышленыша домой во Францию.
- Неужто правда? - глаза Кадфаэля широко раскрылись от изумления и жгучего любопытства. - На нашем небосклоне взошла новая звезда, так что ли выходит? Молодой да ранний! Что ж, хоть одна душа встретит Рождество с легким сердцем - сама свободна, и сын при ней. Да, спору нет, это вдохнет в Матильду новые силы. Но я что-то сомневаюсь, чтобы ей от него была еще какая-то польза.
- Дай срок! - пророчески промолвил Хью. - Поживем - увидим, на что он способен. Если от матери ему передалась твердость духа, а от отца ум, то через каких-нибудь несколько лет короля Стефана ждут большие неприятности. Покуда есть время, в наших интересах сделать так, чтобы мальчишка вернулся на пару с венценосной мамашей к себе в Анжу да там и оставался бы.
- Эх, - с досадой произнес Хью, резко подымаясь на ноги, - если бы сын Стефана не был так безнадежен, нам не пришлось бы гадать, каков будет сынок императрицы, когда вырастет. - Он досадливо передернул острыми плечами, словно стряхивая с себя тяжкое бремя сомнений. - Ну, я пошел собираться в дорогу. Тронемся на рассвете.
Кадфаэль переставил теплый горшок на земляной пол и вышел проводить друга - вместе они прошли через замерший в оцепенении садик у монастырской стены, между ровными рядами спящих грядок, укутанных теплым пушистым снежным одеялом, под которым не страшны никакие морозы. Выйдя на тропу, что тянулась вдоль застывших прудов, они увидели вдалеке, на той стороне зеркальной ледяной поверхности, за раскинувшимися вдоль северной стены садами, длинный скат крыши странноприимного дома, нависающий прямо над дренажной канавой, темный силуэт большой деревянной клетки, образованной лесами и мостками, и две закутанные фигуры, копошащиеся на расчищенной от снега крыше.
- У вас, как я погляжу, тоже забот хватает, - заметил Хью.
- Так ведь у кого их нет, тем паче зимой. Несколько плиток на кровле сдвинулись с места, а иные и вовсе раскололись. Вот епископского капеллана и окатило ледяной водицей, когда он мирно почивал. Ежели оставить все как есть до оттепели, у нас там начнется настоящий потоп, и с крышей возни будет не в пример больше.
- Ну, ваш главный строитель свое дело знает - ишь, даже морозы ему не помеха. - Хью разглядел знакомую кряжистую фигуру мастера, который, стоя на средней перекладине длинной лестницы, рывком забросил наверх лоток, груженный сланцевыми плитками, - эдакую тяжесть не всякий молодой от земли оторвет, а ему хоть бы что. М-да, этим, на крыше, тоже не позавидуешь, - сказал Хью, переводя взгляд с верхней площадки лесов, заставленной стопками плиток, на два крошечных силуэта, которые неуверенно двигались по обледенелой крыше.
- Мы часто сменяем друг друга, и потом, всегда можно погреться у огня в нашей "теплой" комнате, когда слезешь вниз. Нас-то, стариков, не принуждают участвовать в этой работе, но никто не уклоняется: есть ведь еще больные и немощные - рук не хватает. Никто не ропщет, хотя думаю, что Конрадину все это не по вкусу. У него сердце не на месте, когда там, наверху, бесшабашные юнцы-послушники, и будь его воля, он бы привлекал к работе только тех, за кого можно не беспокоиться. Но за молодежью он следит в оба. И вообще, стоит ему заметить, как тот или иной побледнел, не выдерживает высоты - тут же возвращает его вниз, на землю. Высоту ведь кто как переносит.
- А ты сам тоже лазил наверх? - полюбопытствовал Хью.
- Как же, вчера свою очередь отработал, днем, до сумерек. Дни-то, видишь, короткие, как назло. Но, должно быть, на той неделе все закончим.
Хью сощурился: в глаза внезапно ударил невесть откуда пробившийся луч солнца, и снег вокруг вспыхнул, заискрился.
- А кто эти двое - там, на крыше? Один вроде брат Уриен, верно? А другой?
- Брат Хэлвин.
Стройная, легкая фигура почти терялась за выступом лесов, но Кадфаэль приметил Хэлвина часом раньше, когда тот с напарником карабкался вверх по лестнице.
- Ушам своим не верю - лучший Ансельмов иллюминатор? Как же вы это допустили? Не беречь такого художника! Что будет с его руками? Мороз-то нешуточный! Пошурует на таком холоде плитками, а потом неделю, а то и две не сможет взять кисточку в руки.

- Ансельм добился бы для него освобождения от работы, - сказал Кадфаэль, - да только Хэлвин ни в какую сам не соглашался. Кто бы осудил его за такую поблажку, зная, какие бесценные творения создает он своими руками? Но уж так он устроен, Хэлвин, что ежели где поблизости окажется власяница, сейчас же подавай ему - не успокоится, пока на себя не натянет. Что за парень, право слово, вечно в чем-то кается! Бог весть каких грехов он себе напридумывал! Лично я не знаю за ним ни одного, даже пустячного, отступления от правил с той поры, как он пришел к нам послушником, а если учесть, что обет он принял, когда ему не было и восемнадцати, мне с трудом верится, что дотоле он успел причинить много зла. Но встречаются ведь и такие, кому на роду написано без конца казнить себя да каяться. Может, их назначение - брать на себя часть бремени с души тех из нас, кто слишком легко смиряется с мыслью, что все мы люди, а люди, как известно, далеко не ангелы. Если избыток его праведности поможет замолить пред Всевышним какие-то из моих собственных проступков, пусть ему это зачтется, когда придет черед подводить последний итог. Я не против.
Кругом лежал глубокий снег и было слишком холодно, чтобы надолго задерживаться и наблюдать за медленными, осторожными действиями монахов, занятых починкой крыши. Поэтому друзья вновь двинулись по тропинке, огибавшей монастырские пруды (на ледяной поверхности которых брат Симон прорубил несколько лунок, чтобы под лед к рыбам поступал воздух), и по узкому дощатому мостику, подернутому коварным тонким ледком, перешли на другой берег мельничной протоки, что питала водой пруды. Здесь уже было рукой подать до странноприимного дома, и леса, обхватившие его южную стену и нависшие над дренажной канавой, полностью закрыли от них фигуры на крыше.
- Давным-давно, еще послушником, он одно время помогал мне возиться с моими травками, - сказал Кадфаэль, когда они прошли мимо заснеженных грядок и вышли на обширный монастырский двор. - Это я снова о Хэлвине. У меня самого тогда только закончился срок послушничества. Но я-то ушел в монастырь на пятом десятке, а ему едва восемнадцать стукнуло. В помощники ко мне его определили, потому как он грамоту разумел и латынь у него от зубов отскакивала, а я после трех-четырех лет учебы науку только-только стал постигать. Семья у него родовитая, и земля есть - со временем он унаследовал бы поместье, если б остался в миру. А так все отошло какому-то двоюродному брату. Мальчишкой его, как водится, отдали в графский дом, и там он служил письмоводителем - способности к наукам и счету у него были недюжинные. Я часто удивлялся про себя - что заставило его пойти по другой стезе? Но у нас об этом не принято спрашивать, таков неписанный закон. Это зов, который вдруг ощущаешь и противиться которому бессмысленно.
- Было бы проще и разумнее с самого начала определить юнца в скрипторий, коли он такой ученый, - заметил Хью тоном рачительного хозяина. - Мне доводилось видеть его работы - глупо заставлять его делать что-то другое, глупо и расточительно!
- Все так, но его совесть, видишь ли, не давала ему покоя, и пока он не прошел все стадии рядового послушничества, он не угомонился. Три года он трудился у меня, потом два в приюте святого Жиля - ходил за больными и увечными, потом еще два работал в садах Гайи, а после помогал пасти овец в Ридикросо, и только тогда остановился на ремесле, которое, как мы знаем, подходит ему гораздо более прочих. Однако и поныне, сам видишь, он не желает пользоваться привилегиями на том основании, что его руке подвластны кисть и перо. Если другие должны подвергать себя опасности, скользить и оступаться на заснеженной крыше, значит, и он тоже должен. Честно сказать, не самый страшный недостаток, - признал Кадфаэль, - но он во всем доходит до крайности, а устав этого не одобряет.
Тем временем они пересекли двор по направлению к надвратной башне, где Хью привязал своего коня - рослого, костистого, серого в яблоках конягу, которого он предпочитал всем прочим и который мог бы с легкостью нести на себе не одного, а двух-трех таких седоков, как его худощавый хозяин.
- А снега-то сегодня не будет, - сказал Кадфаэль, вглядываясь в дымку на небе и поводя носом, будто принюхиваясь к легкому, словно усталому ветерку, - ни сегодня, ни в ближайшие несколько дней, так мне кажется. И серьезных морозов тоже - поморозило, хватит уж! Дай бог тебе удачи - чтоб твое путешествие на юг прошло сносно!
- На рассвете тронемся. И, с божьей помощью, к Новому году вернемся. - Хью взял поводья и легко вспрыгнул в высокое седло. - Хорошо бы оттепель немного задержалась, пока вы не приведете в порядок крышу. Надеюсь, так и будет! И навещай Элин, она тебя ждет.
Он поскакал за ворота, оставляя за собой гулкое эхо. В морозном воздухе мелькнула и погасла выбитая копытом яркая искорка. Кадфаэль повернул назад и направился к дверям лазарета, чтобы глянуть, достаточно ли целебных снадобий в медицинском шкафчике брата Эдмунда. Еще какой-нибудь час, и поползут сумерки - такая пора, самые короткие дни в году. Выходит, брат Уриен и брат Хэлвин нынче последними работают на крыше.
Как это случилось, так никто до конца и не понял. Брат Уриен, точно исполнивший приказ брата Конрадина спуститься на землю по его команде, позднее пытался восстановить наиболее вероятный ход событий, но и он признавал, что полной точности тут быть не может. Конрадин, привыкший к тому, что другие беспрекословно ему подчиняются, и справедливо полагавший, что ни один человек в здравом уме не станет по доброй воле подставлять себя лютому холоду дольше положенного срока, попросту выкрикнул команду спускаться и, не дожидаясь, пока ее исполнят, стал подбирать остатки набросанных за день плиток, дабы они не мешались под ногами у его подручных, когда они спустятся на землю. Брат Уриен благополучно перелез с опасного ската на доски лесов и, осторожно нащупывая ногой перекладины, спустился по длинной лестнице вниз, рад-радехонек наконец освободиться от тяжелой повинности. Физически он был крепок, от работы не отлынивал и, хоть специальных навыков не имел, опирался на изрядный жизненный опыт; однако же он не видел большой нужды делать сверх того, что от него требовали. Став на землю, он отошел на несколько ярдов и закинул голову - посмотреть, насколько они продвинулись, - и тут увидел брата Хэлвина, который вместо того, чтобы спускаться по короткой, укрепленной на скате лестнице, напротив, полез выше и, сильно отклонившись всем корпусом в сторону, приготовился стряхнуть с крыши очередной пласт снега, пытаясь обнажить скрытые под ним плитки кровли. По-видимому, он по какой-то причине заподозрил, что в той части кровля тоже повреждена, и вознамерился очистить ее от снега и предотвратить новую беду.
Толстенный, с закругленными краями пласт снега сдвинулся, скользнул вниз, по пути собираясь в складки, и обрушился - частью на край верхней площадки лесов и стопку приготовленных на замену плиток, частью, перевалившись через край крыши, на землю. Конечно, трудно было предугадать, что промерзшая масса снега уже не так крепко, как прежде, держится на плитках, да и скат был крутой - вот она и съехала монолитным пластом, разбившимся в пыль при ударе о леса. Хэлвин не рассчитал: вместе со снегом по скату заскользила и лестница - та же масса снега прежде как раз и придавала ей устойчивость. Хэлвин сорвался с лестницы и покатился вниз, опережая ее, задел край верхней площадки лесов и, даже не вскрикнув, рухнул на лед канавы. Следом за ним неслась снежная лавина и увлекаемая ею лестница - от страшного удара дощатая площадка разлетелась на куски, и распростертое внизу тело в одно мгновение оказалось под грудой снега, обломков досок и тяжелых, с острыми краями сланцевых плиток.
Брат Конрадин, еще возившийся у самого основания лесов, едва успел отскочить в сторону и несколько секунд стоял ослепленный, недоумевающий, в облаке снежной пыли. Брат же Уриен, находившийся значительно дальше и уже было открывший рот, чтобы позвать заработавшегося напарника - стало быстро темнеть, - успел только крикнуть "Берегись!" и рванулся вперед, так что снежный ком краем задел и его. На ходу отряхиваясь и по колено утопая в снегу, они одновременно, с двух сторон кинулись к брату Хэлвину.
Едва взглянув на него, брат Уриен побежал звать на помощь Кадфаэля, а Конрадин помчался в другую сторону - к монастырскому двору, где первого встретившегося ему монаха послал за братом Эдмундом, попечителем монастырского лазарета. Кадфаэль был у себя в сарайчике - закладывал на ночь дерном тлеющие угли в жаровне, - когда, громко хлопнув дверью, на пороге возник брат Уриен: его удрученный, встревоженный вид яснее ясного говорил, что принес он плохие новости.
- Поспеши, брат! - сказал он без лишних предисловий. - Брат Хэлвин свалился с крыши и разбился.
Кадфаэль, тотчас смекнув, что все расспросы лучше отложить на потом, молча схватил с пола последний кусок дерна, наспех положил его на угли и стащил с полки толстое шерстяное одеяло.
- Насмерть? Поди не меньше сорока футов пролетел, бедняга, небось еще покалечился о леса, и внизу ведь голый лед! Но, если ему повезло, он мог попасть в сугроб - снегу полно, к тому же с крыши тоже набросали - может, все и обойдется?
- Дышит пока. Но насколько его хватит? Конрадин послал за подмогой. Эдмунда тоже должны были известить.
- Идем! - Кадфаэль первый выбежал из дому и что было духу ринулся к пешеходному мостику над протокой, потом вдруг резко остановился и рванул напрямик, по узкой насыпи, разделявшей монастырские пруды - там, в конце насыпи, протоку было легко перепрыгнуть и, главное, он быстрее оказался бы возле Хэлвина. Со стороны главного двора навстречу им приближались огни зажженных факелов - то был брат Эдмунд с двумя подручными, которые тащили носилки. Вел их за собой брат Конрадин.
Брат Хэлвин неподвижно лежал посреди груды обломков, а на льду под его головой темным пятном расплывалась кровь.

Глава вторая

Конечно, трогать его было рискованно, но оставить на месте значило попросту смириться, безропотно отдать его в руки смерти, которая уже нависла над ним. Молча, сосредоточенно, понимая, что каждая минута на счету, они принялись за дело - голыми руками стали разгребать завал, откапывая Хэлвина из-под обломков досок и сланцевых плиток с острыми, как нож, краями, которые так изрезали его ноги, что превратили их в сплошное кровавое месиво. Он лежал в глубоком обмороке и не чувствовал, как под него подсунули ремни и, приподняв со льда, переложили на носилки. Через темный, ночной сад его принесли в лазарет, где брат Эдмунд уже приготовил ему постель - в маленькой комнате, отдельно от больных и немощных, доживавших здесь, в монастырской больнице, свой век.
- Ему не выкарабкаться, - сказал Эдмунд, вглядываясь в мертвенно-бледное, безучастное лицо.
По правде говоря, Кадфаэль и сам так думал. Да и все, кто там был, тоже. Но пока он дышал - пусть это было прерывистое, шумное дыхание, свидетельствующее о серьезной, а может, и неизлечимой травме головы. И они взялись за него, как за больного, у которого есть шансы выжить, вопреки своему собственному убеждению, что этих шансов у него нет. Бесконечно осторожно, стараясь лишний раз его не тревожить, они сняли с него заледеневшую одежду и обложили с боков одеялами, обвернутыми вокруг нагретых камней. Кадфаэль тихонько ощупывал его, проверял, какие кости целы, какие сломаны. Он наложил ему повязку на левое предплечье, предварительно вправив торчащие наружу острые обломки кости. Неподвижно застывшее лицо при этом ни разу даже не дрогнуло. Затем он внимательно осмотрел и ощупал голову Хэлвина, перевязал кровоточащую рану, но не сумел выяснить, поврежден ли череп. Тяжелое, хриплое дыхание как будто говорило в пользу этого печального предположения, но все же окончательной уверенности не было. А потом брат Кадфаэль перешел к покалеченным ступням и лодыжкам несчастного - и тут уж ему пришлось основательно повозиться. Хэлвина тем временем раздели, прикрыли подогретыми полотнищами (снаружи остались только ноги), не то он, неровен час, мог попросту умереть от холода, и на всякий случай со всех сторон подперли его простертое тело таким образом, чтобы Хэлвин не мог пошевелиться, даже если пришел бы в себя и непроизвольно дернулся от боли. Впрочем, в это никто не верил - ну, разве самую малость, цепляясь за какую-то упрямую, неведомо где притаившуюся ниточку надежды, которая заставляла их не жалея сил поддерживать угасающую на их глазах искру жизни.
- Отходил свое, бедняга, - сказал брат Эдмунд, невольно содрогнувшись при виде раздробленных ступней, которые Кадфаэль в эту минуту заботливо обмывал.
- Да, на своих ногах ему больше не ходить, - мрачно подтвердил Кадфаэль. Тем не менее, он продолжал скрупулезно собирать воедино, что еще можно было собрать.
Пока с ним не стряслась эта беда, ступни у брата Хэлвина были длинные, узкие, изящные, под стать всей его легкой, стройной фигуре. Острые обломки плиток оставили на них глубокие, рваные раны - где прорвав плоть до кости, а где и раздробив саму кость. Долго, очень долго пришлось извлекать окровавленные осколки и потом тщательно перевязывать каждую ступню так, чтобы придать ей хоть какое-то подобие прежней формы; затем на ноги надели наспех сделанные из войлока импровизированные колодки, выложив их внутри мягким тряпьем, чтобы ступни все время оставались неподвижными и могли заживать - если, конечно, до этого дойдет.
Все это время брат Хэлвин лежал безучастный к тому, что с ним делали, погруженный в какие-то неведомые глубины, куда не проникает ни свет, ни тьма земного мира, и только хрипло, надсадно дышал, но вот и дыхание постепенно стихло - только едва уловимый шелест, словно один-единственный лист, случайно задержавшийся на ветке, чуть колышется, колеблемый неслышным ветерком. Присутствующим показалось, что он умер. Но листок на ветке еще подрагивал, хотя так слабо, что и заметить было трудно.
- Если он придет в себя хоть на минуту, немедленно пошлите за мной, - распорядился аббат Радульфус и ушел, оставив их дежурить подле постели больного.
Брат Эдмунд удалился, чтобы немного поспать. А Кадфаэль остался на ночь вместе с братом Руном, самым молодым из монахов обители. Они расположились по обе стороны от ложа умирающего и не сводили глаз со спавшего глубоким сном брата, который не получил ни причастия, ни благословения, словом, не был подготовлен к смерти.
Немало лет прошло с тех пор, как Хэлвин вышел из-под попечения брата Кадфаэля и отправился на тяжелые физические работы в Гайе. Кадфаэль пристально вглядывался в его нынешние черты, вспоминая те, давние, почти забытые - как сильно и одновременно как мало он изменился! Да, крупным его, Хэлвина, не назовешь, хотя росту он повыше среднего, в кости тонкий, изящный даже, правда, теперь на костях у него больше жил и меньше мяса, чем когда он пришел в монастырь, совсем незрелым юнцом, еще не огрубевшим, не затвердевшим в суровой мужественности. Сейчас ему, должно быть, тридцать пять - тридцать шесть, тогда только стукнуло восемнадцать, и он был полон нежной, юношеской свежести. Кадфаэль помнил его удлиненное лицо, красивые сильные линии подбородка и скул, тонкие дуги бровей, почти черных по сравнению с копной вьющихся каштановых волос, которым он предпочел тонзуру. Лицо, запрокинутое к потолку, даже на фоне подушки было сейчас белее мела; ввалившиеся щеки и два глубоких колодца закрытых глаз стали синеватыми, как тени на снегу, да и вокруг запавших губ, прямо у них на глазах, начала проступать та же лиловатая синева. В ранние предрассветные часы, когда ручеек жизни бьется слабее всего, он испустит дух, а если нет - начнет исцеляться.
Напротив Кадфаэля по другую сторону кровати стоял на коленях брат Рун - сосредоточенный, но ничуть не страшащийся приближения смерти, и не потому, что смерть угрожала не ему; он знал, что и собственную смерть встретит так же спокойно. В полумраке каменных стен его чистое юное лицо, венчик белокурых волос на голове, голубые глаза и какая-то неподдельная искренность словно озаряли все вокруг добрым светом. Нужно было обладать непоколебимой, наивной верой, чтобы спокойно оставаться у постели умирающего, ощущая в своем сердце только бесконечную любовь и добро, и ни тени жалости. Сколько раз Кадфаэль видел, как к ним в обитель приходили молодые люди с печатью той же очарованной веры на челе, - и сколько раз он видел, как эта вера не выдерживала испытания временем, тускнела, разрушалась понемногу под гнетом простой и такой трудной обязанности: сохранить и пронести через годы лучшие душевные качества. Но юному Руну эта опасность не грозила. Святая Уинифред, пославшая ему избавление от физического увечья, конечно, не допустит, чтобы ее щедрый дар был обесценен духовным изъяном.
Ночь тянулась бесконечно, не принося никаких перемен: брат Хэлвин был по-прежнему недвижим и никаких видимых признаков жизни не обнаруживал. Но вот, уже перед самым рассветом, Рун наконец тихо сказал:
- Смотри, он шевельнулся!
Чуть заметная дрожь пробежала по застывшему лицу, темные брови сдвинулись, веки напряглись, реагируя на первые, пока еще смутные сигналы боли, губы на миг растянулись и на лице возникла гримаса страдания и беспокойства. Они ждали, как им показалось, долго, - бессильные что-либо предпринять, разве только вытереть мокрый лоб и дорожку слюны, вытекшей из угла запавшего рта.
С первыми проблесками неверного, отраженного снегом света брат Хэлвин открыл глаза - черные, как уголь, глядящие из глубоких синеватых впадин, - и пошевелил губами, издав едва уловимый звук, так что Руну пришлось наклониться и приставить ухо к самым его губам, только тогда он смог разобрать и вслух повторить услышанное.
- Исповедь... - выдохнул тот, кто стоял на пороге смерти. Больше ничего.
- Беги, позови отца аббата, - сказал Кадфаэль.
Рун бесшумно поспешил исполнить команду. Хэлвин постепенно приходил в себя, к нему возвращалась ясность сознания и ощущений, взгляд становился осмысленным - он уже понимал, где он и кого видит рядом, и с усилием собирал все остатки жизни и рассудка, дабы исполнить то, что ему казалось самым важным. По напряженным, побелевшим губам Кадфаэль видел, как стремительно накатывает на него боль, и пытался влить ему в рот немного маковой вытяжки, но Хэлвин только плотнее сжимал губы и отворачивал голову. Он не желал, чтобы что-то притупляло или заглушало его чувства, во всяком случае не сейчас, не до того, как он облегчит свою душу.
- Отец аббат скоро будет, - сказал Кадфаэль, склонившись к самой подушке. - Подожди, побереги силы.
Аббат Радульфус и правда уже входил в дверь, пригнув голову, чтобы не удариться о низкую притолоку. Он сел на табурет, с которого несколькими минутами раньше поднялся Рун, и наклонился над несчастным. Рун остался за дверью наготове, если понадобится его помощь. Дверь он тактично притворил. Кадфаэль встал, чтобы удалиться, но тут желтоватые искорки беспокойства вспыхнули в провалившихся глазах Хэлвина и по телу его пробежала быстрая судорога, раздался стон нестерпимой боли: казалось, он хотел поднять руку и удержать Кадфаэля, да не мог. Аббат пригнулся еще ниже, чтобы Хэлвин не только слышал его, но и видел.
- Я здесь, сын мой. Я тебя слушаю. Что тревожит тебя?
Хэлвин набрал в легкие воздух и задержал дыхание, словно накапливал побольше голоса.
- Я грешен... - вымолвил он. - Никому не рассказывал. - Слова давались ему с трудом, он говорил медленно, но вполне отчетливо. - Я виноват перед Кадфаэлем... давно... грешен... не покаялся.
Аббат взглянул на Кадфаэля, сидевшего с другой стороны кровати.
- Останься! Он так хочет. - Затем, снова обращаясь к Хэлвину, он коснулся его безжизненной руки и сказал: - Говори как можешь, мы тебя слушаем. Береги силы, говори мало, мы сумеем понять.
- Мой обет, - донеслось словно откуда-то издалека, - нечист... не вера привела... отчаяние!
- Многие приходят из ложных побуждений, - сказал аббат, - а остаются - из истинных. За те четыре года, что я возглавляю обитель, мне не в чем было тебя упрекнуть. Посему утешься: наверно, у господа были причины призвать тебя именно так, а не иначе.
- Я был на службе у де Клари в Гэльсе, - произнес слабый голос. - У госпожи де Клари - сеньор уехал тогда в святую Землю. Его дочь... - Повисла долгая пауза, пока он старательно, терпеливо собирался с силами, чтобы продолжать и перейти к главному - и худшему. - Я любил ее... и она меня тоже. Но ее мать... она отклонила мое сватовство. То, чего нам не позволили, мы взяли сами...
И снова долгая тишина. Посиневшие веки на минуту прикрыли горящие глаза в провалах черных глазниц.
- Мы были близки, - отчетливо сказал он. - В этом грехе я покаялся, но ее имя хранил в тайне. Госпожа прогнала меня. От отчаяния я подался сюда... думал, так не принесу никому нового горя. Но самое страшное было еще впереди!
Аббат уверенным жестом положил свою руку на неподвижную руку Хэлвина и крепко сжал ее: лицо на подушке как-то сразу осунулось, превратилось в серую маску, дрожь побежала по изувеченному телу, оно напряглось и безжизненно замерло.
- Отдохни! - сказал Радульфус, наклонясь к самому уху несчастного. - Не мучай себя. Господь слышит и несказанное.
Кадфаэлю, не сводившему с Хэлвина глаз, показалось, что его рука ответила на пожатие, - конечно, слабо, еле-еле. Он принес вино, настоянное на травах, которым смачивал губы больного, пока тот лежал без чувств, и влил несколько капель ему в рот - на этот раз Хэлвин не противился - жилы на худой шее напряглись, и он проглотил снадобье. Значит его час еще не пробил. У него еще есть время снять тяжесть с сердца. Ему снова дали немного вина, и постепенно серая маска опять превратилась в живую плоть, хотя страшно бледную и слабую. Когда он снова заговорил, голос звучал почти неслышно и глаза были закрыты.
- Святой отец? - испуганно позвал Хэлвин.
- Я здесь. Я не оставлю тебя.
- Ее мать приезжала ко мне... Я и не знал, что Бертрада ждет ребенка! Госпожа очень боялась гнева своего мужа, когда тот вернется и все узнает. А я в то время был в подручных у брата Кадфаэля... уже изучил разные травы. Я никому ничего не сказал, сам взял иссоп, ирис... Знал бы тогда Кадфаэль, на что я употребил его травы!
Да уж! То, что в малых дозах может помочь снять воспаление в груди и избавиться от мучительного кашля или даже одолеть желтуху, в иных дозах может прервать беременность, привести к выкидышу, а это уже деяние не только противное природе и неугодное церкви, но и опасное для женщины, носящей плод в своем чреве. Из страха перед гневом мужа, из страха опозориться перед всем миром, из страха, что не удастся устроить дочери хорошую партию и что давние семейные распри за наследство вспыхнут с новой силой... Мать ли девушки заставила его пойти на это, он ли сам ее уговорил?.. Годы, проведенные в раскаянии и искуплении, не смогли избавить его от ужаса содеянного - того, что теперь судорогой сводил тело и застилал взор.
- Они умерли, - сказал он хрипло и громко, корчась от душевной боли. - Моя любимая и наше дитя, они умерли! Ее мать прислала мне известие уже после похорон. Дочь умерла от лихорадки, так она всем сказала. Умерла от лихорадки - и позора бояться не надо. Грех, мой страшный грех... Господи, прости меня!
- Всевышний знает, когда раскаяние искренно, а когда нет, - сказал аббат Радульфус. - Что ж, теперь ты поведал нам свою печаль. Это все, или ты желаешь сказать что-то еще?
- Это все, - сказал брат Хэлвин. - Осталось только попросить прощения. Я прошу прощения и у бога, и у Кадфаэля, ведь я во зло употребил его искусство. И еще у леди Гэльс, моей госпожи, за то великое горе, что я причинил ей. - Теперь, высказав наконец то, что так долго томилось под спудом, он уже лучше владел и голосом, и речью, словно путы упали с его языка, и хотя говорил он по-прежнему тихо, но гораздо яснее и спокойнее. - Я хотел бы встретить смерть очистившимся и прощенным.
- Ну, брат Кадфаэль сам за себя скажет, - заметил аббат. - За бога буду говорить я, ибо на мне его благодать.
- Я прощаю тебе, - сказал Кадфаэль, стараясь более тщательно, чем обычно, подбирать слова, - всякое злоупотребление моим искусством, совершенное в момент временного помутнения разума. А то, что ты располагал знаниями и средствами совершить преступление, а я не сумел удержать тебя от искушения, в том есть и моя вина, и я не могу упрекать тебя, не упрекая в то же время и себя самого. Пусть мир пребудет в твоей душе!
Речь аббата Радульфуса, которую он произносил именем божьим, заняла немного больше времени. Слушая его, Кадфаэль невольно подумал, что кое-кто из братьев был бы до глубины души изумлен, открыв в аббате, кроме его обычной непреклонной суровости, такой запас рассудительной, властной, подчиняющей доброты. Хэлвин желал облегчить свою совесть и очиститься перед смертью. Налагать на него епитимью было слишком поздно. За успокоение души на смертном одре не назначают платы, его просто даруют.
- Безутешное, полное раскаяния сердце - вот единственная жертва, которую ты можешь предложить, и она не будет отвергнута. - И аббат отпустил ему грехи и благословил, и с тем вышел кивнув Кадфаэлю, чтобы тот последовал за ним. Силы оставили Хэлвина, и его лицо, только что светившееся благодарностью и умиротворением, снова замкнулось и не выражало ничего, кроме смертельной усталости, огонь в глазах потух, и он впал в полусон-полузабытье.
За дверью их терпеливо дожидался Рун, который специально отошел подальше, чтобы до него случайно не долетели какие-то обрывки исповеди.

1 Следующая страница


Эллис Питерс - Исповедь монаха

Исповедь монаха 2

- Пойди посиди с ним, - сказал ему аббат. - Сейчас он, верно, заснул, и сон его будет покойный. Если заметишь какие-то перемены в его состоянии, сразу беги за братом Эдмундом. А если возникнет нужда в брате Кадфаэле, пошли за ним ко мне.
Они устроились в отделанных панелями покоях аббата - единственные два человека, посвященные в тайну преступления, ответственность за которое взял на себя Хэлвин, единственные, имеющие право обсудить друг с другом его признание.
- Я здесь всего четыре года, - без околичностей начал аббат Радульфус, - и не знаю, при каких обстоятельствах попал сюда Хэлвин. Насколько я понимаю, его почти сразу приставили к тебе помогать с травами - тут-то он и приобрел необходимые познания, которые, увы, так неблаговидно употребил. Скажи, это верно, что составленное им снадобье и впрямь могло кого-то погубить? Может, юная леди все-таки умерла от лихорадки?
- Если ее мать воспользовалась этим снадобьем, как и собиралась, тогда лихорадка тут ни при чем, - печально сказал Кадфаэль. - Да, я знаю случаи, когда иссоп приводил к смерти. Какая глупость была с моей стороны держать его у себя, ведь я вполне смог бы найти ему замену среди других трав. Правда, в малых дозах трава и корень иссопа, высушенные и истолченные, прекрасно помогают от желтой немочи, а в смеси с шандрой он хорош при хрипах в груди, хотя для этой цели лучше брать разновидность с синими цветочками, она помягче. Я знаю, что женщины прибегают к нему, чтобы избавиться от плода - принимают в больших дозах и вычищают все так, как и не надо бы. Не удивительно, что порой бедняжки не выдерживают и умирают.
- И все это случилось, когда он был еще послушником. Если ребенок - его, как он сам считает, значит пробыл он в монастыре к тому времени совсем немного. Да ведь он сам был почти ребенок!
- Только-только восемнадцать стукнуло, ну и милой его, конечно, не больше, скорее всего - меньше. Да могло ли сложиться иначе, - сказал Кадфаэль, - если жили они под одной крышей, виделись каждый божий день, от рождения принадлежали к одному кругу - он ведь происходит из знатного рода - и, как все дети на свете, были раскрыты для любви. Удивительно другое, - произнес Кадфаэль, постепенно приходя в возбуждение, - почему его сватовство так вот походя отвергли? Он, между прочим, единственный сын в семье и со временем унаследовал бы от отца неплохое имение, если б не ушел в монастырь. Да и вообще, как я сейчас припоминаю, он был очень привлекательный молодой человек, образованный и к наукам способный. За такого многие были бы рады отдать свою дочь.
- Но, может, она была обещана другому? - предположил Радульфус. - И ее мать, боясь навлечь на себя гнев мужа, не решилась в его отсутствие дать разрешение на брак.
- И все же ей необязательно было отказывать ему окончательно и бесповоротно. Если бы она оставила ему какую-то надежду, он, конечно, набрался бы терпения и подождал еще немного, не стал бы опережать события, чтобы любой ценой добиться своего. Впрочем, я, пожалуй, несправедлив к нему, - осадил себя Кадфаэль. - Полагаю, в его поступке не было расчета, а только пылкое влечение, слишком пылкое. Хэлвин кто угодно, только не злонамеренный интриган.
- Что ж, так или иначе, - вздохнул Радульфус, - сделанного не воротишь. Он не первый и не последний, кто по молодости лет впадает в этот грех, так же как и она не единственная, кому пришлось за это заплатить. По крайней мере, она спасла свое доброе имя. Немудрено, что он боялся покаяться, даже своему духовнику не доверился - берег ее честь. Но с тех пор уже столько воды утекло - восемнадцать лет прошло, столько же, сколько было ему самому в ту пору. Теперь нам остается только позаботиться, чтобы на пороге вечного покоя его душа наконец обрела мир.
Все, кто молился о брате Хэлвине, уповали на тихое успокоение несчастного и только об этом просили господа; ни на что другое надеяться уже не приходилось: ненадолго придя в себя, он снова впал в глубочайшее беспамятство. Пришло и ушло Рождество, сменялись у его постели монахи, а он лежал безучастный ко всему, ничего не ел, не издавал ни единого звука - и так продолжалось семь дней. И все же дыхание его, хотя и с трудом различимое, было ровным; а когда ему в рот вливали по капельке вино с медом, мышцы на шее тут же напрягались, совершая глотательное движение, несмотря на то, что на лице его при этом ни разу не дрогнул ни единый мускул и широкий холодный лоб и закрытые глаза оставались каменно-неподвижными.
- У меня такое чувство, что от него осталось одно тело, - задумчиво сказал брат Эдмунд, - а дух на время из него вышел и где-то витает, будто ждет, когда его обиталище приведут в порядок - подправят, почистят, - чтобы там снова можно было жить.
"Что ж, неплохое сравнение и вполне в духе Священного Писания, - подумал Кадфаэль, - ибо Хэлвин изгнал бесов, населявших его душу, и ничего, коли их прежнее пристанище немного попустует - тем более если нежданное и невероятное исцеление все же свершится. Как знать? Конечно, тяжелое беспамятство брата Хэлвина, само по себе напоминающее вечный сон, уж очень затянулось, но ведь он не умер! И если у него остался какой-то шанс выжить, то нам всем надо глядеть в оба", - рассуждал брат Кадфаэль. Как бы на место одного беса, выскочившего за дверь, туда не кинулось семеро других - похлеще первого. И монахи истово молились за Хэлвина все эти дни, пока праздновалось рождество и торжественно отмечалось начало нового года.
Тут и оттепель началась, медленно, словно нехотя уменьшая груз снежной толщи - день за днем, незаметно, но теперь уже неотступно. Работы на крыше благополучно завершились, никаких происшествий больше не было, леса убрали, и в странноприимном доме можно было останавливаться, не боясь протечек. О недавнем переполохе напоминала только безмолвная и неподвижная фигура на одинокой лазаретной койке - несчастный, который не мог ни воскреснуть для жизни, ни тихо умереть.
Но вот вечером, накануне крещения, брат Хэлвин открыл глаза, вздохнул протяжно и с удовольствием, как это делают, пробуждаясь, сотни людей, душа которых не отягощена тревогами, и удивленным взглядом обвел узкую комнату, пока не заметил брата Кадфаэля, тихонько сидевшего тут же на табурете и не сводившего с него глаз.
- Пить хочу, - произнес Хэлвин доверчиво, точно ребенок, и Кадфаэль, одной рукой приподняв его за плечи, другой дал ему напиться.
Все были готовы к тому, что Хэлвин опять провалится в забытье, но взор его оставался осмысленным, хотя и безучастным, и ближе к ночи он погрузился в нормальный сон, неглубокий, но спокойный. С того дня он окончательно повернулся лицом к жизни и больше не оглядывался на холодную пустоту за спиной. Выйдя из полумертвого бесчувствия, он опять попал во власть боли - ее безжалостный росчерк читался в мучительно напряженном лбе и плотно сжатых губах. Но он терпел и не жаловался. Пока он лежал в беспамятстве, сломанная рука начала срастаться и только немного ныла, как всякая заживающая рана. Внимательно понаблюдав за ним день-другой, и Кадфаэль, и Эдмунд пришли к выводу, что, если даже в голове у него что-то сместилось от удара, эти повреждения, вероятно, не оставили серьезного следа, и по мере заживления наружной раны все стало на место благодаря исцеляющей силе вынужденного покоя и неподвижности. Разум его был ясен. Он помнил обледенелый скат крыши, помнил свое падение, и однажды, оставшись наедине с Кадфаэлем, брат Хэлвин ясно дал понять, что помнит и о своем признании: он долго лежал молча и думал о чем-то, а потом вдруг сказал:
- Я дурно обошелся с тобой тогда, очень давно; теперь ты нянчишься со мной, выхаживаешь меня, а я ведь так и не искупил своей вины.
- Да ладно, дело прошлое, - невозмутимо проронил Кадфаэль и принялся осторожно, заботливо разматывать обмотки на искалеченной ступне, чтобы заново ее перевязать. Все это время он делал перевязки на ногах два раза в день - утром и вечером.
- Но я должен заплатить за свой грех, сполна заплатить. Разве есть у меня иной способ очиститься?
- Ты же чистосердечно во всем покаялся, - пытался унять его Кадфаэль. - Ты получил отпущение от отца аббата. Чего тебе еще? Не слишком ли много ты на себя берешь?
- Но я не искупил греха. Отпущение досталось мне слишком легко, и я по-прежнему в должниках, - сумрачно ответил Хэлвин.
Кадфаэль наконец освободил от повязки левую, наиболее изувеченную ступню. Наружные раны и порезы затянулись, но множество раздробленных мелких костей уже никогда не удастся соединить надлежащим образом - они срастутся как попало, в один бесформенный комок, узловатый, искореженный, нездорового багрово-фиолетового цвета, укрытый, как чехлом, залатанной кожей.
- Не волнуйся, - сказал Кадфаэль со свойственной ему грубоватой прямотой, - если за тобой и есть долги, ты сполна оплатишь их болью и будешь платить до конца твоих дней. Видишь, во что превратилась твоя ступня? Не очень-то надежная опора! Боюсь, ходить тебе уже не придется.
- Нет, - сказал Хэлвин, неподвижно глядя в узкий просвет окна на вечернее зимнее небо. - Нет, я буду ходить. Я должен ходить. Если будет на то воля божья, я снова встану на ноги и пойду. Конечно, мне понадобятся костыли, но это ничего. И если отец аббат соблаговолит дать на то мне свое согласие, первое что я сделаю, когда смогу самостоятельно передвигаться, - пойду своими ногами (какие они ни есть) в Гэльс: постараюсь испросить прощение у леди Аделаис де Клари и проведу ночь в молитвах и бдении у могилы Бертрады.
Про себя Кадфаэль подумал, что неистовое желание Хэлвина искупить свою вину вряд ли принесет утешение душам тех, кто еще жив или уже отошел в мир иной, да живые, пожалуй, и не вспомнят теперь, кто такой Хэлвин, - прошло ведь без малого восемнадцать лет. С другой стороны, если благое намерение дает человеку мужество и решимость жить, трудиться, творить, стоит ли его разубеждать? Поэтому Кадфаэль сказал так:
- Всему свое время. Давай-ка сперва как следует тебя подлатаем, подождем, пока к тебе вернутся силы - крови-то сколько потерял! В таком состоянии тебя никто никуда не пустит. - И затем, внимательно осмотрев правую ступню, которая, по счастью, сохраняла какое-то подобие нормальной человеческой ступни и даже лодыжка не была повреждена и выступала, как положено, Кадфаэль задумчиво добавил: Надо будет смастерить для тебя какие-нибудь башмаки из толстого войлока и внутрь положить чего-нибудь помягче. Одной ногой ты, похоже, сможешь ступать на землю, хотя без костылей, само собой, не обойтись. Но до этого еще далеко, очень далеко - пройдут недели, а то и месяцы. Для начала снимем мерку и поглядим, что у нас получится.
Поразмыслив, Кадфаэль решил, что правильнее будет все-таки загодя уведомить аббата Радульфуса о намерении брата Хэлвина совершить акт покаяния, и после заутрени, уединившись с аббатом в его покоях, он все ему поведал.
- Он снял со своей души столь тяжкое бремя, - сказал Кадфаэль, - что мог бы умереть спокойно, но судьба распорядилась иначе: ему суждено жить дальше. Ум у него ясен, воля крепка, а телом он хотя покамест и изнурен, но не бессилен. И теперь, когда перед ним снова забрезжил свет жизни, он не захочет довольствоваться простым отпущением грехов - он жаждет искупить их суровым покаянием. Будь он другим, более легкомысленным что ли, позволь он потом, когда поправится, уговорить себя забыть о данном в отчаянии обете паломничества в Гэльс, лично я был бы этому только рад и не подумал бы упрекнуть его. Но для Хэлвина без покаяния нет раскаяния. Я постараюсь задержать его насколько смогу, но помяните мое слово, едва он почувствует, что достаточно окреп, он опять заведет этот разговор.
- Что ж, мне вряд ли пристало отказывать в исполнении столь благого намерения, - резонно заметил аббат, - однако я не дам согласия, пока он не наберется сил. Но если то, что он задумал, поможет ему обрести душевный покой, разве вправе я становиться у него на пути? И для несчастной женщины, потерявшей дочь, это тоже может стать запоздалым утешением. Мне не доводилось бывать в Гэльсе, - задумчиво произнес аббат, обеспокоенный предстоящим паломничеством калеки, - хотя о де Клари я что-то слышал. Ты не знаешь, далеко это?
- У восточной границы нашего графства, святой отец. От Шрусбери миль этак двадцать пять.
- Да, вот что еще. Владетельный лорд, хозяин манора, тот, что был в святой Земле, когда случилась вся эта печальная история, - он ведь до сих пор может пребывать в неведении относительно истинных обстоятельств кончины дочери, если из страха перед мужниным гневом его супруга решилась на столь отчаянный поступок. Не годится, чтобы брат Хэлвин, спасая собственную душу, навлек на этот дом новые несчастья и беды и подвергал опасности жизнь леди Гэльс. Каковы бы ни были ее проступки, она сполна оплатила их своим горем.
- Боюсь утверждать, святой отец, - сказал Кадфаэль, вполне разделяющий его опасения, - но не удивлюсь, если они оба уже несколько лет как почили с миром. Аббат Хериберт когда-то посылал меня с поручением в Личфилд, и на обратном пути я проезжал мимо тех мест, где находится двор де Клари, но никаких признаков того, что он существует, я не заметил.
- Кто знает наверняка, так это Хью Берингар, - с уверенностью произнес аббат. - Ему известны все до единого члены знатных семейств в нашем графстве. Дождемся, когда он вернется из Винчестера, и тогда спросим. Спешить нам некуда. В любом случае Хэлвин еще не готов исполнить свое покаяние. Он пока прикован к постели.

Глава третья

На четвертый день после крещения Хью со своими людьми вернулся домой. Погода стояла все такая же серая и мрачная, ночами подмораживало, и хотя к этому времени снега несколько поубавилось, сходил он медленно, и паводка можно было не опасаться. Когда вокруг такие сугробы, внезапная оттепель вовсе ни к чему. Вода в Северне поднимется, подпрудит ручей Маол, и даже если настоящего наводнения не будет, все равно река разольется и затопит низкие берега, а с ними луга и поля. Что ж, в нынешнем году хотя бы этой напасти они избежали. Вот почему Хью, уже дома с облегчением скинув плащ и стянув сапоги, смог сообщить жене, что дорога для этого времени года была недурна, а король принял его благосклонно. Элин принесла мужу домашние меховые туфли, а сынишка, повисший на перевязи для меча, потребовал, чтобы отец немедленно выразил восхищение его новой игрушкой, - ярко раскрашенным рыцарем.
- Знаешь, вряд ли рождественское перемирие продлится долго, - говорил Хью на следующий день Кадфаэлю, придя к нему прямо от аббата Радульфуса. - Свое поражение в Оксфорде король, конечно, переносит стоически, но, тем не менее, горит желанием взять реванш, а потому, зима или не зима, на месте не усидит. Он бы и рад захватить Варигем обратно, но тот хорошо укреплен, да и запасов там не счесть, а сам знаешь его характер - терпеть не может долгие осады. Впрочем, если уж захватывать замки, так лучше на западе, на землях Роберта Глостерского. Но поди угадай, что ему в голову взбредет. Одно только точно: на юге ни я, ни мои люди ему не нужны. Он справедливо опасается графа Честерского и посему никогда не задерживает нас надолго при своей особе - нельзя же оставлять без присмотра наши края. Да благословит господь его королевскую мудрость, - с довольным видом закончил Хью свой рассказ о поездке. - Ну, а у тебя как дела? Поверь, я был очень огорчен, когда услышал от аббата, что ваш лучший иллюминатор едва не распрощался с жизнью. Он упал, наверно, почти сразу после моего отъезда. Но я правильно понял, сейчас ему уже лучше?
- Хэлвин буквально выкарабкался из могилы, никто из нас поначалу не верил, что он выживет, - ответил Кадфаэль. - И в первую очередь сам Хэлвин, он даже пожелал облегчить душу и исповедаться перед смертью. Но теперь опасность миновала, и через денек-другой ему уже можно будет подняться. Правда, бедняге здорово покалечило плиткой ноги. Брат Льюк мастерит для него костыли. Хью, скажи-ка ты мне вот что, - без обиняков перешел к делу Кадфаэль, - известно ли тебе что-нибудь о неких де Клари из манора Гэльс? Лет эдак двадцать тому назад один из них участвовал в крестовых походах. Это было уже после моего возвращения с Востока, поэтому я его никогда не видел. Ты не знаешь, он еще жив?
- Бертран де Клари, - без промедления ответствовал Хью, с живым интересом поглядывая на брата Кадфаэля. - А на кой он тебе сдался? Лорда и самого-то почитай, уж лет десять, не меньше, как на свете нет. Титул перешел к сыну. Никаких дел с ними мне иметь не приходилось, ведь в нашем графстве у них только манор Гэльс, а остальные в Стаффордшире. Почему ты вдруг о нем вспомнил?
- Из-за Хэлвина. До того как постричься в монахи, он служил в их доме. А теперь вот ему кажется, что у него там остался неоплаченный долг. Все это всплыло на предсмертной, как ему мнилось, исповеди. Видишь ли, он считает, что на его совести по-прежнему лежит грех.
Вот и все, что Кадфаэль мог открыть даже своему лучшему другу. Тайна исповеди священна, и Хью в голову не придет пускаться в расспросы, если ничего больше не будет сказано, хотя, конечно, никто не может запретить ему гадать и строить предположения.
- Хэлвин вознамерился отправиться с паломничеством в Гэльс, как только будет в состоянии предпринять такое путешествие, и облегчить этим свою душу. Понимаешь... мне подумалось, а вдруг вдова де Клари, как и ее муж, уже покинула сей бренный мир. Тогда я скажу об этом Хэлвину и, может быть, он перестал бы думать о паломничестве.
Хью слушал брата Кадфаэля с сочувственным вниманием. Когда тот закончил, на губах у Хью играла добродушная улыбка.
- Ах, вот оно что. Ты хочешь не только излечить тело, но и успокоить душу Хэлвина. Так сказать, облегчить его бремя. Сожалею, но помочь ничем не могу. Вдова еще этой осенью была жива-здорова и исправно заплатила подати к Михайлову дню. Ее сын женился на стаффордширской девице. Сейчас у них уже подрастает наследник. Старая леди, насколько я слышал, не из тех, кто будет делить власть в доме с другой женщиной, ну, а манор Гэльс она предпочитает всем другим. Вот и получается, что к всеобщему удовольствию, она живет и заправляет делами в Гэльсе, а ее сын там, в Стаффордшире. Обоих это более чем устраивает. Вообще-то, все, что я тебе рассказал, мне стало известно по чистой случайности, - спохватившись, объяснил Хью. - Просто, возвращаясь из Винчестера, мы проехали несколько миль вместе с людьми де Клари, которые еще только разъезжались по домам после осады Оксфорда. Самого де Клари с ними не было, он остался при дворе. Хотя сейчас он, наверно, уже на пути к жене и сыну, если только король не удерживает его при себе для каких-то ему одному ведомых целей.
Кадфаэля новости огорчили, но он постарался отнестись к ним философски. Итак, она жива, эта женщина, которая пыталась помочь дочери избавиться от ребенка, а в результате помогла ей отправиться на тот свет. Что ж, бедняжка Бертрада не первая и не последняя, кто нашел такой конец. Но как, поди, убивалась тогда ее мать! Какие кошмарные воспоминания покоятся под спудом прошедших восемнадцати лет! Не стоило бы тревожить старые раны. Но изнемогающая под тяжестью вины, жаждущая прощения душа Хэлвина тоже имеет право обрести покой. И было-то ему тогда всего восемнадцать! А эта женщина, которая запретила юноше надеяться когда-либо получить согласие на брак с ее дочерью, была в ту пору старше его по меньшей мере вдвое. "Могла бы вести себя поумнее, - почти возмущенно подумал Кадфаэль, - и, если уж на то пошло, разлучить влюбленных вовремя, не доводя дела до крайности".
- Тебя, Хью, никогда не восхищала мудрость поговорки "Не буди лиха, пока спит тихо"? - удрученно вопросил своего друга брат Кадфаэль. - Впрочем, что об этом толковать зря? Ведь Хэлвин пока даже не опробывал костылей. Кто знает, что еще может случиться в ближайшее время.
В середине января монастырские братья помогли Хэлвину подняться с давно опостылевшего ему ложа и здесь же в лазарете устроили его в уголке у пылающего очага, ведь он, калека, не мог передвигаться свободно, как другие, и хоть так противостоять холоду. Каждый день они растирали его одеревеневшее от долгого лежания, измученное тело целебными бальзамами и маслами. Для того чтобы у него были заняты голова и руки, Хэлвину принесли краски и приспособили на коленях доску. Пока его пальцы не обрели былую уверенность и гибкость, ему давали для росписи что попроще. Искромсанные сланцевыми плитками ноги Хэлвина кое-как зажили, но смотреть на них было жутковато, и о том, чтобы вставать, покамест не могло быть и речи. Правда, один раз Кадфаэль все же позволил Хэлвину, надежно поддерживаемому с обеих сторон братьями, немного постоять, опираясь на костыли, которые смастерил для него брат Льюк. Откровенно говоря, еще неизвестно было, понадобятся ли вообще ему эти костыли. Если Хэлвин не сможет опираться ни на одну ногу, какой тогда прок от костылей? И все же Кадфаэль и Эдмунд очень надеялись, что со временем Хэлвин сможет наступать на правую ногу, а там, глядишь, мало-помалу и на левую, если, конечно, помочь ему в этом, проявив выдумку и изобретательность при изготовлении особой обуви.
Вот почему в конце января брат Кадфаэль посетил молодого Филипа Корвизера, сына провоста, и, немало поломав голову, объединенными усилиями они соорудили страшные с виду (как и ноги, для которых они были изготовлены), но теплые сапоги, которые должны были обеспечить устойчивость изуродованным ногам Хэлвина. Сделаны сапоги были из толстенного войлока, на прочной кожаной подошве, плотно стягивались ремнями, прикрывая и оберегая покалеченную плоть, а главное, создавая ей надежную опору. Хорошо еще основные кости уцелели. Филип был очень доволен своей работой, но не желал слышать никаких слов благодарности, пока Хэлвин не примерит сапоги и не удостоверится, что они ему удобны.
Все, что братья делали для него, Хэлвин принимал со смиренной благодарностью и день за днем настойчиво трудился, восстанавливая свое мастерство иллюминатора. Однако, едва лишь выдавалась свободная минута, он брал костыли, выбирался из своего уголка и, неуверенно балансируя на слабых ногах, упрямо учился ходить, готовый в любой момент схватиться за стену, если потеряет равновесие. Понемногу к его мышцам начала возвращаться сила и уже в начале февраля Хэлвин уверенно опирался на правую ногу, более того - он даже мог стоять на ней несколько мгновений. С этого времени Хэлвин ковылял на своих костылях самостоятельно, не пропускал ни одной службы и опять начал петь в хоре. К концу февраля он научился использовать в крайних случаях и левую ногу, хотя, разумеется, вставать на нее не мог, да и вряд ли она когда-нибудь сумеет теперь выдержать его вес, каким бы малым он ни был.
В одном Хэлвину повезло. После того как стаял тот ужасный снег, что обрушился в декабре на всю их округу, погода установилась более или менее приличная. Отдельные заморозки, конечно, случались еще не раз, но длились они не долго, а если снег и выпадал, то сходил почти сразу. Вот поэтому, едва приспособившись к костылям, Хэлвин принялся упражняться в ходьбе на свежем воздухе и скоро достиг в этом больших успехов. Трудности возникали у него теперь только при заморозках, когда покрывались льдом булыжники монастырского двора.
В марте дни удлинились, и весна принялась боязливо намекать о своем скором приходе. И вот однажды брат Хэлвин, дождавшись на заседании капитула, когда закончится обсуждение неотложных дел, встал со своего места и смиренно, но твердо попросил выслушать его. Смысл его просьбы был понятен только аббату Радульфусу и брату Кадфаэлю.
- Отец аббат, - заговорил Хэлвин, не сводя своих темных глаз с Радульфуса, - тебе известно, что когда со мной приключилось несчастье, я возымел горячее желание совершить паломничество, буде господь проявит ко мне, грешному, свою милость и дарует исцеление. Отец наш небесный не покинул меня в моих горестях, и теперь я прошу позволения исполнить свой обет. Уповаю на молитвы моих братьев во Христе, и да помогут мне молитвы эти осуществить задуманное и благополучно вернуться в обитель.
Радульфус взирал на просителя в молчании, ничем не проявляя своих чувств, продолжалось это так долго, что у Хэлвина от волнения кровь прилила к впалым щекам.
- Зайди ко мне после капитула, - произнес наконец аббат. - Ты расскажешь мне, как собираешься действовать, а я решу, в силах ли ты выполнить это.
В покоях аббата Хэлвин еще раз повторил свою просьбу. Говорил он открыто, не таясь, ведь присутствующие знали о его прегрешениях. Кадфаэль понимал, почему его пригласили присутствовать при этом разговоре. Прежде всего, для него не было тайной содержание предсмертной исповеди Хэлвина, а еще он мог высказать мнение о состоянии здоровья своего подопечного и оценить, способен ли тот совершить такое длинное путешествие. Но была еще и третья причина, о которой брат Кадфаэль до поры до времени не догадывался.
- Не могу и не хочу, - сказал аббат, - удерживать тебя от исполнения того, чего страждет твоя душа. Но полагаю, ты еще недостаточно окреп. Погода последние недели нас баловала, но до настоящей весны пока далеко, может быть, завтра опять похолодает. Одумайся, ведь совсем недавно ты лежал при смерти, и мы боялись, что ты отойдешь в мир иной. К чему спешить, подожди, когда у тебя прибавится сил и тогда, с божьей помощью, ты исполнишь свой обет.
- Святой отец, - горячо возразил Хэлвин, - потому я и спешу, что был так близок к смерти. А что если она настигнет меня, прежде чем я успею искупить свой грех? Нежданная кончина может положить предел любой жизни. Мне ли этого не знать? Ведь я уже получил предостережение и не могу отмахнуться от него так просто. Если я встречусь со смертью во время исполнения своего обета, то с радостью брошусь в ее объятия. Но умереть, даже не попробовав получить прощение, для меня хуже самой смерти. Отец мой, - умоляюще проговорил Хэлвин, вперив в аббата свой пылающий взор, - я любил ее истинной любовью, любил как дорогую моему сердцу супругу, мечтал повести ее к алтарю и не расставаться с нею, покуда смерть не разлучит нас. И сам невольно погубил свою возлюбленную. Долго, слишком долго моя душа изнывала под невыносимым бременем вины и теперь, когда на смертном ложе я открыл вам свою тайну, я жажду понести справедливое наказание.
- А ты подумал о том расстоянии, которое тебе предстоит преодолеть на пути туда, а затем обратно? Не отправиться ли тебе в твое паломничество верхом?
Хэлвин затряс головой.
- Святой отец, я уже дал себе обещание и собираюсь повторить свою клятву перед алтарем, что пройду весь путь до ее могилы пешком и так же пешком вернусь обратно - на этих самых ногах, ведь именно они явились причиной того, что я узрел истину. Мне ведомо теперь, каково приходится несчастным хромым от рождения. Почему же я, который виновен в столь страшных грехах, должен быть избавлен от подобных мук? У меня достанет сил вынести дорогу. Брат Кадфаэль подтвердит это.
Брату Кадфаэлю отнюдь не понравилось, что его призывают в свидетели, а тем более ему не хотелось поощрять Хэлвина в его безумном предприятии, но он не видел другого способа вернуть бедняге спокойствие духа.
- Я знаю, что у брата Хэлвина достанет воли и смелости, - сказал Кадфаэль. - А вот хватит ли у него сил, я не уверен. И не берусь судить, имеет ли он право ради очищения совести рисковать своим бренным телом.
Аббат размышлял несколько минут, сверля Хэлвина твердым немигающим взглядом. Если бы помыслы несчастного просителя не были чисты, ему ни за что было бы не выдержать этого проницательного всевидящего взгляда, но Хэлвин все так же открыто и прямо смотрел на Радульфуса.
- Что ж, я признаю за тобой право на покаяние, каким бы запоздалым оно ни было, - заговорил, наконец, аббат. - И прекрасно понимаю, что молчал ты не ради себя. Ладно, ступай, попытайся совершить свое паломничество. Но одного я тебя не отпущу. Я отправлю с тобой провожатого, который при необходимости сумеет позаботиться о тебе. Если у тебя хватит сил дойти до Гэльса, он не станет ни в чем чинить тебе препятствия, но если свалишься по дороге, он примет надлежащие меры, а ты должен пообещать повиноваться ему, как повиновался бы мне самому.
- Святой отец, - испуганно встрепенулся брат Хэлвин, - мой грех - это мой грех, и тайна исповеди священна. Как же я могу отправиться в Гэльс со спутником, у которого волей-неволей возникнут вопросы о цели моего паломничества? Даже одно его затаенное недоумение, и то опасно для моей тайны.
- Я дам тебе спутника, у которого не возникнет никаких вопросов, потому что он уже знает ответы на них, - промолвил Радульфус. - Я посылаю с тобой брата Кадфаэля. Его общество, равно как и его молитвы, пойдут тебе только на пользу. Доброе имя несчастной девушки не подвергнется никакой опасности, брат Кадфаэль присмотрит за тобой по дороге, а в случае нужды всегда сможет оказать помощь. - Повернувшись к Кадфаэлю, аббат спросил: - Согласен ли ты выполнить это поручение? Мне кажется, брату Хэлвину не стоит одному пускаться в дорогу. Он еще слишком слаб.
"Словно у меня действительно есть выбор", - подумал Кадфаэль, хотя нельзя сказать, чтобы просьба аббата показалась ему обременительной. Где-то там, в глубине души старого монаха еще теплился тот бродяжий дух, что заставил его более сорока лет назад покинуть родной Уэльс и отправиться в Иерусалим, а оттуда в Нормандию, прежде чем он наконец обрел тихое пристанище за монастырскими стенами. Но поскольку не он сам все это затеял, а его настоятельно попросили сопровождать увечного собрата, почему бы ему не отнестись к предстоящему путешествию как к нечаянному подарку судьбы, вместо того, чтобы бежать от этой мысли как от опасного соблазна.
- Благословите, отец аббат, - ответил Кадфаэль, - я готов.
- Паломничество займет несколько дней. Думаю, пока тебя не будет, брат Винфрид с помощью брата Эдмунда сумеет разобраться с мазями и бальзамами.
- Они отлично управятся без меня, - согласился Кадфаэль. - Лишь вчера я пополнил запас лекарств в лазарете, да и в моем сарайчике всегда наготове ходовые снадобья, которые бывают нужны в зимнюю пору. В случае чего, брат Освин из приюта святого Жиля всегда может на время заменить меня.
- Ну вот и славно! Тогда, брат Хэлвин, можешь не откладывая готовиться к путешествию и хоть завтра утром отправляться в дорогу. Но ты должен дать мне обещание повиноваться во всем брату Кадфаэлю и выполнять его распоряжения так же безропотно, как всегда выполнял мои в этих святых стенах.
- Обещаю, святой отец, - выдохнул Хэлвин.
В тот же день после вечерни брат Хэлвин повторил свою клятву совершить паломничество в Гэльс у алтаря святой Уинифред, дабы не оставить себе никаких путей к отступлению. Присутствующий при этом по просьбе Хэлвина Кадфаэль, глядя на его неспокойное, сумрачное лицо, понял, что тот не только хорошо осознает, на какие тяжкие мучения себя обрекает, но и страшится их. Разумеется, Кадфаэль предпочел бы видеть всю эту страстную одержимость направленной на какие-нибудь другие, более практические и плодотворные цели, поскольку, даже если путешествие пройдет благополучно, кому от него польза? Одному лишь Хэлвину, которому оно вернет хоть частичку самоуважения. Уж никак не его бедной избраннице, чья единственная вина заключалась в том, что она слишком искренне и страстно предалась любви, и потому давно уже покоится в могиле. И не ее матери, которая почти двадцать лет пыталась забыть случившееся, как дурной сон, а теперь будет вынуждена сызнова все вспомнить. Брат Кадфаэль никогда не понимал людей, которые спасение собственной души ставили выше спокойствия ближнего. Ведь на свете столько несчастных, болящих и душой и телом, разве не о них следует заботиться в первую очередь?
И все же от потребности Хэлвина совершить покаяние так просто не отмахнешься. Он заслужил его всеми прошедшими горькими годами безмолвного страдания.
- На этих святых мощах, - говорил брат Хэлвин, возложив руку на драгоценную ткань, покрывающую ковчег, - даю обет не знать отдыха и успокоения, пока пешком не дойду до места, где похоронена Бертрада де Клари и не проведу там ночь в молитвах за упокой ее души, а затем пешком вернусь в монастырь, чтобы вновь приступить к своему служению. А если я не исполню, пусть меня назовут клятвопреступником и я умру, не получив отпущения грехов.
В путь они тронулись сразу после заутрени на четвертый день месяца марта. Миновали Форгейт, затем часовню и приют святого Жиля и, двигаясь все время на восток, вышли на дорогу, ведущую в Гэльс. Погода стояла пасмурная и безветренная, воздух был холодный и бодрящий, но не такой студеный, как зимой. Кадфаэль мысленно представил себе путь, который им предстояло пройти, и решил, что он вполне преодолим. Западные холмы остались у них за спиной, а чем дальше к востоку, тем более легкой будет становиться дорога среди благодатных зеленых равнин. Последнее время дождей не было, а потому не было и луж, а белесые облака хоть и затянули все небо, но застыли где-то высоко-высоко; идти по широкой, ровной, поросшей травой обочине было не трудно даже тому, кто передвигался на костылях. Первые мили Хэлвин, видимо, пройдет достаточно легко, а затем усталость начнет накапливаться и тут придется быть начеку и вовремя делать привалы, потому что сам Хэлвин не остановится, а стиснув зубы будет идти вперед, пока не свалится замертво. Где-нибудь вблизи Врекина они подыщут пристанище на ночь, в гостеприимстве местных жителей сомневаться не приходилось, любой из них с радостью предоставит кров и место у огня двум монахам из бенедиктинского аббатства. И пропитание у них с собой имелось: целая сума, набитая всяческой снедью, висела на плече у Кадфаэля.
С утра, пока Хэлвин был полон сил и энергии, им удалось пройти немалое расстояние. В полдень они с приятностью отдохнули и пообедали в доме аттингемского приходского священника. Но днем скорость их продвижения замедлилась. Плечи Хэлвина нестерпимо болели от монотонно повторяющихся усилий и столь длительной нагрузки, а его руки, хоть и были обмотаны шерстяными тряпками, мерзли и с трудом удерживали костыли, потому что ближе к вечеру заметно похолодало. Как только сумерки начали сгущаться, Кадфаэль заявил, что на сегодня они прошли уже достаточно, и в поисках ночлега свернул в деревушку Аппингтон.
Весь этот день Хэлвин по вполне понятной причине почти не открывал рта, полностью сосредоточившись на ходьбе, но сейчас, когда они отдыхали после ужина у огня, он прервал, наконец, затянувшееся молчание.
- Брат, - сказал Хэлвин, - я бесконечно благодарен тебе за то, что ты согласился разделить со мною тяготы пути. Ни с кем другим, лишь с тобой я могу говорить о своем великом горе, а я чувствую, что еще до нашего возвращения в обитель у меня может возникнуть в этом потребность. Самое худшее обо мне ты уже знаешь, я не ищу себе оправданий. Но пойми, впервые за долгие годы я смог произнести ее имя вслух - словно я восемнадцать лет умирал от жажды, а нынче мне подали напиться.
- Молчи или говори, сколько тебе вздумается, твоя воля, - успокаивающе произнес Кадфаэль. - Но сейчас ты должен как следует отдохнуть, ведь за сегодняшний день мы проделали не меньше трети пути. Ты вконец вымотался и завтра тебе придется совсем скверно; к тем болям, что ты уже испытываешь, прибавятся новые.
- Я и правда притомился, - с мимолетной трогательной улыбкой сознался Хэлвин. - Как ты полагаешь, мы дойдем завтра до Гэльса?
- И думать забудь! Завтра мы доберемся до обители монахов-августинцев в Уомбридже и переночуем там. Ты показал сегодня себя молодцом и не должен теперь впадать в уныние из-за того, что мы придем в Гэльс на день позже, чем тебе хотелось бы.
- Как скажешь, брат, - безропотно согласился Хэлвин и улегся спать, уверенный, как невинный младенец, что молитва охранит его ото всех бед.
На следующий день погода испортилась. Сеял мелкий дождик, временами переходящий в снег, дул порывистый северо-восточный ветер, от которого зеленые склоны Врекина не давали никакой защиты. Но они добрели до монастыря еще прежде, чем стемнело. Хэлвин и сам не знал как сумел пройти последние мили. Лицо его осунулось и побледнело, кожа обтянула скулы и только провалившиеся глаза горели все тем же лихорадочным блеском. Кадфаэль от души порадовался, когда они наконец очутились в тепле и он смог растереть руки и ноги Хэлвина, которым так досталось за сегодняшний день.
А назавтра около полудня они уже подходили к Гэльсу.
Манор Гэльс располагался немного в стороне от деревни и приходской церкви. Сам дом был деревянный, а первый полуподвальный этаж со сводчатыми окнами - каменный. Вокруг расстилались ровные зеленые луга, вдали виднелись поросшие редким лесом пологие холмы. За частоколом выстроились в ряд аккуратные, ухоженные строения: конюшня, амбар, пекарня. Стоя у открытых ворот, брат Хэлвин глазами полными боли молча смотрел на графский дом.
- Четыре года я провел здесь, составляя и переписывая бумаги, - промолвил Хэлвин. - Мой отец был вассалом Бертрана де Клари и меня определили к госпоже пажом, когда мне не исполнилось еще и четырнадцати лет. Ты не поверишь, но самого Бертрана я так никогда и не видел: еще до моего появления здесь он успел отправиться в святую Землю. Манор Гэльс - только одно из поместий де Клари, все остальные находятся в Стаффордшире, там его сын и заправляет всеми делами. А мать его любит Гэльс и жила всегда только в нем. Потому меня сюда и послали. Для нее было бы лучше, если бы я никогда не переступал порога этого дома. А еще лучше это было бы для Бертрады!
- Теперь уже ничего не исправишь, что сделано, то сделано, - мягко заметил Кадфаэль. - Сегодня ты можешь исполнить лишь то, ради чего явился сюда. Просить прощения никогда не поздно. Давай, я останусь тут, а ты пойдешь к старой леди один, пожалуй, тебе будет легче объясниться с ней без свидетелей.
- Нет, - возразил Хэлвин. - Я хочу, чтобы ты присутствовал при нашем разговоре. Мне необходим честный и беспристрастный свидетель.
Едва он договорил, как из конюшни показался светловолосый подросток с вилами в руках. Завидев у ворот двух бенедиктинских монахов в черном облачении, он прислонил вилы к стене и, радушно улыбаясь, подошел к ним.
- Если вы голодны, братья, или нуждаетесь в пристанище на ночь, милости просим. Наш дом всегда открыт для лиц вашего звания. Заходите, на кухне вас досыта накормят, а потом в свое удовольствие отдохнете на сеновале.
- Я помню, - сказал Хэлвин, мысли которого продолжали витать в прошлом, - ваша госпожа всегда привечала странников. Но сегодня ночью мне постель не понадобится. Я пришел, чтобы переговорить с леди Аделаис де Клари, если она соблаговолит принять меня. Всего на несколько минут.
Паренек пожал плечами, глядя на монахов серыми непроницаемыми саксонскими глазами, и махнул рукой в сторону дома.
- Поднимитесь вон по тем каменным ступеням, зайдите внутрь и спросите Герту, ее служанку, примет ли вас госпожа.
Пока монахи шли по двору, он провожал их взглядом, потом повернулся и вошел в конюшню.
Не успели они переступить порог дома, как им встретился слуга, только что поднявшийся снизу, из кухни. Вежливо осведомившись, чего им угодно, он кликнул мальчишку-поваренка и велел ему разыскать камеристку госпожи, которая не замедлила появиться, недоумевая, с чем это к ним пожаловали гости из монастыря. На вид ей можно было дать лет сорок, одежда ее сияла чистотой и опрятностью, а вот лицо, увы, испещряли рытвины от перенесенной когда-то оспы. По ее решительным манерам не трудно было догадаться, что она уверена в себе и в своем положении личной служанки хозяйки дома. Она смерила их высокомерным взглядом и хмуро выслушала смиренную просьбу Хэлвина, ясно давая понять, кто здесь главный.
- Полагаю, вы пришли из Шрусбери по поручению милорда аббата?
- Милорд аббат благословил нашу миссию, - ответил брат Хэлвин, устало навалившись на костыли.
- Это не одно и то же, - отрезала Герта. - Какая еще надобность кроме монастырских нужд, могла привести вас сюда? Если же вы явились сами по себе, назовитесь, чтобы моя госпожа знала, кто вы такие.
- Передайте госпоже, - терпеливо проговорил Хэлвин, избегая глядеть в неприветливое лицо служанки, - что бенедиктинский монах из Шрусберийского аббатства брат Хэлвин смиренно просит ее милость принять его.
Имя Хэлвина не произвело на нее никакого впечатления. Либо она поступила на службу в Гэльс, когда он уже ушел в монастырь, либо восемнадцать лет назад не была достаточно приближена к хозяйке, чтобы догадаться о событиях, происходивших здесь в те времена. Скорее всего, ее место занимала тогда какая-то другая женщина. Нередко слуги, из году в год привыкая блюсти верность своим господам, настолько проникаются заботами семейства, которому служат, что свято берегут доверенные им секреты, зачастую унося их в могилу. "Где-то, вероятно, есть старая служанка, - подумал Кадфаэль, - которая, услышав имя Хэлвина, вздрогнула бы, побледнела, впилась в него глазами, пытаясь угадать прежние черты в поблекшем, изможденном лице".
- Пойду узнаю, - снисходительно уронила камеристка и вышла через дверь в дальнем конце зала, занавешенную тяжелыми портьерами. Спустя несколько минут она появилась в дверях и, не утруждая себя, окликнула их прямо оттуда: - Госпожа примет вас.
Небольшая комната, в которую они вошли, в этот пасмурный день выглядела мрачновато, возможно, из-за старинных гобеленов глубоких темных тонов, драпировавших стены. Камин отсутствовал, комната обогревалась жаровней, стоящей прямо в каменном очаге, в ней ровным огнем горели древесные угли. Между жаровней и окном перед пяльцами с вышиванием сидела хозяйка дома. Свет из окна явственно очерчивал ее стройную прямую фигуру в черном; на лице играли теплые блики огня. Она воткнула иголку в натянутое полотно и оперлась руками о подлокотники кресла, пристально вглядываясь в появившегося на пороге Хэлвина. Почти повисая на костылях и слегка покачиваясь от усталости и волнения, он пересек порог комнаты и замер. Что осталось от того привлекательного живого юноши, которого она выгнала из своего дома много лет назад? Время и страдания оставили на нем несмываемую печать, несчастье обескровило его лицо, согнуло сильные плечи, изуродовало ноги. Могла ли она узнать его в убогом калеке? Леди Аделаис резко встала и выпрямилась во весь рост. Через головы Хэлвина и Кадфаэля она обратилась к служанке, которая собиралась войти следом.
- Оставь нас! - отрывисто бросила она. Когда дверь за Гертой закрылась, Аделаис посмотрела Хэлвину в глаза. - Что с тобой сделали?

Глава четвертая

"Должно быть, она моложе меня всего лет на десять, но как прекрасно выглядит!" - подумал Кадфаэль. Седина почти не коснулась тяжелых темных волос. Косы, уложенные кольцами в прическу, с двух сторон красиво обрамляли голову. Тонкие черты властного лица сохраняли прежнее благородство, хотя кожа давно потеряла свежесть и несла следы неизбежного увядания, стройность обратилась в сухощавость, а грациозная плавность линий сменилась угловатостью. Ее возраст выдавали набрякшие жилы на маленьких и все еще изящных руках и заметно постаревшая кожа на шее. Но в аристократическом овале ее лица, твердо изогнутых губах и больших выразительных глазах Кадфаэль разглядел признаки былой красоты. Впрочем, нет - почему былой? - Аделаис и сейчас поражала своей красотой.
- Подойди ближе! - приказала она Хэлвину. Когда он остановился перед ней, освещенный холодным тусклым светом ненастного дня, она сказала: - Это действительно ты. Подумать только! Что с тобой сталось?
У нее был глубокий, низкий голос, который звучал сейчас спокойно и властно - нельзя было заметить и следа первоначальной растерянности и смятения. Смотрела она на него скорее равнодушно, чем неприязненно или сочувственно, да, именно так, с видом полнейшего безразличия, а если и задавала вопросы, то только из вежливости.
- Я упал с крыши. Никто не виноват, лишь я сам. Милосердный господь даровал мне жизнь, хотя, судя по всему, я должен был умереть. В предсмертной исповеди я покаялся перед богом в своих грехах и аббат отпустил их, а теперь я пришел к тебе в надежде, что ты тоже простишь меня.
- После всех этих лет - стоило ли? - вырвалось у Аделаис. - Стоило ли идти ради этого так далеко?
- Да, стоило. Я не в силах больше выносить тяжесть моей вины. Только ты можешь снять ее. Мне не знать ни минуты покоя, пока я не услышу из твоих уст, что ты прощаешь мне то великое зло и ту великую печаль, которые я причинил тебе.
- Так значит, ты выдал все наши тайны, выставил нас на показ всем! - с негодованием и горечью воскликнула леди Аделаис. - Ты открыл их духовнику! Кому еще ты их открыл? Этому доброму брату, что пришел с тобой? Всему аббатству? Неужели нельзя было молча унести их в могилу, не тревожа памяти моей многострадальной дочери? Да я бы лучше умерла без покаяния!
- И я тоже! - вскричал несчастный Хэлвин. - Но я не мог! Не все так просто. Ведь я виноват не только перед тобой, но и перед братом Кадфаэлем, единственным, кроме аббата Радульфуса, кто слышал мою исповедь. Ни один смертный никогда ничего не узнает от нас. А брату Кадфаэлю я обязан был рассказать о своих прегрешениях, потому что именно у него я украл тогда это снадобье, которое передал тебе. И именно он был тогда моим наставником, а я обратил добро, которому он меня учил, во зло.
Аделаис вперила в брата Кадфаэля долгий внимательный взор. Она уже овладела собой и на ее лице при всем желании ничего нельзя было прочесть.
- Все это было слишком давно, - сказала она, вновь поворачиваясь к Хэлвину. - Зачем ворошить прошлое? Я пока еще умирать не собираюсь. Что же касается тебя... на смертном одре, мне, пожалуй, легче будет понять твои побуждения. Покончим с этим. Ты просишь прощения? Я прощаю тебя. Не хочу усугублять твоих страданий. Иди себе с миром. Прощаю тебя, как, надеюсь, простится и мне.
Она произнесла это сдержанно и бесстрастно, словно и не пылала гневом всего несколько минут назад. Казалось, простить Хэлвина не стоило ей никакого труда; с тем же безмятежным равнодушием, она, должно быть, подавала милостыню нищим. Такая благородная дама, как Аделаис, не может не придерживаться определенных правил, налагаемых аристократическим происхождением, а проявление доброты к страждущим - первое из них. Однако это легко полученное прощение было для Хэлвина бесценным даром. Он словно преобразился, его согбенные плечи распрямились, напряженные мускулы рук расслабились. Смиренно склонив голову, прерывающимся от избытка чувств голосом он поблагодарил ее за оказанную ему милость.
- Да вознаградит тебя всевышний, госпожа, за твое доброе, великодушное сердце. Теперь я смогу умереть спокойно.
- Возвращайся в монастырь, к той жизни, что ты для себя выбрал, и к тем обязанностям, которые на себя возложил, - проговорила Аделаис, вновь усаживаясь на свое место. - Не думай больше о прошлом. Ты сказал, что господь даровал тебе жизнь, вот и распорядись ею как можно лучше, подобно тому, как это делаю я.
Она дала им понять, что визит окончен. Хэлвин так и расценил ее слова - он склонил голову в знак почтения и повернулся к двери. Кадфаэль протянул руку, помогая ему сохранить равновесие. Аделаис даже не предложила им сесть. Возможно, внезапное потрясение, испытанное ею при виде Хэлвина, заставило ее забыть об учтивости, но теперь, когда они были уже у дверей, она окликнула их.
- Если хотите, можете перекусить и отдохнуть перед дорогой. Мои слуги позаботятся о вас.
- Благодарю тебя, - ответил Хэлвин, - но аббат отпустил меня с тем, чтобы я немедленно вернулся в монастырь, как только обет будет исполнен.
- Да не оставит тебя господь своими милостями и облегчит твой обратный путь, - сказала Аделаис, вновь берясь за иглу.
До церкви, стоявшей у пересечения двух дорог, было рукой подать. Тут же неподалеку теснились деревянные домишки жителей Гэльса.
- Усыпальница в церкви, - проговорил Хэлвин, когда они вошли в калитку. - При мне ее не открывали, тут покоится прах деда Бертрады, и уж, конечно, они похоронили Бертраду именно здесь. Ведь она умерла в Гэльсе. Да, брат Кадфаэль, не взыщи, я бездумно отказался от гостеприимства леди Аделаис за нас двоих. В отличие от тебя, ночью мне постель не понадобится.
- Ты ей этого не сказал, - заметил Кадфаэль.
- Не сказал. Сам не знаю почему. Понимаешь, увидев ее, я понял, что одним своим появлением я уже причинил ей смертельную боль. И все же она простила меня. Мне стало легче, а ей тяжелее, хотя, надеюсь, она вскоре позабудет о сегодняшнем дне. Но ты-то вполне мог провести спокойную ночь под ее кровом. Нет никакой нужды бодрствовать вместе со мной.

Предыдущая страница 2 Следующая страница


Эллис Питерс - Исповедь монаха

3 Эллис Питерс

- Не отговаривай, - перебил его Кадфаэль, - я умею стоять на коленях ничуть не хуже тебя. Мне это даже не в пример легче. К тому же, вряд ли ей доставило бы удовольствие, если бы я остался. Она просто мечтала увидеть наши спины. Наверно, думает, сейчас мы уже на пути к дому и она никогда нас больше не увидит.
Хэлвин взялся рукой за тяжелое железное кольцо на церковной двери и, чуть помедлив, потянул его на себя. Дверь со скрипом распахнулась. Он подхватил костыли и вошел, с легкостью преодолев две пологие ступеньки. Внутри было холодно, как в погребе. Кадфаэль задержался на пороге, выжидая, пока глаза привыкнут к полумраку, а Хэлвин, гулко стуча костылями, сразу устремился вперед. За восемнадцать лет в церкви ничего не изменилось, он помнил каждую щербину в каменном полу. Хэлвин свернул направо и остановился между двумя колоннами перед фамильной усыпальницей де Клари. Подошедший к нему Кадфаэль увидел каменную плиту, украшенную рельефным изображением рыцаря в грубой кольчуге, рука которого покоилась на эфесе меча. Значит, как впоследствии и его сын, отец Бертрана де Клари тоже был крестоносец, и, скорее всего, он сражался под предводительством Роберта Нормандского. Кадфаэль прикинул, что по времени он вполне мог встретиться с отцом Бертрана в святой Земле, например, во время штурма Иерусалима. Судя по всему, де Клари гордились своими воинскими подвигами на Востоке.
Из ризницы вышел человек в старой порыжевшей сутане и, заметив двух бенедиктинских монахов, направился к ним с приветливой вопросительной улыбкой. Заслышав его тихие шаги, Хэлвин радостно обернулся, надеясь увидеть знакомое лицо, и тут же поник при виде незнакомца.
- День добрый, братья, - поздоровался с ними гэльский священник. - Двери моего дома, так же как и двери божьего храма, всегда открыты для странствующих монахов. Издалека ли вы пришли?
- Из Шрусбери, - ответил преодолевший свое огорчение и недолгое замешательство Хэлвин. - Прошу извинить меня, святой отец, я почему-то думал, что увижу отца Вулфнота. Глупо с моей стороны, ведь с тех пор как я уехал отсюда, прошли годы, а он и в те времена уже был убелен сединами. По молодости мне тогда казалось, что он будет здесь вечно. Боюсь даже спрашивать о нем.
- Семь лет минуло с тех пор, как отец Вулфнот покинул земную юдоль, - отозвался священник. - Я же принял приход десять лет назад, после того как с отцом Вулфнотом сделался удар, приковавший его к постели, и ухаживал за ним три года. Плоть подвела его, но ум до последнего часа оставался острым и ясным. Я многому от него научился. - После небольшой паузы, сочувственно глядя на Хэлвина, священник поинтересовался: - Так значит, ты был знаком с отцом Вулфнотом? Уж не из этих ли мест ты родом?
- Нет-нет, просто до того как принять обет в Шрусбери я служил в графском доме. А теперь... - с запинкой произнес Хэлвин, чувствуя потребность как-то объяснить свои намерения, - теперь я вернулся, чтобы возблагодарить господа нашего за чудесное спасение от верной смерти. Несчастье заставило меня задуматься о своих грехах и мне захотелось, раз уж я остался жив, примириться со всеми, кого я когда-то обидел, отдать все свои долги. Один из этих долгов и привел меня сюда. В семействе де Клари была когда-то девушка, перед которой я искренне благоговел. Она умерла совсем юной, и мне хотелось бы провести ночь у ее могилы, молясь о ее душе. Все это было задолго до тебя, восемнадцать лет назад. Ты позволишь мне остаться в церкви на ночь?
- Ну конечно, если ты этого хочешь, - участливо откликнулся священник. - Я даже могу зажечь светильники, будет немножко теплее. Однако послушай меня, брат, по-моему, ты что-то путаешь. Меня и впрямь тут тогда не было, но отец Вулфнот много раз подробно рассказывал обо всех обитателях Гэльса, ведь он всю жизнь знал де Клари. Это они помогли ему стать священником и именно в их приходе он служил богу и людям. Так вот, могу поручиться, что с тех пор как тридцать лет назад в этой усыпальнице был погребен отец лорда Бертрана - тот самый, что изображен на ней, - ее ни разу не открывали. Ты уверен, что она была де Клари и умерла здесь?
- Родственница, - осипшим от волнения голосом едва выговорил Хэлвин. - Мне сказали, она умерла в Гэльсе. Я и предположить не мог, что она похоронена где-то в другом месте.
Даже сейчас, беседуя с этим славным добросердечным священником, Хэлвин не назвал ее имени, не открыл больше, чем мог. Кадфаэль молча стоял поодаль, не вмешиваясь в их разговор.
- Если она действительно умерла восемнадцать лет назад, тогда ее здесь точно нет. Ведь ты знал отца Вулфнота и должен понимать, что на его слова можно положиться. А я уже говорил тебе, брат, что до последней минуты разум его оставался светел.
- Разумеется, он не мог ошибиться, - сам не свой от горя вынужден был признать Хэлвин. - Ее здесь нет.
- Но ты, наверное, забыл или не знаешь, - мягко сказал священник, - что главный фамильный склеп де Клари находится вовсе не в Гэльсе. Молодой лорд Одемар отвез умершего тут отца в Стаффордшир и похоронил его в семейной усыпальнице, которая находится в Элфорде. Упомянутая тобой девица наверняка тоже покоится там.
Хэлвин жадно ухватился за эту мысль.
- Да-да, конечно, так оно и есть. Ты прав. Несомненно, она в Элфорде. Я найду ее.
- Спору нет, обязательно найдешь, вот только дорога туда уж очень далека. - Священник не мог не почувствовать лихорадочного нетерпения Хэлвина и, хоть и понимал, что это напрасный труд, попытался как мог урезонить его. - Брат, если ты хочешь отправиться туда немедленно, тогда поезжай верхом, а еще лучше - куда тебе торопиться? - подожди погожих денечков. А сейчас пойдемте, я прошу вас обоих разделить со мною вечернюю трапезу и отдохнуть в моем доме до утра.
Но брату Кадфаэлю было ясно, что Хэлвина не удержать. Пока у него оставались какие-то силы, и ночь не опустилась на землю, он будет стремиться вперед. С виноватым видом Хэлвин отказался от приглашения и горячо поблагодарил священника за его доброту. Обескураженный, так ничего и не понявший священник проводил их до порога.
- Нет! - как можно строже заявил Кадфаэль, когда они отошли от церкви подальше. - Ты туда не пойдешь!
- Я хочу пойти и могу пойти! - возразил Хэлвин. - Почему ты не хочешь меня пускать?
- Во-первых, ты даже не представляешь, как далеко находится Элфорд. Надо пройти столько же, сколько мы уже прошли, а после этого еще полстолька. Не мне объяснять, чего стоила тебе дорога до Гэльса, ты и так уже вымотался до предела. А во-вторых, тебе разрешили совершить паломничество только до Гэльса, отсюда мы с тобой должны вернуться в монастырь. И мы вернемся. Нечего мотать головой. Ты и сам прекрасно понимаешь, аббат ни за что не отпустил бы тебя, если бы речь шла об Элфорде. Посему прекрати со мной препираться.
- Но я не могу вернуться. - Голос Хэлвина звучал на удивление рассудительно и спокойно. Он был абсолютно уверен в своей правоте и ничуть не сомневался в исходе спора. - Если я сейчас поверну назад, то нарушу данный мною обет. Ведь я пока не исполнил того, в чем клялся у алтаря святой Уинифред. Ты же не хочешь, чтобы я нарушил клятву? И аббат Радульфус наверняка не захотел бы этого. Он отпустил меня не до какого-то определенного места - будь то Гэльс или Элфорд; он отпустил меня до тех пор, пока я не сумею осуществить задуманное. И если бы аббат был сейчас здесь, он благословил бы меня и дозволил продолжить путь. Ты же помнишь мое обещание дойти пешком до могилы Бертрады и помолиться там о ее душе - я его не выполнил.
- Не по своей вине, - пытаясь воззвать к голосу разума Хэлвина, упорствовал Кадфаэль.
- Разве это так важно? И если для того, чтобы исполнить обет, мне предстоит пройти двойное расстояние, значит, на то воля божья. Я не могу повернуть обратно и превратиться в клятвопреступника. Да я лучше умру по дороге, чем нарушу слово.
Кто это говорил - послушный долгу благочестивый бенедиктинский монах или гордый аристократ, отпрыск одного из лучших родов, не уступающих в древности роду самого Вильгельма Завоевателя, герцога Нормандского? Да, гордыня несомненно большой грех, и никак не пристала скромному члену бенедиктинского ордена. Но что поделаешь, человек слаб и ему трудно отрешиться от тех представлений о чести, которые он впитал с молоком матери.
Хэлвин вспыхнул, поняв о чем думает Кадфаэль, но на попятную идти не собирался. Покачнувшись на костылях, он протянул руку и схватил Кадфаэля за рукав.
- Пожалуйста, не брани меня. Я вижу по твоему лицу, что ты сердишься и понимаю, что заслужил это. И я знаю, что ты хочешь мне сказать. Ты прав, а я нет. Но иначе поступить все равно не могу. Даже если аббат обвинит меня в непокорстве и прикажет навеки вычеркнуть мое имя из списков ордена, клятвы своей я не нарушу. Поверь, это выше моих сил.
На щеках Хэлвина разыгрался румянец - ему это очень шло. С трудом сдерживаемое возбуждение стерло с его лица приметы тяжелой болезни, казалось, он даже помолодел на несколько лет. Хэлвин выпрямившись стоял на своих костылях и смотрел Кадфаэлю в глаза прямым твердым взглядом. Уговаривать его было бесполезно и Кадфаэль понял, что придется согласиться.
- Но ты, брат, - заговорил Хэлвин вновь, продолжая удерживать Кадфаэля за рукав, - ты не давал никакой клятвы и тебе вовсе не обязательно идти со мной. Ты уже выполнил свой долг, проводив меня до Гэльса. Возвращайся в монастырь и замолви за меня словечко перед аббатом Радульфусом.
- Сын мой, - возразил Кадфаэль, раздираемый состраданием и досадой, - я, так же как и ты, связан обязательствами, тебе следовало бы об этом помнить. Идти с тобой мне было предписано затем, чтобы позаботиться о тебе, если ты заболеешь в дороге. Ты в пути по своему собственному делу, а я по поручению аббата. Если я не могу убедить тебя вернуться, значит, я пойду с тобой.
- Но твои травы, твои снадобья, - напомнил Хэлвин, - если моя работа терпит, то твоя ждать не может. Как там управятся без тебя?
- Как смогут, так и управятся. На свете нет людей, без которых нельзя было бы обойтись. Иначе человек не был бы смертен. Перестань спорить и хватит разговоров. Ты решил, и я решил. Куда пойдешь ты, туда пойду и я. Светлого времени осталось еще с час и раз уж ты не желаешь задерживаться в Гэльсе, давай-ка двигаться помаленьку. Нам еще надо подыскать пристанище на ночь.
На следующее утро Аделаис де Клари, следуя своей неизменной привычке, отправилась к обедне. Она всегда была аккуратна и последовательна не только в отправлении религиозных обрядов, но и в благотворительности, свято соблюдая семейные традиции де Клари. И если милосердию Аделаис порой не хватало теплоты и душевного участия, этот изъян с лихвой возмещался регулярностью пожертвований. В случае же непредвиденных обстоятельств, когда с ее стороны требовалась дополнительная помощь, священник мог быть уверен, что его просьба не останется безответной.
Как всякий раз после службы, священник провожал Аделаис де Клари до калитки. Она зябко куталась в плащ, пытаясь защититься от острого пронизывающего ветра.
- Вчера ко мне приходили два бенедиктинских монаха, - поведал он ей и уточнил: - Из Шрусбери.
- Вот как, - равнодушно отозвалась Аделаис. - И что же они хотели?
- Один из них был калека и передвигался на костылях, он сказал, что когда-то давно, еще до принятия обета, служил в твоем доме. Оказалось, он даже помнит отца Вулфнота. Я подумал, что они обязательно зайдут к тебе засвидетельствовать свое почтение. Я не ошибся?
Аделаис не ответила на его вопрос, а задумчиво глядя в пространство, словно мысли ее витали где-то далеко, рассеянно обронила:
- Помнится, у меня действительно работал письмоводителем некий юноша, ставший впоследствии монахом в Шрусбери. Он приходил по церковной надобности?
- В том-то и дело, что нет. Он сказал, что после своего чудесного исцеления, заглянув в глаза смерти, решил подготовиться к последнему часу и отдать все свои долги заранее. Когда мы встретились, они стояли возле усыпальницы отца твоего супруга. Им почему-то показалось, что одна благородная девица из рода де Клари была похоронена здесь восемнадцать лет назад. Тот, что на костылях, хотел провести ночь в молитвах на ее могиле.
- Какое странное заблуждение. Не сомневаюсь, ты его развеял, - с тем же вежливым безразличием откликнулась Аделаис.
- Да, разумеется, я сказал молодому монаху, что он ошибается. Конечно, меня здесь тогда не было, но со слов отца Вулфнота я знаю, что усыпальница не открывалась десятки лет. Еще я сказал ему, что семейный склеп де Клари находится в Элфорде.
- Для человека на костылях это было бы тяжелое, почти непосильное странствие, - словно размышляя вслух, промолвила Аделаис. - От всего сердца надеюсь, он не собирается пускаться в него.
- Увы, госпожа, боюсь, он полон решимости. Братья отказались от моего предложения переночевать у меня и тронулись в путь не медля ни минуты. Я видел, что, дойдя до главной дороги, они повернули на восток. Молодой монах сказал: "Несомненно, она в Элфорде. Я найду ее". Ты права, госпожа, путешествие ему предстоит многотрудное, но верю, он дойдет. Не слабая плоть, а необоримая сила духа поддержит и приведет его туда. - Пользуясь простотой и непринужденностью своих отношений с Аделаис, священник спросил ее напрямик: - Он найдет в Элфорде ту, кого ищет?
- Вполне, вполне возможно, - ответствовала она с полной безмятежностью. - Восемнадцать лет - длинный срок, разве я могу знать кого он имеет в виду? Да и семья была тогда намного больше: двоюродная, троюродная родня, некоторые из них по тем или иным причинам оказались лишены наследства. Всех и не упомнишь. Мой покойный супруг, разумеется, точно знал, кто кому кем приходится, ведь он был главой семьи. А в его отсутствие обо всем и обо всех приходилось заботиться мне.
Они остановились у церковной ограды. Священник поднял голову. Серые тяжелые облака низко висели над землей.
- Похоже, опять снег пойдет, - заметил он и вдруг, как нельзя более непоследовательно добавил: - Это же надо - восемнадцать лет... Должно статься, в свое время калека-монах питал к одной из этих молоденьких кузин весьма нежные чувства, а ее неожиданная смерть явилась для него гораздо большим ударом, чем он склонен теперь признавать.
- Все может быть, - сдержанно ответила Аделаис, накинула на голову капюшон, спасаясь от жгучих уколов редких снежинок, и сделала шаг к калитке. - прощай, святой отец.
- Я помолюсь за него, - сказал священник. Будем - надеяться, паломничество принесет долгожданное облегчение его душе.
- Непременно помолись, - не оборачиваясь отозвалась Аделаис. - А еще помолись за меня и за всех женщин из рода де Клари - да простятся нам в смертный час грехи наши.
Лежа на сеновале в сарае королевского лесничего Ченетского леса, Кадфаэль прислушивался к подозрительно ровному и размеренному дыханию Хэлвина. Это была их вторая ночь после Гэльса. Первую они провели в стоящем на отшибе домике батрака, который жил со своей женой невдалеке от деревушки Уэстон. Вчерашний день был длинным и трудным, поэтому монахи обрадовались. завидев на опушке дом лесничего, и рано улеглись спать. По настоянию Хэлвина они шли почти до самой темноты, пока он был еще в состоянии двигаться. Кадфаэль уже заметил, что благодатный животворный сон обычно легко приходит к Хэлвину, принося успокоение его наболевшему сердцу. Наутро он всегда просыпался бодрым и освеженным. Воистину неисповедимы пути господни в облегчении душевных мук бедных грешников.
Было еще совсем темно. Рассвет наступит не раньше чем через час. Из угла, где спал Хэлвин, не доносилось ни шороха, и Кадфаэль был этому рад, хотя и догадывался, что тот проснулся. Хэлвину пойдут на пользу даже несколько лишних минут отдыха.
- Кадфаэль, ты спишь? - шепотом спросил Хэлвин.
- Нет, - так же тихо отозвался Кадфаэль.
- Ты никогда ни о чем меня не расспрашивал. Ну, о том, что я сделал. И о ней тоже...
- В этом нет никакой надобности, - сказал Кадфаэль. - Захочешь - сам расскажешь.
- Понимаешь, до сих пор я не мог ни с кем говорить о ней. Да и теперь я могу говорить только с тобой, потому что ты знаешь. - Хэлвин произносил слова с трудом, запинаясь, как человек, проведший много лет в одиночестве и отвыкший от человеческой речи. После длительного молчания он продолжил: - Она не была красавицей, как ее мать. В дочери не горел ее неистовый огонь, но зато сколько чарующей мягкости!.. Ничего темного, загадочного - она была открыта, распахнута навстречу добру и свету, как цветок. И ничего не боялась - тогда не боялась. Доверяла всем. Ведь ее никто не предавал - тогда не предавал. Ее предали только раз и от этого она умерла. - Хэлвин тяжело вздохнул и опять надолго замолчал. Потом спросил робко: - Кадфаэль, ты долго прожил в миру, любил ли ты когда-нибудь?
- Да, - ответил Кадфаэль, - любил.
- Тогда ты должен знать, что мы переживали в ту пору. Ведь мы - она и я - любили друг друга. В юности это так мучительно, - с болью в голосе вымолвил Хэлвин. - От любви не спрячешься, от нее не прикроешься никаким щитом. Видеть ее каждый день... знать, что она испытывает те же чувства...
Если Хэлвин все эти годы и гнал от себя мысли о Бертраде, неутомимо предаваясь трудам на ниве господней, загружая руки, ум и душу служением делу, которому он себя посвятил, мысли эти всегда таились в глубине его сердца. Как пламя, скрывавшееся под пеплом, они вырвались наружу при первом порыве ветра. Теперь, по крайней мере, он мог поделиться своим горем и облегчить исстрадавшуюся душу. От Кадфаэля он не ждал слов утешения, да и не нуждался в них. Ему достаточно было знать, что его слушают.
Хэлвин уснул, последнее слово замерло у него на устах. Кадфаэль не разобрал, то ли это было ее имя - Бертрада, то ли "отрада". Впрочем, это не имело значения, главное, он уснул и проспит еще какое-то время. Тем лучше, ему так необходим отдых. И если лишний день, проведенный в пути, омрачит состояние духа Хэлвина, его измученное бренное тело будет благодарно за сбереженные силы.
Кадфаэль тихонько встал и спустился с сеновала. Хэлвин продолжал спать крепким сном. Без посторонней помощи ему ни за что не спуститься вниз по ненадежной лестнице, но через отверстие в потолке будет слышно, когда он проснется. Старый монах очень надеялся, что Хэлвин поспит подольше, набираясь сил перед новым днем.
Утро было холодное. Кадфаэль вдохнул бодрящий воздух еще не пробудившегося после зимы леса, в котором витали горьковатые прелые запахи прошлогодних листьев. Рядом с избушкой деревья и кусты были выкорчеваны, через редкие толстые стволы виднелась изъезженная дорога. Какой-то малый катил по ней тачку с хворостом; слева и справа от него с писком вспархивали потревоженные пичуги. Лесничий уже поднялся и хлопотал во дворе, собираясь доить корову. Собака вертелась у него под ногами, не отходя ни на шаг. Было пасмурно, но светлые легкие облака стояли высоко. Погода не предвещала ни дождя, ни снега - подходящий день для путников. К вечеру они доберутся, пожалуй, до самого Ченета и остановятся на ночь в королевском маноре. А назавтра будут уже в Личфилде. Кадфаэль твердо решил не поддаваться уговорам Хэлвина идти дальше, и переночевать именно там. Оставшиеся же несколько миль они пройдут на следующий день. Хэлвину необходимо как следует выспаться перед ночным бдением у могилы Бертрады. После этого они смогут отправиться в обратный путь, и тогда, хвала всевышнему, Хэлвин уже не будет так торопиться, надрывая последние силы.
В отдалении Кадфаэлю послышался далекий глухой топот копыт, скорее даже не звук, а едва ощутимое сотрясение земли под ногами. С той стороны, откуда они пришли вчера вечером, быстро приближалась пара добрых коней. По всему чувствовалось, что лошади хорошо отдохнули, и дорога им ничуть не в тягость. Вероятно, это были путешественники, спешащие в Личфилд, а ночь они, надо полагать, провели в маноре Стреттон, что в полутора милях к западу.
Вскоре Кадфаэль увидел двух одинаково одетых в темную кожу всадников, которые так естественно и непринужденно держались в седлах, что старый монах даже залюбовался. Вероятно они одновременно и с самого раннего детства учились искусству верховой езды - их посадка и сама манера езды были удивительно схожи. А может быть, старший научил младшего. Пожалуй, именно так: Кадфаэль заметил, что один из них не только был гораздо более солидного телосложения, но и годился другому в отцы. Кадфаэлю даже показалось (хоть и было слишком далеко, чтобы разглядеть их как следует), что они родственники. За каждым из всадников в седле сидела женщина. Конечно, знатные дамы в дорожных плащах все выглядят примерно одинаково, но внимание Кадфаэля привлекла первая из них и он неотрывно следил за ней глазами, пока лошади с седоками не скрылись из виду. Спустя короткое время даже стука копыт уже не было слышно.
Та женщина все еще стояла перед его мысленным взором, когда он повернулся к сараю. Память настойчиво твердила ему, что он видит ее не в первый раз, а если он перестанет упрямиться и отрицать очевидное, тогда сразу поймет, кто эта женщина. Но Кадфаэль не желал верить своим глазам.
Да и кроме того, даже если ему и не померещилось, какой прок забивать себе этим голову - он все равно бессилен предотвратить последствия, какими бы они ни были. Кадфаэль пожал плечами, еще немного поразмыслил над своим неожиданным видением и отправился в сарай дожидаться пробуждения Хэлвина.
Прошли еще день и ночь.
Они миновали небольшую рощицу и вышли к обширным полям, плодородным и хорошо обработанным, но еще не покрытым свежей зеленью по причине затянувшихся холодов. Эти поля казались настоящим оазисом среди множества брошенных и запущенных земель графства - результат весьма сурового и жестокого подавления крестьянского восстания пятидесятилетней давности. Перед ними мягко змеилась речная гладь Тейма, вдоль его берегов теснились дома, чуть поодаль стояла мельница с островерхой крышей - это был Элфорд.
Прошлую ночь Кадфаэль с Хэлвином провели под гостеприимным кровом личфилдских братьев, а с рассветом, получив подробнейшие указания относительно самой короткой дороги в Элфорд, тронулись в путь, чтобы преодолеть оставшиеся четыре мили. И вот они достигли, наконец, цели своего странствия. Им осталось только пройти через поля и пересечь деревянный мостик через Тейм. Благодатный процветающий край, в то время как остальные прозябают в скудости и убожестве. Земля тучная и жирная - там, где она распахана, это видно даже издалека. И у них тут не одна мельница, а даже две - вторая чуть выше по течению, они ее сразу не разглядели. Поистине это благословенное место словно действительно обещает умиротворение и долгожданный покой после тяжких трудов и мучений.
Узкая тропинка, петляя, вела их за собой, перед братьями вырастали крыши Элфорда, затененные пока еще темными ветвями деревьев. Почки едва только начали появляться, и о настоящей зелени говорить не приходилось, но какая-то неуловимая зеленоватая дымка уже окутывала деревья и кусты. Они перешли мостик (Хэлвину пришлось очень аккуратно ставить костыли, чтобы не оступиться на неровных досках), и оказались между двумя рядами домов. Обитатели Элфорда жизнерадостно хлопотали по хозяйству, отвлекаясь от своих занятий, чтобы поздороваться с двумя бенедиктинскими монахами. Приветливая доброжелательность жителей сопровождала их всю дорогу до церкви. Хэлвин, и без того крайне довольный тем, что сумел дойти до цели, при виде такой радушной встречи испытывал необычайный душевный подъем.
Им не пришлось спрашивать, как пройти к церкви, они заметили ее еще на подходе к Элфорду. Приземистый серый храм был построен уже после завоевания Англии норманнами. Его окружал высокий крепкий частокол из толстых бревен, за которым в случае нужды могли укрыться жители Элфорда. В церковном дворе росли могучие раскидистые деревья. Хэлвин и Кадфаэль вошли под прохладную гулкость сводов, столь характерную для церквей, построенных целиком из камня. Здесь царили тишина и полумрак, слабо пахло восковыми свечами и пылью.
Хэлвин постоял немного, пытаясь успокоиться и собраться с мыслями. Здесь не Гэльс, и фамильный склеп де Клари должен, по всей вероятности, располагаться прямо в стенах церкви. При свете алтарных свечей они увидели его. В нишу правой стены была вделана громадная каменная плита, с высеченным на ней силуэтом спящего рыцаря: не иначе то был первый де Клари, ступивший на землю Англии вместе с Вильгельмом Завоевателем, прославленный в боях воин, успевший насладиться заслуженной королевской милостью. Хэлвин сделал несколько шагов и замер - возле усыпальницы на коленях стояла женщина.
Они могли разглядеть лишь склоненный силуэт в темно-сером плаще, который сливался в полумраке с такими же серыми камнями. То, что это женщина, а не мужчина, они поняли сразу: отброшенный назад капюшон открывал белый льняной чепец, лицо было прикрыто вуалью. Они уже собирались вернуться к входу, чтобы не мешать ей молиться, но она, наверное, услышала стук костылей по каменным плитам пола и обернулась. Одним плавным грациозным движением поднялась с колен и сразу же направилась прямо к ним. Свет из окна упал на ее лицо - это было гордое, стареющее, но все еще прекрасное лицо Аделаис де Клари.

Глава пятая

- Это вы? - удивленно спросила она, переводя глаза с одного монаха на другого. Казалось, она пытается найти какую-то логику в их появлении здесь и не находит ее. Голос Аделаис звучал естественно, в нем не слышалось привета, но и досады тоже не было. - Никак не ожидала увидеть вас так скоро. Ты, Хэлвин, последовал за мной сюда, потому что хотел еще о чем-то попросить? Проси. Я исполню твою просьбу.
- Госпожа, - запинаясь от волнения едва выговорил Хэлвин, который был потрясен нежданной встречей, - мы не следовали за тобой, мы не знали, что ты здесь. Я безмерно благодарен тебе за твою доброту и никогда бы не помыслил еще раз потревожить тебя. Поверь, я пришел в Элфорд с одной-единственной целью - исполнить данный мною обет помолиться на могиле моей возлюбленной. Я был уверен, что твоя дочь похоронена в Гэльсе, но ее там не оказалось. Священник направил нас в Элфорд, к усыпальнице ее предков, и сюда мы пришли. Попросить тебя я могу лишь об одном: позволь мне исполнить клятву и провести ночь в молитвах у могилы твоей дочери. Потом я уйду и никогда больше не напомню о себе.
- Не стану отрицать, - гораздо более мягким, чем ранее тоном произнесла Аделаис, - я буду рада, когда мы расстанемся. Нет-нет, я не сержусь на тебя, но ты разбередил старую рану, вызвал в памяти то, о чем я старалась забыть все эти годы. Твое лицо напомнило мне о моем горе и рана кровоточит вновь. Иначе зачем бы я приказала оседлать лошадей и помчалась сюда во весь опор?
- Верю, - дрогнувшим голосом произнес Хэлвин, - всемилостивый господь дарует тебе успокоение. Я буду молиться, чтобы время быстрее исцелило тебя и принесло мир твоей душе.
- Господь дарует мне успокоение! А тебе он тоже дарует его? - воскликнула Аделаис, движением руки приказывая ему молчать. - Успокоение, - раздраженно повторила она. Горечь и ожесточение портили ее благородно-строгое лицо. - Ты требуешь от господа слишком многого! - Она помолчала. - В своем монастыре, Хэлвин, ты выучился цветистым речам. Что ж, времени у тебя для этого было предостаточно. Когда-то твой голос звучал легко и свободно и таким же был твой шаг. А нынче с тебя семь потов сошло, пока ты доплелся до Элфорда, но ты все-таки здесь, в упорстве тебе не откажешь. И теперь я попрошу тебя исполнить мою просьбу, и не отвергать более моего гостеприимства. В маноре моего сына у меня есть свой собственный дом. Приди туда и отдохни хотя бы до вечерни, раз уж тебе обязательно надо умерщвлять плоть на этих ледяных камнях ночными бдениями.
- Так ты позволяешь мне молиться всю ночь на могиле твоей дочери? - тревожно переспросил Хэлвин.
- Почему бы и нет? Я сама только что возносила здесь моления богу, зачем же мне отказывать в этом тебе? Ты превратился в калеку, но я вовсе не хочу, чтобы ты превращался еще и в клятвопреступника. Поешь и отдохни в моем доме, а потом исполнишь свой обет. Я сейчас же пошлю сюда за вами слугу, чтобы он проводил вас, когда вы помолитесь.
Аделаис направилась к выходу, не слушая неуверенных выражений благодарности Хэлвина и не давая ему возможности отказаться от ее предложения. Почти дойдя до двери, она неожиданно обернулась.
- Но никому ни слова, зачем ты здесь, - требовательно проговорила она. - Доброму имени и чести моей дочери ничто не угрожало под этим камнем восемнадцать лет, пусть же так будет и дальше. Пусть тайна сия останется между нами двумя и этим добрым братом, который сопровождает тебя.
- Госпожа, - проникновенно сказал Хэлвин, - ни одна живая душа не услышит об этом ни сейчас, ни впоследствии, ни здесь, ни в каком другом месте - обещаю тебе.
- Тогда я спокойна, - с этими словами Аделаис повернулась и вышла, бесшумно притворив за собой дверь.
Хэлвин не мог опуститься на колени без помощи Кадфаэля и не держась за что-нибудь руками. Они вместе сотворили молитву перед алтарем, но и после этого Хэлвин долго оставался коленопреклоненным. Кадфаэль украдкой разглядывал его осунувшееся лицо. Да, конечно, Хэлвин сумел преодолеть пешком расстояние от Шрусбери до Элфорда, но далось ему это очень нелегко и выглядит он хуже некуда. Даже непонятно, как он сможет простоять на коленях целую ночь в этом холоде, но он простоит. Отговаривать его бесполезно. Но зато, после того как этот последний долг будет исполнен, они смогут отправиться в обратный путь. Разумеется, было бы очень кстати, сумей Аделаис уговорить Хэлвина остаться еще на одну ночь в Элфорде. Отдых перед долгой дорогой ему просто необходим. Неизвестно только, захочет ли она уговаривать его, а уж это зависит от того, что окажется сильнее - снисходительная доброжелательность или болезненная, жгучая горечь воспоминаний.
Не исключено, что она говорила правду и именно неожиданный приход Хэлвина побудил ее немедля броситься к могиле дочери. Кадфаэлю представилась так поразившая его возле избушки лесничего картина: Аделаис, сопровождаемая всего лишь одной служанкой и двумя грумами, скачет по Ченетскому лесу. Возможно, она говорила правду. А возможно, и нет. Уж больно она тогда торопилась. Кадфаэлю вновь вспомнился стремительный бег коней, словно и не сидело на их спинах по два седока. Действительно ли Аделаис не терпелось попасть на могилу дочери, или же она спешила, чтобы успеть добраться до Элфорда прежде них, подготовиться и встретить Хэлвина во всеоружии? Она хотела расстаться с ними по-доброму и никогда больше не видеть их. Но это совершенно естественное желание, ведь они нарушили ее покой, поднесли к ее прекрасному лицу старое растрескавшееся зеркало.
- Помоги мне встать, - произнес Хэлвин и поднял руки, как ребенок. В первый раз он попросил о помощи, а раньше только принимал ее, причем не столько с благодарностью, сколько покоряясь неизбежности. Когда они уже шли к двери, Хэлвин вдруг с удивлением воскликнул: - За все время, пока мы были здесь, ты не вымолвил ни слова!
- Мне нечего было сказать, - ответил Кадфаэль. - Но я слышал много слов и даже паузы между ними были исполнены смысла.
Грум Аделаис де Клари ждал их у церкви, как она и обещала. Он стоял, лениво прислонившись к стене, с таким видом, будто ожидал их уже целую вечность, но готов был ожидать еще столько же. Когда Кадфаэль увидел грума, то сам поразился, до чего верно представил себе его внешность тогда в лесу, хоть и видел его издалека и всего несколько мгновений. Этот коренастый сероглазый молодой человек с бычьей шеей и крепкими мускулами явно был нормандских кровей. Вероятно, представитель третьего или четвертого поколения, сменившихся с тех пор, когда их закованный в латы прародитель высадился на берег Англии со своим командиром де Клари. Да, нормандское происхождение чувствовалось в нем с первого взгляда, хотя смешанные браки и смягчили отчасти резкие черты его лица, а волосам придали более темный оттенок. Он стригся коротко, на нормандский манер, подбородок был чисто выбрит. Увидев Хэлвина и Кадфаэля, грум сразу же выпрямился. Судя по всему, двигаться ему было легче, чем находиться в покое.
- Госпожа послала меня показать вам дорогу, - сказал он отрывисто и, не дожидаясь ответа, бодро пошел впереди.
У ворот он оглянулся и остановился, поджидая. Уразумев, что Хэлвину на костылях за ним не угнаться, он старался теперь идти медленнее, хоть это явно раздражало его. По собственному почину слуга Аделаис с ними не заговаривал, но отвечал на вопросы достаточно вежливо, правда, очень уж кратко. Да, Элфорд прекрасный манор, земля хорошая и господин тоже хороший. Когда Кадфаэль одобрительно отозвался об Одемаре как правителе, грум отнесся к этому безразлично. Вероятно, его лояльность распространялась лишь на госпожу Аделаис, но не на ее сына. Да, его отец тоже грум, и отец отца был грумом. К своим спутникам он не проявлял внешне ни малейшего интереса. Холодные светло-серые глаза его скрывали любые мысли, а может быть - отсутствие оных.
Он привел их к воротам весьма обширного манора, обнесенного надежной изгородью. Дом Одемара де Клари стоял прямо посередине. Над низким каменным этажом возвышался высокий деревянный, казалось, что над соларом находятся по крайней мере еще две комнаты. На просторном дворе свободно размещались небольшие жилые домики, конюшни, оружейные и прочие склады, мастерские, пекарня и пивоварня. Казалось, здесь очень много людей и все они заняты какой-то работой.
Грум подвел монахов к бревенчатому домику, стоящему возле самой ограды.
- Моя госпожа велела приготовить для вас отдельные покои. Здесь вы будете чувствовать себя свободно, а когда захотите идти в церковь, сторож у ворот выпустит вас. Его уже предупредили.
Аделаис позаботилась, чтобы у них были удобные соломенные тюфяки и вода для умывания. Послала им угощение со своего собственного стола. Велела передать, чтобы они без стеснения обращались к ее слугам в случае любой надобности. Но к себе она их не пригласила. Возможно, вид Хэлвина, терзаемого угрызениями совести, был чересчур сильным испытанием для ее милосердия. А, кроме того, здесь она сама не дома, и обихаживают ее не здешние слуги, а два грума, приехавшие с ней из Гэльса. Старший из них вскоре принес им мясо, хлеб, сыр и небольшую бутылку эля. Кадфаэль верно угадал их родство, вне всякого сомнения, старший приходился отцом младшему. Грубоватый, широкоплечий здоровяк лет пятидесяти, привыкший проводить больше времени в седле, чем на собственных ногах (отчего они навеки выгнулись колесом), был так же неразговорчив, как и его сын. И глаза у него были такие же холодные и недоверчивые, как у сына, и чисто выбритый подбородок так же упрямо выдвигался вперед. Отличал их только въевшийся в кожу отца бронзовый загар. Кадфаэль сразу понял что к чему - такой загар имелся лишь у тех, кто провел годы под жгучим солнцем святой Земли. Его господин был крестоносцем и он, вероятно, странствовал когда-то вместе с ним.
Этот же самый грум явился еще раз уже под вечер, но не к Хэлвину, а к Кадфаэлю. Хэлвин заснул на своем тюфяке и, к радости старого монаха, даже не услышал, как пришел слуга Аделаис, правда, двигался тот, несмотря на некоторую дородность, удивительно легко и бесшумно. Кадфаэль знаком показал груму, что сейчас выйдет к нему. Мягко притворив за собой дверь, он пояснил:
- Ему предстоит нелегкая ночь. Пускай поспит.
- Госпожа сказала нам, что он собирается провести ночь в молитвах. Она просит тебя, а не его, пожаловать к ней, если, конечно, ты ничего не имеешь против. Она сказала: "Пусть молодой брат отдохнет, он еще не оправился после тяжелой болезни". Да, что и говорить, у него мужественное сердце, иначе ему ни за что не пройти бы столько на костылях. Пожалуйста, сюда, брат!
Принадлежащий Аделаис по праву вдовьего наследства дом был невелик и стоял в углу манора, защищенный от господствующих ветров деревьями и изгородью. Пожалуй, больший дом был бы ей ни к чему, она не слишком часто навещала сына в его владениях и не оставалась здесь надолго. К дому была пристроена кухня, а сам он состоял из узкого холла и комнаты. Грум не чинясь вошел к своей госпоже, как это сделал бы сын или брат. Он знал, что ему доверяют, и так же безоговорочно доверял сам. Аделаис де Клари служили честно и без раболепства.
- Госпожа, я привел брата Кадфаэля из Шрусбери. Другой брат сейчас спит.
Аделаис сидела за прялкой и левой рукой вращала веретено. Завидев их, она сразу же перестала работать и аккуратно, чтобы не спутать красивую темно-синюю шерсть, положила веретено.
- Очень хорошо, что спит. Ему это просто необходимо. А теперь, Лотэр, можешь идти, наш гость сам найдет обратную дорогу. Мой сын вернулся?
- Еще нет, но думаю, скоро появится.
- С ним Росселин, - сказала она, - и собаки. Дождись, когда они приедут, и можешь идти отдыхать. Мне больше ничего не понадобится. Ты и так уже сегодня достаточно потрудился.
Лотэр кивнул и молча вышел. В самом тоне сдержанного, спокойного разговора ощущалась их незыблемая, как вросшая в землю скала, уверенность друг в друге. Аделаис с легкой улыбкой смотрела на брата Кадфаэля, храня молчание, пока Лотэр не закрыл за собой дверь.
- Да, - проговорила она, словно отвечая на вопрос монаха, - он больше, чем слуга. Лотэр всегда был надежным товарищем моему супругу, плечом к плечу сражался с ним в Палестине и не единожды спасал ему жизнь. И это не просто проявление заурядной вассальной верности, это верность иного, высшего рода. После смерти Бертрана он служит мне, как служил раньше мужу - верой и правдой. Его сына зовут Люк. Копия своего отца, да ты и сам это видел, их сходство невозможно не заметить.
- Что правда, то правда. Я и сам догадался, откуда у Лотэра его загар.
- Вот как? - в первый раз Аделаис взглянула на Кадфаэля с неподдельным интересом.
- Я тоже пробыл несколько лет на Востоке, только это было до того как твой супруг отправился туда с Лотэром. Если он проживет достаточно долго, загар сойдет с него так же, как сошел и с меня. Для этого требуется много времени.
- Получается, ты попал в монастырь отнюдь не в юном возрасте? То-то я гляжу, в тебе совсем не чувствуется девственной невинности, - с мягкой усмешкой произнесла Аделаис.
- Я принял обет по своей собственной воле, - ответил Кадфаэль, - когда пришло время.
- Он тоже принял обет по своей собственной воле. Только я считаю, в отличие от тебя, поторопился, - непроизвольно вздохнула Аделаис и уже другим тоном продолжила: - Я попросила тебя прийти, потому что хотела спросить, всем ли вы довольны и не требуется вам еще чего-нибудь. Достаточно ли хорошо мои слуги заботятся о вас?
- Они очень внимательны и предупредительны. Мы безгранично благодарны за это и тебе и им.
- А еще я хотела спросить тебя о... о Хэлвине. Сейчас он в весьма удручающем состоянии. Будет ли ему когда-нибудь лучше? Поправится ли он?
- Он никогда не будет ходить так, как ходил раньше, - сказал Кадфаэль, - на это нечего и надеяться. Но со временем, когда мускулы Хэлвина окрепнут, ему будет легче. Он думал, что умирает, да и мы так думали, но не умер и, надеюсь, вскоре научится видеть в жизни не одни лишь темные стороны - после того, как душа его успокоится.
- А после сегодняшней ночи его душа успокоится? Ты думаешь, ему необходимо это ночное бдение?
- Думаю, успокоится. И думаю - необходимо.
- Тогда я благословляю его на это. А потом вы отправитесь в Шрусбери? Я могу дать вам лошадей. Лотэр потом заберет их.
- Ты очень добра, но он наверняка откажется, - ответил Кадфаэль. - Хэлвин дал обет совершить паломничество пешком, туда и обратно.
Аделаис понимающе кивнула.
- Тем не менее, я предложу ему это. Спасибо, брат, за то, что ты пришел поговорить со мной. Если он откажется, я больше ничем не смогу ему помочь. Впрочем, смогу! Я поговорю сегодня со священником после вечерни и попрошу, чтобы никто - абсолютно никто - не беспокоил Хэлвина ненужными вопросами. Ты ведь понимаешь, насколько важно, чтобы ничего не просочилось наружу? Скажи ему это. Тайну знаем только мы трое, пусть так и будет. Что же до всего остального - на то божья воля.
Когда Кадфаэль шел к домику, где спал Хэлвин, во двор въехал Одемар де Клари на рослой гнедой лошади. Топот копыт, бряцание сбруи и громкие голоса заранее оповестили слуг о приближении кавалькады и, подобно пчелам из растревоженного улья, они устремились со всех сторон навстречу хозяину. Сын Аделаис, высокий статный мужчина, был одет подчеркнуто просто. Ему не было нужды украшать себя - он и так достаточно ярко выделялся на общем фоне своей уверенной властностью. Капюшон его короткого черного плаща был откинут назад, открывая копну темных, как у матери, волос. Зато крупные резкие черты лица, высокий лоб, прямой нос и выступающие скулы Одемар унаследовал, конечно, от предков по отцовской линии.
По виду Кадфаэль не дал бы ему и сорока. Упругий, размашистый шаг, то, как он ловко спрыгнул с коня, легкость движений, жест, которым он стянул с рук перчатки, - все говорило о его молодости. Однако мужественное волевое лицо, излучаемая Одемаром спокойная сила, а главное, великолепно налаженное им хозяйство, старательность и четкость, с которой слуги выполняли свои обязанности (иного от них он и не ожидал), - все это не то чтобы старило его внешне, скорее делало не по возрасту зрелым и опытным правителем. Кадфаэль припомнил, что Одемару рано пришлось принять на себя обязанности главы семьи, заменяя отца, уехавшего в Палестину, а ведь владения у де Клари были не только обширны, но и далеко разбросаны друг от друга. Что ж, за эти двадцать лет он многому научился. С таким, как Одемар, особенно не поспоришь, однако слуги весело и непринужденно обращались к нему и нетрудно было догадаться, что его любят, но не боятся. А если Одемар и правил железной рукой, можно поручиться, он всегда был справедлив.
Вместе с Одемаром во двор въехал раскрасневшийся от прогулки на свежем воздухе юноша лет семнадцати-восемнадцати с открытым жизнерадостным лицом, то ли его паж, то ли просто чей-то сын, за ним пешком следовали псари, держа собак на своре. Подбежавший грум принял у Одемара повод, юноша стоял наготове, чтобы забрать плащ. Через несколько минут лошадей уже вели в конюшню, а собак на псарню. Молодой Люк приблизился к Одемару и, по-видимому, передал ему поручение своей госпожи, потому что Одемар кивнул и сразу же направился к ее дому. Взгляд его упал на Кадфаэля, почтительно стоявшего в сторонке. На мгновение Кадфаэлю показалось, что сейчас он остановится и заговорит с ним, но Одемар передумал и вошел в дом.
Судя по всему, Аделаис со своими слугами должна была приехать сюда еще два дня назад. Им не было нужды оставаться где-либо на ночевку, потому что расстояние от Ченетского леса до Элфорда нетрудно покрыть на лошадях за один день, стало быть, с сыном она уже могла успеть наговориться. Какие такие новости могли появиться у Аделаис с тех пор, как она последний раз виделась с Одемаром? Только одна - приход двух монахов из Шрусбери. Этот приход ей и надо было как-то ему объяснить. В момент смерти Бертрады Одемар, очевидно, находился в Элфорде. Ему, как и всем остальным, было сказано, что она умерла от лихорадки. Печальное событие, но вообще-то совершенно рядовое. От лихорадки нигде не убережешься - ни в крестьянском, ни в графском доме. И женщина с характером Аделаис никогда не стала бы посвящать юного сына в такую ужасную тайну. Конечно, он ничего не знает об истинных причинах смерти своей сестры. Об этом может знать старая доверенная служанка, ведь Аделаис трудно было бы обойтись тогда без чьей-либо помощи, а та, вероятно, уже давно упокоилась вечным сном.
Если все это так, тогда нет ничего странного, что Аделаис из кожи вон лезет, чтобы помочь Хэлвину выполнить свой обет, а затем поскорее спровадить их со двора, и прилагает все силы, стараясь оградить монахов от праздного любопытства и чьих бы то ни было вопросов, не исключая даже священника элфордской церкви. Теперь понятно, почему она с такой настойчивостью требует от них с Хэлвином заверений, что они никому не проговорятся и не назовут имя Бертрады. Понятно, почему она так гнала лошадей, чтобы успеть в Элфорд до их прихода. И не приходится удивляться, продолжал размышлять Кадфаэль, что, куда ни повернись, Аделаис всегда оказывается между незваными гостями из Шрусбери и всеми остальными. Они с Хэлвином живут там, куда она их поместила, именно ее верные слуги, а не слуги сына кормят и поят их. Трудно винить Аделаис за все эти объяснимые в ее положении предосторожности.
Завтра же отправляемся домой, решил Кадфаэль, а если Хэлвин после бессонной ночи не сможет долго идти, найдем поблизости какое-нибудь пристанище и он передохнет там до утра. Но мы должны уйти, чтобы эта несчастная наконец успокоилась.
Когда Одемар пошел к матери, юноша, приехавший вместе с ним, не сдвинулся с места, а перекинув плащ своего господина через плечо, стоял и с некоторым удивлением смотрел ему вслед. Голова паренька была непокрыта и волосы на фоне черного плаща казались просто соломенными. Через годик-другой мальчишеская неловкость и угловатость сменятся уверенной мужественностью, мускулы нальются силой, но пока об этом можно только догадываться. Когда Одемар закрыл за собой дверь, юноша перевел свои синие глаза на Кадфаэля, с детской непосредственностью оглядел его с головы до ног, а потом не спеша направился к дому Одемара.
"Наверное, это и есть тот самый Росселин, о котором говорила Аделаис", - мелькнуло в голове у Кадфаэля. Если судить по внешности, не похоже, чтобы он принадлежал к роду де Клари, однако то, что он не слуга, тоже сразу видно. Скорее всего, сын какого-нибудь вассала, пославшего его к своему господину, чтобы тот научил мальчика владеть оружием. Кроме того, прежде чем отправиться в большой мир, любому юноше полезно сначала получить опыт светской жизни и улучшить свои манеры, живя в доме такого мудрого и могущественного правителя, как лорд Одемар де Клари. У него, наверное, помимо Росселина есть еще такие воспитанники.
К вечеру заметно похолодало, задул ледяной ветер, пошел мелкий дождь со снегом. До вечерни оставалось не так много времени. Кадфаэль поежился и заторопился к Хэлвину. Тот уже проснулся и лежал в сосредоточенном молчании, ожидая, когда он сможет до конца исполнить данный им обет.
Аделаис обо всем позаботилась. Никто не нарушал их одиночества, никто не лез с расспросами и не допытывался, зачем они здесь. Перед вечерней Люк принес им поесть, а после окончания службы все вышли из церкви и оставили их одних. Вряд ли они действительно кого-нибудь интересовали. Слуги давно привыкли к постоянному потоку самых разнообразных гостей со всякого рода просьбами и нуждами, поэтому намерение двух бенедиктинцев провести ночь в церкви никого не удивило. Если монахи из аббатства святых Петра и Павла желают молиться до утра в церкви святого Петра - что ж тут странного или необычного? Тем более, что это их личное дело и никого другого не касается.
Итак, Хэлвин добился того, чего хотел. Он категорически отверг предложение Кадфаэля постелить под ноги плащ или хотя бы надеть его на себя (в церкви стоял пронизывающий холод). Он собирался испить полную чашу страданий за свои грехи. Кадфаэль помог Хэлвину опуститься на колени перед усыпальницей и пристроился чуть в сторонке, оставляя его одного с Бертрадой и всевышним, который, должно быть, с состраданием глядел сейчас из поднебесья на своего преданного покорного слугу.
Ночь длилась бесконечно. Лампада на алтаре если и не согревала воздух, то освещала душу ярким маленьким огоньком, мерцающим в кромешной тьме. Час за часом проходил в молчании, в воздухе висело неизъяснимое напряжение, создаваемое тяжелым дыханием Хэлвина и безостановочным движением его губ. Слов не было слышно, они, как бы это сказать, - ощущались. Где он черпал эти слова, обращенные к своей возлюбленной Бертраде, неизвестно, но поток их не иссякал ни на минуту. Неукротимая воля и фанатичное стремление исполнить обещанное помогли Хэлвину продержаться до утра, не обращая внимание на жестокие боли в ногах, которые начали мучить его еще до наступления полуночи.
Когда Хэлвин наконец открыл глаза и с трудом расцепил сомкнутые руки, на улице было уже совсем светло. Жители Элфорда в большинстве своем проснулись и принялись за привычные утренние хлопоты. Невидящим взором смотрел Хэлвин на светлое небо в узком окне, с трудом возвращаясь к действительности. Он попытался пошевелиться, но тело его настолько застыло и окоченело, что даже руки не хотели слушаться. Кадфаэль обнял Хэлвина за плечи, помогая ему встать, но и относительно здоровая нога (не говоря уже об искалеченной) отказывалась разогнуться и он повис на руках у Кадфаэля мертвым грузом. Неожиданно послышались чьи-то быстрые легкие шаги, белокурая голова склонилась над плечом Хэлвина и кто-то подхватил его с другой стороны. Вдвоем им удалось поставить беднягу на ноги и поддерживать в вертикальном положении, пока кровь не заструилась быстрее в его жилах, вызывая острую боль в онемевших конечностях.

Предыдущая страница 3 Следующая страница


Эллис Питерс - Исповедь монаха

Исповедь монаха 4

- Во имя всего святого! - негодующе воскликнул Росселин, ибо это был именно он. - Зачем ты мучаешь себя, словно тебе еще мало?!
Хэлвин недостаточно пришел в себя, чтобы хоть как-то откликнуться на слова юноши. А Кадфаэль, который про себя счел реакцию Росселина вполне здравой и разумной, вслух практично заметил:
- Подержи-ка его, пока я подниму костыли. Да благословит тебя господь, ты появился как нельзя вовремя. А ругать его без толку - он выполнял обет.
- Глупый обет! - отрезал Росселин со свойственной юности категоричностью. - Кому от этого стало лучше?
Но, несмотря на искреннее возмущение, он заботливо обхватывал Хэлвина за плечи и встревоженно заглядывал ему в лицо.
- Ему стало лучше, - ответил Кадфаэль, подсовывая костыли Хэлвину под мышки и начиная растирать его негнущиеся пальцы. - Глядя на него, поверить в это трудно, но ты все же поверь. Ну вот, теперь он будет сам опираться на костыли, а ты только придерживай. Тебе в твоем-то возрасте легко говорить о глупых обетах, ты спишь ночью спокойно, ни о чем не сожалея и ни в чем не раскаиваясь. Кстати, откуда ты взялся? Кто тебя прислал? - спохватившись, осведомился Кадфаэль, с интересом разглядывая юношу - уж больно тот не подходил на роль доверенного посланника Аделаис - слишком юн, слишком прямодушен, слишком наивен.
- Никто, - лаконично ответил Росселин, а затем, смягчившись, пояснил: - Сам пришел - из любопытства.
- Вполне естественное побуждение, - согласился Кадфаэль. Ему ли не знать, сколь часто он сам впадал в тот же соблазн.
- Видишь ли, утром у меня никакой срочной работы не было, а Одемар сейчас занят с управляющим. Послушай, надо поскорее доставить этого брата в дом, там, по крайней мере, тепло. А не сходить ли за лошадью? Вот только сможем ли мы взгромоздить его на лошадь?
Хэлвин, вернувшись на землю из заоблачных далей, вдруг понял, что его обсуждают, словно он какой-то бесчувственный тюк, и счел себя оскорбленным.
- Благодарю, но я прекрасно могу идти сам, - сухо произнес он. - Не смею больше злоупотреблять вашей добротой.
Хэлвин перехватил костыли поудобнее и сделал первый неуверенный шаг. Кадфаэль и Росселин встали по обе стороны, готовясь подхватить его, если он оступится. Когда они добрались до ступенек у выхода из храма, Росселин зашел спереди, а Кадфаэль подстраховывал Хэлвина сзади. Однако тот, воодушевленный исполнением своего заветного желания, не хотел, чтобы ему помогали, и твердо решил проделать весь путь самостоятельно. Так они и брели потихоньку, благо спешить теперь было некуда, и Хэлвин три раза останавливался по дороге, чтобы передохнуть. Следовало отдать должное деликатности и душевной чуткости Росселина: всякий раз, когда Хэлвин стоял, тяжело навалившись на костыли, и собирался с силами, юноша не выказывал ни малейшего нетерпения и не лез с непрошеной помощью. Итак, Хэлвин вошел в кипящий утренней суетой двор на своих собственных ногах и уже из последних сил дотащился до домика. Едва оказавшись внутри, он буквально рухнул на тюфяк, в предвкушении заслуженного столь тяжким трудом блаженного отдыха.
Росселин не торопился покинуть их и вернуться к своим обязанностям.
- Стало быть, вам здесь больше нечего делать? - спросил он, наблюдая за Хэлвином, который пытался поудобнее устроить свои усталые искалеченные ноги. - А куда вы теперь пойдете? И когда? Надеюсь, не сегодня?
- Мы пойдем в Шрусбери, - отозвался Кадфаэль, - но сегодня... Нет, сегодня вряд ли. Ему следует денек отдохнуть. - Он посмотрел на полумертвое от усталости, но умиротворенное лицо Хэлвина, на его затуманенные глаза, и подумал, что тот уже почти спит. Пожалуй, это будет его самый спокойный сон за долгое-долгое время. Кадфаэль снова повернулся к Росселину. - Я видел тебя вчера с лордом Одемаром, а госпожа де Клари упоминала твое имя. Ты их родственник?
- Нет, хотя вроде и так. Кто-то на ком-то когда-то и был женат. Мой отец - его вассал, ну и, кроме того, они всегда дружили. Я здесь по приказу отца.
- Но против своей воли, - договорил за него Кадфаэль, руководствуясь не столько словами, сколько тоном, каким юноша произнес последнюю фразу.
- Вот именно что против воли! - И Росселин сердито воззрился на свои сапоги.
- Все же мне кажется, - мягко заметил Кадфаэль, - тебе грех роптать. Даже более того, я думаю, тебе повезло, ведь этот лорд не в пример лучше многих.
- Да я и не спорю с этим, - великодушно согласился Росселин. - На него я не жалуюсь. Мне только до смерти обидно, что отец специально выдумал такой способ отделаться от меня и отослать из дома.
- И с чего бы это ему вдруг понадобилось отсылать такого сына? - сгорая от любопытства подивился вслух Кадфаэль, который, однако не хотел смущать юношу прямыми бестактными вопросами.
И впрямь, тут было над чем задуматься, ибо перед ним находился поистине самый что ни на есть безупречный с виду сын, которым по праву мог бы гордиться любой отец: прекрасно воспитанный, хорошо сложенный, высокий, с гордой прямой осанкой. Особую привлекательность ему придавали открытый, приветливый взгляд, шевелюра светлых волос и свежее миловидное лицо. Его не портили даже насупленные брови и хмурый вид, с которым он, помолчав немного, ответил Кадфаэлю:
- У него были причины. И ты правильно думаешь, что это были веские причины. Но не такой уж я непокорный сын, чтобы не повиноваться воле отца. И я буду оставаться здесь, пока отец не отменит своего повеления, а лорд Одемар не позволит мне удалиться. И не такой уж я беспросветный дурак, чтобы не понимать, как мне повезло, что я попал именно сюда, а не в какое-нибудь другое место. А коль скоро я все равно должен тут торчать, постараюсь провести время с пользой.
Судя по всему, течение мыслей юноши невольно направилось в грустную сторону. Некоторое время он сидел, молча раздумывая о чем-то, затем поднял голову. Взгляд его задержался на черном облачении и тонзуре Кадфаэля.
- Ты знаешь, брат, я иногда всерьез помышляю о монашеской жизни, - со свойственной ему искренностью заговорил Росселин. - Согласись, ведь многие принимают обет, когда осознают, что самые их заветные мечты все равно никогда не исполнятся. Не могут исполниться! Мне кажется, монастырь очень подходит для таких людей. Скажи, я прав?
- Да, ты абсолютно прав, - основываясь на своем опыте ответил ему засыпающий, но пока еще не заснувший Хэлвин.
- Я бы не советовал тебе становиться монахом единственно из-за того, что у тебя нет ничего лучшего на примете, - решительно возразил Кадфаэль, тоже думая о поступке Хэлвина почти двадцатилетней давности.
- Такое решение дается дорогой ценой, и может утечь немало воды, прежде чем в конце концов не поймешь, что именно служение господу и является твоим истинным призванием, - с безграничной уверенностью в своей правоте проговорил Хэлвин, лег поудобнее, отвернулся от Кадфаэля и Росселина и закрыл глаза.
Они так напряженно внимали словам Хэлвина, что не услышали, как кто-то подошел к двери, и вздрогнули от неожиданности, когда она внезапно распахнулась. На пороге стоял Лотэр, держа в руках корзинку со снедью и бутылку эля. При виде удобно расположившегося на лавке Росселина, который в компании Кадфаэля и Хэлвина явно чувствовал себя как дома, на лице Лотэра промелькнуло раздражение, а глаза гневно блеснули.
- Чего это ты тут расселся? - с грубоватой простотой старшего по возрасту, но как равный к равному, обратился он к Росселину. - Господин Роджер тебя уже обыскался, а милорд желает, чтобы ты был готов к его услугам, как только он кончит завтракать. Давай-ка, поторапливайся.
Нельзя сказать, чтобы строгая отповедь Лотэра повергла Росселина в трепет или же он был оскорблен ее формой. Чувствовалось, что юноша слишком уважает себя, чтобы обращать внимание на подобные мелочи, скорее, они забавляют его. Тем не менее, он сразу поднялся и, вежливо поклонившись Кадфаэлю, не спеша вышел. Лотэр, стоя в открытых дверях, следил за ним, пока Росселин не начал подниматься по ступенькам хозяйского дома. "Наш цепной пес как всегда на страже, - подумал Кадфаэль, - только видать Лотэру и в голову не приходит, что следовало бы опасаться любознательности Росселина и особо за ним присматривать. Совершенно непонятно, почему Лотэр так разозлился и вроде бы даже чего-то испугался при виде этого мальчишки? Кто бы мог подумать, что потомок норманнов способен распалиться гневом?.."

Глава шестая

После обедни Кадфаэль с Хэлвином удостоились милостивого визита самой леди Аделаис, которая заботливо расспрашивала Хэлвина о его здоровье. Возможно, Лотэр доложил ей, что цельность возведенных вокруг монахов укреплений была возмутительным образом нарушена молодым Росселином. Аделаис, отослав служанку, с молитвенником в руках одна появилась на пороге их маленького дома. Когда она пришла, Хэлвин не спал и, увидев ее, схватился за лежащие рядом с ним костыли для того, чтобы встать, но Аделаис жестом приказала ему не двигаться.
- Нет-нет, не утруждай себя, пожалуйста! Какие между нами могут быть церемонии? Скажи мне лучше, как ты чувствуешь себя теперь... теперь, когда ты исполнил свой обет? Надеюсь, мир снизошел на твою душу и ты можешь со спокойной совестью отправляться назад в монастырь. От всего сердца желаю тебе легкого приятного путешествия.
"А больше всего желаю, чтобы вы побыстрее убрались отсюда, - мысленно добавил Кадфаэль. - Впрочем, не могу ее винить. Я и сам хочу того же, и того же хочет Хэлвин. Пусть сия давняя история будет на этом тихо и мирно похоронена, безо всяких лишних осложнений и огорчений".
- До Шрусбери далеко, а ты вымотан, - продолжила Аделаис. - Я, конечно, прикажу приготовить для вас еды в дорогу, но думаю, что обратно вам следовало бы ехать на лошадях, а не идти пешком. Я уже говорила об этом с братом Кадфаэлем. Мой сын охотно даст вам их, а я, вернувшись в Гэльс, пошлю за ними. Будь благоразумен, не упрямься.
- Мы безмерно благодарны тебе за доброту, - отозвался Хэлвин, - но принять твое предложение не можем. Я поклялся проделать весь путь туда и обратно на своих собственных ногах и не могу нарушить слово. Благодарение богу, я в состоянии выполнить свою священную клятву и я ее выполню.
Аделаис, видя непоколебимость Хэлвина, только покачала головой.
- Твой друг предупреждал меня, что ты не согласишься, но я все же надеюсь на твой здравый смысл. Насколько я помню, ты говорил о том, что должен как можно скорее вернуться в монастырь, когда исполнишь свой обет. Но подумай сам, пешком это займет много времени, а, кроме того, после бессонной ночи на каменных плитах, ты сможешь тронуться в путь не раньше завтрашнего утра.
Любезные речи леди Аделаис Хэлвин без сомнения расценил как искреннюю заботу о его здоровье, но Кадфаэль усмотрел в ее словах тайную цель: она очень ловко подвела Хэлвина к единственно возможному теперь для него решению и настаивать больше не будет.
- Я с самого начала знал, что придется нелегко, - сказал Хэлвин. - Но ведь это справедливо. Искупление грехов и должно даваться трудно, иначе в покаянии нет никакого смысла. Я могу дойти до монастыря сам, и я дойду. Но ты абсолютно права, следует поторопиться с возвращением, моя работа ждет меня, аббат и братья рассчитывают на меня. Осталось еще несколько часов светлого времени и нельзя тратить их понапрасну. Мы выйдем сейчас же.
Аделаис была явно ошеломлена таким быстрым осуществлением своего самого заветного желания. Для видимости она повторила доводы о том, как важно Хэлвину отдохнуть перед дальней дорогой, но тот, как и следовало ожидать, проявил твердость. Теперь, когда Аделаис добилась своего, она могла позволить себе краткую вспышку непритворного участия.
- Пусть будет как ты хочешь, - проговорила она. - Я прикажу Люку принести вам поесть перед уходом и приготовить в дорогу суму с провизией. Да охранит вас господь, братья. Помни, Хэлвин, я не таю на тебя зла, и в будущем желаю тебе только добра.

Когда она ушла, Хэлвин сидел некоторое время неподвижно, находясь под впечатлением только что прозвучавших слов. Он добился своего, но прощание с Аделаис заново всколыхнуло его душу.
- Опять я решил за нас двоих, - прервал молчание Хэлвин. - Ведь и ты провел ночь без сна, а я заставляю тебя отправляться в путь, не отдохнув и не выспавшись. Но мне кажется, так лучше для всех. Ей тяжело выносить мое присутствие, а о себе я уж и не говорю.
- Ты поступил совершенно правильно, - ответил Кадфаэль. - Но незачем стараться пройти сегодня как можно больше. Главное - поскорее уйти отсюда.
День уже клонился к вечеру, когда Хэлвин и Кадфаэль вышли за ворота манора Одемара де Клари и повернули к западу: им предстояло пройти через весь Элфорд. Серые тяжелые облака низко нависали над землей, дул холодный порывистый ветер. Все было кончено. Начиная с этого момента каждый шаг приближал их к дому, к размеренной и тихой монастырской жизни с ее благословенным устоявшимся укладом - работа, богослужения в церкви, молитвы.
Когда они вышли на главную дорогу, Кадфаэль обернулся. В воротах стояли два грума, наблюдая за тем, как они уходят. Плотные, крепко сбитые, похожие друг на друга как близнецы, с одинаковыми непроницаемыми серыми глазами, они смотрели вслед незваным гостям, нарушившим покой их хозяйки. "Хотят убедиться, - подумал Кадфаэль, - что мы действительно ушли и унесли с собой все наши беды".
Больше Кадфаэль и Хэлвин не оглядывались. Они хотели теперь лишь одного: отойти от манора на милю-другую и отыскать прибежище на ночь, потому что, хоть Хэлвин и был настроен очень решительно, сразу стало ясно - силы у него на исходе. Каждый шаг давался ему с трудом, провалившиеся глаза лихорадочно горели, однако сдаваться он не собирался. Вряд ли Хэлвин был сейчас в состоянии радоваться тому, что исполнилось его сокровенное желание и он испросил наконец прощения у своей безвременно ушедшей из жизни возлюбленной. Вряд ли он вообще сейчас думал о Бертраде.
- Я никогда ее больше не увижу, - сказал Хэлвин.
Его слова не были обращены к Кадфаэлю. Скорее он говорил сам с собой, богом и небесами. И нелегко было догадаться, испытывает ли он облегчение или грусть, думая о том, что навеки распрощался с леди Аделаис.
Снег пошел, когда от Элфорда их отделяли примерно две мили. В неустойчивую мартовскую погоду такие возвраты к зиме случаются нередко. Сразу стало темно и холодно, метель слепила глаза. Буйная круговерть снежинок на этой пустынной, безлесной, открытой всем ветрам дороге сбивала с толку, иногда было даже непонятно, правильно ли они идут.
Хэлвин начал спотыкаться. Дважды он ставил костыль на занесенный снегом неровный край обочины и едва не падал. Он замерз, но руки у него были заняты и он не мог запахнуть рясу поплотнее. Кадфаэль остановился и, повернувшись спиной к пронизывающему ветру, попытался прикрыть собою Хэлвина. Он старался вспомнить, не попадалось ли им поблизости, когда они шли в Элфорд, хоть какое-то укрытие. Сейчас сгодился бы любой самый убогий сарай, только бы переждать этот, по-видимому, кратковременный буран. Где-то поблизости на север вроде бы есть узкий проселок, ведший к неизвестно чьему манору и окружавшему его скоплению домишек.
Память Кадфаэля не подвела. Потихоньку продвигаясь вперед и выбирая дорогу следующему за ним по пятам Хэлвину, Кадфаэль вскоре дошел до небольшой группы деревьев и кустов, за которыми, как он и помнил, находился развилок. Более того, вдали виднелся мерцающий свет факела - маяк для заблудившихся в непогоду странников. Без сомнения, столь заботливый и добрый человек не откажет им в гостеприимстве в эту страшную метельную ночь.
Чтобы дойти до деревушки, потребовалось значительно больше времени, чем рассчитывал Кадфаэль. Дорога оказалась неровной, идти приходилось очень медленно, Хэлвин чуть ни шаг спотыкался. То слева, то справа из мутного полумрака вырастало одинокое дерево и так же внезапно таяло в неистовом снежном вихре. Однако теперь хлопья сделались крупными и липкими. Скорее всего, этот запоздалый снег не долежит и до полудня завтрашнего дня. Усилившийся ветер разорвал сплошную пелену быстро несущихся низких облаков и кое-где между ними на миг проглядывали звезды.
Неожиданно свет факела исчез, заслоненный изгородью. На них надвинулся высокий бревенчатый частокол, уходящий влево, а справа их взгляду предстали широко распахнутые ворота. Еще несколько шагов - и свет появился вновь. В дальнем конце широкого двора они увидели укрепленный на доме факел, который освещал ступеньки, ведущие в господский дом. Сбоку из мрака смутно проступали хозяйственные строения. Перед тем как войти, Кадфаэль покричал, и из конюшни сразу же выглянул человек, который при виде монахов позвал еще кого-то, а сам побежал им навстречу. Кадфаэль обхватил своего измученного товарища за плечи, помогая ему войти в ворота, с другой стороны Хэлвина тоже поддержала дружеская рука. Добродушный голос произнес:
- Ну и ночку вы, братья, выбрали для дороги. Но ничего, держитесь, осталось совсем немного, считайте, что ваши мучения уже в прошлом. Мы всегда рады приютить лиц духовного сана.
Пока он говорил, появились другие слуги: с накинутой на голову и плечи мешковиной из подвального помещения выскочил молодой парень, из дома вышел бородатый пожилой человек и заспешил вниз по ступенькам навстречу монахам. Хэлвина буквально внесли на руках в просторный холл, куда уже входил оповещенный о нежданных гостях хозяин дома.
Это был высокий худощавый человек с коротко подстриженной пшеничной бородкой и густой копной волос того же цвета. Разглядывая открытое обветренное лицо с удивительно синими саксонскими глазами, в которых читалось искреннее участие, Кадфаэль решил, что их хозяину, должно быть, лет сорок или чуть меньше.
- Входите, братья, входите! Как хорошо, что вы сумели найти нас! Несите его сюда, поближе к огню. - Владелец манора в одно мгновение разглядел их запорошенные снегом одежды бенедиктинцев, искалеченные ноги одного монаха и его обескровленное от усталости лицо. - Эдгита, приготовь нашим гостям постели и скажи Эдвину, чтобы подогрел вина.
У него была приятная спокойная манера речи. Но слуги так и забегали, повинуясь неторопливым четким распоряжениям, и уже через несколько секунд Хэлвин сидел на скамье у жарко пылающего очага.
- Твоему младшему собрату не стоило бы пускаться в столь дальний путь, учитывая его состояние, - проговорил владелец манора, обращаясь к Кадфаэлю. - откуда вы пришли? Ведь здесь у нас нигде нет обитателей вашего ордена, если не считать недавно основанного женского монастыря в Фарвелле.
- Из Шрусбери, - отозвался Кадфаэль и прислонил костыли к скамейке рядом с понемногу приходящим в себя Хэлвином, так, чтобы тот легко мог их достать.
- Из Шрусбери? Ну и ну! Неужели у вашего аббата никого больше не нашлось для поручений в другом графстве?
- Хэлвин пришел по своему собственному делу, - ответил Кадфаэль. - Никто не смог бы его заменить. А теперь, когда он выполнил, что хотел, мы возвращаемся домой и рано или поздно дойдем. Особенно, когда на помощь приходят добрые люди. Скажи мне, пожалуйста, как называется это место? Я здесь впервые.
- Позволь представиться - Сенред Вайверс, а манор, как нетрудно догадаться, называется Вайверс. Имя твоего товарища, если я правильно запомнил, Хэлвин, ну а тебя как прикажешь величать?
- Кадфаэль. Я валлиец, а вырос на границе, потому с детства говорю на обоих языках. Принял обет в Шрусбери лет двадцать тому назад. Аббат поручил мне составить Хэлвину компанию и проследить, чтобы он благополучно добрался, куда ему надо, и вернулся обратно невредимым.
- Непростая задача, - тихо проговорил Сенред, с жалостью глядя на ноги Хэлвина. - Но если он достиг цели и вы уже идете домой, тогда, конечно, легче. Как это его угораздило так покалечиться?
- Мы чинили крышу во время декабрьских снегопадов, он упал и сланцевыми плитками ему искромсало все ноги. Счастье, что он вообще остался жив.
Кадфаэль и Сенред сидели в некотором отдалении от Хэлвина и тихонько переговаривались, поглядывая на него. Глаза Хэлвина были закрыты, длинные ресницы тенью лежали на бледных щеках, казалось, он спит. В холле было пусто, одни слуги хлопотали на кухне, готовя угощение для монахов, другие разжигали жаровни в комнате, где должны были спать гости, и стелили им постели.
- И что они там возятся с вином, - заметил Сенред. - Извини меня, брат, я пойду потороплю их. Вам обоим надо поскорее согреться изнутри.
Он встал и быстрым шагом направился к двери. Когда Сенред проходил мимо Хэлвина, тот, видно, ощутил легкое движение воздуха. Ресницы его затрепетали, а еще через несколько секунд он открыл глаза и с недоумением оглядел пылающий очаг, просторный холл, теряющиеся в полумраке высокие стены, тяжелые занавеси, за которыми скрывались два алькова, полуоткрытую дверь в солар, где ровным сильным огнем горели свечи.
- Да я никак уснул? - подивился вслух Хэлвин. - Как мы сюда попали? Где мы?
- Не беспокойся, ты дошел сюда сам, - ответил Кадфаэль. - Ну, разве что мы немного помогли тебе подняться по ступенькам. Этот манор зовется Вайверс, а имя его владельца - Сенред. Мы попали в гости к хорошим людям.
Хэлвин вздохнул.
- У меня гораздо меньше сил, чем я думал, - сказал он невесело.
- Сейчас это не имеет никакого значения. Мы ушли из Элфорда и теперь ты можешь спокойно отдыхать.
Оба говорили вполголоса, словно боясь потревожить чей-то покой в этом большом гулком холле. Когда они замолчали, вновь установилась абсолютная, ничем не нарушаемая тишина. Полуоткрытая дверь солара внезапно распахнулась настежь, и в дверном проеме показался стройный силуэт благородной дамы - несомненно, это была хозяйка дома, жена Сенреда. Она сделала несколько шагов вперед, свет от ближайшего факела упал на ее лицо, которое до того находилось в тени, и она вдруг, будто чудом, преобразилась. Благородная дама тридцати с лишним лет исчезла, а на ее месте оказалось юное цветущее существо. На вид девушке можно было дать от силы семнадцать-восемнадцать лет, с миловидного лица на них взирали громадные лучистые глаза, высокий ясный лоб был светел и жемчужно чист.
Хэлвин тихо вскрикнул, вернее, даже не вскрикнул - ахнул странным придушенным голосом, схватил костыли, вскочил на ноги и уставился на представшее им удивительное видение. Девушка отступила на шаг и замерла при виде незнакомцев. Они с Хэлвином застыли так на несколько мгновений, потом девушка повернулась и вновь скрылась в соларе, тихонько притворив за собою дверь.
Хэлвин покачнулся, свет померк перед его глазами, пальцы, сжимавшие перекладины костылей, разжались, и он без чувств повалился на тростниковые циновки.
Хэлвина отнесли в спальню и уложили в постель, он все еще был без памяти.
- Упадок сил, только и всего, - ответил Кадфаэль на встревоженные расспросы Сенреда. - В последние дни он довел себя до полного изнеможения, но теперь с этим покончено. Спешить нам больше некуда. Сон - его главное лечение. Смотри, он приходит в себя.
Хэлвин пошевелился, веки его дрогнули, он открыл глаза и вполне осознанно взглянул на склоненные над ним обеспокоенные лица. Он находился в полном сознании и помнил, что с ним случилось до обморока, потому что сразу же стал просить прощения за причиненное беспокойство.
- Я сам виноват, - сказал он. - Так мне и надо за мою непомерную самонадеянность. Но сейчас я чувствую себя хорошо. Очень хорошо!
Коль скоро всем было ясно, что Хэлвин нуждается прежде всего в отдыхе, их оставили одних, хотя и на короткое время. Сначала в комнату постучался бородатый слуга с горячим душистым вином. Следом появилась старая Эдгита, которая сперва принесла светильник и воду для умывания, а потом ужин и спросила их, не надо ли еще чего-нибудь.
Высокой, крепкой Эдгите было никак не меньше шестидесяти. По-видимому, она всю жизнь прослужила Вайверсам, пользовалась их полным доверием и с законной гордостью носила у пояса аккуратного черного платья большую связку ключей. Молоденькие служанки, как позднее приметил Кадфаэль, если и не трепетали перед ней, то, во всяком случае, почтительно и беспрекословно подчинялись ее распоряжениям.
Ближе к ночи Эдгита пришла опять. На этот раз она сопровождала жену Сенреда, миловидную темноволосую толстушку, с ласковым голосом и располагающими манерами, которая пришла осведомиться, всем ли они довольны и как себя чувствует больной. Добродушная, розовощекая Эмма ничем не напоминала хрупкое изящное создание, на миг показавшееся и тут же поспешно скрывшееся в соларе при виде незнакомцев.
Когда Эмма ушла, Кадфаэль спросил у Эдгиты, есть ли у ее господ дети.
Сначала Эдгита не была уверена, стоит ли отвечать на столь нескромный вопрос какого-то чужака, но затем сменила гнев на милость:
- У них есть сын, взрослый сын, - и после недолгого колебания неожиданно добавила: - Его сейчас нет дома, лорд Сенред отправил его на вассальную службу к своему сюзерену.
За ее словами явно что-то крылось, возможно даже, это было несогласие с решением своего хозяина, в чем она, конечно, никогда бы не созналась. Все эти попутные соображения несколько отвлекли Кадфаэля от хода собственных мыслей, однако, продолжая гнуть свою линию, он спросил со всей возможной учтивостью:
- А нет ли у них дочери? Когда мы сидели в холле, туда на секунду заглянула юная девица. Наверное, это родственница лорда и леди Сенред?
Эдгита наградила его суровым подозрительным взглядом. Ей не понравилось, что какой-то монах проявляет повышенный интерес к молоденькой девушке, но даже если гость своими неуместными вопросами нарушал правила приличия, она считала себя обязанной проявлять к нему вежливость.
- Юная леди - сестра лорда Сенреда, - объяснила она сдержанно. - Хотя при такой разнице в возрасте она ему скорее как дочь. Старый лорд Эдрик, отец моего господина Сенреда, женился во второй раз уже в преклонных годах, потому так и вышло. Сомневаюсь, что вы ее еще раз увидите, она слишком хорошо воспитана, чтобы потревожить покой усталых пилигримов, - со значением окончила свою речь Эдгита, прозрачно намекая на то, чтобы монахи соблюдали благопристойность и держали глаза долу при случайной встрече с ее дорогой невинной голубкой.
- Не сомневаюсь, юная леди делает честь своей наставнице, - любезно откликнулся Кадфаэль. - Сын Сенреда тоже был на твоем попечении?
- Госпожа Эмма не доверила бы своего птенчика никому другому, - с простодушной гордостью проговорила старая служанка. - На всем свете не сыщешь лучших детей, они мне как родные.
Наконец Эдгита ушла. Хэлвин лежал с открытыми глазами, напряженно размышляя о чем-то.
- Так мне не померещилось? Мы на самом деле видели какую-то девушку? - спросил он в конце концов, хмурясь от усилия как можно точнее вспомнить то, что предшествовало его обмороку. - Я сейчас лежал и все пробовал понять, что же со мной случилось. У меня до сих пор звучит в ушах стук падающих костылей, но почему я уронил их? Должно быть, после холода голова у меня закружилась от жара очага.
- Девушка действительно приходила, - сказал Кадфаэль. - Она сводная сестра Сенреда, младше его лет на двадцать. Если ты решил, что она тебе померещилась, то ты ошибаешься. Она вошла в зал, не зная, что мы там, и, наверное, мы ей не понравились, потому что едва увидев нас, она сразу же вернулась обратно в солар и закрыла за собою дверь. Ты помнишь это?
Он не помнил. Что-то смутно мелькало в мозгу Хэлвина, словно обрывок ускользающего сновидения, но когда он пытался поймать его - все исчезало. Хэлвин потряс головой, будто хотел стряхнуть пелену с глаз, и с вздохом промолвил:
- Нет, все как в тумане... Помню, как открылась дверь, а вот потом... Раз ты говоришь, что она вошла, значит так оно и было. Но я не помню лица... Может быть, когда мы увидим ее завтра...
- Завтра мы ее не увидим, - ответил Кадфаэль, - если только это будет угодно ее няньке. Мне показалось, что дражайшая Эдгита подозрительно относится к монахам. А теперь, не пора ли на покой? Давай я задую светильник.
Но если Хэлвин не мог вспомнить, как выглядела девушка, появившаяся сперва в виде темного силуэта на фоне дверного проема, а затем озаренная светом факела, у Кадфаэля она стояла перед глазами, как живая. И теперь, когда он задул светильник и лежал в темноте, прислушиваясь к дыханию спящего Хэлвина, ее образ не исчез, а стал еще ярче. Кадфаэля преследовало странное ощущение, что неспроста он столько времени думает о ней, вот только как он ни ломал голову, не мог сообразить, почему. Не в силах заснуть, он все представлял себе ее лицо, легкую походку - и не мог отыскать в ней ни малейшего сходства ни с одной из знакомых ему женщин. И вместе с тем она смутно напоминала ему кого-то.
Она была высока, или, возможно, показалась Кадфаэлю такой из-за своей тонкости и гибкости, а еще оттого, что держалась очень прямо. Во всяком случае, для юной девицы она была достаточно высока - выше среднего роста. Изящество манер и девичья грациозность странным образом сочетались в ней с живостью ребенка и проворством молоденькой косули, готовой броситься прочь при любом шорохе. Неожиданно увидев монахов, она мгновенно отступила назад, но дверь за собой притворила тихо, без стука, чтобы в свою очередь не напугать их. Писаной красавицей ее не назовешь, хотя, конечно, молодость и невинность красят сами по себе. У нее было овальное, сужающееся книзу лицо, широко расставленные огромные глаза и четко очерченный округлый подбородок. Непокрытые каштановые волосы зачесаны назад и заплетены в косы, открывая и без того большой лоб, и оттеняя ровные дуги бровей и длинные черные ресницы. Ее глаза - Кадфаэль хорошо их запомнил, хотя и видел всего несколько секунд, - поражали своей величиной. Сказать, что они карие, значит ничего не сказать. Очень темные, и в то же время лучистые, яркие, с удивительными зелеными ободками, такие глубокие, что в них можно утонуть. Взгляд искренний, прямой и доверчивый, какой бывает у дикого лесного звереныша, на которого еще никто никогда не охотился. Неповторимое своеобразие ей придавали в первую очередь бездонные глаза, а потом безукоризненно правильная, чистая линия овала лица.
Кадфаэль мог отчетливо представить себе каждую черточку ее лица, фигуру, но не мог понять, что же так томит и дразнит его, ускользая от мысленного взора. Он вдруг поймал себя на том, что, надеясь на внезапное озарение, перебирает в памяти одну за другой всех женщин, которых он когда-либо знал в своей продолжительной и весьма бурной жизни. Изгиб шеи, манера держать голову, характерное движение руки, походка - любая деталь могла помочь ему разгадать эту непостижимую загадку, но не помогала. Сестра Сенреда продолжала оставаться тайной за семью печатями. Почему девушка не идет у него из головы? Ведь и видел-то он ее всего лишь несколько мгновений и вряд ли еще когда-нибудь увидит.
Но и засыпая, он не мог забыть удивленного взгляда ее громадных глаз.
К утру заметно потеплело и почти весь снег, выпавший ночью, растаял. Его остатки были видны лишь кое-где вдоль стен и под деревьями. Стоя в дверях дома, Кадфаэль посетовал про себя, что снегопад прекратился, и теперь у него не будет предлога уговорить Хэлвина задержаться здесь еще на один день. Впрочем, скоро выяснилось, что он зря беспокоился. Как только обитатели манора проснулись и принялись за свои повседневные дела, к монахам явился слуга Сенреда и передал просьбу своего господина пожаловать после завтрака к нему в солар, потому что ему хотелось бы кое о чем с ними поговорить.
Когда монахи вошли - костыли Хэлвина гулко простучали по деревянному полу, - Сенред был один. Свет в комнату проникал через два узких окна, возле каждого находилось по сиденью с подушками. У одной стены они увидели красивый низкий комод, у другой - изящный стол, весь покрытый резьбою, и кресло, на котором не побрезговал бы сидеть сам король. Госпожа Эмма, судя по искусной вышивке на подушках и шпалерах, прекрасно знала свое дело. В углу комнаты стояла рама с натянутым на нее неоконченным рукодельем, которое радовало глаз яркими красками.
- Надеюсь, братья, вы хорошо почивали, - сказал Сенред, вставая, чтобы поздороваться с ними, - и надеюсь, вчерашнее недомогание брата Хэлвина прошло. Всем ли вы довольны? Нет ли у вас каких-нибудь пожеланий или просьб? А если что не так, только скажите. Мой дом - ваш дом. Смею уповать на то, что вы, братья, согласитесь остаться у меня еще на денек-другой, прежде чем вновь отправляться в путь. - Кадфаэль разделял ту же надежду, но боялся, что чрезмерная совестливость Хэлвина помешает ему принять любезное предложение их хозяина и он откажется. Однако не успел Кадфаэль даже рот открыть, как Сенред продолжил: - Видите ли, у меня есть к вам одна просьба, если, конечно, вы согласитесь... Рукоположен ли кто-нибудь из вас в священники?

Глава седьмая

- Да, - ответил Хэлвин после непродолжительного молчания, - я имею право исправлять обязанности священника. С момента принятия обета я готовился к этому и был рукоположен, когда мне исполнилось тридцать. Монастырские власти поощряют молодых людей, получивших в детстве некоторое образование, к принятию сана. Чем же я как священник могу служить тебе, Сенред?
- Соверши обряд венчания, - ответил Сенред.
На этот раз пауза затянулась и для того были серьезные причины. Ведь если в доме Сенреда намечалось чье-то бракосочетание, его должен бы был совершить свой, местный священник, который знал бы предысторию, все обстоятельства и всех участников события. Странно было рассчитывать на случайное появление двух бенедиктинских монахов, застигнутых в пути непогодой. Сенред правильно понял недоуменное молчание брата Хэлвина.
- Сейчас все объясню, - сказал он. - Я и сам знаю, что обряд следовало бы совершить нашему приходскому священнику, но беда в том, что в Вайверсе своей церкви пока нет, я еще только собираюсь ее построить. А нынче мы вообще остались без священника, потому что епископ, распределяющий приходы, никак не соберется огласить свой выбор. Я намеревался послать за одним своим дальним родственником духовного звания, но если ты согласишься выручить меня, мы избавим его от трудного путешествия в эту несносную, переменчивую погоду. Клянусь честью, я не стал бы просить тебя о помощи, когда бы затевал что-то неправедное, а если я и проявляю неуместную поспешность, так на то имеются веские причины. Сядь и хотя бы выслушай меня, я расскажу тебе все как на духу и тогда решай сам.
Прежде чем сесть самому, Сенред со свойственным ему добросердечием помог Хэлвину устроиться поудобнее на широкой скамье со множеством подушек. Радуясь непредвиденной задержке (сегодня-то уж точно они никуда не пойдут), Кадфаэль расположился рядом со своим другом. Старый монах не был священником и на нем не лежала ответственность за принятие решения, поэтому он собирался в свое удовольствие послушать Сенреда и понаблюдать за ними.
- Мой отец женился вторично в весьма почтенном возрасте, - начал свой рассказ Сенред. - Его невеста была моложе его на тридцать лет. В ту пору я уже был женат и моему сыну как раз исполнился год, когда у отца родилась дочь Элисенда. Дети росли точно брат и сестра. Их с малолетства было водой не разлить, а мы, взрослые, радовались тому, что им хорошо вместе. Знаю, я сам во всем виноват. Мне следовало заметить, как обыкновенная детская дружба преображается с годами в другие, более нежные чувства. Но мне и в голову не приходило, что подобное может случиться! Поверьте, братья, я ничего не скрываю от вас и не пытаюсь оправдать себя. Детям позволяли слишком подолгу оставаться наедине. Но поймите, беда подкрадывалась незаметно и постепенно, я был совершенно слеп, хотя все происходило прямо у меня перед носом. Счастье еще, я вовремя спохватился и не упустил момент, пока не стало слишком поздно. Мой сын и Элисенда любят друг друга любовью жениха и невесты, а ведь они состоят в таком близком родстве! Благодарение небесам, их отношения не успели перейти грань, не превратились в греховную связь. Как я уже говорил, пелена упала у меня с глаз вовремя. Господь свидетель, я желаю обоим самого лучшего, и если бы это было возможно, только радовался бы за них, но подумайте сами, разве из богопротивного союза может родиться счастье? Единственное, что я мог сделать, это немедленно разлучить их и надеяться, что время излечит наших детей от столь пагубной страсти. Поэтому я отослал сына в дом моего старинного друга и сюзерена, которому известна причина, по которой я это сделал. Сын был обижен моим решением, но пообещал не возвращаться, пока я ему этого не разрешу. Правильно ли я поступил?
- Думаю, у тебя не было выбора, - медленно проговорил Хэлвин. - Жаль только, что дело зашло так далеко.
- И мне жаль. Но пойми, когда дети с младенчества живут под одной крышей, никому и на ум не может прийти, что их невинная дружба способна перерасти в сердечную привязанность. Одного не могу понять, как это Эдгита ничего не заметила, а если заметила, то почему сразу же не сказала об этом мне или Эмме. Впрочем, она вечно им потакала. Как бы то ни было, теперь я должен быть тверд.
- Скажи мне, - вступил в разговор Кадфаэль, - а не зовут ли твоего сына Росселином?
Сенред с удивлением посмотрел на Кадфаэля.
- Именно так его и зовут. А ты откуда знаешь?
- И сейчас он живет у Одемара де Клари. Видишь ли, мы пришли к тебе прямо из Элфорда и не далее как вчера разговаривали с твоим сыном. Он очень помог брату Хэлвину, когда ему потребовалась помощь.
- Вы с ним разговаривали! И что же мой сын сказал вам? Не вспоминал ли он обо мне? - заволновался Сенред, внутренне готовясь услышать, что Росселин горько жаловался на него, и заранее смиряясь с этим.
- Ничего особенного он не сказал. О сестре ни слова. Он поведал нам, что находится в Элфорде, повинуясь воле отца, и будет там находиться пока отец не позволит ему вернуться. Мы встретились с Росселином случайно и разговаривали с ним совсем недолго. Ты можешь им гордиться. Подумай, как твердо он соблюдает зарок, а ведь вынужден жить против своего желания в каких-то трех милях от дома. Да, вот еще что, - вспомнил вдруг Кадфаэль, - полагаю, тебе, как отцу, следует об этом знать. Росселин очень подробно расспрашивал нас о монашеской жизни и хотел узнать наше мнение относительно того, не стоит ли ему уйти в монастырь, если то, чего он желает более всего на свете, никогда не сможет осуществиться.
- Нет! Только не это! - с болью вскричал Сенред. - Я не перенесу, если он откажется от всего, что ему дано по праву рождения, и скроется от мира за монастырскими стенами. Он не создан для монашеской жизни! Юноша с такими способностями - нет, ни за что! Брат, то что ты мне сейчас рассказал, лишь подтверждает правильность выбранного мною пути. Тянуть больше нельзя. После свадьбы ему придется смириться. Пока Элисенда остается свободной, он будет продолжать льстить себя несбыточными надеждами. Вот почему я хочу выдать ее замуж, хочу, чтобы она уехала из моего дома, - тогда Росселин сможет вернуться.
- Я понимаю, ты очень обеспокоен, - несколько натянутым тоном произнес Хэлвин, - но не могу одобрить твоих планов, если юная леди противится им. Нравится тебе это или нет, но я обязан сказать: ты не имеешь права приносить в жертву одного для того, чтобы спасти другого.
- Ты заблуждаешься, если полагаешь, будто мне безразлична судьба моей младшей сестры, - нисколько не рассердившись, отозвался Сенред. - Я очень ее люблю. И решение о замужестве Элисенды мы приняли с ней совместно и осознанно, после долгого откровенного разговора. Она отчетливо сознает всю пагубную сущность их любви, она не допускает и мысли, что любовь эта может иметь какой-либо иной исход. Так же искренне, как и я, она хочет разрубить связавший их проклятый узел. Она любит Росселина и не желает погубить его жизнь, а выход видит только один - замужество. Она сама так решила, я ее не принуждал. И жениха я нашел ей - другого такого поискать, любые родители были бы рады отдать за него свою дочь и породниться с его семейством. Благородный, хорошо воспитанный, из состоятельной аристократической семьи, зовут его Жан де Перронет. Он собирался приехать к нам сегодня, так что вы сами убедитесь. Элисенда его давно знает, и если пока еще не любит, он ей, во всяком случае, не противен. Она сама согласилась отправиться с ним под венец. А любовь может прийти, ведь Жан в ней просто души не чает. У этого молодого человека, помимо прочих, есть еще одно бесценное достоинство, - прибавил Сенред мрачно, - он живет очень далеко отсюда и когда женится на Элисенде, увезет ее к себе домой в Букингем. Так сказать, с глаз долой... но не из сердца! Правда, я слышал, будто с годами даже черты самого любимого лица постепенно изглаживаются из памяти. Время лечит любые раны.
Сам не свой от беспокойства, Сенред - порядочный человек, озабоченный благополучием близких ему людей, - разразился целой речью, пытаясь убедить себя и других в своей правоте. В отличие от Кадфаэля, он не заметил, как постепенно бледнело лицо Хэлвина, как в мучительной гримасе кривились его губы, как судорожно сжимались пальцы рук. Сенред говорил что думал, не выбирая слов, но слова эти будто огнем жгли несчастного Хэлвина. И черты дорогой Бертрады (что бы там ни думал об этом Сенред), за восемнадцать лет вовсе не изгладились из памяти Хэлвина, который так надеялся обрести покой после своего паломничества. Увы, нарыв никогда не заживет, если его не вскрыть и как следует не очистить - может быть даже огнем.
- И вы не должны опасаться, братья, как не опасаюсь этого я, - продолжал тем временем Сенред, - что Элисенду не будут холить и лелеять в ее новом доме. Еще два года назад юный Перронет просил у меня ее руки, но в ту пору сестра и слышать не хотела о замужестве. Он терпеливо ждал, когда она передумает, и дождался.
- А как относится к его сватовству госпожа Эмма? - спросил Кадфаэль.
- Мы обсуждали, что делать, втроем, и все вместе пришли к единому решению, поскольку не видим иного выхода. Знаешь, когда вчера вечером я увидел вас у своего порога, точнехонько накануне приезда жениха Элисенды, - я решил, что сам господь посылает мне знамение. Останься до завтра, брат - преподобный отец! - и соверши над ними обряд венчания.
Хэлвин медленно, с трудом разжал стиснутые руки и, будто терзаемый невыносимой болью, с усилием перевел дыхание. Его голос прозвучал еле слышно:
- Я остаюсь. И совершу обряд венчания.
- Хочу верить, что поступил правильно, согласившись, - сказал Хэлвин, когда они вернулись к себе в комнату. Однако Кадфаэль почувствовал, что Хэлвин говорит это скорее себе и не собирается делить с ним и тем более перекладывать на него тяжкий груз ответственности за свое решение. Помолчав немного, Хэлвин заговорил вновь: - Мне слишком хорошо известно какие опасности таит чрезмерная близость, а ведь их случай еще более безнадежен, чем мой... Кадфаэль, у меня такое ощущение, будто прошлое постоянно возвращается ко мне. В этом есть какой-то высший смысл. Все это неспроста. А что если мое падение с крыши должно было открыть мне глаза на то, как низко я пал и заставить меня восстать, возродиться для новой праведной жизни? Что если мне суждено было очиститься душой, лишь превратившись в калеку и предприняв паломничество, которого я страшился, пока был здоров и полон сил? Что если сам господь внушил мне мысль отправиться в это странствие, сделал меня своим орудием, для того чтобы спасти чью-то заблудшую душу? Уж не само ли провидение направило нас в Вайверс?
- Я бы сказал проще: нас загнала сюда непогода, - рассудительно отозвался Кадфаэль, вспоминая вчерашнюю неистовую метель и мерцание гостеприимного огонька в мутной зыбкой мгле.
- Удивительно и то, что мы появились здесь так вовремя, как раз накануне приезда жениха. Роптать бесполезно, остается верить, что я избран исполнить волю господа, - не слушая Кадфаэля, продолжил Хэлвин. - Знаешь, брат, эти женитьбы в старом возрасте нередко приводят к печальным последствиям. Ну откуда этим детям было знать, что они племянник и тетя, что их нежная страсть - от лукавого? Обидно, когда истинная любовь тратится понапрасну.
- Не думаю, что ты прав. Сдается мне, напрасной любви не бывает, - сказал Кадфаэль. - Но я очень рад, что мы останемся здесь еще на день-два. Тут уж я спорить не буду, это действительно случилось весьма вовремя.
Хэлвину и впрямь было жизненно необходимо набраться сил перед обратной дорогой в Шрусбери, ведь он довел себя уже до полного изнурения. Посему Кадфаэль оставил его отдыхать, а сам отправился взглянуть при свете дня, что из себя представляет манор Вайверс. День был опять облачный и ветреный, но не такой холодный, как накануне. Неожиданно пошел мелкий моросящий дождь, но тут же и прекратился.
Слуги во дворе без излишней суеты занимались будничными делами, приятно было посмотреть на их спокойную, слаженную работу. Кадфаэль дошел до ворот, остановился и принялся рассматривать дом Сенреда Вайверса. Под крутой крышей над соларом виднелись окна, вероятно там наверху находились комнаты для гостей и, скорее всего, как раз сейчас одну из них убирают к приезду жениха. Беднягу Хэлвина, а с ним и Кадфаэля, заботливый внимательный Сенред поместил внизу, в жилом этаже.
За изгородью начинались поля, невысокие холмы, тут и там виднелись небольшие рощицы. Как только погода установится, все зазеленеет. Почки уже набухли и только ждут тепла. В ложбинах и под деревьями снег еще не растаял, но лежать ему осталось недолго: сквозь облака уже начало пробиваться солнце.
Кадфаэль заглянул на конюшню, там царил идеальный порядок. Конюхи с гордостью продемонстрировали любознательному монаху своих лошадок. На псарне Кадфаэля тоже встретили очень приветливо. И здесь не к чему было придраться, все сияло чистотой. В отдельной загородке на свежей соломе лежала сука с шестью щенятами, им было по месяцу или чуть больше. Кадфаэль не удержался и взял на руки одного из щенков. Его мать отнеслась к этому вполне благосклонно - кому ж не приятно, когда восхищаются их детьми. Маленькое теплое тельце восхитительно пахло молоком, и Кадфаэль не без сожаления положил щенка обратно к матери под бочок. И тут позади него раздался чей-то спокойный голос:
- Это ты будешь венчать меня?
В дверях стояла она. Опять Кадфаэль смотрел на нее против света и видел лишь силуэт, опять девушка показалась ему значительно старше, так уверенно и невозмутимо она держалась, ее возраст выдавал лишь звонкий чистый голос. Элисенда Вайверс не спешила принарядиться к приезду жениха. В темно-синем домашнем шерстяном платье, с небольшой бадейкой, полной теплого мясного варева, она пришла кормить собак.
- Это ты будешь венчать меня? - повторила она свой вопрос.
- Нет, - выпрямившись сказал Кадфаэль, - тебя будет венчать брат Хэлвин. Я не рукоположен в священники. Впрочем, никогда к этому и не стремился.
- Значит, это тот, который на костылях, - задумчиво проговорила Элисенда. - Мне жаль его. Надеюсь, наши слуги хорошо о нем заботятся. Ты слышал о моем замужестве? Слышал, что сегодня приезжает мой жених?
- Твой брат рассказал нам об этом, но есть вещи, которые можешь знать только ты. Только тебе известно, по своей ли воле ты вступаешь в этот брак, - ответил Кадфаэль, внимательно вглядываясь в юное девичье лицо.
Элисенда ответила не сразу, но не оттого, что испытывала какие-то колебания, скорее, в эти несколько секунд она старалась составить себе представление о человеке, заговорившем с ней на столь деликатную тему. Ее большие серьезные глаза испытующе смотрели на Кадфаэля. Самой ей скрывать было нечего и его взгляда она не боялась. Если бы Элисенде почудилось в его вопросе простое праздное любопытство, она не колеблясь уклонилась бы от ответа, сумев проявить при этом подобающую учтивость. Но она ответила.

- Если считать, что взрослые люди свободны в своем выборе, - сказала она, - тогда я отвечу тебе, да, я добровольно согласилась на этот брак. Существуют какие-то нормы, которым должно подчиняться. А кроме того, наши близкие тоже имеют свои права и надобности. Все мы связаны и зависим друг от друга. Скажи брату Хэлвину... - впрочем, мне следует называть его отец Хэлвин, - чтобы он не терзался сомнениями. Я знаю, что делаю. И никто меня не заставляет.

Предыдущая страница 4 Следующая страница


Эллис Питерс - Исповедь монаха

5 Эллис Питерс

- Я передам ему твои слова, - ответил Кадфаэль, - но все равно, мне кажется, ты согласилась на этот брак из-за других, а не из-за себя.
- Тогда скажи ему, что я по доброй воле и по своему собственному желанию предпочла согласиться на этот брак ради других.
- А как же твой будущий супруг?
Ее губы дрогнули. Думы о Жане де Перронете, несомненно, терзали ее, подрывая уверенность в правильности принятого решения. Элисенда понимала, что никогда не сможет дать ему в полной мере того, что он заслуживает. Сенред вряд ли сказал жениху, что согласие Элисенды вынужденное и сердце ее отдано другому. И у нее язык не повернулся сказать Жану, что она не любит его, как должна бы любить жена мужа. Сия тайна известна только Вайверсам. Оставалось лишь надеяться, что с годами любовь все-таки придет, и не исключено, жизнь у этой пары сложится даже лучше, чем у многих других, но блаженство истинного любовного союза уготовано не им.
- Я всемерно буду стараться не обмануть его ожиданий, - твердо ответила Элисенда. - Жан заслуживает самого лучшего и я сделаю для него все, что смогу.
Не было смысла говорить ей, что, скорее всего, этого окажется недостаточно - она и так все знала и мучилась тем, что вынуждена вводить в заблуждение своего будущего супруга. Может статься, эта неожиданная беседа в полутемной псарне вновь возродила глубоко запрятанные в душе Элисенды горькие сомнения. Незачем терзать ей сердце, если невозможно облегчить ее участь.
- Да поможет тебе господь. Я буду молиться за тебя, - завершая разговор сказал Кадфаэль и направился к выходу.
Собака стряхнула с себя облепивших ее щенят и, возбужденно махая хвостом, тянулась к бадейке в руках девушки. Жизнь - непрерывная цепь рождений, свадеб, празднеств и смертей - не может не продолжаться. Когда Кадфаэль, уже стоя в дверях, обернулся, он увидел как Элисенда наполняет теплым, слабо дымящимся варевом собачью миску, кончик ее тяжелой темной косы качался среди карабкающихся друг на друга щенков. Элисенда не поднимала голову, но Кадфаэлю показалось, она знает, что он еще не ушел.
- Ты будешь скучать без своей питомицы, когда она выйдет замуж, - заметил Кадфаэль, обращаясь к Эдгите, которая принесла им обед. - Или ты решила ехать с ней на юг?
Неразговорчивая от природы Эдгита помедлила с ответом, но боль от разлуки с Элисендой была слишком велика и она не смогла скрыть чувств. Ее губы дрожали, когда она наконец заговорила:
- Да что же я, старуха, буду делать в чужом доме? Ведь силы у меня уже не те. Кому я там нужна? Здесь, по крайней мере, ко мне относятся с почтением. А чего мне на старости лет ждать в этом Букингеме, где никто меня не знает? Но она уедет, моя голубка, уедет! Да и как не уехать, - надо! И жених ее, слова не скажу, вполне приличный молодой человек... Все бы ладно, кабы не лежала душа моей девочки совсем к другому.
- Однако этот другой никогда не смог бы стать ее мужем, - мягко напомнил ей Кадфаэль, но когда Эдгита безмолвно и печально посмотрела на него бесцветными, словно вылинявшими глазами, не выдержал и отвел взгляд.
- Мой господин сказал тебе, да? - со вздохом произнесла Эдгита. - Ну, конечно, все так говорят. И я понимаю, сейчас Элисенде надо помочь, не дожидаясь, пока придет беда. Я приехала в дом к Вайверсам с ее матерью, когда она вышла замуж за лорда Эдрика. О какой любви тут говорить: ведь она была почти втрое моложе его. Хороший добрый человек, но старый, очень старый. Его бедной жене в то время так нужен был кто-то из родного дома, кому она могла бы довериться. Мою голубку отдают хотя бы за молодого.
Кадфаэль задал вопрос, который уже давно вертелся у него на языке:
- А где мать Элисенды? Она умерла?
- Нет, восемь лет назад она ушла в бенедиктинский монастырь в Полсворте, вскоре после смерти старого лорда. Всегда имела к этому склонность. Когда ее муж умер, к ней начали свататься, знаете, как это бывает с молодыми вдовами. Но она предпочла стать монашкой. Многие прячутся от тайных печалей за монастырскими стенами, - заключила Эдгита, сурово поджав губы.
- И оставила дочь круглой сиротой, - в голосе Кадфаэля невольно прозвучала укоризна.
- Ничего подобного! Она оставила дочь на леди Эмму и меня! - возмутилась Эдгита и уже спокойнее продолжила: - Пойми, у Элисенды было три матери - три любящих матери. Госпоже Эмме стоило бы проявлять к детям побольше строгости, да где там, она никогда им ни в чем не отказывала. А моя госпожа все грустила, грустила, а потом, лишь бы не выходить еще раз замуж, ушла в монастырь.
- А Элисенде такая мысль в голову не приходила? - спросил Кадфаэль.
- Господь сохрани мою девочку! Только не это. Кому-то такой шаг дается легко и тогда монашество становится спасением, но для тех, кто насильно загоняет себя туда, монастырь превращается в ад! Нет, я не хочу для нее такой участи. Простите, братья, что-то я слишком разговорилась, вас я обидеть не хотела. Вы лучше меня знаете, почему приняли постриг, и не сомневаюсь, у вас были для этого гораздо более серьезные причины, чем у моей Элисенды... Раз уж так все сложилось, пусть лучше выходит замуж за этого Перронета, он неплохой малый, хотя, конечно, до нашего мальчика ему далеко. - Эдгита взяла кувшин, наполнила еще раз их чаши и принялась собирать пустые блюда. - Я слышала, вы были в Элфорде и видели Росселина. Это правда?
- Правда, - отозвался Кадфаэль. - Еще вчера мы по воле случая встретились там с Росселином и немного поговорили. Но лишь сегодня утром узнали, что он сын Сенреда Вайверса.
- Как он выглядит? - с нескрываемым беспокойством спросила Эдгита. - Здоров ли он? Сильно ли тоскует по дому? Я его не видела больше месяца. Как он горевал, когда отец отослал его из дома! Будто он не родной сын, будто в чем провинился! А Росселин никогда ничего плохого не делал и в мыслях не держал. Такой хороший мальчик! Что он говорил?
- Прежде всего, он находится в добром здравии, - осторожно начал Кадфаэль, - и настроение, если учитывать все обстоятельства, у него не такое уж плохое. Откровенно говоря, он действительно очень обижен тем, как с ним обошелся отец, и ему не нравится жить в чужом доме. Естественно, Росселин не обсуждал с нами своих бед, ведь мы для него были не более чем случайные собеседники, хотя думаю, он вообще не стал бы вести речи на эту тему ни с кем из чужих. Но он сказал нам, что дал слово оставаться у лорда Одемара, пока отец не разрешит ему вернуться обратно.
- Но он же не знает, что они тут затеяли! - с бессильным гневом вскричала Эдгита. - Разумеется, отец сразу разрешит ему вернуться, лишь только Элисенда отправится с Жаном в Букингем. Какое ужасное известие ждет Росселина в его собственном доме! Какой стыд проделывать такие вещи за спиной родного сына!
- Его отец и мать считают, что так будет лучше для всех, и в первую очередь для него, - вмешался затронутый за живое Хэлвин. - Им самим от всей этой истории белый свет уже не мил. И если родители Росселина решили скрыть от него, что Элисенда выходит замуж, их, во всяком случае, можно понять и простить.
- На свете есть и такие, кто вовек не будет прощен, - мрачно буркнула Эдгита. Произнеся эту малопонятную фразу, она подняла деревянный поднос и направилась к двери. Немного не дойдя до нее, остановилась и вновь повернулась к монахам. - Мне бы хотелось, чтобы все было честно. Мне бы хотелось, чтобы ему сказали. Неважно, может Росселин на ней жениться или нет, он имеет право либо благословить этот брак в своей душе, либо отвергнуть. А как получилось, что вам стало известно его имя, но вы не знали, откуда он родом?
- Его имя упомянула в разговоре одна леди, она сказала, что он уехал на охоту вместе с лордом Одемаром, - ответил Кадфаэль. - А позже мы сами с ним встретились и он помог Хэлвину, когда тот почти не мог идти после бессонной ночи, проведенной на коленях в церкви.
- Да, мой мальчик готов любому прийти на помощь, - сразу оживилась Эдгита. - А кто, говоришь, упомянул его имя? Жена Одемара?
- Нет, ни с Одемаром, ни с его женой мы не разговаривали вовсе. Это сказала мать Одемара, Аделаис де Клари.
Посуда зазвенела на подносе в руках старой служанки. Эдгита перехватила его покрепче и подошла к двери.
- Разве она сейчас в Элфорде?
- По крайней мере, была там, когда мы уходили. А потом почти сразу началась метель, так что, скорее всего, она все еще не уехала.
- Она не часто навещает сына - промолвила Эдгита. - Ходят слухи, они с невесткой терпеть друг друга не могут. Впрочем, такое иногда случается. - Привычным движением локтя она распахнула дверь и сказала: - Слышите, кони ржут под окнами? Это, должно быть, приехал Жан де Перронет.
Приезд Жана де Перронета обошелся без излишней торжественности и помпы. Он явился в дом будущих родственников с одним слугой и двумя грумами и привел с собой двух лошадей для невесты и ее служанки и еще несколько лошадей про запас для будущей поклажи. Все было продуманно и практично, да и сам Перронет в простом скромном платье производил впечатление толкового, здравомыслящего человека, а его лошади, как с удовольствием отметил Кадфаэль, отличались исключительной ухоженностью и великолепной сбруей. Да, Жан де Перронет знал, на чем стоит экономить, а на чем нет.
Хэлвин и Кадфаэль вышли во двор, чтобы посмотреть на новоприбывших. Вновь заметно похолодало, ветер так и не утих, а судя по несущимся в поднебесье рваным облакам, к вечеру опять мог пойти снег. Путешественники, несомненно, были рады очутиться наконец под надежной крышей.
Когда де Перронет спрыгнул с чалого коня, Сенред уже ждал его у крыльца. Он дружески обнял молодого человека и повел его к своей жене, которая, улыбаясь, стояла в дверях, чтобы приветствовать гостя так же сердечно. Кадфаэль обратил внимание, что Элисенды нигде не было видно. На ужине в честь жениха ей, конечно, присутствовать придется, но пока приличия позволяли ей уклониться от встречи с ним, переложив все хлопоты по приему гостя на брата и его жену. Хозяева увели Жана в дом, а слуги Сенреда так энергично принялись помогать прибывшим развьючивать лошадей, что через несколько минут кони уже стояли в конюшне и двор опустел.
Так вот, значит, каков жених Элисенды! Кадфаэль задумался, размышляя обо всем, что видел, и не мог найти в молодом человеке никаких изъянов, за исключением одного - он был не тот, кого любила Элисенда. А посему никогда ему не видать того счастья, которым она была бы способна одарить любимого. На вид Жану было лет двадцать пять-двадцать шесть и выглядел он вполне зрелым и уверенным в себе. Его слугам легко с ним, потому что Жан уважает их за хорошую работу, а они чтят его как разумного и справедливого господина. Красивый, высокий, прекрасного сложения, с открытым счастливым лицом, в предвкушении давно ожидаемого блаженного часа - Сенред не мог найти лучшего жениха для своей любимой младшей сестры. Жаль, что сердце ее принадлежит другому.
- Но как еще он мог поступить? - невольно выдавая всю глубину терзавших его сомнений, проронил Хэлвин.

Глава восьмая

Ближе к вечеру Сенред послал управляющего спросить братьев-бенедиктинцев, не согласятся ли они присоединиться к семейному ужину, а если отец Хэлвин пожелает остаться в уединении, ему принесут ужин в его комнату. Хэлвин, пребывавший в состоянии сумеречной сосредоточенности и погруженный в свои мысли, конечно, не был расположен принимать участие в общей трапезе, но в то же время не хотел показаться невежливым - нельзя же бесконечно избегать общество гостеприимных хозяев, - и поэтому он сделал над собой усилие, вышел из скорлупы тревожного молчания и спустился к столу. Ему отвели место неподалеку от жениха и невесты - ведь он выступал в роли священника, которому вскоре предстояло их повенчать. Кадфаэль, сидевший немного поодаль, хорошо видел всех главных участников торжества. В нижней части холла, освещаемого зажженными факелами, сообразно своему рангу и статусу, собрались остальные домочадцы и слуги.
Глядя на сосредоточенное, строгое лицо Хэлвина, Кадфаэль подумал, что скоро его другу впервые придется выступить в роли посредника между смертными и всевышним. Правда, в последнее время многих, кто был помоложе из монашеской братии, призывали готовить себя к священническому сану, но большинству (как, впрочем, и самому Хэлвину до сегодняшнего дня) суждено было всю свою жизнь прожить священниками без паствы и, может быть, ни разу не исполнить ни одной из главных пасторских обязанностей - крестить, венчать, отпевать и возводить в сан тех, кто идет им на смену. Какая страшная ответственность, рассуждал Кадфаэль, сам никогда не помышлявший о сане, когда тебе, смертному, ниспослана божья благодать, когда на тебя возложена привилегия - и одновременно тяжкое бремя - соучастия в жизни других людей: обещать им спасение души, совершая обряд крещения, соединять их брачными узами, сжимать в руке ключ от чистилища, когда их душа расстается с телом. Если я когда и брал на себя эту роль, подумал Кадфаэль, охваченный глубоким, искренним чувством, - а господь ведает, что такое случалось, - то только если в том была великая нужда и поблизости не находилось никого, кто бы исполнил это лучше. Я всегда понимал, что я такой же грешник, бредущий тем же тернистым путем, и никогда не ощущал себя посланцем небес, сошедшим со своих высот, дабы возвысить тех, кто внизу. И вот теперь настал черед Хэлвина исполнить сей тяжкий долг - неудивительно, что он робеет.
Кадфаэль скользнул взглядом по лицам присутствующих, сидящих за одним длинным столом, понимая, что Хэлвин со своего места видит их в лучшем случае в профиль, да и то только тогда когда они попеременно наклоняются и вновь распрямляются, на миг появляясь в неверном свете светильников. Вот Сенред - его широкое, открытое, простоватое лицо немного напряжено от волнения, но всем своим видом он показывает, что доволен и весел; вот во главе стола его жена - сама приветливость и дружелюбие, и только беспокойная улыбка выдает ее состояние; вот де Перронет, пребывающий в блаженном неведении - он весь так и светится от радости, что рядом сидит Элисенда, которая почти что уже отдана ему в жены. А вот и сама девушка - бледная, притихшая, подчеркнуто предупредительная к жениху, изо всех сил старающаяся не омрачить его лучезарного настроения, поскольку он неповинен в ее печали и потому несправедливо было бы его огорчать. Глядя на них, сидящих друг подле друга, только слепой не заметил бы обожания, с каким молодой человек смотрел на девушку; а что она не сияла точно так же, это он, вероятно, объяснял себе тем, что девушки все такие, когда выходят замуж, и со своей стороны готов был терпеливо ждать, сколько понадобится, пока бутон распустится пышным цветом.
Хэлвин не видел девушку с той самой минуты, когда, впервые повстречав ее здесь, в зале, от неожиданности вскочил на ноги и тут же рухнул на пол - он и без этого еле стоял на ногах, изнуренный мучительным переходом, колючим, злым ветром и жестокой пургой. Но эта скованная, словно оцепеневшая юная дева в пышном праздничном наряде, раззолоченном отсветами огня, казалась ему незнакомкой. Всякий раз, когда в поле его зрения возникал ее профиль, он смотрел на нее со смешанным чувством растерянности и удивления, будто не веря собственным глазам. Он впервые взял на себя такую ответственность и никак не мог свыкнуться с новой ролью.
Было уже совсем поздно, когда женщины поднялись из-за стола, оставив мужчин пить вино, - пиршество близилось к концу. Хэлвин поискал глазами Кадфаэля и, поймав его взгляд, понял, что тот, как и он сам, полагает разумным удалиться и оставить хозяина и его гостя вдвоем. Хэлвин потянулся за костылями и уже собирался рывком поднять свое тело и встать, как вдруг в холл торопливыми шагами вошла Эмма. Лицо ее было встревожено, из-за плеча ее выглядывала молоденькая служанка.
- Сенред, послушай, странные вещи у нас тут творятся. Эдгита ушла из дому и не вернулась, а на дворе опять поднимается метель, и вообще куда она подевалась в такую пору? Я послала за ней, чтобы она, как водится, помогла мне стелить постель, но ее нет нигде, и тогда Мадлин припомнила, что она ушла куда-то, ушла давно - едва начало темнеть.
Сенред, сосредоточенный на том, чтобы как можно лучше исполнить долг гостеприимного хозяина и уважить дорогого гостя, не сразу понял, почему его донимают такими пустяками. Не мужское это дело - разбираться с хозяйством и прислугой!
- Ну так что? Эдгита здесь вроде бы не на привязи, может выходить из дому, когда ей вздумается, - добродушно отмахнулся он. - Как ушла, так и придет. Она свободная женщина, в здравом уме, работу свою всегда выполняла исправно. Что за беда, если один-единственный раз ее не оказалось на месте именно тогда, когда в ней возникла нужда? Стоит ли из-за этого поднимать шум?
- Да разве когда водилось за ней такое, чтоб уйти и никому слова не сказать? Не было такого! На дворе опять метет, а ее уже часа четыре как нет дома, если Мадлин не врет. Может, случилось с ней что? По своей воле она бы до такого часа не припозднилась. А я без нее как без рук. И помыслить не могу, что с ней стряслась беда!
- Что верно, то верно, - теперь Сенред поддержал ее. - Хоть с ней, хоть с кем еще из наших людей. Если она сбилась с пути, мы пойдем искать ее. Но зря горячку пороть тоже не надо. Может, все еще обойдется! Давай сначала разберемся. Расскажи-ка нам, девочка, все, что ты знаешь. Говоришь, она вышла из дому давно, часа четыре назад?
- Да, господин! - Мадлин с готовностью вышла вперед, глаза у нее были широко раскрыты от возбуждения, и она с удовольствием пустилась пересказывать все подробности происшедшего. - Значит, дело было так: сразу после того, как мы все приготовили и накрыли, я как раз возвращалась из коровника и только вошла в дом, как вдруг навстречу мне из кухни выходит Эдгита и притом в темном плаще. Ну, я ей и говорю, что к ночи работы будет невпроворот и ее, как пить дать, хватятся, а она сказала, что пока хватятся, она уже десять раз вернется. На улице только-только темнеть начало. Откуда ж мне было знать, что она уйдет на целую вечность?
- Неужто ты не спросила даже, куда она направляется? - удивился Сенред.
- Как же, спросила, - затараторила девчонка, - только знаете, как ее спрашивать? Не очень-то она любит распространяться о своих делах. Так ответит, что в другой раз соваться к ней не захочешь, а то и вовсе промолчит. Вот и сегодня сказала что-то: не пойми-не разбери. - Мадлин дернула плечами с видом оскорбленной добродетели. - Мол, ей нужно срочно разыскать кошку, чтоб подсадить ее к голубкам.
В отличие от наивной девчонки, Сенред и его жена прекрасно поняли что к чему, хоть и слышали об этом впервые. Эмма метнула встревоженный взгляд на мужа - тот в волнении встал с места. Ни один из них не проронил ни звука, но их глаза говорили яснее слов. Кадфаэлю даже казалось, что он слышит их голоса. Он знал уже достаточно, чтобы с уверенностью воспроизвести в своей голове их молчаливый диалог. Эдгита вынянчила обоих детей, баловала их, любила, как любит родная мать, и что бы там ни говорили законы церкви и семьи, не могла спокойно смотреть, как их разлучают, не говоря уже о скоропалительном решении выдать Элисенду замуж - ведь это означало, что разлука их будет вечной. Теперь-то ясно: она кинулась за помощью, дабы не дать свершиться тому, против чего восставало все ее существо, пока еще у нее была какая-то надежда вмешаться в ход событий. Она пошла к Росселину, чтобы раскрыть ему глаза на то, что творится у него за спиной. Она пошла в Элфорд.
Но ничего этого вслух говорить было нельзя в присутствии Жана де Перронета. А тот, стоя подле Сенреда, переводил взгляд по кругу с одного на другого, ничего не понимая, но искренне сочувствуя беспокойству, охватившему обитателей этого дома. Пропала старая служанка, дело к ночи, на дворе метель - значит надо идти искать ее, хотя бы для успокоения собственной совести. Что он в своем простодушии и предложил сделать, нарушив гнетущую тишину, которая, продлись она еще несколько мгновений, наверно, заставила бы его призадуматься над тем, не стоит ли за всем этим нечто большее, чем открыто стороннему взгляду.
- Не лучше ли нам выступить на поиски, раз она так припозднилась? Ночью на дороге всякое может случиться, а тут женщина, да к тому же одна, и путь неблизкий...
Это предложение отвлекло Сенреда от тревожных предчувствий, и он ухватился за него, как за спасительную соломинку.
- Да, конечно, так мы и сделаем. Я вышлю людей, пусть проверят. Мы знаем, какой дорогой она, скорее всего, пошла. Очень может быть, она направилась в деревню, да там и застряла из-за метели. Но тебе, Жан, незачем беспокоиться. Я не хочу, чтобы твое пребывание под крышей моего дома было чем-то омрачено. У нас достаточно мужчин, мы прекрасно справимся без тебя. Она не могла уйти далеко, так что не сомневайся - скоро ее найдут и доставят домой в целости и сохранности.
- Но я охотно приму участие в поисках, - предложил де Перронет.
- Нет, нет. Я не могу допустить этого. Пусть все идет своим чередом, как мы договорились, и пусть ничто не испортит нашего торжества. Прошу - чувствуй себя здесь как дома, отдыхай и спи со спокойной душой - наутро все утрясется.
Долго уговаривать гостя не пришлось - возможно, благородное предложение помочь в поисках было с его стороны не более чем жестом вежливости. Разбираться с домашними проблемами - дело хозяина, и постороннему лучше не вмешиваться. Долг вежливости велит предложить свое содействие, но настаивать в такой ситуации по меньшей мере неразумно. Теперь у Сенреда не было никаких сомнений относительно того, куда направилась Эдгита и по какой дороге следует выслать поисковый отряд. Кроме того, у него имелись серьезные основания для беспокойства - за четыре часа она любом случае должна была дойти до места и вернуться, несмотря на ветер и снегопад. Он деловито вышел из-за стола и велел своим людям собираться за дверью холла. Затем тоном, исключающим какие бы то ни было возражения, он пожелал Перронету спокойной ночи, и тот понял намек, означавший не только отказ воспользоваться его помощью, но и нежелание допустить его к семейному совету. Сенред отобрал шестерых крепких молодых мужчин из числа своих слуг и, не вдаваясь в подробности, в двух-трех словах объяснил, что от них требуется. Во главе отряда должен был ехать сам Сенред и его управляющий.
- А что делать нам? - спросил Хэлвин словно про себя. Они с Кадфаэлем стояли чуть в стороне.
- Тебе - ровным счетом ничего, - сказал Кадфаэль. - Ложись и постарайся уснуть. Впрочем, одна-другая молитва в этих обстоятельствах тоже будет весьма кстати. А я поеду с ними.
- Да, кратчайшей дорогой на Элфорд, - мрачно заметил Хэлвин.
- Вот-вот: разыскать кошку, чтобы подсадить ее к голубкам... Ну, ясное дело. в Элфорд, куда же еще? Но ты должен оставаться здесь. Если понадобится вмешаться словом или делом, я справлюсь не хуже тебя.
Дверь на улицу была открыта, и мужчины по ступенькам спустились во двор. Двое держали в руках факелы. Кадфаэль, шедший позади всех, секунду помедлил на пороге, как бы присматриваясь к искрящейся, морозной ночи. Земля была едва припорошена, ветер сдувал колючий мелкий снег, который сыпался с неба - почти безоблачного, звездного и слишком холодного, чтобы ожидать обильного снегопада. Он обернулся назад и увидел в дальнем конце холла испуганных, сбившихся в кучку женщин - хозяек, служанок - всех вместе: они неотрывно смотрели на мужчин, которые один за другим уходили в ночь. Служанки сгрудились вокруг Эммы, чье полное доброе лицо пересекли горестные складки, а пухлые пальцы нервно теребили оборки юбки.
Только Элисенда стояла немного в стороне от всех и не искала утешения в кругу домочадцев. Она находилась довольно далеко от ближайшего к ней факела, и гротескные, пляшущие тени мешали как следует разглядеть ее лицо. Она, несомненно, слышала все, что говорила мужу Эмма, и все, что потом рассказала Мадлин. Теперь и она знала, куда ушла Эдгита - куда и зачем. Широко раскрытыми глазами она смотрела перед собой в будущее, которое вдруг заволоклось пеленой неведения: что-то готовит ей эта ночь - смятение всех чувств, уныние, а может, беду? Ей достало сил добровольно принести себя в жертву, но к тому, что надвигалось на нее сейчас, она оказалась не готова. И хотя она ничем себя не выдала и ни одна жилка не дрогнула у нее на лице, в нем не осталось и следа недавней спокойной уверенности, на смену решимости пришла растерянность, а покорность обернулась отчаянием. Она вступила на поле брани с верой, что ей хватит сил достойно принять бой, неважно какую цену придется за это заплатить, и вдруг обнаружила, что земля у нее под ногами задрожала и разверзлась и более она своей судьбе не хозяйка. Ее лицо - живое воплощение разбитой вдребезги решимости, такое беззащитное и потерянное - было последнее, что успел заметить Кадфаэль и что унес он с собой в ночь и мороз.
Сенред поглубже надвинул капюшон плаща, чтобы укрыть лицо от ветра и, выйдя за ворота манора, свернул на какую-то незнакомую Кадфаэлю тропу. Они с Хэлвином попали сюда с главного тракта, привлеченные светом факела в усадьбе, а эта тропа уходила под углом назад и соединялась с дорогой, пролегавшей намного ближе к Элфорду, таким образом путь сокращался на полмили, не меньше. Ночную тьму рассеивал тусклый полусвет - частью от звезд на небе, частью от тонкого снежного покрова на земле, поэтому шли они, вытянувшись гуськом, довольно быстро. Местность здесь была открытая, поначалу вовсе без деревьев, а затем вдоль обочины стали появляться перелески и заросли кустарника. Кругом не было слышно ни звука - только их собственные шаги и дыхание, да еще слабое посвистывание ветра в кустах. Сенред дважды приказывал им остановиться и замереть, чтобы ничто не нарушало тишины, и тогда громким криком оглашал окрестности, но ответа они так и не дождались.
Для того, кто не раз ходил этим путем, прикидывал Кадфаэль, дорога до Элфорда составляла порядка двух миль. То есть Эдгита давным-давно могла вернуться назад в Вайверс и, судя по тому, что она сказала Мадлин, собиралась быть на месте до окончания трапезы, с большим запасом, чтобы вовремя приступить к своим вечерним обязанностям. Заблудиться она никак не могла - дорога хожена-перехожена, ночь звездная, светлая, снег... но снегопада настоящего ведь нет - так, сыплет полегоньку. Да, он с каждой минутой все больше убеждался в том, что случилось недоброе, и она либо вовсе не дошла до Элфорда, либо попала в беду уже на пути к дому. А если так, то пострадала она не по вине природы, тьмы и ненастья и не по воле случая, а от руки человека. Но бродяги и отщепенцы, подстерегающие путников на дороге - ежели они и водились в этих местах - в такую ночь едва ли вышли бы на свой грязный промысел: слишком сильный мороз и слишком мала вероятность поживиться. Нет, тот, кто помешал Эдгите добраться до цели, сделал это с умыслом. Оставалась, правда, слабая надежда, что, может, все не так страшно. Предположим, она добралась до Росселина, все ему рассказала, и он уговорил ее во избежание риска остаться в Элфорде и предоставить остальное ему самому. Но, положа руку на сердце, Кадфаэль и сам считал такое объяснение маловероятным. Иначе Росселин, охваченный негодованием, давно уже примчался бы в Вайверс - куда раньше, чем там хватились Эдгиты.
Кадфаэль прибавил шагу и поравнялся с Сенредом, шедшим в середине их небольшого отряда. Тот скользнул по нему взглядом и, узнав, кивнул в знак приветствия и даже как будто не удивился, увидев его здесь.
- Вам не стоило утруждать себя, святой брат, - только и сказал Сенред. - Мы бы и сами управились.
- Одним помощником больше - вреда не будет! - сказал Кадфаэль.
Вреда-то, может, и не будет, но и приглашения тоже не было. В таких делах всегда лучше обходиться без посторонних глаз и ушей. Но Сенред, похоже, не сильно обеспокоился нечаянным присутствием в отряде этого забредшего к нему в дом бенедиктинца. Сейчас он думал только о том, как бы поскорее найти Эдгиту - хорошо бы перехватить ее прежде, чем она доберется до Элфорда, а если для этого время уже упущено, то хотя бы предотвратить печальные последствия ее поступка. Вероятно, он был готов к тому, что в любую минуту может повстречать на дороге сына, скачущего во весь опор в Вайверс, чтобы помешать свадьбе, которая лишила бы его последних безумных надежд. Но они прошли уже больше мили, а вокруг по-прежнему была только глухая ночь.
Теперь дорога шла через редкий, чахлый перелесок. Приходилось ступать по небольшим, поросшим травой кочкам - корка снега была слишком тонкой, чтобы примять траву. Справа у тропы в одном месте возвышался небольшой холмик, почти неприметный и выделявшийся только более темным цветом, чем окружавшая его поверхность белесо-бурого, прихваченного морозцем торфяника. Сенред уже миновал его и шел дальше, но стоило Кадфаэлю замедлить шаг, как он тут же оказался возле него, чтобы посмотреть, что привлекло внимание монаха.
- Дайте сюда факел, быстро!
Желтый свет огня выхватил из темноты очертания лежащего навзничь тела - голова была отвернута в сторону от тропы, лицо припорошено снегом. Кадфаэль нагнулся и отер тончайшую ледяную вуаль с запрокинутого лица, глядящего вверх открытыми невидящими глазами с выражением испуга и удивления. Когда она падала, капюшон свалился с ее головы, и седые волосы еще больше побелели от снега. Она лежала на спине, слегка отклонившись вправо. Руки были подняты вверх и широко раскинуты, словно в отчаянной попытке отвести удар. На черный плащ легла нарядная снежная кисея, и только небольшое темное пятно на груди портило этот наряд - там, где снежинки, опускаясь на проступившую кровь, тут же таяли. По ее позе трудно было судить, когда настиг ее злодейский удар - на пути из дому или к дому, но Кадфаэль подумал, что, возможно, в последний момент она услышала, как кто-то подкрался к ней сзади и резко обернулась, вскинув руки, чтобы прикрыть голову. И потому нож, который уже был готов воткнуться сзади ей под ребра, вонзился в грудь. В такой мороз нельзя было даже приблизительно определить, когда наступила смерть.
- Господи помилуй! - ахнул Сенред. - Вот уж не думал, что мне доведется увидеть такое! За что?.. Да что бы она ни задумала, неужто не было другого способа помешать ей?
- Волкам и мороз не помеха, - мрачно заметил его управляющий. - Не пойму только, каким ветром их сюда занесло - богатой добычей у нас здесь вроде не пахнет. А гляньте-ка, ведь ничего и не взяли, даже плаща. Бездомные бродяги сняли бы все до последней нитки, это как пить дать!
- Да в наших краях таких и не водится, - покачал головой Сенред, - в чем - в чем, а в этом я уверен. Нет, тут все не так просто. Я бы много дал, чтобы узнать, в какую сторону она шла, когда ее настигла смерть.
- Возможно, мы найдем ответ, когда поднимем ее, - сказал Кадфаэль. - Что делать? Ей уже ничем не поможешь. Кто бы ни занес на нее руку, в своем черном деле он явно не новичок - второго удара не потребовалось. А следы на такой мерзлой земле искать бесполезно, хотя бы и снегом их не засыпало.
- Нужно отнести ее домой, - сурово сказал Сенред. - То-то горе будет для моей жены и сестрицы! Они ее любили, верили, как самим себе. Старая, преданная служанка, столько лет в доме! Ее ведь еще моя молодая мачеха с собой привела. Нет, такое не должно оставаться безнаказанным! Пошлем людей вперед, пусть проверят, была ли она в Элфорде, да поспрашивают - может, там о ней что знают. А может, там слыхали про разбойников, уж не наведались ли к нам часом из соседних мест. Хотя это вряд ли. Одемар на своих землях шалить не позволяет.
- Послать за носилками, господин? - спросил управляющий. - Вообще-то ноша не тяжела, можно по очереди нести ее на плаще.
- Да, ни к чему делать лишний путь. Но ты, Эдред, возьми с собой Иэна и ступай в Элфорд - разузнай там все как следует, может, кто ее видел или говорил с ней. Нет, постой, возьми-ка лучше двоих. Так-то оно надежнее, а то, чего доброго, и впрямь на дорогах шалят.
Управляющий почтительно выслушал распоряжения хозяина и, взяв один из факелов, тут же тронулся в путь. По тропе в сторону Элфорда запрыгал огонек, постепенно уменьшаясь, пока вовсе не исчез в ночи. Те же, кто остался, склонились над телом: нужно было повернуть его на бок, чтобы высвободить плащ и расстелить его на тропе. Несчастную подняли с земли и тут кое-что прояснилось.
- Э, да под ней снег! - вмиг заметил Кадфаэль. На снегу темнело мокрое, неправильной формы пятно - там, где остывающее тело плотнее всего соприкасалось с землей и растопило тонкий слой снега, но по краям его, под складками одежды, остался только чуть примятый снежный покров. - Она упала, когда землю уже припорошило. Значит, это случилось с ней на обратном пути.
Они подняли ее, легкую и покорную, холодную - но просто от мороза, а не от окоченения - и осторожно обвязали двумя-тремя ремнями и еще Кадфаэлевым веревочным поясом от рясы, чтобы сподручнее было ее нести. Так ее и доставили в Вайверс, вновь пройдя то расстояние, милю с небольшим, на какое они успели удалиться.
Дом не спал, никто не находил себе места, в волнении ожидая, чем закончатся поиски. Но вот одна из служанок увидела, как к воротам приближается небольшая скорбная процессия, и, заголосив, кинулась к Эмме. Когда тело Эдгиты внесли в дом, вся всполошенная голубятня была уже в сборе. Как и раньше, женщины испуганно сбились в тесную беспокойную кучку. Зная Эмму, всегда такую мягкую, добрую, покладистую, трудно было представить, что в подобной ситуации она способна проявить собранность и силу духа: ее быстрые, четкие команды сразу отбили у служанок охоту ударяться в слезы и заставили их заняться необходимыми траурными приготовлениями - убрать подобающим образом стол в одной из комнат, превратив его в импровизированный помост для покойницы, уложить ее так, чтобы она выглядела благопристойно, нагреть воды, достать из сундуков душистые льняные полотнища, в которые надлежало завернуть тело. Похоронные хлопоты придуманы неспроста - живым они нужны не меньше, чем мертвым: в тяжелый момент они помогают занять руки и голову, отвлечься от тягостных, терзающих душу раздумий и угрызений о том, что ты сделал что-то не так или не совсем так по отношению к усопшему, пока тот был еще жив. В нестройном гуле голосов, доносившихся из покойницкой, скоро почти исчезли надрывные, трагические нотки, и на смену им пришли печально-смиренные, почти успокаивающие интонации.
Наконец Эмма вышла в холл, где ее муж и все, кто был с ним, отогревали у огня замерзшие ноги и растирали онемевшие кисти рук.
- Сенред, да что же это делается? Кто мог решиться на такое?
Никто ей не ответил, да она и не ждала никакого ответа.
- Где вы нашли ее?
На этот вопрос ее муж, конечно, ответил, устало потирая изборожденный морщинами лоб:
- На полпути к Элфорду, по ближней дороге. Она лежала прямо возле тропы. И похоже, лежала недолго, под ней был снег. На нее напали, когда она уже возвращалась обратно.
- Думаешь, - сказала Эмма, понизив голос, - она была в Элфорде?
- Где же еще? Этой-то дорогой! Я послал туда Эдреда с людьми, он точно узнает, была она там или нет, и если была, то с кем говорила. Они, должно быть, через час вернутся, но с новостями или нет, бог весть!
Они оба старательно обходили суть дела и избегали упоминать Росселина или вслух высказывать причины, которые могли заставить Эдгиту мчаться куда-то среди ночи. И неспроста: слух о происшедшем переполошил весь Вайверс и достиг даже тех, кто работал в псарнях и на конюшнях и обычно узнавал обо всем в последнюю очередь; и теперь все без исключения обитатели манора, охваченные общей тревогой, собрались в доме. Домашние слуги сбивались в беспорядочные кучки в каждом углу просторного холла, а из-за их плеч робко выглядывали дворовые - им было не заставить себя вернуться к своим прямым обязанностям или, в конце-то концов, мирно отдыхать от дневных трудов, пока тут, в доме, не произойдет нечто такое, что расставило бы все по своим местам и позволило им разойтись со спокойной душой. Среди всей этой толпы по пальцам можно было пересчитать тех, кто пользовался безраздельным доверием своего господина и был посвящен в тайну запретной любви его сына Росселина, тем не менее многие наверняка уже смекнули, откуда ветер дует и почему Элисенду так поспешно выдают замуж. Так что в присутствии всей этой компании не следовало слишком распускать язык.
А тут еще - мало им было хлопот! - из своих покоев наверху спустился Жан де Перронет, в том же костюме, какой был на нем во время ужина. Значит, хоть он из вежливости и удалился, но спать так и не лег. И брат Хэлвин тоже встал со своей постели и теперь сидел тут, встревоженный и молчаливый. Все, кого эта ночь застала под крышей Вайверса, потихоньку, почти украдкой, стекались в холл.
Все, да не все. Кадфаэль еще раз обвел взглядом собравшихся и убедился, что одного действующего лица не хватает. В отличие от других, кого внутренний голос толкал примкнуть к остальным, Элисенда предпочла уединиться.
Перронет, судя по выражению его лица, многое передумал за то время что прошло с момента, когда подчинившись воле хозяина, он остался в доме вместо того, чтобы принять участие в поисках. Когда он вошел в холл, лицо его было сурово и замкнуто и догадаться о том, что творилось у него в душе и в мыслях, не смог бы никто. Он неспеша оглядел молчаливый, скорбный круг присутствующих и наконец остановил взгляд на Сенреде, который стоял понурив голову возле самого очага и глядел невидящим взглядом на языки пламени. От его сапог поднимался пар.
- Если я правильно понимаю, - осторожно начал Перронет, - дело приняло дурной оборот. Вы нашли пропавшую служанку?
- Да, мы нашли ее, - ответил Сенред.
- С ней что-то случилось? Неужто худшее? Скажите, она мертва?
- Да, мертва, но не мороз тому виной. Ее зарезали, - сказал Сенред уже без всяких околичностей, - и оставили лежать там же, на обочине. И все шито-крыто, нигде ни души, хотя преступление совершено недавно, уже после того, как пошел снег.
- Она без малого восемнадцать лет у нас прожила, - сказала Эмма, сцепив руки под грудью и горестно сжимая и разжимая пальцы. - Бедная она, горемычная, такой конец встретить!.. Это ж надо - погибнуть от руки какого-то паршивого бродяги, лежать-околевать на дороге! Врагу не пожелаешь такой смерти!
- Мне очень жаль, - сказал Перронет, - что вас постигло такое горе и что случилось это именно сейчас. Но скажите, не может ли быть, что обстоятельства, приведшие меня в ваш дом, и жестокая смерть этой женщины как-то между собой связаны?
- Нет! - воскликнули в один голос муж и жена даже не потому, что пытались обманом ввести своего гостя в заблуждение, а потому что сами всеми силами отталкивали от себя страшную догадку, запрещали себе об этом думать.
- Нет, - снова повторил Сенред, уже спокойнее. - Молю бога, чтобы это было не так, и уверен, что это не так. Это жестокая, нелепая случайность, но не более того.
- Да, по воле случая порой совершаются большие несчастья, - вежливо, но довольно-таки сдержанно согласился Перронет. - И это может омрачить любой праздник, даже свадьбу. Не угодно ли вам отложить наше бракосочетание хотя бы на день?
- Нет-нет, к чему? Это наша печаль, ты тут вовсе ни при чем. Другое дело, что произошло убийство, и я обязан уведомить об этом шерифа и выслать людей на поиски злодея. Насколько я знаю, родственников у нее нет, так что хоронить ее придется нам самим. Мы выполним все, что требуется. И на тебе это никак не должно отразиться.
- Боюсь, что уже отразилось, - промолвил Перронет, - не на мне, так на Элисенде. Если не ошибаюсь, эта женщина ее няня, и она была дорога ее сердцу.
- Верно. И это еще одна причина, почему лучше поскорее увезти ее отсюда - в другой дом, в другую жизнь. - Тут он поглядел вокруг, ища глазами Элисенду, впервые как вернулся после поисков, и крайне удивился, не обнаружив ее среди женщин, но одновременно с облегчением вздохнул: дело и без того запутанное, а ее присутствие осложнило бы все еще больше. Если ей удалось заставить себя уснуть, тем лучше, пусть себе спит. Дурные новости подождут до утра. Из комнаты, где приводили в порядок тело Эдгиты, гуськом потянулись служанки. Они сделали все, что могли, и теперь, разбившись на кучки, бестолково перетаптывались в холле, испуганные и пришибленные. Сенред недовольно повел плечами, словно желая физически освободиться от их тягостного присутствия. - Эмма, вели женщинам разойтись и ложиться спать. Они свое дело сделали и нечего им тут толкаться. Да и вам, друзья мои, пора преклонить головы. Все, что можно было сделать, уже сделано. Теперь надо набраться терпения и послушать, какие новости привезет из Элфорда Эдред. Однако я не вижу нужды в том, что бы все лишали себя сна. - И повернувшись к Перронету, он добавил: - Я послал Эдреда и с ним еще двоих к моему сюзерену известить его о случившемся. В наших краях так заведено, что о всяком убийстве следует доносить ему лично. И он не меньше меня самого будет этим обеспокоен и примет необходимые меры. А мы, Жан, с твоего позволения, перейдем в солар. Здесь, в холле, люди пусть устраиваются на ночь.
Глядя на мрачное, озабоченное лицо Сенреда, Кадфаэль подумал, что у него бы гора с плеч свалилась, если бы Перронет еще раз галантно устранился и предпочел бы не вмешиваться в жизнь чужого дома, но, увы, теперь рассчитывать на это не приходилось. И как бы он ни ходил кругами вокруг да около, лишь бы скрыть истинную причину, по которой его управляющий был направлен в Элфорд, неразрывная связь этого места с разыгравшейся трагедией становилась слишком очевидной и рано или поздно должна была окончательно открыться. А Сенред был не тот человек, чтобы без зазрения совести врать и изворачиваться - он этого не любил, да, по правде сказать, и не умел.
Женщины привыкли повиноваться, и по команде сразу же разошлись, испуганно перешептываясь на ходу. Мужчины затушили все факелы, кроме двух у входной двери, иначе вошедшим с улицы было бы не видно, куда ступать, и позаботились о том, чтобы огонь в очаге потихоньку горел до утра. Перронет вслед за хозяином дома направился в солар. На пороге Сенред обернулся и подал Кадфаэлю знак присоединиться к ним.
- Ты наш свидетель, святой брат. Ты сможешь подтвердить, где и как мы ее нашли. Да ведь ты же сам и приметил, что на нее напали, уже когда снег пошел. Может, подождешь с нами моего управляющего, послушаем, какие новости он нам доставит?
При этом ни словом, ни намеком хозяин не дал понять брату Хэлвину, что приглашение в равной степени относится и к нему тоже, а во взгляде Кадфаэля Хэлвин прочел скорее предостережение воздержаться от подобного шага, нежели настоятельную рекомендацию его совершить. Но Хэлвин совету не внял и предпочел сделать по-своему. События развивались таким образом, что неизбежно давали обильную пищу для размышлений, особенно если иметь в виду возложенную на него обязанность в самом скором времени благословить перед богом брачный союз - тогда как одно только намерение заключить этот союз уже привело к гибели человека. Он испытывал настоятельную потребность самому разобраться, чем в действительности были вызваны все эти ночные походы и, если потребуется, сложить с себя всякие обязательства. Решительно сжав губы, он заковылял вслед за удалявшейся троицей - сначала медленно, с трудом переставляя костыли по тростниковым циновкам, устилавшим каменный пол холла, а потом гулко постукивая ими по дощатому настилу солара. Там он устроился на скамье в самом темном углу, как бы давая понять, что не претендует на внимание, но желает услышать все из первых уст. Сенред же понуро сел к столу и, раздвинув в сторону локти, обхватил голову своими большими, крепкими руками.
- Ваши люди пошли пешком? - спросил Перронет.
- Да.
- Тогда нам придется ждать изрядно, пока они снова сюда доберутся. А по другим дорогам вы никого не отрядили?
- Нет, - не захотел кривить душой Сенред, но и никаких объяснений или доводов приводить не стал. Еще каких-нибудь четверть часа назад, подумал внимательно наблюдавший за всем Кадфаэль, он бы уклонился от прямого ответа или просто бы оставил вопрос без внимания. По-видимому, он решил, что тайну все равно сохранить не удастся и махнул на это рукой. Убийство заставляет выволакивать на свет многие больные темы, тогда как само при этом сплошь и рядом навсегда остается скрытым в кромешной мгле.
Понятливый Перронет удержал себя от дальнейших расспросов - он сжал рот и стиснул зубы и с независимым видом уселся ждать сколько придется. В Вайверсе наконец воцарилась ночь, и нависла неподвижная, гнетущая тишина. Вряд ли хоть один человек из тех, что устроились на ночлег в холле, смог уснуть. Но если кто и шевелился, то украдкой, если и переговаривался, то шепотом.
Вопреки предсказаниям Перронета, ждать пришлось не так уж долго. Внезапно тишину сотряс топот конских копыт по морозному, твердому насту во дворе перед домом, затем срывающийся от гнева молодой голос стал грозно кликать на помощь слуг, и тут же забегали, как нахлестанные, грумы, и зашевелились, зашаркали по полу, поднимаясь, те, кто устроился спать, но не спал, в холле. В темноте раздавались торопливые, бестолковые шаги - люди суетились, спотыкались, сталкивались; шуршал под ногами тростник; поспешно чиркал об огниво кремень, потом после нескольких попыток занялась лучина, огонь в заложенном на ночь дерном очаге разгорелся и был зажжен первый факел - с ним побежали зажечь остальные. Уединившаяся в соларе четверка едва успела выйти в холл навстречу всему этому шуму, как наружная дверь задрожала под бешеными ударами и снаружи раздались яростные крики и требования немедленно отворить.
Двое-трое, узнав голос, разом ринулись снимать засовы и тут же были сбиты с ног тяжеленной дверью, которая распахнулась с такой силой, что стукнулась о стену, и в холл влетел Росселин. В дрожащем свете разгорающихся факелов выделялась всклокоченная от бешеной скачки копна льняных волос на непокрытой голове и сверкающие синие глаза. Вместе с ним в холл влетел и морозный ночной воздух, и все факелы сразу замерцали и закоптили. Сенред, как раз в этот момент выходивший из солара, был пригвожден к порогу пылающим взором собственного сына.
- Что это твой Эдред мне тут нарассказывал? - набросился на него Росселин. - Какие игры ты затеял за моей спиной?

Глава девятая

Никогда еще его отцовский авторитет не подвергался такому испытанию, и Сенред сам прекрасно это понимал. В минуту сомнения удобнее всего воспользоваться репутацией домашнего тирана, но за Сенредом таковой не числилось. Однако он все-таки попытался перехватить упущенную инициативу.
- Что ты здесь делаешь? - грозно спросил он. - Разве я посылал за тобой? Или, может, твой господин позволил тебе отлучиться? Кто из нас двоих освободил тебя от службы?
- Никто! - вспыхнул Росселин. - Никто меня не отпускал и ни у кого я не спрашивал разрешения. А что до присяги, от нее ты сам освободил меня своим обманом. Я-то ничьим доверием не злоупотребил. Я помню свой долг перед Одемаром де Клари и, если нужно, вернусь к службе безропотно и покорно приму от него любые упреки, но не раньше, чем ты честно и откровенно расскажешь мне, что ты замыслил. Я во всем слушал тебя, верил тебе, покорялся твоей воле. Может, и я в ответ могу на что-то рассчитывать? Хотя бы на честность?
Не всякий отец стерпел бы такую дерзость. За подобные речи иной взгрел бы молодца почем зря, не посмотрел бы, что это его сын, но Сенред при всем желании не мог дать волю своему гневу. С одной стороны Эмма нервно теребила его за рукав, сама не своя от страха, чем кончится перебранка между ее мужем и сыном. А с другой над его плечом нависал грозовой тучей не упускавший ни единого слова мрачный Перронет, который буквально впился взглядом в разъяренного юнца, безошибочно почуяв в его появлении угрозу своим собственным планам. Иначе чего ради этот молокосос примчался, как оголтелый, посреди ночи? И ведь, судя по всему, он скакал кратчайшей дорогой, в потемках далеко небезопасной, не то не заявился бы так скоро. Все, что стряслось этой ночью, не было ни совпадением, ни игрой случая. Замужество Элисенды Вайверс - вот то событие, за которым потянулась вся цепочка: убийство, поиски, бешеная скачка. И вероятно, это только начало.
- Я не сделал ничего такого, - с достоинством ответил Сенред, - чего бы я должен был стыдиться, и отчитываться перед тобой не собираюсь. Ты не хуже меня знаешь, какое место тебе отведено, ты сам был согласен им довольствоваться, не жалуйся теперь! В этом доме я хозяин, и я знаю свои права и свой долг по отношению к моей семье. И буду отправлять их как сочту нужным - во благо всем!

Предыдущая страница 5 Следующая страница


Эллис Питерс - Исповедь монаха

Исповедь монаха 6

- А я не заслуживаю даже того, чтобы меня ставили в известность! - вспыхнул Росселин, как разворошенный костер. - Конечно, зачем? Я должен узнавать все от Эдреда в последнюю минуту, когда уже, может, и изменить ничего нельзя, когда уже погиб человек - погиб по твоей вине! И это ты называешь действовать во благо? Может, у тебя повернется язык сказать мне, что Эдгиту убили совсем не поэтому и вообще случайно? Не спорю, это, конечно, разбой, если не хуже. Но кто вынудил ее отправиться в путь ночью одной? Ну давай, скажи мне, что у нее могли быть и другие причины! Только Эдред успел доложить мне, что ее убили на пути в Элфорд. Вот почему я здесь - чтобы не стряслось еще какой-нибудь беды.
- Полагаю, - ледяным тоном заметил Перронет, так что его звенящий голос был слышен во всех уголках холла, - твой сын имеет в виду мою женитьбу на леди Элисенде. В таком случае, я тоже, по-видимому, имею право сказать свое слово.
Широко раскрытые синие глаза Росселина оторвались от лица отца и устремились на гостя. Он впервые взглянул на него с момента своего появления в доме и, узнав, изумленно замолчал. Кадфаэль припомнил, что они не чужие друг другу. Их семьи издавна были знакомы, и вроде бы даже состояли в каком-то дальнем родстве, а двумя годами раньше Перронет по всем правилам просил руки Элисенды. Во взгляде Росселина не было никакой враждебности к Перронету, - скорей растерянность и бессильная ярость в связи со сложившимися обстоятельствами, нежели озлобленность против своего более удачливого соперника, с которым он не мог и не имел права тягаться.
- Так это ты жених? - глупо спросил он.
- Да, я. И отступаться не намерен. А что ты, собственно, имеешь против?
Личной враждебности они, возможно, друг к другу и не испытывали, но это не помешало им мгновенно уподобиться двум задиристым, драчливым петухам. Впрочем, Сенред тут же примирительно положил ладонь Перронету на руку и метнул на сына грозный взгляд, выставив вперед другую руку, словно запрещая ему двинуться с места.
- Погодите, погодите! Все это зашло слишком далеко. Пора объясниться начистоту. Так ты, сын, говоришь, что узнал о свадьбе, только когда тебе рассказали о гибели Эдгиты, то есть от Эдреда?
- От кого же еще? - возмущенно воскликнул Росселин. - Он примчался, будто за ним гнались, перебудил весь дом и с ходу выложил Одемару все новости. Думаю, он не знал, что я его слышу, когда сболтнул о свадьбе, но я-то слышал! Вот почему я здесь! Желаю сам во всем разобраться! Ты-то предпочел бы ничего мне не объяснять. Ну, да ладно, мы еще посмотрим, все ли тут делается во благо!
- Значит, Эдгиту ты не видел? Она с тобой не встречалась?
- Как я мог ее видеть, если она лежала мертвая в доброй миле от Элфорда? - досадливо отмахнулся Росселин.
- Она умерла уже после того, как пошел снег. Когда ее хватились, она отсутствовала несколько часов. За это время она могла дойти до Элфорда и возвращаться обратно. Где же она была все это время, откуда-то возвращалась! Но где еще могла она быть?
- Так ты считал, что она успела побывать в Элфорде, - ошарашенно произнес Росселин. - Нет, я узнал только, что ее убили, как я полагал, на пути в Элфорд. На пути ко мне! Ты на это намекал? Что она спешила предупредить меня, рассказать, какие делишки творятся тут в мое отсутствие?
Молчание Сенреда и несчастное лицо Эммы ответили ему яснее всяких слов.
- Нет, - медленно проговорил он, - я ее не видел и не слышал. Ни я, ни кто другой в доме Одемара, насколько мне известно. Если она там и побывала, не имею понятия, у кого. Но что не у меня - это точно.
- Но ты ведь не станешь отрицать, что у нас были основания так думать, такое ведь могло случиться.
- Однако не случилось. Она ко мне не приходила. И тем не менее, - сказал Росселин с вызовом, - я здесь, как если бы она приходила, хоть и узнал я обо всем из других уст. Господь ведает, как я скорблю об Эдгите, но что мы теперь можем сделать для нее, как не предать земле с почетом и после, если сумеем, изловить и отправить на тот свет ее убийцу. Однако еще не поздно отменить то, что намечено здесь на завтра, еще не поздно все исправить.
- Надеюсь, - резко прервал его Сенред, - ты не намерен обвинить в убийстве меня?
Столь чудовищное предположение застало Росселина врасплох: он так и остался стоять с открытым ртом, гневно сжатые кулаки разжались и кисти совсем по-детски, беззащитно повисли. Было яснее ясного, что его неиспорченный ум никогда не додумался бы до такой кощунственной мысли. Он растерянно пробормотал что-то невнятное, с негодованием отвергая отцовы нападки, и, не договорив, резко повернулся и снова уставился на Перронета.
- А вот у тебя - у тебя-то как раз была причина не дать ей дойти до меня! У тебя была причина заставить ее замолчать, чтобы никто не поднял голоса против твоей женитьбы, как это делаю сейчас я! Ты убил ее? Ты?
- Брось молоть чепуху, - презрительно фыркнул Перронет. - Я весь вечер был на виду, это кто угодно подтвердит.
- Ты-то, может, и был, но у тебя ведь еще и слуги есть, чтобы исполнять твои приказы.
- За любого из моих людей поручатся те, кто живут здесь, в доме твоего отца. К тому же, как ты уже слышал, женщину убили на обратном пути, когда она уже шла домой. Какой был бы для меня в этом прок? А теперь позвольте спросить вас обоих, отца и сына, - тут он требовательно возвысил голос, - по какому праву этот юнец вмешивается в замужество его близкой родственницы? По какому праву смеет он оспаривать волю ее брата и ее будущего мужа?
"Ну вот, - подумал Кадфаэль, - все и вышло наружу, хоть никто не хочет прямо назвать вещи своими именами. Перронет с его цепким умом, конечно, разгадал, какая безнадежная и запретная страсть на самом деле движет безрассудными поступками несчастного паренька. Теперь только от Росселина зависит, удастся ли в конце концов соблюсти приличия и с честью выйти из этой истории. Тяжелехонькая задача для юнца, у которого сердце рвется на части, а разум помутился от гнева и обиды. Хватит ли у него мужества со всем этим справиться?"
- По праву родича и брата, который рос вместе с ней под одной крышей и сильнее всего на свете желает, чтобы Элисенда была счастлива. Я чтил и чту волю отца и у меня нет сомнений, что он не меньше меня желает видеть ее счастливой. Но когда до моих ушей доносят весть о свадьбе, устроенной с поспешностью и в мое отсутствие, как могу я оставаться спокойным душой? Я не желаю стоять сложа руки и смотреть, как ее толкают к браку, который, быть может, ей вовсе не по сердцу. Я не допущу, чтобы ее уговорили или принудили к чему-то вопреки ее собственной воле.
- Но это не так! - горячо возразил Сенред. - Ее никто не принуждает, она сама выразила согласие и желание вступить в этот брак.
- Тогда почему было не сообщить заранее и мне тоже? Зачем дожидаться, когда дело будет сделано? Как я могу поверить в то, что твоими же собственными поступками опровергается? - Он стремительно развернулся к Перронету, его побелевшее лицо дрожало от сдерживаемого напряжения. - Сэр, я не держу на вас никакого зла. Я даже не знал, кто должен стать ее супругом. Но вы должны понять меня: трудно поверить, что все делается честно, когда это делают тайком.
- Ну, теперь уже нет никаких тайн, - отрезал Перронет. - Кто мешает тебе услышать все из собственных уст той дамы, о коей ты так печешься? Тогда ты наконец будешь доволен?
Росселин побледнел еще сильнее, чем прежде, и несколько мгновений боролся с собой, страшась лицом к лицу встретить окончательный отказ. Но выхода у него не было, и он согласился:
- Если она скажет мне, что это ее собственный выбор, тогда я не пророню больше ни слова. - Юноша, правда, не сказал, что тогда будет доволен.
Сенред повернул голову к жене, которая в продолжение всей этой сцены преданно стояла с ним бок о бок, не сводя в то же время беспокойного материнского взгляда с лица своего бедного, страдающего сына.
- Поди приведи Элисенду. Пусть скажет сама.
Едва Эмма вышла, в холле воцарилась гнетущая, напряженная тишина. Кадфаэль не мог понять, обратил ли кто-нибудь, кроме него самого, внимание на то престранное обстоятельство, что Элисенда до сих пор не сошла вниз узнать, чем вызван весь этот ночной переполох в доме. У него из головы не выходил ее образ, каким он предстал ему, когда он на пороге обернулся и окинул взглядом всех собравшихся в холле, - ее одинокая фигура, какая-то поникшая и потерянная, словно она ступила на дорогу, искренне веря, что сумеет пройти ее до конца с гордо поднятой головой, и вместо этого сбилась с пути, заблудилась и не ведает, где выход. У нее просто не хватило душевных сил справиться с этой новой, неожиданно изменившейся ситуацией. И все же удивительно, что она, хотя бы из желания рассеять мучительное неведение, не спустилась вниз вместе со всеми поскорее узнать правду - какой бы горькой она ни была, - когда вернулись участники поисков. Да знает ли она, что Эдгита мертва?..
Сенред вышел на середину тускло освещенного холла, теперь не было никакого смысла укрываться от лишних ушей за дверями солара. В дом пришла беда. Убита старая служанка. А молодая госпожа накануне своей свадьбы столкнулась с раздором и смертью. При таких обстоятельствах невозможно делить обитателей дома на хозяев и слуг, господ и челядь. Сейчас все они были одно целое, все охвачены общей тревогой и ожиданием. Все, кроме Элисенды, которая почему-то до сих пор не появлялась.
Брат Хэлвин удалился в самый темный угол и там сидел на скамье у стены, молчаливый и неподвижный, опираясь на свои костыли, отчего напоминал нахохлившуюся птицу. Его запавшие, черные глаза внимательно всматривались в каждое лицо, словно хотели разглядеть то, что скрыто от взора, понять то, что невысказано. Если он и чувствовал усталость, то виду не подавал. Кадфаэль охотно отослал бы его в кровать, но сейчас, когда над всеми нависло предчувствие беды, встать и уйти было просто невозможно. И только Элисенда не разделяла со всеми общей тревоги. Только она одна оставалась в стороне.
- Да куда же она запропастилась? - не выдержал Сенред, начиная закипать. - Сколько нужно времени, чтобы натянуть на себя платье?
Им пришлось прождать еще несколько томительных минут, прежде чем в дверях появилась Эмма - ее круглое, доброе лицо осунулось от страха и отчаяния, руки нервно теребили пояс. Из-за ее спины таращилась перепуганная Мадлин. А Элисенды по-прежнему не было и в помине.
- Она пропала, - вымолвила Эмма, слишком потрясенная и растерянная, чтобы как-то смягчить это известие. - В кровати никого, и в комнате никого, и нигде в доме ее нет. И плащ ее исчез. Йехан сбегал на конюшню - ее лошадь и упряжь тоже исчезли. Выходит, пока тебя не было дома, она сама оседлала коня и уехала тайком, совсем одна.
В первую минуту все будто онемели - брат, жених, бедный влюбленный юноша, все. Пока они тут судили да рядили, вертели так и сяк ее судьбу, она сама решила действовать и сбежала от всех сразу! Да, даже от Росселина, и он, как и все остальные, стоял словно громом пораженный и не понимал, что происходит. Сенред набычился и грозно взглянул на сына. Перронет, готовый заподозрить соперника в ком угодно, тоже впился в него недобрым взглядом, но было очевидно, что Росселин не причастен к этому безрассудству. С грустью подумал Кадфаэль о том, что еще прежде чем стало известно о смерти Эдгиты, ее таинственный уход из дому в поздний час и неизвестно какими причинами вызванная задержка не оставили камня на камне от всей непоколебимой решимости Элисенды. Никто не спорит, Перронет достойный человек и составил бы прекрасную партию, вот она и дала согласие, желая уйти с дороги Росселина и избавить его и себя от безвыходной ситуации. Но если эта жертва сулит только озлобление, опасность и вражду, а может, и гибель, тогда совсем другое дело. Элисенда подошла к самому краю, но в последний момент в ужасе отшатнулась и сняла с себя все обязательства.
- Сбежала! - выдохнул Сенред, не спрашивая, но утверждая. - Да как же могла она улизнуть никем не замеченная? Когда она ушла? А где были все ее служанки? Что же это получается - и на конюшне никого не было? Почему никто не спросил, куда она отправляется? Почему, на худой конец, нас не предупредили? - Он беспомощно потер лоб и окинул сына хмурым взглядом. - Да и куда ей было бежать, как не к тебе?
Что сказано, то сказано, назад не воротишь.
- Признавайся, ты ее где-то спрятал, а сам явился сюда и разыграл тут бурное негодование, все только затем, чтобы сокрыть свой грех?
- Опомнись, что ты говоришь! - гневно вскричал Росселин. - Я ни разу не видел ее, ни единой весточки от нее не получил и сам ничего не посылал, и ты ведь прекрасно это знаешь! Я только недавно прискакал из Элфорда той же дорогой, какой шли твои люди, и если бы она направилась этой тропой, мы бы наверняка встретились. Неужто ты думаешь, что я оставил бы ее одну посреди ночи, куда бы она ни двигалась - в Элфорд ли, сюда ли? Да если бы я с ней только повстречался, мы бы были вместе - неважно, где!
- Есть ведь и другой путь в Элфорд, не такой, кстати, опасный, - сказал Перронет. - Он, правда, подлиннее, но если ехать верхом, разницы почти никакой, а риска меньше. Если она и впрямь направилась в Элфорд, то вполне могла выбрать этот путь. Едва ли она отважилась бы поехать той тропой, по которой ушли ваши люди.
Голос его звучал надтреснуто и отчужденно, лицо было замкнуто, но он был человек практичный и не желал расходовать энергию на пустые переживания из-за какого-то сопливого мальчишки и его запретных чувств. Его позиции они не угрожали, а это было главное. Он хотел вступить в брак, уговор состоялся и предложение его было принято, и отступать он не собирался. Сейчас же требовалось все силы бросить на то, чтобы вернуть его избранницу в целости и невредимости.
- И то верно, - приободрился Сенред. - Скорей всего, так и есть. Ежели она доберется до Элфорда, с ней все будет в порядке. Но мы все равно пошлем людей вдогонку, не станем полагаться на случай!
- Я сам поеду этой дорогой! - загорелся Росселин и уже рванулся было к двери, но Перронет осадил его, резко дернув сзади за рукав.
- Ну уж нет! Чего доброго вы с ней ненароком повстречаетесь и ищи-свищи тогда обоих! Нет у меня веры к тебе. Пусть уж Сенред сам едет искать свою сестру, а я согласен дождаться, когда она появится здесь и скажет нам, как на духу, что она думает и чувствует. А уж когда все вернется на свои места, будь добр, малец, смирись со своей судьбой и не распускай больше язык.
Росселин терпеть не мог, когда кто-то хватал его за руки, но еще труднее было ему снести "мальца" от мужчины, которому он не уступал ни ростом, ни достатком, а только годами, да еще спокойной, взрослой уверенностью. Он гневно вырвал руку и отступил на несколько шагов, исподлобья глядя на Перронета.
- Если Элисенду найдут целой и невредимой и позволят ей чистосердечно высказать все, что она сама думает и чувствует - она сама, сэр, а не вы, не мой отец, не кто угодно еще, будь то хоть наш сюзерен, хоть священник, хоть король, - тогда я тоже согласен ждать здесь. Но перво-наперво, - и тут он обернулся к отцу и с вызовом и в то же время умоляюще добавил: - разыщите ее, дайте мне увидеть ее живой и здоровой и убедиться, что с ней не обошлись жестоко. Остальное сейчас значения не имеет!
- Я сам поеду! - сказал Сенред, вновь обретя привычную властность, и стремительным шагом вернулся в солар, где он оставил свой плащ.
Но судьбе было угодно распорядиться так, что больше в ту ночь из Вайверса никто не уезжал. Сенред едва успел снова натянуть сапоги, а его грумы еще снимали в конюшне седла с крючьев, как вдруг послышался отчетливый шум, - громкий окрик и ответный возглас у ворот, позвякивание упряжи и гулкий стук копыт по мерзлой земле, - и во двор въехало с полдюжины всадников.
Все, кто был в доме, хлынули к дверям посмотреть, кто это пожаловал к ним в такой неурочный час. Эдред, управляющий и двое его спутников отправились пешком и вернуться, по-видимому, должны были также, а тут, судя по звукам, прибыла целая кавалькада. На улицу потянулись факелы, за ними Сенред и Росселин, по пятам за которым неотступно следовал Перронет, да еще кое-кто из слуг.
На ветру мерцающие факелы то разгорались, то затухали, выхватывая из темноты сильную фигуру Одемара де Клари: он слез с седла и швырнул поводья подскочившему груму. Здесь же были и Эдред, и двое сопровождавших его конюхов - всем троим де Клари распорядился дать лошадей, и наконец еще три всадника из свиты Одемара. Сенред стал быстро спускаться с крыльца, чтобы приветствовать вновь прибывших.
- Милорд, - сказал он, обращаясь по всем правилам этикета к своему давнишнему приятелю и сюзерену. - Я никак не предполагал увидеть вас нынешней ночью, но ваш приезд пришелся как нельзя кстати, и я душевно рад оказать вам гостеприимство. Бог знает, сколько хлопот мы вам доставили, но Эдред уже известил вас; тут произошло убийство. Трудно поверить, чтобы кто-то решился на такое преступление в подвластном вам крае, но, увы! - это случилось.
- Слышал, слышал, - подтвердил Одемар. - Пройдем в солар. Я хочу, чтобы ты рассказал мне все от начала до конца. Как бы там ни было, надо дожидаться утра. - При этих словах взгляд его упал на отлучившегося без его ведома Росселина, который в эту минуту входил в холл. Он тотчас заметил, что тот небывало хмур и замкнут, и снисходительно обронил: - А, и ты тут? Так я и думал.
Было совершенно ясно, что Одемару известна истинная причина, вынудившая Росселина покинуть родимый дом, и то, что он скорее сочувствует пареньку, хотя и не намерен потакать его безрассудству. Он крепко хлопнул юношу по плечу, когда тот поравнялся с ним, и повлек его за собой в солар. Но Росселин заартачился и порывисто схватил своего господина за рукав.
- Милорд, вы еще не все знаете! Сэр, - взмолился он, призывая на помощь отца, - расскажите же милорду скорей, прошу вас! Ведь если она и впрямь поехала в Элфорд, то куда же она запропастилась?.. Милорд, Элисенда исчезла, сбежала ночью, совсем одна, и отец считает, что она, должно быть, направилась в Элфорд - ко мне! Но я сам прискакал сюда короткой дорогой и ее не встретил. Она добралась до вас? Это так? С ней ничего не случилось? Умоляю, рассейте мою тревогу, она приехала длинной дорогой? Она в Элфорде? В безопасности?
- Ее там нет! - впервые услышав об этом новом осложнении, Одемар перевел взгляд с сына на отца и обратно и сразу понял, какие терзания они оба сейчас испытывали. - Мы только что проехали длинной дорогой и не встретили на пути ни одной женщины. Выходит, какую бы из двух дорог она ни выбрала, не ты, так мы, кто-то обязательно повстречал бы ее. А теперь пошли, - сказал он, положив руку на плечо Сенреду. - Давайте-ка сядем, только мы трое, и спокойно во всем разберемся, чтобы к рассвету у нас была какая-то ясность. Мадам, вам лучше пойти отдохнуть, до утра уж точно делать нечего, а с этой минуты я беру всю ответственность за происходящее на себя. Вам вовсе незачем нас караулить ночь напролет.
Ни у кого не могло быть сомнений в том, кто тут теперь распоряжается. Получив распоряжение удалиться, Эмма благодарно сложила руки, ласковым взглядом попрощалась с мужем и сыном и пошла прилечь и попытаться немного передохнуть до рассвета. На пороге солара Одемар еще раз окинул взглядом всех, кто был в холле, - дружелюбно, но в то же время властно, - и дал понять, что больше ни в ком не нуждается. Его глаза задержались на двух бенедиктинцах, незаметно притулившихся сбоку, и, узнав их, он слегка кивнул в знак уважения к их монашескому званию и даже улыбнулся.
- Доброй ночи, святые братья, - сказал Одемар и скрылся за дверью солара, плотно притворив ее за собой. Теперь к растревоженным обитателям Вайверса и их гостю - не желавшему сдаваться без боя жениху - добавился еще и главный хозяин здешнего графства.

Глава десятая

- Он прав, - сказал брат Хэлвин, лежа без сна в предрассветном сумраке и вновь обретя дар речи после длительного молчания, в которое он погрузился перед лицом чужого горя. - "Доброй ночи, святые братья - и счастливого пути!" Свадьба отменяется. Да и впрямь, какая свадьба без невесты? Даже объявись она вдруг, теперь этот брак не может быть заключен, как если бы ничего не случилось. Все отравлено ядом сомнения. Когда я согласился взять на себя тяжкое бремя священника - тяжкое в любых обстоятельствах! - дабы совершить обряд, у меня не было причин усомниться в том, что я действую во благо, пусть даже это благо оплачено печалью. Но теперь причин для сомнений более чем достаточно.
- Сдается мне, - заметил Кадфаэль, внимательно прислушивавшийся к негромкому голосу рассуждающего вслух товарища, который словно наощупь пробирался к верному решению, - ты не слишком огорчен, что случай освободил тебя от данного обещания.
- Нет, совсем не огорчен. Но господь свидетель, как огорчает меня гибель бедной женщины и то, что этим детям суждено страдать без надежды найти исцеление. Но я в ответе перед всевышним и не могу соединить эту девушку священными узами брака ни с одним мужчиной, если прежде не обрету уверенность в правоте такого шага - уверенность, которую я утратил. Только к лучшему, что она так внезапно исчезла и, молю бога, нашла себе безопасное пристанище. А нам, - заключил брат Хэлвин, - остается идти дальше своей дорогой. Наше пребывание здесь более не требуется. Де Клари достаточно ясно дал нам это понять. Да и Сенред вздохнет с облегчением.
- Ты, к тому же, еще не до конца исполнил свой обет, а коли причин для задержки не стало, пора трогаться в путь! - сказал Кадфаэль, обуреваемый противоречивыми чувствами: с одной стороны, он был рад сбросить с души гнет чужих забот, с другой, испытывал странную неудовлетворенность.
- Я и так задержался дольше, чем следовало. Пора мне посмотреть правде в глаза, - сказал Хэлвин с суровой беспощадностью к себе самому, - и признать, как ничтожны мои горести и какую ответственность налагает на меня тот путь, что я избрал. Я сделал этот выбор в отчаянной жажде найти спасение для себя, но теперь я знаю: до конца своих дней, сколько бы их ни было отпущено судьбой, я буду жить добродетельной жизнью, и теперь у меня есть для этого куда более достойная цель!
"Что ж, - отметил про себя Кадфаэль, - путешествие прошло для него не даром. Впервые с тех пор, как он покинул мир, снедаемый сознанием собственной вины и чувством горькой утраты, он отважился вновь в этот мир вступить, и увидел там столько боли, что его собственная боль потонула и затерялась, как капля в море. Все эти годы, пока он, не щадя себя, скрупулезно исполнял все, что приписывал священный долг и устав, его душа корчилась в муках одиночества. Только сейчас он обрел свое истинное призвание. Кто знает, может теперь, когда ему открылся божественный свет, вдруг окажется, что Хэлвин принадлежит к породе людей, из которых получаются святые..." Насчет себя Кадфаэль не заблуждался - он знал, что до таких высот ему никогда не подняться.
Вот и сейчас, в глубине души он чувствовал, что ему не хочется уезжать из Вайверса, так и не узнав, чем тут все закончится. Хэлвин сказал чистую правду: невеста исчезла, о свадьбе не может быть и речи, никаких причин задерживаться здесь долее у них нет, да и Сенреду они теперь без надобности. Он и впрямь, проводив их, вздохнет с облегчением. Но Кадфаэль не испытывал облегчения, оставляя за спиной нераскрытое убийство, поруганную справедливость, злодейство, за которое никто не понес наказания.
Конечно, и то правда, что Одемар де Клари - хозяин здешних мест, и силы и решимости ему не занимать; и на его земле только ему принадлежит право наказывать виновных в столь тяжком преступлении. И что такого мог сказать ему Кадфаэль, чего Сенред уже не сказал?
Да и что, в конце концов, Кадфаэль в сущности знал? Что Эдгита отсутствовала где-то несколько часов, прежде чем ее настигла смерть - ведь она упала на землю, уже припорошенную снегом. Что злодей подстерег ее уже на обратном пути в Вайверс. Что времени дойти до Элфорда у нее было предостаточно. Что ее не ограбили. Душегуб просто-напросто зарезал ее и скрылся. Разбойники с большой дороги орудуют иначе. Значит у кого-то была совсем другая причина лишить ее жизни. И если не затем, чтобы не дать предупредить Росселина (тогда ее убили бы на пути в Элфорд), то только затем, чтобы заткнуть ей рот прежде, чем она доберется до Вайверса. Но что еще связывает Элфорд и Вайверс, как не юный Росселин - его принудительная ссылка из родного дома на службу к Одемару? Какая другая тайна, из страха перед которой можно решиться на убийство?
Но факт есть факт: Эдгита не была у Росселина, не говорила с ним, не наведывалась она и к Одемару - ни к нему самому, ни к кому-либо еще из обитателей его дома. Получается, если она и была в Элфорде, ее никто там не видел. Как возможно такое? Ну, а если она была не в Элфорде, тогда где? Где?
Что если и он, и его хозяева ошиблись и Эдгита отправилась искать совсем другую "кошку", чтобы запустить ее в Сенредову "голубятню"?
Скорей всего, ему никогда уже не получить ответа на все эти вопросы, не узнать, что сталось с пропавшей девушкой, с несчастным влюбленным юнцом и с его почтенными родителями, у которых сердце рвется на части от горя и тревоги за них обоих. Да, жаль! Однако ничего не поделаешь, пора и честь знать, и так уж они злоупотребили гостеприимством этого дома, негоже и дальше обременять семью, где своих забот полон рот. Значит, так тому и быть: когда поутру дом проснется, им надо трогаться в путь - назад, в Шрусбери. А здесь, расставаясь с ними, никто плакать не будет. Да и пора, давно пора им домой!
Утро выдалось без солнца, но погожее, небо слегка подернулось облаками, однако никаких признаков нового снегопада заметно не было. А от давешнего снега остались кое-где узкие полосочки и пятна - вдоль стен, под деревьями и кустами. Мороз вроде тоже немного отступил. Словом, недурной денек для тех, кто намерен провести его в пути.
В доме поднялись рано и тут же все завертелось, закрутилось. Слуги Сенреда, после бессонной ночи хмурые, с мутными глазами, прекрасно понимали, что и в этот день рассчитывать на отдых им не приходится. Что бы там ни было решено на ночном совете за закрытыми дверями солара, какие бы новые догадки относительно возможного пристанища Элисенды ни возникли, Одемар в любом случае вышлет патрульные отряды, которые будут прочесывать всю округу - поедут по всем дорогам, постучатся в каждый дом: вдруг кто-то где-то видел Эдгиту и говорил с ней, а кто-то, может, заметил на тропе подозрительную одинокую фигуру ее губителя. Все больше людей заполняло двор - седлали лошадей, подтягивали подпруги и ждали приказов хозяина, - когда Кадфаэль и Хэлвин, уже готовые тронуться в путь, предстали перед Сенредом. Он стоял посреди гудящего, заполненного деловито снующими туда и сюда людьми холла и был настолько поглощен разговором со своим управляющим, что, учтиво обернувшись на приветствие монахов, какое-то мгновение смотрел на них непонимающим взглядом, как будто никогда раньше их не видел - должно быть, за более важными заботами он совсем забыл об этих гостях. Конечно, в следующую минуту он их признал, но никакой особой радости не выказал, ограничившись лишь тем, что считал своим долгом гостеприимного хозяина.
- Прошу меня простить, святые братья, за то, что вам не уделяют должного внимания. Но пусть наши домашние неурядицы вас не беспокоят, Чувствуйте себя как дома.
- Милорд, - сказал Хэлвин, - от души благодарим вас за вашу доброту, но нам пора трогаться в путь. Теперь я ничем не могу быть вам полезен. Да и спешки больше нет, коли нет тайны. А дома, в обители, нас ждут иные обязанности. Словом, мы пришла проститься с вами.
Сенред, честный от природы, не стал рассыпаться в фальшивых сожалениях и удерживать их.
- Я сам просил вас остаться, надеялся с вашей помощью исполнить то, что задумал, и все напрасно! - сказал он печально. - Я виноват, не надо было втягивать вас в такое малоприятное дело. Но поверьте хотя бы, что намерения у меня были самые благие. Идите же с миром. И пусть ваш путь будет легок.
- А вам, сэр, желаем благополучного возвращения юной леди. Господь вас сохрани во всех этих злоключениях! - сказал в ответ Хэлвин.
В отличие от Аделаис, Сенред не предложил им воспользоваться его лошадьми даже на ближайший отрезок пути. В предстоящих поисках лошади были нужны ему самому, и он не мог пожертвовать даже двумя. Он проводил их взглядом: две фигуры в рясах - один здоровый, другой калека - вышли в открытую дверь холла и стали спускаться по ступенькам. Кадфаэль поддерживал Хэлвина за локоть, готовый в любой момент подхватить его. Хэлвин крепко сжимал перекладины костылей, кисти его рук с загрубевшими мозолями были напряжены и, казалось, подстраховывают каждый его шаг. Во дворе они стороной обошли толчею сборов и постепенно добрались до ворот. Тут Сенред выпустил их из виду и с облегчением подумал, что хоть одной заботой стало меньше. Уже в следующее мгновенье его усталый, но по-прежнему решительный взор обратился на тех, кто оставался с ним. Росселин, переминаясь от нетерпения и теребя в руках поводья, то и дело поглядывал на крыльцо, проверяя, не появился ли там его отец или Одемар, чтобы дать команду по седлам. Он озабоченно взглянул на приближавшихся монахов, тут же, потеплев, пожелал им доброго утра и сумел даже согнать с лица так не шедшую к нему гримасу беспокойства и улыбнуться.
- Что, решили нас покинуть? И правильно. Надеюсь, дорога не будет тяжелой.
- А тебе, молодой человек, желаем благополучного исхода в твоих поисках.
- Благополучного для кого - для меня? - При этих словах на лицо паренька снова нашла черная туча. - На это мне рассчитывать не приходится.
- Если ты найдешь ее целой и невредимой и не мужней женой - супротив ее воли, - и этого довольно. На большее рассчитывать ты вряд ли вправе. До поры до времени, - осмотрительно добавил Кадфаэль. - Учись довольствоваться тем, что имеешь, и быть за это благодарным богу, а там, кто знает, может и тебе воздастся.
- Твоими бы устами да мед пить! - безутешно сказал Росселин. - Но ты говоришь так из добрых чувств ко мне, и я ценю это.
- Куда вы первым делом направитесь, с чего начнете поиски Элисенды? - полюбопытствовал брат Хэлвин.
- Один отряд поскачет в Элфорд - вдруг она все-таки каким-то чудом сумела добраться туда, ни на кого из нас не наткнувшись. Ну, а остальные будут объезжать все окрестные поместья, расспрашивать, не слыхал ли кто о ней и об Эдгите тоже, конечно. Она не могла уехать далеко. - Он искренне оплакивал гибель Эдгиты и кипел от ненависти к ее убийце, но сейчас у него на уме была только "она" - Элисенда.
Они оставили его изнывать от нетерпения и жажды действий: ни дать, ни взять горячий жеребчик, что играет и бьет копытом под седлом, не в силах дождаться, когда его пустят вскачь. Напоследок они еще раз оглянулись: он уже занес ногу в стремя, а позади него и другие подбирали поводья и усаживались в седла. Значит, сперва порешили наведаться в Элфорд, на случай, если Элисенда прошмыгнула у них между пальцев и, не встретив всадников, одной из двух дорог благополучно добралась до цели. А Кадфаэлю и Хэлвину предстояло держать путь совсем в другую сторону, на запад. От проезжего тракта они немного удалились к северу, когда пошли на огни Вайверса. Теперь они не стали делать крюк и возвращаться, а свернули прямо на запад по хорошей, нахоженной тропе, что тянулась вдоль ограды манора. Скоро они услышали, как там, за оградой, всадники под водительством Одемара дружно двинулись в поход, и остановились посмотреть: один за другим они выезжали из ворот и растягивались в длинную многоцветную, колышущуюся ленту, которая стала убегать от них на восток, пока не исчезла за деревьями ближайшего перелеска.
- Вот и все, - с неожиданной грустью заметил Хэлвин. - И мы так никогда и не узнаем, чем все закончится! Бедный малый! У него не осталось даже надежды. Единственным его утешением в этом мире должно быть сознание, что она счастлива, если она сумеет обрести счастье без него. Мне ведомо, - сказал брат Хэлвин с искренним сочувствием, но уже без тени прежней жалости к самому себе, - как страдают они оба.
Но, судя по всему, для монахов эта история и впрямь закончилась, и возвращаться к ней вновь и вновь уже не было смысла. Они обратились лицом на запад и методично зашагали по этой новой для них дороге. Солнце медленно поднималось у них за спиной, отбрасывая на мокрую траву их длинные тени.
- Я думаю, эта дорога идет в обход Личфилда, - сказал Кадфаэль, когда они в полдень укрылись от ветра за поросшим кустами холмиком, чтобы подкрепиться хлебом, сыром и ломтиком соленого бекона. - Скорей всего, мы уже сдвинулись от него к северу. Ну, да не беда, до ночи еще далеко, где-нибудь устроимся.
Погода между тем совсем разъяснилась, места вокруг были живописные, хотя поселения попадались не часто и вообще людей встречалось намного меньше, чем на главной Личфилдской дороге. Двигались они после бессонной ночи неспешно, однако упорно, охотно пользуясь случаем передохнуть, если какой-нибудь одинокий крестьянин, желая перекинуться словечком с прохожими людьми приглашал их в дом погреться у очага.
Ближе к вечеру поднялся легкий ветерок, напомнив им, что пришла пора подумать о ночлеге. Но жизнь только начинала возвращаться в эти места, сильно обезлюдевшие пятьдесят лет назад. Норманны встретили здесь неласковый прием, и местные жители жестоко за это поплатились. До сих пор тут и там виднелись то развалины прежних хозяйств, наполовину заросшие травой и ежевикой, то полусгнившие остатки какой-то мельницы, постепенно погружавшиеся в воду запруды. Деревень же было совсем мало, и отстояли они друг от друга на порядочном расстоянии. Кадфаэль все время обшаривал глазами окрестность в надежде углядеть где-нибудь краешек крыши, под которой бьется жизнь.
Наконец они наткнулись на старика, собиравшего хворост под старыми, высохшими деревьями. В ответ на приветствие он разогнул спину и с интересом уставился на них из-под надвинутого на глаза капюшона.
- Пройдите еще с полмили, святые братья, и справа увидите частокол - за ним женская обитель. Они еще не отстроились - почти все из дерева, а церковь каменная, с дороги видать. В деревеньке тамошней хозяев раз-два и обчелся, но святые сестры странников привечают. Там и заночуете, не сомневайтесь. - И, оглядев их черные рясы, он добавил: - Они вам и точно сестры - бенедиктинки.
- Слыхом не слыхивал, что у ордена монастырь в здешних краях, - удивился Кадфаэль. - Как он называется?
- По деревушке - Фарвелл. Трех лет не будет, как появился. Его епископ де Клинтон основал. Вас там устроят, ступайте смело. - Они поблагодарили его, и старик принялся укладывать и увязывать огромную груду хвороста, чтобы потом унести его домой, а монахи, приободренные, двинулись дальше на запад.
- Я припоминаю, - сказал Хэлвин, - что вроде слышал когда-то о желании епископа заложить тут, неподалеку от его собора, монастырь. А вот название Фарвелл я услыхал впервые от Сенреда - помнишь? - в тот вечер, когда мы пришли в Вайверс. Он спросил нас, откуда мы, а потом сказал, что у них в округе только одна обитель ордена святого Бенедикта. Выходит, нам повезло, не зря пошли мы этой дорогой.
День уже клонился к закату, начали сгущаться сумерки, и хоть шли они не спеша, силы постепенно их оставляли. Поэтому оба обрадовались, когда тропа вывела их на небольшую поляну в обрамлении трех-четырех хижин, а дальше, в глубине, они увидели длинный светлый забор нового аббатства и высокую крышу церкви. Они прошли по дорожке к деревянной привратницкой, но массивные ворота и зарешеченное окошко были на запоре. Они подергали колокольчик и все вокруг огласилось звонким эхом. Почти сразу за забором послышались быстрые, легкие шаги.
Решетка отодвинулась, и на них доброжелательно глянуло круглое, розовое, совсем юное личико. Широко распахнутые голубые глаза скользнули по их рясам и тонзурам, вмиг признав родственные души.
- Добрый вечер, братья, - весело приветствовал их высокий девичий голос, который хотел, да не мог казаться степенным. - Время уже позднее, а вы все еще в пути. Позвольте предложить вам кров и отдых.
- Премного благодарны, мы уж и сами хотели напроситься, - добродушно улыбаясь, ответил Кадфаэль. - Не приютите ли нас до утра?
- Оставайтесь сколько потребуется, - с готовностью сказала девушка. - Братьям нашего ордена здесь всегда рады. Мы ведь тут в глуши живем, не всякий про нас и знает, к тому же еще строимся и удобства, конечно, не те, что в старых монастырях, но для таких гостей место всенепременно найдется. Погодите, я только засов отодвину.
Времени она даром не теряла - стукнул засов, звякнула щеколда, дверь гостеприимно распахнулась, и юная привратница жестом пригласила их войти.
Кадфаэль прикинул, что на вид ей не больше семнадцати, и в послушницах она, должно быть, совсем недавно. Судя по всему, это одна тех из дочерей какого-нибудь небогатого мелкопоместного дворянина, которым вовек не дождаться ни приданого, ни выгодной партии. Росточку она была небольшого, вся мягкая, кругленькая, не красавица, но такая мягкая и румяная, точно каравай только-только из печки. По счастью, она, кажется, искренне упивалась своей новой жизнью и ничуть не сожалела о том мире, что остался за стеной обители. Послушание она несла с внутренним удовольствием, и это очень ей шло, как шли ей белый плат и черный капюшон, обрамлявшие ее живое, простодушное личико.
- Издалека ли вы идете? - спросила она, обеспокоенно глядя на устало ковылявшего Хэлвина.
- Из Вайверса, - поспешил успокоить ее Хэлвин. - Путь недальний, и шли мы с передышками.
- И далеко вам еще идти?
- В Шрусбери, - пояснил Кадфаэль. - Мы из тамошнего аббатства святых Петра и Павла.
- Далеко, - сказала она и сокрушенно покачала головой. - Вам надо хорошенько отдохнуть. Подождите меня здесь, в покоях для гостей, хорошо? Я только схожу предупредить сестру Урсулу. Она у нас ведает странноприимным делом. Лорд епископ попросил, чтобы к нам из Полсворта направили двух опытных старших сестер - наставлять послушниц. Мы ведь все тут недавно, нам еще учиться и учиться, и это не считая работы на строительстве и по саду. Вот нам и прислали сестру Урсулу и сестру Бенедикту - помочь на первых порах. Присаживайтесь, погрейтесь пока тут немного, я мигом обернусь. - И она убежала, легко пританцовывая от того неподдельного счастья, которое она готовилась обрести в своем затворничестве, - как иная девушка на пороге замужества.
- Она ведь и правда счастлива, - сказал брат Хэлвин, удивленно и растроганно. - Не так себя чувствует тот, кто идет в монастырь просто за неимением лучшего. Я сам далеко не сразу обрел покой в душе, а ей это даровано уже в начале пути. И если это плоды усилий сестер из Полсворта, то сколько же у них мудрости и веры.!
Сестра Урсула была высокая, сухощавая женщина лет пятидесяти. Ее немолодое, морщинистое лицо говорило о нраве спокойном, добром и, пожалуй, немного насмешливом: такое выражение бывает у того, кто со временем научился видеть и понимать все причуды человеческой натуры, и теперь уж ничто не может ни изумить, ни обескуражить его. "Ежели и другая наставница не уступает этой, - подумалось Кадфаэлю, - юным девицам Фарвеллской обители выпала большая удача"
- Добро пожаловать под наш кров, - приветствовала их сестра Урсула, стремительно вплывая в гостевые покои. Рядом с ней семенила сияющая привратница. - Госпожа аббатиса с радостью примет вас завтра утром, а сейчас вам нужно поесть и отдохнуть, да и выспаться хорошенько, тем более, что впереди у вас еще долгая дорога. Прошу, следуйте за мной - мы всегда держим наготове особые покои, на случай если к нам вдруг нечаянно постучатся путники. Мы никому не отказываем, а уж братьям нашего ордена и подавно рады.
Вслед за ней монахи вышли в узкий двор, где их взору предстала скромная каменная церковь и рядом с ней приметы продолжающегося строительства - тесаный камень, бревна, доски, веревки: все уложено аккуратными штабелями у церковной стены, как наглядное свидетельство, что до завершения работ еще далеко. Но результаты все равно впечатляли: за каких-то три года была воздвигнута церковь с крытой галереей и монастырские постройки по периметру внутреннего двора, правда с южной стороны успели отстроить только первый этаж, в котором размещалась трапезная.
- Епископ не пожалел для нас ни работников, ни денег, - сказала сестра Урсула, - но строительство займет еще несколько лет. Так что пока мы живем скромно. Довольствуемся только самым необходимым и стремимся лишь к удовлетворению насущных нужд. Когда на месте всех деревянных построек вырастут каменные, полагаю, моя миссия здесь будет закончена и мне нужно будет вернуться в Полсворт - туда, где много лет назад дала я обет монашеского служения. Но я пока сама не знаю, предпочту ли я и далее оставаться здесь, если мне будет предложено право выбора. Когда участвуешь в создании чего-то от самого основания, невольно возникает чувство сродни материнскому - будто это твое собственное чадо.
Деревянную монастырскую ограду со временем, конечно, заменят каменной стеной, как и вытянувшиеся вдоль нее деревянные здания - лазарет, разные подсобные помещения и службы, странноприимный дом, амбары: мало-помалу все будет отстроено в камне. Но уже и сейчас картина была для глаза приятная: проходя под сводами галереи, они заметили, что садик засажен травой, а посередине в неглубокой каменной купели налита вода, чтобы к ней слетались разные пташки.
- На следующий год заведем тут цветы, - сообщила им сестра Урсула. - Со мной из Полсворта приехала сестра Бенедикта, наша лучшая садовница, - это все ее заботами. У нее удивительный дар - и цветы будто сами растут, и птицы сами на руку садятся. Как это у нее получается, не знаю.
- А мать аббатиса у вас здесь тоже из Полсворта? - поинтересовался Кадфаэль.
- Нет, епископ де Клинтон призвал мать Патрицию из Ковентри. А нам обеим следует вернуться в нашу обитель, когда нужда в нас здесь отпадет, если только, как я уже сказала, нам не позволят навсегда остаться в Фарвелле. На это нужно будет испросить согласие епископа, и, как знать, быть может, он охотно удовлетворит наше желание.
Они миновали церковный двор и оказались в другом, закрытом, дворике. С дальней стороны его ограничивал странноприимный дом, почти вплотную примыкавший к частоколу из светлого дерева. В крохотной комнатке, ожидавшей гостей, было темновато, но тепло и приятно пахло деревом. Обстановка была самая простая - две кровати, небольшой стол, распятие на стене и под ним молельный столик.
- Располагайтесь, устраивайтесь, - приветливо сказала сестра Урсула, - а я распоряжусь, чтобы вам принесли ужин. К вечерне вы не поспели, но, если захотите, можете присоединиться к нам позже, на повечерии. Колокол вы услышите. Вообще вы можете зайти помолиться в нашу церковь, когда пожелаете. Церковь совсем еще новая, и чем больше праведных душ побывает под ее сводом, тем лучше. Что ж, если у вас есть все, что требуется, не буду мешать вашему отдыху.
В благословенной непорочной тиши этой недавно появившейся на свет обители брат Хэлвин, едва добравшись до кровати после повечерия, тут же погрузился в глубокий безмятежный сон и всю ночь, до самого рассвета, спал как дитя. Он проснулся, когда занималось нежное, ясное утро - мороза не было и в помине. Кадфаэль был уже на ногах и собирался пойти в церковь помолиться.
- Уже звонили к заутрене? - спросил Хэлвин и стал поспешно подниматься.
- Нет, у нас еще полчаса в запасе, судя по рассвету. Если есть желание, можем пойти пораньше, пока в церкви никого нет.
- Хорошая мысль, - одобрил Хэлвин, и они вместе вышли во дворик, пересекли его и через южные ворота вошли в церковный двор. Трава в маленьком садике была мокрая, зеленая - белесого налета зимы словно не бывало. Набухшие почки, всего несколько дней назад создававшие вокруг ветвей лишь слабо окрашенную полупрозрачную дымку, теперь полопались, приобрели отчетливый цвет, и каждое дерево стояло, окутанное нежно зеленым облаком. Еще один-другой погожий денек, да с солнышком, и не заметишь, как весна придет. На дне каменной купели в прозрачной воде, почуяв близкую перемену, плескались какие-то пташки-щебетуньи. Сопровождаемый всеми этими обнадеживающими приметами пробуждавшейся природы, брат Хэлвин доковылял до скромной Фарвеллской церкви. Конечно же, со временем эта первая церковь будет расширена, перестроена, а может, на ее месте возникнет другая, но это случится не раньше, чем обитель окончательно отстроится, разбогатеет, обретет вес и престиж. Однако самую первую церковь будут вспоминать с особой нежностью, и всем, кто, подобно сестре Урсуле и сестре Бенедикте, присутствовал при ее рождении, будет горестно расставаться с ней.
Стоя на коленях в гулкой тишине каменных стен перед тусклой алтарной лампадой, они вместе прочитали вслух положенную утреннюю молитву, а потом еще помолились молча - каждый о своем. Скоро проникавший сверху свет стал более ровным и ярким, первый, слабый луч восходящего солнца пробился сквозь щели в деревянной монастырской ограде и коснулся камней восточной стены, окрасив их в бледный розовый цвет, а брат Хэлвин все стоял на коленях и рядом с ним на полу лежали его костыли.
Кадфаэль поднялся первый. Время подходило к заутрене, и незачем было смущать юных сестер, которые могут оробеть, застав в церкви двух незнакомых мужчин, пусть даже монахов и братьев по ордену. Он прошел к южным вратам и стал там, праздно глядя на садик, готовый по первому зову Хэлвина подойти к нему и помочь подняться на ноги.
Сейчас возле купели в середине двора стояла одна из здешних сестер, очень стройная, пряменькая, и невозмутимо кормила птиц. Она крошила хлеб на широкий край чаши, а остатки протягивала на раскрытой ладони. Ее окружало живое облако трепещущих крыльев. Черное монашеское платье очень шло к ее стройной фигуре, и в девичьей грациозности было что-то неуловимо знакомое. Кадфаэля вдруг словно молнией пронзило. Эта благородная посадка головы, длинная шея, прямые плечи, тонкая талия и изящная удлиненная кисть, протянутая навстречу слетевшимся птицам, - все это он уже несомненно видел раньше, только не здесь, где-то совсем в другом месте и при ином, неверном и тусклом свете. Сейчас она стояла под открытым небом и ее ласкали нежные лучи утреннего солнца, и все же он не мог не верить свои глазам, не мог так ошибаться.
Значит Элисенда здесь, в Фарвелле. Элисенда в монашеском платье. Значит невеста сбежала из-под венца, не в силах разрешить непосильную для нее задачу, и предпочла монастырь браку с нелюбимым, с кем угодно, кроме ее несчастного возлюбленного Росселина. Конечно, прошло еще слишком мало времени, чтобы она успела принять обет, но, учитывая, какое отчаяние толкнуло ее на этот шаг, сестры могли разрешить ей надеть монашеское платье и тем взять под свою защиту, хотя она и не стала пока послушницей.
У нее, очевидно, был острый слух, или она заведомо ждала и прислушивалась - не раздадутся ли с западной стороны церковного двора, где размещалась сестринская опочивальня, чьи-то легкие, неслышные шаги. Она обернулась на какой-то звук, улыбаясь и радуясь предстоящей встрече. Само ее движение, спокойное и выверенное, сразу заставило Кадфаэля усомниться, так ли она молода, как показалось ему всего минутой раньше, а когда она повернулась к нему лицом, он окончательно уверился, что видит ее впервые.
Перед ним была не юная, неопытная девушка, а сдержанно-спокойная, немного усталая, зрелая женщина. Казалось, то видение в холле Вайверса, описав полный круг - от иллюзии к реальности, от девушки к взрослой женщине, - вдруг с бешеной скоростью крутнулось обратно - от женщины к девушке. Нет, конечно, то была не Элисенда, вряд ли можно было бы даже говорить о портретном сходстве, разве что высокий мраморной белизны лоб, мягкий, нежный овал лица, широко посаженные глаза и особенный, прямой, отважный и одновременно трогательно-беззащитный взгляд. Другое дело фигура, осанка - тут сходство было бесспорное. Если бы она сейчас повернулась к нему спиной, то вновь превратилась бы в точную копию своей дочери.
Ибо кто еще это мог быть, как не овдовевшая когда-то молодая мать, которая предпочла удалиться в монастырь, нежели снова вступить в брак? Кто это еще, как не сестра Бенедикта, призванная епископом в эту зарождавшуюся обитель заложить основы будущих традиций и своей праведностью служить примером для неопытных юных монахинь Фарвелла? Та самая сестра Бенедикта, умевшая сделать так, что все цветы у нее росли, а птицы садились ей на руку. Элисенда должна была бы знать о ее переводе в другой монастырь, даже если ни одна живая душа в Вайверсе, кроме нее, об этом не знала. Она понимала, где ей искать убежище в крайних обстоятельствах. К кому, как не к матери, кинулась бы она?..

Предыдущая страница 6 Следующая страница


Эллис Питерс - Исповедь монаха

7 Эллис Питерс

Кадфаэль был так поглощен созерцанием этой женщины, что и думать забыл о том, что происходило у него за спиной, в церкви, пока не услышал совсем рядом мерный стук костылей по каменным плитам. Тогда он виновато обернулся, сознавая, что пренебрег своим долгом. Хэлвин каким-то образом обошелся без его помощи и сам поднялся на ноги, и теперь, стоя рядом с Кадфаэлем, любовался церковным садом, утренним солнцем в туманной дымке и блеском мокрой травы.
Но вот его взгляд упал на монахиню, и он вдруг замер и покачнулся на костылях. Кадфаэль увидел, как застыли и расширились его темные глаза - он неподвижно смотрел перед собой, словно ему явилось видение или он впал в транс, губы его шевельнулись, и почти беззвучно, скорее выдохнув, он медленно произнес чье-то имя. Почти беззвучно, но все же не совсем. И Кадфаэль услышал.
Веря и не веря, пронзенный одновременно болью и радостью, позабыв обо всем на свете, как если бы он был одержим религиозным экстазом, брат Хэлвин шепотом произнес: "Бертрада!"

Глава одиннадцатая

Кадфаэль не мог ошибиться, не мог ослышаться - имя прозвучало хоть и тихо, но отчетливо, и в голосе, назвавшем его, сомнения не было. И все же Кадфаэль не сразу поверил своим ушам, уж слишком это было неправдоподобно. Понадобилось несколько мгновений, прежде чем он сумел до конца осознать то, что открылось ему сейчас. Зато Хэлвин не колебался ни секунды. Он мгновенно понял, кто пред ним, он узнал, он вымолвил то единственное, то незабвенное имя, и теперь стоял ошеломленный и потрясенный. Бертрада!
Когда он впервые мельком увидел ее дочь, его словно что-то кольнуло в самое сердце - тот неясный образ, на миг возникший в проеме двери, показался ему точной копией хранимого памятью оригинала. Но едва Элисенда появилась прямо перед ним в свете факелов, все сходство куда-то подевалось, видение растаяло. Его глазам предстала юная незнакомка. Но вот пробил час и она вновь возникла из небытия и повернулась к нему лицом - о, мог ли он забыть это лицо, так долго и горько оплакиваемое, - и на сей раз сомнений быть не могло.
Так значит, она не умерла! Кадфаэль молчал, мучительно пытаясь найти объяснение этому поразительному открытию. Выходит, Хэлвин искал могилу, которой не было и быть не могло. То злосчастное снадобье, убив дитя, пощадило мать, и она, пережив эту муку и скорбь, уцелела, и была обвенчана с вассалом и давнишним другом семьи ее собственной матери, человеком в летах, и после родила ему дочь, так походившую на нее фигурой и осанкой. И пока ее почтенный супруг пребывал в здравии, она оставалась ему верной женой, но после его кончины простилась с миром и по примеру своего первого возлюбленного ушла в монастырь, избрав тот же орден и взяв себе имя его святого основателя, навсегда связав себя тем же обетом, какой еще раньше принял Хэлвин.
Тогда почему, снова и снова спрашивал себя Кадфаэль и не находил ответа, почему он - он, а не Хэлвин! - увидел в лице девушки в Вайверсе что-то неуловимо знакомое? Кто притаился в темных уголках памяти и упрямо не желал выходить на свет божий? Он, Кадфаэль, никогда прежде не видел ни самой девушки, ни ее матери. Кто бы ни обнаружил себя в чертах Элисенды в тот миг, когда он встретился с ней глазами, и кто потом скрылся за завесой неузнаваемости, это во всяком случае не была Бертрада де Клари.
Все эти мысли, как в котле, вскипели в его голове, когда из тени западной галереи навстречу матери в церковный сад вышла Элисенда. На ней не было еще монашеского одеяния - все то же платье, в каком накануне она сидела за столом в доме брата. Она была бледна и печальна, но, видно, здесь, в благодатной монастырской тишине, вдали от любого и всяческого принуждения, в неторопливом течении времени, когда у нее наконец появилась возможность и самой обо всем поразмыслить, и внять доброму совету, она понемногу стала отходить душой.
Мать и дочь шли навстречу друг другу, их длинные, до земли, платья оставляли на мокрой серебристо-зеленой траве две темные полосы. Поравнявшись, они не спеша вместе направились к той двери, откуда вышла Элисенда, чтобы там присоединиться к сестрам и проследовать за ними к заутрене. Они удалялись, еще мгновение и они исчезнут - и на мучительный вопрос никто не даст ответа, и тайна останется лежать за семью печатями, и никто ему ничего не объяснит! Хэлвин все стоял, пошатываясь, повиснув на своих костылях, словно на него столбняк нашел и язык присох к небу: он понимал, что снова теряет ее - если уже не потерял. Женщины почти достигли дорожки вдоль западной галереи. Его охватило такое тоскливое отчаяние, что, казалось, в душе вот-вот что-то оборвется, лопнет, точно не выдержавшая напряжения струна.
- Бертрада! - крикнул Хэлвин со страхом и мольбой.
Этот крик, гулким эхом метнувшись от стены к стене, достиг их ушей, и, вздрогнув, они в недоумении обернулись и посмотрели в сторону церковной двери. Хэлвин с усилием вырвал себя из тягостного оцепенения и, забыв про всякую осторожность, ринулся вперед, напрямик через садик, увязая костылями в мягкой, податливой земле.
Напуганные видом незнакомого мужчины, который, раскачиваясь и спотыкаясь, решительно к ним устремился, женщины инстинктивно отпрянули, но после, заметив, что он одет в монашеское платье и к тому же увечен, они из сострадания остановились и даже сами сделали несколько шагов ему навстречу. В тот миг ими двигала простая жалость к калеке. Но как все изменилось в следующую минуту!
Он так спешил, что, немного не дойдя до них, вдруг споткнулся и непременно упал бы, если бы девушка, добрая душа, не подскочила поддержать его. Он буквально рухнул в ее объятья и чуть не повалил ее вместе с собой наземь - несколько долгих мгновений они балансировали, прижавшись щекой к щеке, и Кадфаэль увидел рядом их лица - на обоих смешались испуг, волнение, недоумение и растерянность.
Наконец он получил долгожданный ответ. Теперь он знал все, все за исключением одного - какая неистовая злоба, какая смертельная обида может заставить человека так низко, так жестоко обойтись с себе подобным? Но и этому вопросу, он чувствовал, недолго оставаться без ответа. В этот миг, когда пелена окончательно спала с ее глаз, Бертрада де Клари, поглядев прямо в лицо незнакомцу, вдруг поняла, кто перед ней, и воскликнула: - Хэлвин!
И все, больше ничего, остальное позже, а пока говорили только глаза - и в них светилось узнавание, признание былых ошибок, былых страданий, всю глубину которых они постигли лишь в этот миг, и оттого глаза наполнились обидой и болью, но мимолетную горечь тут же смыло потоком бесконечной благодарной радости. И пока они все трое в молчании взирали друг на друга, со стороны дортуара донесся негромкий звон, призывавший сестер к заутренней службе, и значит, сейчас они одна за другой начнут спускаться по лесенке и затем все вместе проследуют в церковь.
Что ж, остальное придется отложить на потом. Задержавшись на Хэлвине взглядом, словно все еще недоумевая, сон это или явь, мать и дочь поспешили к сестрам и, отвечая на приветствия, влились в процессию монахинь. Тогда Кадфаэль покинул крыльцо, где он стоял все это время, выступил вперед, взял Хэлвина под локоть и повел его, тихонько, ласково, как ребенка, вставшего среди ночи с постели, да так и застывшего во сне, - назад в отведенные им покои.
- Она жива! - в который раз произнес Хэлвин, сидя на краешке кровати неподвижно и очень прямо. Снова и снова он возвращался мыслями к дарованному ему чуду и от избытка чувств восклицал, не то вознося благодарственную молитву, не то просто давая выход безудержному ликованию: - Она жива! Меня обманули, обманули! Она не умерла!
Кадфаэль не проронил ни единого слова. Для откровенного разговора о том, что стояло за этим поразительным открытием, время еще не пришло. Пока в потрясенной душе Хэлвина не было места ничему, кроме до краев заполнившей ее радости, что Бертрада жива и здорова и нашла себе тихое, безопасное пристанище - она, чью безвременную кончину он столько лет оплакивал, не находя себе оправдания; и к этой радости примешивалось недоумение и горькая обида за то, что его так долго держали в неведении, обрекли на пожизненную скорбь.
- Я должен поговорить с ней, - сказал Хэлвин. - Я не могу уйти, пока не поговорю с ней.
- Конечно, - поговоришь, - успокоил его Кадфаэль.
Иначе и быть не могло, все должно наконец разъясниться. Судьба свела их лицом к лицу, и они узнали друг друга, этого у них никто не отнимет: накрепко прибитая крышка гроба вдруг открылась, и все тайны выползли наружу, и теперь никому не удастся потихоньку затолкать их обратно и снова придавить крышкой.
- Мы не сможем тронуться в путь сегодня, - сказал Хэлвин.
- И не надо. Наберись терпения, побудь тут, - ответил ему Кадфаэль. - Я попробую получить аудиенцию у матери аббатисы.
Аббатиса Фарвеллская, призванная епископом де Клинтоном из Ковентри возглавить его новую обитель, была пухленькая, кругленькая, про таких говорят "пампушечка", с полным румяным лицом и проницательным взглядом черных глаз: в нем читалось умение мгновенно взвешивать и оценивать все, что попадает в поле зрения, и чувствовалась убежденность в справедливости этой оценки. Она сидела, непреклонно выпрямив спину, на скамье без подушек в своей небольшой, скромно обставленной комнате, и при появлении Кадфаэля закрыла лежавшую перед ней книгу.
- Добро пожаловать, брат, мы к вашим услугам. Сестра Урсула уже доложила мне, что вы монахи бенедиктинской Шрусберийской обители святых Петра и Павла. Я намеревалась пригласить тебя и твоего спутника отобедать со мной сегодня и, раз уж ты здесь, делаю это от всей души сейчас. Однако я слышала, ты опередил меня и сам просил дозволения встретиться со мной. Полагаю, не без причины. Присаживайся, брат, и поведай мне о своем деле.
Кадфаэль сел на скамью, прикидывая мысленно, насколько откровенным он может быть с ней. Она несомненно обладала даром угадывать, что было недоговорено, но, с другой стороны, кажется умела хранить тайну и не стала бы посвящать других в то, о чем догадалась сама.
- Я пришел, чтобы просить тебя, преподобная мать аббатиса, разрешить свидание моему спутнику, брату Хэлвину, и сестре Бенедикте.
Он видел, как подскочили вверх ее брови, но маленькие умные глаза смотрели по-прежнему невозмутимо.
- В молодые годы, - объяснил Кадфаэль, - они были близко знакомы. Он состоял на службе у ее матери, они жили в одном доме, под одной крышей, юноша и девушка, ровесники - ну и, конечно, влюбились друг в друга. Но ее мать наотрез отвергла просьбу Хэлвина отдать девушку ему в жены и сделала все, чтобы разлучить их. Хэлвина отстранили от службы и запретили видеться с девушкой, а саму ее выдали замуж за того, кому ее семья больше благоволила. Ее дальнейшая жизнь тебе, конечно, известна. Хэлвин же поступил в нашу обитель, движимый, не исключаю, ложными побуждениями: отчаяние - плохой поводырь для того, кто становится на стезю духовной жизни; но не тебе мне об этом рассказывать, таков путь многих, кто после снискал уважение и почет своим преданным служением господу и стал достойнейшим сыном или дочерью своей обители. Таков путь брата Хэлвина. Таков, ничуть не сомневаюсь, и путь Бертрады де Клари.
Он заметил, как при звуке этого имени в ее глазах вспыхнули искорки. О своих подопечных она знала все или почти все, но если ей и было известно об этой женщине больше, чем он рассказал, она не выдала себя ни словом, ни жестом и спокойно выслушала его до конца.
- Боюсь, - заметила она, - что история, которую ты мне поведал, может в скором времени повториться уже в другом поколении. Обстоятельства, правда, несколько иные, но развязка может быть той же. Так что лучше заранее подготовиться и подумать, как нам поступить.
- Да, это я тоже понимаю, - закивал Кадфаэль. - И ведь тебе уже пришлось принять какое-то решение, не так ли? С той ночи, когда девушка, не помня себя, постучалась в вашу обитель, прошло достаточно времени. В Вайверсе такой переполох поднялся - там, поди, второй день никто покоя не знает, с ног сбились, ищут ее по всей округе...
- Не думаю, не думаю, - мягко остановила его аббатиса. - Еще вчера я послала известие ее брату, что она у нас, в полной безопасности, и просит его лишь о том, чтобы он позволил ей немного побыть в мире и покое, на досуге обо всем подумать, помолиться. Полагаю, он уважит ее просьбу, принимая во внимание все обстоятельства.
- Обстоятельства, о которых она рассказала настолько полно, насколько знала сама.
- Верно.
- В таком случае тебе известно о смерти служанки и о намечавшейся свадьбе Элисенды. И почему ее не чаяли поскорей выдать замуж ты, наверное, тоже знаешь?
- Знаю, что она состоит в близком родстве с молодым человеком, которого она намного охотнее назвала бы своим супругом, чем братом. Да, она мне все рассказала. Думаю, больше даже, чем своему духовнику. Об Элисенде можно не беспокоиться - пока она здесь, ей не грозят никакие невзгоды и у нее есть тут родной человек, который всегда утешит и поддержит, - ее мать.
- Что правда, то правда! - подхватил Кадфаэль. - Лучшего места ей вовек не сыскать. Но вернемся к тем двоим - для начала надо бы с ними разобраться: видишь ли, много лет тому назад Хэлвина заверили, что Бертрада умерла и долгие годы он пребывал в этом убеждении, мало того, винил себя в ее кончине. И вот нынче утром, по милости божьей, он увидел ее перед собой, живую и невредимую. Они не перемолвились ни словом, только назвали друг друга по имени. А мне думается, что поговорить им не мешало бы, если на то будет твое благословение. Пути их давно разошлись, но каждому было бы легче идти своей дорогой, если бы душа обрела покой. Ну, и наконец, разве каждый из них не вправе убедиться, что другой пребывает в добром здравии и живет в согласии со своим сердцем и совестью?
- И ты полагаешь, - с нажимом спросила его аббатиса, - что после этого они и дальше будут жить в согласии с сердцем и совестью? Все будет, как раньше, до встречи?
- Лучше, намного лучше! - уверенно заявил он. - Я, со своей стороны, могу ручаться за него и думаю, то же ты скажешь о ней. Если сейчас они так и расстанутся, не объяснившись, это для них будет хуже пытки, и только смерть избавит их от мук неведения.
- Пожалуй, я не готова взять такой грех на душу и держать за него ответ перед господом, - проронила она с почти незаметной улыбкой, - пусть будет так. Они получат свидание и объяснятся. Вреда от этого никакого, а польза может быть немалая. Вы намерены задержаться у нас еще на несколько дней?
- Сегодня пробудем точно, а дальше не знаю, - сказал Кадфаэль. - У меня ведь есть к тебе еще одна нижайшая просьба. Брат Хэлвин останется у вас и будет послушен твоей воле. Но прежде, чем мы двинемся к дому, мне надо бы уладить еще одно дельце. Не позволишь ли мне одолжить на время лошадку? Тут недалеко.
Она довольно долго молча разглядывала его, но, очевидно, то, что она увидела, более или менее ее удовлетворило, поскольку, прервав затянувшуюся паузу, она наконец осторожно сказала:
- При одном условии.
- Слушаю.
- Когда придет время и можно будет сделать это, никому не причинив вреда, ты расскажешь мне то, что покуда рассказать не можешь.
Кадфаэль вывел монастырскую лошадь и неторопливо сел в седло. Епископ позаботился о том, чтобы устроить в обители приличную конюшню, где могли бы обиходить его собственный экипаж, когда ему случится нанести визит, и распорядился всегда держать наготове двух крепких, выносливых верховых, чтобы их можно было дать на смену епископским посланцам, буде им придется скакать мимо его владения - епископу нравилась роль радушного и предусмотрительного хозяина. Воспользовавшись привилегией гостя, Кадфаэль, не будь дурак, выбрал лошадку показистее, да и помоложе - резвую, коренастенькую гнедую. Путь он наметил себе не то чтоб уж очень дальний, однако почему не получить от езды удовольствие и вознаградить себя за малоприятное дело, ради которого он и собрался в дорогу?
Когда он выехал из монастырских ворот, солнце стояло уже высоко - бледное солнце, с каждым часом теплого весеннего дня становившееся горячее и ярче. Тот роковой снегопад в Вайверсе был, как видно, прощальным отголоском зимы - и закономерным финалом паломничества Хэлвина.
Прозрачная зеленоватая кисея набухших почек, окружавшая деревья и кусты, сменилась одеянием из нежных, клейких, молодых листочков. От блестящей мокрой травы, пригретой весенним солнышком, поднимался слабый душистый аромат. Кругом было такое благолепие!.. Он потихоньку ехал своей дорогой, оставляя позади свидетельство величайшей милости всевышнего - счастливое избавление, возрождение угасших надежд. Впереди его ожидала встреча с одинокой душой: удастся ли спасти ее или ей суждено погибнуть навек?
Он достиг развилки, но не свернул к Вайверсу. Там у него неотложных дел не было, хотя той дорогой он тоже в конце концов добрался бы до цели. По пути он один раз остановился и поглядел назад, но приметная ограда аббатства, да и крыша деревенского дома, что стоял неподалеку, уже скрылись за мягкими перекатами холмов. Хэлвин, должно быть, томится в растерянности, блуждает в лабиринте догадок и грез, мучается вопросами, на которые не находит ответа, разрывается между желанием поверить и горькими сомнениями, боится дать волю радости и старается подавить боль воспоминаний - и так будет продолжаться, пока аббатиса не пошлет за ним и тогда состоится наконец долгожданное свидание, и все разъяснится и станет на свои места.
Кадфаэль замедлил шаг лошади - не мешало бы спросить дорогу у кого-нибудь из прохожих. Вскоре он поравнялся с деревенской околицей и увидел женщину, выгонявшую овец с ягнятами попастись на травке. Она с готовностью указала кратчайший путь, в обход Вайверса, что вполне его устраивало - он не испытывал желания сталкиваться с Сенредом и его людьми. Покамест ему нечего было им сказать, да и вообще говорить с ними должен был не он.
Свернув на указанную женщиной дорогу, он поскакал быстрее и не сбавлял скорости, пока не добрался до цели. У ворот Элфорда он остановил лошадь и спустился на землю.
Из томительного одиночества Хэлвина вывела юная привратница. Она постучала и вошла к нему в комнату тем же утром, только позже, когда солнце уже залило все вокруг золотистым светом и трава в садике стала подсыхать. Он быстро обернулся, ожидая увидеть Кадфаэля, и уставился на нее широко раскрытыми, недоумевающими глазами.
- Меня прислала мать аббатиса, - мягко пояснила девушка, стараясь его успокоить, - он показался ей каким-то потерянным, будто не понимал, что происходит. - Она просит тебя пожаловать в ее покои. Пойдем, я провожу тебя.
Он послушно потянулся за костылями.
- Брат Кадфаэль ушел и до сих пор не вернулся, - медленно проговорил он, словно с трудом пробуждаясь ото сна. - Приглашение относится и к нему тоже? Может, мне следует дождаться его?
- Нет-нет, это ни к чему, - остановила она его. - Брат Кадфаэль уже был у матери Патриции и сказал ей, что у него есть кое-какие срочные дела. И чтобы ты покуда спокойно ждал его здесь, отдыхал и ни о чем не думал. Так ты идешь?
Хэлвин рывком поднялся на ноги и пошел за ней через задний двор к покоям аббатисы, доверчиво, словно дитя, все еще слабо отдавая себе отчет в своих действиях. Маленькая привратница заботливо приноравливала свою летящую походку к его неловким шагам и так мало-помалу довела его до нужной двери. На пороге она обернулась и с ободряющей улыбкой кивнула ему.
- Входи, тебя ждут.
Она открыла дверь и придержала ее, чтобы он мог пройти, ведь обеими руками он сжимал костыли. Он перенес тело через порог и остановился, намереваясь для начала засвидетельствовать свое почтение матери аббатисе. Он замер, вдыхая запах дерева и всматриваясь в полумрак тускло освещенной комнаты, и вдруг начал дрожать, с каждой минутой все сильнее и сильнее: женщина, которая сидела в центре комнаты, безотчетно протягивая к нему руки, словно хотела помочь ему приблизиться, была вовсе не аббатиса, а сама Бертрада де Клари.

Глава двенадцатая

На стук Кадфаэля неторопливо, вразвалочку вышел грум - узнать, какие гости к ним пожаловали и чего им надобно. Это не был ни Лотэр, ни Люк, а какой-то незнакомый долговязый парень, совсем молодой, до двадцати, с всклокоченными темными волосами. Он пересек двор, который показался Кадфаэлю необычайно пустым и тихим, только несколько слуг передвигались по нему взад-вперед, занятые своими повседневными обязанностями, словно и не было недавнего переполоха. Судя по всему, хозяин и большая часть его людей все еще рыскали по округе, надеясь отыскать след злодея, погубившего Эдгиту.
- Ежели ты к лорду Одемару, - с ходу начал парень, - тебе не повезло. Он еще не вернулся из Вайверса. Две ночи назад там убили женщину, слыхал? Вот он из-за этого и уехал. Но управляющий на месте, так что насчет ночлега можешь с ним потолковать.
- Благодарствую, - сказал Кадфаэль, передавая ему поводья. - Только мне нужен не лорд Одемар. У меня дело к его матери. Я знаю, где ее покои. Присмотри-ка за лошадкой, а дорогу я сам найду и сам спрошу ее служанку, не соблаговолит ли госпожа принять меня.
- Ладно, коли так. Э, а ты ведь давеча был у нас, - удивился парень и, прищурив глаза, внимательнее пригляделся к гостю. - Как же, совсем недавно, на днях, с тобой еще был другой монах, тоже чернорясник, хромой такой, на костылях.
- Точно, - похвалил Кадфаэль. - И у меня с леди был тогда один разговор. Не думаю, что она уже забыла об этом, или обо мне, или о том увечном брате. Если леди откажется принять меня, что ж, так тому и быть, но сдается мне, она не откажется.
- Хочешь сам попробовать, давай пробуй, - безразлично согласился конюх. - Она еще здесь, и служанка при ней. И она сейчас в доме. Последние дни она вообще не выходит.
- С ней были два грума, - припомнил Кадфаэль, - отец и сын. Мы познакомились с ними пока жили тут у вас. Я бы не прочь скоротать с ними часок-другой потом, когда повидаю их хозяйку. Если, конечно, они не отбыли в Вайверс вместе с другими людьми лорда Одемара.
- А, эти! Нет, они не с ним - это ее люди. Но здесь их тоже нет. Они вчера ни свет ни заря уехали по какому-то ее поручению. Куда? Откуда мне знать куда? Верней всего назад, в Гэльс. Старая леди-то ведь в основном там живет, почитай весь год.
" Интересно, - думал Кадфаэль, направляясь к покоям леди де Клари, в то время как парень повел его лошадку в конюшню, - да, очень было бы интересно посмотреть на Аделаис де Клари, если бы она услышала, как конюх ее сына назвал ее "старая леди". Конечно, с мальчишки какой спрос - она для него и точно седая древность; но ясно и то, что она лелеет и бережно сохраняет остатки былой, поистине редкой, красоты, и не допустит, чтобы другие о ней забыли. Не даром же в служанки себе она выбрала такую рябую страхолюдину: на фоне некрасивых, простецких физиономий ее собственная красота сияла особенно ярко".
Слуге у входа он сказал, что просит допустить его к госпоже, и слуга удалился, а к нему вышла Грета, исполненная высокомерного презрения, сознания собственной значимости и необходимости всячески ограждать госпожу от докучливых посетителей. Он не сообщил слуге своего имени, и теперь она, узнав его, недовольно скривилась - эти двое из Шрусбери в рясах, не успели уехать, как на тебе, один уже снова на пороге, только его и ждали!
- Госпожа сейчас не в таком настроении, чтобы с прохожими разговоры разговаривать. Нечего беспокоить ее по пустякам. Какое у тебя важное дело? Ночлег да пропитание? На то есть управляющий лорда Одемара. Ступай к нему, он распорядится.
- У меня дело к самой леди Аделаис, - спокойно объяснил Кадфаэль, - и кроме нее о том никому знать не положено. Доложи ей, что тут, мол, брат Кадфаэль опять пожаловал, прибыл из Фарвеллского аббатства и покорнейше просит дозволить ему перемолвиться с ней словечком. Знаю, знаю, она не принимает. И все же думаю, мне она не откажет.
При всей своей заносчивости, служанка не посмела, не спросясь госпожи, дать ему от ворот поворот - она только смерила его уничтожающим взглядом, злобно тряхнула головой и с тем удалилась, предвкушая, как через несколько минут вернется к нему с отказом. Однако, когда она появилась вновь, вид у нее был неважный, и не стоило большого труда догадаться, что ее лишили удовольствия указать ему на дверь.
- Миледи просит тебя войти, - сказала она ледяным тоном и, распахнув дверь, пропустила его в покои. Несомненно, она рассчитывала задержаться и послушать, о чем пойдет речь, но и в этой милости ей было отказано.
- Оставь нас, - раздался голос Аделаис де Клари откуда-то из темноты, со стороны закрытых ставен. - Да не забудь закрыть за собой дверь.
На сей раз при ней не было никакого рукоделия, хотя бы для отвода глаз. Она не пожелала притворяться, будто занята вышиванием или прядением, просто неподвижно сидела в полумраке в своем высоком деревянном кресле, положив руки на подлокотники и сжимая пальцами украшавшие их резные львиные головы. Когда Кадфаэль вошел в комнату, она не шелохнулась, ничем не выдала ни удивления, ни беспокойства. Ее выразительные глаза смотрели на него в упор без особого интереса или сожаления. Можно было подумать, что она сама поджидала его и была готова к этой встрече.
- Где ты оставил Хэлвина? - спросила она.
- В Фарвелле, в тамошней обители.
Она немного помолчала, в задумчивости глядя на него. Хотя на лице ее нельзя было прочитать ровным счетом ничего и пронзительный взгляд оставался неподвижным, он всеми фибрами ощутил, как воздух в комнате дрожит от напряжения. Постепенно его глаза привыкли к полумраку, и ее фигура стала проступать из темноты, в которую она намеренно себя заключила. Наконец глухим, чуть сдавленным голосом она промолвила с расстановкой:
- Я больше его не увижу.
- Да, не увидишь. Как только со всем этим будет покончено, мы отправимся домой.
- Но ты!.. - вздохнула она. - Впрочем, я так и знала, что ты вернешься. Раньше или позже, но вернешься непременно. Что ж, может оно и к лучшему! Все пошло совсем не так, как я мыслила. Ну, да ладно, ты пришел говорить со мной, так говори! А я помолчу.
- Так не пойдет, - возразил Кадфаэль. - Это ведь твоя история.
- Тогда соизволь, расскажи мне мою историю, освежи мою память! Дай мне послушать, как моя история будет звучать на исповеди, если найдется священник, который примет мою исповедь. - Она неожиданно вытянула вперед свою узкую длинную руку и королевским жестом предложила ему сесть. Но он остался стоять там, откуда мог наилучшим образом видеть ее. Она не попыталась уклониться от его взгляда и невозмутимо позволила ему себя рассматривать. Ее красивое, породистое лицо было спокойно и непроницаемо, ничего не подтверждая и ничего не отрицая. И только огонь, полыхавший в глубине ее темных глаз, жил и говорил о чем-то горячо и страстно.
- Ты сама прекрасно знаешь, что ты сделала, - начал Кадфаэль. - Ты измыслила страшное наказание Хэлвину за то, что он осмелился полюбить твою дочь и она зачала от него ребенка. Ты продолжала преследовать его даже за монастырской стеной, где он укрылся от твоей всесильной злобы, укрылся, быть может, слишком поспешно - зеленому юнцу много ли надо, чтобы дойти до отчаяния! Ты вынудила его передать тебе средство для избавления от плода, а потом велела сообщить ему, что его снадобье убило не только дитя, но и мать. Из-за твоего жестокосердия он все эти годы жил под бременем тяжкого греха, страшного преступления, и это стало его проклятием, его вечной мукой... Ты что-то хочешь сказать?
- Нет, продолжай! Ты еще в самом начале.
- Что верно, то верно. То зелье из иссопа и ириса, которое он передал тебе, - ведь так и не пошло в дело. Оно только для того и нужно было, чтобы отравить его душу, и никакого другого вреда никому не причинило. Между прочим, куда ты его дела - вылила на землю? Да и на что оно могло сгодиться? Ведь еще раньше, чем ты потребовала у него настой, а точнее сразу, как только выгнала его из своего дома, ты в спешном порядке увезла Бертраду сюда, в Элфорд, и выдала ее за Эдрика Вайверса. Так? Должно быть, так. Нужно было поторапливаться, чтобы ни у кого не возникло сомнений, кто отец ребенка, хоть многие, наверное, удивились, когда младенчик родился. Сам-то старикан от гордости, что в нем есть еще такая мужская сила, никаких сомнений не ведал. Да и кто бы усомнился на его месте? Ты быстро сработала!
Она не пыталась возражать, только неотрывно смотрела на Кадфаэля, ничего не признавая, ничего не отрицая.
- Но как ты не боялась? - удивился Кадфаэль. - Кто-то ведь мог случайно сболтнуть и до монастыря постепенно докатился бы слух, что Бертрада де Клари вовсе не отправилась на тот свет, а вышла замуж за Эдрика Вайверса? Что родила старику-мужу дочь? Любителей почесать языки всегда хватает. Ну как в монастырь зашел бы какой-нибудь словоохотливый странник из тех краев?
- Тут риска не было, - сказала она просто. - Взять к примеру Шрусбери и Гэльс. Какая связь была между ними все эти годы? Да ни какой, пока Хэлвин не свалился с крыши и не затеял свое паломничество. Что ж говорить про маноры в другом графстве! О них и вовсе ничего не ведомо. Нет, тут риска не было никакого.
- Ладно, пойдем дальше... Итак она была жива-живехонька. Ты увезла ее и выдала замуж. И ребеночек родился живой. Выходит, свою дочь ты простила и пожалела. Отчего же такая суровость к мальчишке? Откуда вдруг столько злобы и ненависти? Почему такая изощренная месть? Уж точно не потому, что он скверно обошелся с твоей дочерью, о нет! Он же к ней сватался. Чем он был ей не пара? Родом он из почтенной семьи, и если бы не принял обет, уже давно получил бы в наследство отличный манор. С чего ты на него так взъелась? Ты была красавица, привыкла, что все тобой восхищаются, по первому зову кидаются исполнять любое твое желание. Твой муж и господин сражался тогда в Палестине... Я как сейчас вижу Хэлвина, когда он поступил ко мне в ученики, восемнадцати лет, еще и тонзура не выстрижена. Я знал его таким, каким знала его и ты, когда жила без мужа, затворницей, а он был так хорош собой...
Он не стал продолжать. Ее длинные, решительно сомкнутые губы чуть приоткрылись: наконец, она была готова что-то признать. До этой минуты она слушала его совершенно бесстрастно, ни разу не попытавшись остановить его или хотя бы возразить. Но теперь ее будто прорвало.
- Хорош, даже слишком! - сказала она. - Я не привыкла, чтобы меня отвергали. Я даже толком не знала, как нужно добиваться чьего-то расположения. А он был слишком чист и наивен, чтобы догадаться. Ох, дети! Как больно ранят они, сами того не желая! Ну, а если он не мог достаться мне, - сказала она с предельной откровенностью, - то ей не должен был достаться и подавно. Я не уступила бы его никому, а ей - в первую очередь!
Что сказано, то сказано. Она не стала ничего исправлять и добавлять, но погрузилась в задумчивость, словно размышляя над собственными словами, словно со стороны наблюдая те чувства, которые уже не в состоянии была испытать с прежней силой: страстное желание и слепую ярость.
- Но и это не все, - напомнил Кадфаэль, - далеко не все. Остается еще служанка Эдгита. Эдгита была твоей поверенной, только она с самого начала знала всю правду. Неспроста именно она поехала в Вайверс с Бертрадой. Преданная тебе до мозга костей, она все эти годы свято хранила твою тайну и помогала тебе осуществить коварный план отмщения. И ты не сомневалась в ней, верила, что твоя тайна умрет вместе с ней. И все складывалось для тебя как нельзя лучше, пока Росселин и Элисенда не повзрослели и их детская привязанность друг к другу не переросла в настоящую любовь - любовь мужчины и женщины. Однако в глазах целого света то была любовь порочная, запретная, проклятая святой церковью. И они это знали, но поделать с собой ничего не могли. Так твоя тайна стала стеной на пути к их счастью, там где никакой стены на самом-то деле не было; и когда Росселина сослали в Элфорд и свадьба Элисенды и Перронета грозила навсегда развести ее любимцев, Эдгита не выдержала. Она прибежала сюда по темноте - не к Росселину, нет, к тебе! Умолять тебя раскрыть наконец правду или позволить сделать это ей самой от твоего имени.
- До сих пор не могу понять, - сказала Аделаис, - откуда она узнала, что я здесь, поблизости?
- Она узнала это от твоего покорного слуги. Сам того не ведая, я послал ее в ночь молить тебя сорвать покров тайны и оправдать в людских глазах двоих невинных детей. По чистой случайности в разговоре всплыл Элфорд и то, что мы оба там были и говорили с тобой. Выходит, что я послал ее в путь навстречу смерти! Тебя-то саму привел сюда Хэлвин: неровен час, он мог тут что-то выяснить, вот ты и примчалась! Мы с ним оказались орудиями твоих козней, мы, желавшие тебе только добра! Ну, а теперь, полагаю, тебе пора подумать о том, что еще можно спасти.
- Дальше, дальше! - хрипло требовала она. - Ты еще не закончил.
- Нет, не закончил. Итак, Эдгита припала к твоим ногам в надежде на твое великодушие и справедливость. Но ты отказала ей! И она в отчаянии кинулась обратно в Вайверс. Что случилось с ней в пути, тебе известно.
Леди Аделаис не стала ничего отрицать. Лицо ее сделалось замкнуто-отчужденным, но глаз она не отводила.
- Осмелилась бы она раскрыть правду, несмотря на твой запрет? Теперь остается только гадать. Но кто-то решил, что такое возможно. Кто-то, кто предан тебе всей душой и кто из вашего с ней разговора понял, что она представляет для тебя угрозу. Кто-то испугался, выследил ее и заставил замолчать навеки. Нет, нет, конечно, это не твоих рук дело. Для такой работы есть слуги. Но скажи по совести, шепнула ты им на ухо словечко?
- Нет! - сказала Аделаис. - Я ничего не говорила. Быть может, они прочли это на моем лице. Но в таком случае лицо их обмануло. Я не стала бы причинять ей зла.
- Я тебе верю. Но кто же все-таки выследил ее? Твои грумы, и отец, и сын, оба были готовы без лишних слов отдать за тебя жизнь, как без лишних слов один из них пошел на убийство ради тебя. Их ведь уже нет здесь? Оба исчезли. Вернулись в Гэльс? Навряд ли, слишком близко. А сколько отсюда до самого дальнего манора твоего сына?
- Напрасный труд, тебе их не найти, - уверенно произнесла Аделаис. - Что же до того, кто из них двоих совершил преступление, предотвратить которое было в моих силах, этого я не знаю и знать не хочу. Я запретила им говорить мне об этом. К чему? В этом преступлении, как и во всех прочих, повинна я одна, и я не желаю ничего перекладывать на других. Да, я велела им уехать отсюда. Они не должны расплачиваться за мои долги. Похоронить Эдгиту с почетом - слабое утешение. Исповедь, покаяние, даже отпущение грехов никого не воскресят к жизни.
- Еще не все потеряно, кое-что можно поправить, - сказал Кадфаэль. - И кроме того, я думаю, что все эти годы ты платила сполна - не меньше, чем сам Хэлвин. От меня ведь не укрылось твое лицо, когда он явился перед тобой жалким калекой. У меня до сих пор в ушах звучат твои слова: "что с тобой сделали?!" Ту кару, что ты обрушила на него, ты обрушила и на саму себя, и встав на этот путь, ты уже не в силах была свернуть с него. Но сейчас ты можешь наконец получить избавление, если захочешь спасти свою душу.
- Продолжай, - сказала Аделаис, хотя и сама знала, о чем он будет говорить. Он чувствовал это по ее сдержанному самообладанию. Она готовилась: уединившись здесь, в полутемной комнате, она ждала указующего перста господня.
- Элисенда - дочь Хэлвина, не Эдрика. В ее жилах нет ни капли крови Вайверсов. Ей ничто не мешает выйти замуж за Росселина. Другой вопрос, не заблуждаются ли они в своем стремлении назвать друг друга мужем и женой? Бог весть. Но с них должно быть снято обвинение в порочном кровосмесительном чувстве. Хэлвин и Бертрада сейчас вместе в Фарвелле - они могут объясниться и примириться, их измученные души наконец обретут покой, и с ними Элисенда, их дитя, и правда так и так уже вышла на свет божий.
Она знала, знала с того дня, как погибла старая служанка, что рано или поздно этот час наступит; да, она намеренно закрывала глаза, не желая признаться в этом даже себе самой, но час настал. Больше прятаться она не могла. Да и не такой она была человек, чтобы, приняв решение, перекладывать все самое тяжелое и трудное на других или останавливаться на полпути. Нет, она привыкла идти до конца во всем, и в благом, и в худом.
Он не хотел подгонять ее и даже отступил назад, давая ей простор и время для раздумий, и оттуда наблюдал за ней: какая безупречная выдержка и какой горестный след оставили восемнадцать лет молчания, восемнадцать лет бережно и безжалостно хранимой ненависти, замешанной на любви. Первые слова, которые услышал он от нее даже в этой чрезвычайной ситуации, были о Хэлвине. А разве мог он забыть, как дрогнул от боли ее голос, когда она в ужасе вскрикнула: "Что с тобой сделали?!"
Аделаис порывисто встала с кресла и размашистым, гневным шагом подошла к окну, раскрыла ставни и впустила в комнату свежий воздух, свет и холод. Она немного постояла, глядя на притихший двор, бледное небо с редкими облачками и едва зазеленевшие кроны деревьев за оградой. Когда же она вновь повернулась к нему и он увидел ее лицо при ярком свете дня, его зрение как бы раздвоилось: с одной стороны, он ясно видел ее неувядающую красоту, а с другой, не мог не замечать, какие разрушения причинило ей время - некогда стройная, длинная шея сморщилась, в локонах черных волос появились седые, пепельно-серые пряди, у рта и возле глаз собрались морщины, на щеках проступила тоненькая сеточка кровеносных сосудов, безвозвратно испортивших ровную, матовую, как слоновая кость, кожу. Он опять подметил, что она сильная, за жизнь будет цепляться до последнего и уйдет из нее нелегко. Ей суждена долгая жизнь, и она будет яростно восставать против нелепых унижений старости, пока смерть однажды не возьмет над ней верх, одновременно принеся с собой избавление. Сама природа создала Аделаис такой, что искупительное страдание было ей обеспечено.
- Нет! - воскликнула она решительно и властно, словно он предлагал ей нечто, с чем она была категорически не согласна. - Нет, я не нуждаюсь в защитниках. Что мое, то мое, и я ни с кем делиться не намерена. Все, что должно быть сказано, я скажу сама. Я и никто другой! Было бы это сказано, если бы на моем пути не встретился ты - спутник Хэлвина с внимательными глазами, в которых ничего нельзя прочитать, - откуда мне знать? И ты не знаешь. Да теперь это и неважно. Все, что требуется, я сделаю сама.
- Вели мне уйти, - сказал Кадфаэль, - и я пойду. Я тут вроде без надобности.
- Как мой защитник - да. Но ты можешь выступить свидетелем. Несправедливо лишать тебя удовольствия наблюдать развязку. Да решено! - сказала она, загораясь. - Ты поедешь со мной и сам увидишь, чем все закончится. В конце концов, это мой долг перед тобой, как смерть - перед создателем.
Он не стал отнекиваться и поехал с ней. Собственно, почему нет? Ему все равно надо было возвращаться в Фарвелл, и дорога через Вайверс его вполне устраивала. Ну, и кроме того, уж если она что решила, то тут никаких возражений и проволочек быть не могло!
Она ехала верхом по-мужски, и на ногах у нее были сапоги со шпорами, хотя все последние годы она путешествовала, чинно восседая позади кучера, как и подобало благородной даме ее возраста и положения. Но на сей раз она предпочла отправиться верхом и сидела в седле с непринужденностью заправского наездника, прямо и без напряжения, рука с поводьями небрежно опущена. Скакала она быстро, но без спешки, решительно приближаясь к намеченной цели, как будто там ее ждала победа, а не поражение.
Кадфаэль, скакавший рядом, невольно спросил себя, не возникнет ли у нее в последний момент желания частично утаить правду, оставить себе какую-то лазейку. Но ее сосредоточенное, спокойное лицо говорило скорей об обратном: она не станет ни оправдываться, ни уходить от ответственности, ни просить о снисхождении. Что было, то было, и она намерена выложить все без утайки. Раскаивалась ли она в содеянном?.. Никто, кроме самого господа бога, не смог бы ответить на этот вопрос.

Глава тринадцатая

Они подъехали к Вайверсу в час пополудни. Ворота были открыты, жизнь в хозяйстве, казалось, вернулась в обычную колею, и людей на дворе было не больше, чем всегда: каждый занимался своим делом. Несомненно, здесь получили послание аббатисы и отнеслись к нему с доверием; по всей вероятности, Сенред, хотел он того или нет, подчинился желанию Элисенды побыть какое-то время в уединении под защитой монастырских стен. И раз беглянка объявилась, Одемар и его люди могли все силы бросить на поиски убийцы. Где им знать, что убийцы уже и след простыл! Ночью, в метель, на пустынной лесной дороге, кто мог видеть, как разбойник занес нож? Кто опознает душегуба? Да если и был какой случайный свидетель, кто в здешних краях, кроме людей самого Одемара, признал бы в злодее грума из Гэльса?
Управляющий Сенреда шел через двор, когда в ворота въехала Аделаис, и он, тотчас узнав ее, заспешил ей навстречу, чтобы поддержать стремя, но опоздал - она без всякой помощи легко спрыгнула на землю. Оправив подоткнутую клетчатую юбку, она огляделась вокруг, но никого из свиты сына поблизости не увидела. Кадфаэль сам мог недавно убедиться, что поисковый отряд еще не вернулся в Элфорд, но и здесь их как-будто тоже не было. Она слегка нахмурилась, раздосадованная тем, что, возможно, ей придется какое-то время ждать и держать в себе назревшее признание. Решившись на что-то, ей хотелось немедленно действовать, и любые проволочки выводили ее из себя. Она взглянула поверх почтительно склонившегося перед ней управляющего в направлении дома и спросила:
- Твой господин там?
- Да, миледи. Благоволите войти.
- А мой сын?
- Он тоже здесь. Несколько минут как вернулся. А люди его продолжают поиски, и наши с ними - ищут по всей округе, всех расспрашивают, ни одного дома не пропускают.
- Пустое! - сказала она не столько ему, сколько себе самой, но распространяться об этом более не стала. - Что ж, тем лучше. Значит, они оба здесь. Нет-нет, тебе незачем объявлять о моем прибытии. С этим я сама как-нибудь справлюсь. Да, и вот еще что... На сей раз брат Кадфаэль не гость, а мой сопровождающий.
Вплоть до этой минуты Эдред, скорее всего, вовсе не обращал внимания на второго всадника, однако сейчас он пристально оглядел его и, как показалось Кадфаэлю, нашел весьма странным и подозрительным, что монах, не успев с ними расстаться, зачем-то явился вновь, и вдобавок один, без своего увечного спутника. Но Аделаис не оставила ему времени для сомнений и расспросов; она стремительно двинулась к крыльцу, и Кадфаэлю ничего другого не оставалось, как послушно пойти следом, будто он и впрямь был ее личный капеллан. Управляющий так ничего и не понял и только растерянно хлопал глазами.
В доме уже отобедали и прислуга расторопно убирала посуду и сдвигала к стенам столы.
Аделаис молча, не глядя по сторонам, прошла мимо суетившихся слуг - прямиком к скрытой занавесом двери во внутренние покои. Оттуда доносились приглушенные голоса: вот гулко басит Сенред, а вот прорывается еще по-молодому звонкий голос Перронета. Выходит, женишок не захотел отступать, намерен добиться своего если не мытьем, то катаньем. "Ну и ладно, - мимоходом подумал Кадфаэль. - У него тоже есть право знать, какое препятствие возникло теперь на его пути. По чести, так по чести. Перронет не запятнал себя никаким неблаговидным поступком, и негоже было бы водить его за нос".
Аделаис отдернула занавес и распахнула дверь. Все, кого она желала видеть, были тут в сборе и держали совет - что еще предпринять и где искать убийцу Эдгиты. До сих пор не удалось обнаружить ни одной зацепки, и это повергало их в уныние, изматывало и злило одновременно. И хотя отряд за отрядом вновь и вновь прочесывали все графство вдоль и поперек, надежды на положительный результат теперь уже практически не было. Слишком много времени прошло, и если бы кто-то что-то знал, видел или слышал, то уже давно бы донес хозяину. Приходило ли Одемару в голову пересчитать на всякий случай слуг из свиты собственной матушки? Заметил ли он, что кое-кто из них таинственным образом улетучился? Если и да, то он не мог не знать, что стоит ему указать на них пальцем, как между ним и ими несокрушимой стеной станет его своенравная родительница. И где бы ни были сейчас Лотэр и Люк, как бы ни содрогалась она сама от отвращения из-за содеянного ими, ни кляла их, ни распекала за медвежью услугу, она все равно никому не позволила взыскивать с них плату за долг, который она почитала своим и ничьим больше.
Они одновременно повернули головы на звук открывшейся двери - посмотреть, кто к ним пожаловал. То, что это не один из слуг, ясно было сразу: слуги так не входят - уж больно решительно и самоуверенно, по-хозяйски распахнула она дверь. Она обвела взглядом вытянувшиеся от удивления лица: Одемар и Сенред сидели за столом, потягивая вино, поодаль устроилась Эмма с вышиванием, но работа была нужна ей больше для виду; всей своей настрадавшейся душой она жаждала лишь только одного: чтобы все как-нибудь поскорей устроилось, стало на свои места и жизнь вернулась бы в нормальную колею. Затем ее глаза чуть задержались на незнакомце - Кадфаэль понял, что Аделаис никогда раньше не встречала Жана де Перронета, - и в них промелькнул вопрос и тут же догадка: не иначе это и есть жених. По губам ее скользнула мимолетная улыбка. Потом улыбка сошла с ее лица, а взгляд наконец уперся в Росселина.
Юнец занял удобную для наблюдения позицию в самом углу и оттуда затравленно смотрел на мужчин, словно каждую минуту ожидал нападения и не хотел, чтобы его застали врасплох. Он сидел, напряженно выпрямившись, на скамье у затянутой гобеленом стены - голова настороженно откинута, губы плотно сжаты. Ни дать ни взять, изготовившийся к бою воин. Пусть видят: его голыми руками не возьмешь. Он, хотя и не без труда, смирился, похоже, с желанием Элисенды уединиться на время в тиши Фарвеллской обители, но не простил коварным заговорщикам, что они тайком от него собирались выдать ее замуж и таким бесчестным способом лишить его пусть несбыточной, но столь дорогой для него надежды. Он и так был разобижен на родителей, а присутствие де Перронета еще подливало масла в огонь. Одемар де Клари тоже не внушал ему доверия: может, он с самого начала знал, что затевают его папенька с маменькой и нарочно помог им убрать сына подальше, чтоб затем они без помех обтяпали свое дельце? Лицо Росселина, всегда такое открытое, приветливое, веселое, было сейчас мрачнее тучи, и глаза глядели исподлобья, враждебно и недоверчиво. Аделаис задержалась на нем взглядом дольше всего. Еще один зеленый юнец в ее жизни, который тоже хорош собой - слишком хорош, - себе же на погибель: такие притягивают к себе несчастную любовь, как душистый цветок притягивает пчел.
На несколько мгновений все оторопели. Потом Сенред, вспомнив о долге гостеприимного хозяина, вскочил с места и выступил вперед, чтобы взять гостью за руку и проводить к почетному месту за столом.
- Добро пожаловать, леди Аделаис! Для меня это большая честь!
Одемар обрадовался меньше и даже чуть нахмурился:
- Миледи, а вас каким ветром сюда занесло? И почему вы одна, без свиты? - Ему всегда было спокойнее, когда его своенравная матушка сидела в своем Гэльсе и правила там как ей заблагорассудится. Лишь бы носу оттуда не высовывала. Только сейчас, увидев их лицом к лицу, Кадфаэль заметил, как они похожи. То, что они были по-своему привязаны друг к другу, у него сомнений не вызывало, как и то, что едва сын повзрослел, жить под одной крышей им обоим стало невмоготу. - Вам вовсе незачем было утруждать себя, - сказал Одемар. - Вы тут ничем не можете помочь. Все, что требовалось, мы уже сделали.
- Было, было зачем, - сказала она и вновь не спеша обвела взглядом всех, кто собрался в комнате. - И я приехала не одна. Вот мой эскорт - брат Кадфаэль. Он прибыл ко мне из Фарвеллской обители и отсюда вернется прямо туда. - При этих словах она внимательно поглядела сперва на одного молодого человека, потом на другого: на удачливого жениха и на отчаявшегося влюбленного. Оба они тоже настороженно смотрели на нее, предчувствуя, что она готовит им какой-то сюрприз, но пока еще не понимая, чем это для них обернется.

Предыдущая страница 7 Следующая страница


Эллис Питерс - Исповедь монаха

Исповедь монаха 8

- Я рада, - провозгласила наконец Аделаис, - что застала вас всех в сборе. То, что я намерена сказать, я скажу только раз.
Придирчиво наблюдая, Кадфаэль подумал, что ей, наверное, никогда не составляло труда завладевать вниманием всех присутствующих. Куда бы она ни вошла, все взгляда устремлялись на нее, в какой бы компании ни оказалась, тотчас становилась там главной фигурой. Вот и сейчас все затаив дыхание ждали, когда она молвит слово.
- Я слыхала, Сенред, - начала она, - что ты вознамерился, тому два дня, выдать замуж твою сестру, точнее сказать - сводную сестру, за вот этого молодого господина. И церковь, и свет подтвердили бы, что причины для такого шага у тебя были достаточные, поскольку твой сын Росселин воспылал к ней, а она к нему чрезмерно нежными чувствами, а посему, если бы она вышла замуж и уехала на другой конец графства, это помогло бы тебе избавить твой дом и твоего сына от пятна нечестивой страсти. Прости меня, если речь моя звучит слишком откровенно, но ходить вокруг да около уже поздно. Твое желание объяснимо и простительно, ведь ты знал только то, что знал.
- А что еще тут было знать? - опешил Сенред. - Откровенно, так откровенно. Они друг другу родня, притом самая близкая, и ты об этом знаешь не хуже меня. Разве ты сама не приняла бы такие же меры, чтобы отвратить беду от своей внучки, какие я намерен был принять для блага своей сестры? Она выросла на моих глазах, она мне как дочь, и я пекусь о ней не меньше, чем о собственном сыне. И она твоя внучка. Я отлично помню, как отец женился во второй раз. Помню тот день, когда ее мать вошла в наш дом невестой и как гордился отец, когда она родила ему дитя. Но отец давно умер, и я почитал себя обязанным заботиться об Элисенде не только как брат, но как отец. И что ж тут странного, если я хотел оградить от греха и ее, и моего собственного сына. Я и сейчас хочу того же. Вся эта неразбериха - всего только отсрочка, не более. Мессир де Перронет не отказывается от своих притязаний на ее руку, как и я не отказываюсь от своего обещания отдать ему ее в жены.
Одемар встал со своего места и, стоя, в упор глядел на мать. Брови его были насуплены, лицо оставалось бесстрастным.
- Так что еще тут знать? - спросил он, стараясь сохранять невозмутимость, но все-таки нотки недовольства прорывались в его тоне, и какой-нибудь другой женщине, с волей не столь сокрушимой, могло бы даже показаться, что в вопросе его звучит угроза. Она же ничуть не смутилась и спокойно посмотрела ему прямо в глаза.
- А вот что! Что все ваши тревоги напрасны. Что на пути у твоего сына и у Элисенды, Сенред, нет никакой преграды, кроме той, что воздвиг ты сам. Хоть сегодня можно их поженить да в постель уложить - грех кровосмешения им не грозит. Элисенда не сестра тебе, Сенред, и отцу твоему она не дочь. В ее жилах нет ни капли крови Вайверсов.
- Но это чушь какая-то! - возмутился Сенред и помотал головой, отвергая саму мысль о таком абсурде. - Девочка родилась и выросла на глазах у всего дома. Этого просто-напросто не может быть! Надо же выдумать такое! Спросите кого хотите, любой подтвердит, что жена отца родила ее в законном браке, в супружеской постели, здесь, под крышей моего дома.
- Да-да, а зачала под крышей моего, - спокойно добавила Аделаис. - Меня ничуть не удивляет, что никто не удосужился хорошенько посчитать, я ведь времени зря не теряла. Но знай - когда я привезла сюда свою дочь, чтобы отдать в жены твоему отцу, в ее чреве уже был плод.
К тому моменту все присутствующие повскакали со своих мест - все, кроме до смерти перепуганной Эммы, которая, вобрав голову в плечи, спряталась за пяльцами и, если бы осмелилась, заткнула бы уши, лишь бы не слышать, как над ней бушуют, сталкиваются, словно смерчи, возмущенные, гневные возгласы. Сам Сенред только тяжело дышал, зато Перронет, распалившись, кричал, что все это ложь и наветы и не иначе как почтенная леди выжила из ума, и тут уж юный Росселин не упустил случая: он совсем потерял голову и то с бранью наскакивал на соперника, то радостно смеялся, то растерянно хлопал глазами, кидаясь от него к Аделаис, умоляя ее, требуя еще раз сказать, что все это правда, не сон. Наконец Одемар грохнул кулаком по столу и властно возвысил голос, призывая всех к порядку. В продолжение этой сцены Аделаис стояла прямо и неподвижно, будто каменный истукан, и страсти, бушевавшие вокруг, разбивались о нее как о скалу.
И тогда надолго воцарилась мертвая тишина. Ни возгласа, ни звука, кажется все даже дышать перестали, только неотрывно смотрели на нее, будто решили, что если очень долго и не мигая глядеть ей в глаза, то в них можно будет в конце концов прочесть ответ на вопрос: сказала она правду или солгала.
- Мадам, вы полностью отдаете себе отчет в том, что говорите? - спросил Одемар негромко и очень отчетливо.
- Еще как отдаю, сын мой! Да, я понимаю, что я сделала, и знаю, что поступила дурно. Я сама говорю это! Но сделанного не воротишь, - этого не дано ни мне, ни вам. Да, я обманула лорда Эдрика, да, я принудила свою дочь, да, я подкинула незаконнорожденного в этот дом. А можно сказать и по-другому: я приняла меры, чтобы спасти честное имя и состояние моей дочери и обеспечить ей достойное положение - не это ли же Сенред так жаждет сделать для своей сестры? И разве Эдрик когда-нибудь пожалел о принятом решении? Разве ребенок, которого он считал своим, не был ему отрадой? Был! Все эти годы я свято хранила тайну, хорошо это или плохо, и намеревалась хранить и впредь, но ныне господь судил иначе, и я о том не жалею.
- В таком разе, - сказал Сенред, судорожно вздохнув, - Эдгита должна была быть в курсе. Она вошла к нам в дом вместе с Бертрадой и ежели ты сейчас - с таким опозданием! - говоришь правду, она не могла не знать.
- Она знала, - подтвердила Аделаис. - И я сожалею, что не вняла ее мольбам и не согласилась поведать правду раньше; и еще горше я сожалею о том, что сейчас она не может стать рядом со мной и подтвердить мои слова. Но за нее это может сделать кое-кто другой. Брат Кадфаэль прибыл к нам из обители в Фарвелле, где сейчас находится Элисенда вместе со своей матерью. И по странной игре случая, - добавила она, - не только с матерью, но и со своим отцом тоже. Теперь от правды не спрячешься. И вот, вопреки собственному желанию, я возвещаю вам эту правду.
- Не кажется ли вам мадам, что вы довольно-таки долго скрывали ее? - сурово заметил Одемар.
- Да, это так, и добродетели в том нет, чтобы сказать слово правды, когда все уже вышло наружу и утаить ничего нельзя.
После недолгой паузы, прервав гробовое молчание, Сенред медленно спросил:
- Ты говоришь, он сейчас там - ее отец? С ними обеими вместе? В Фарвелле?
- Чтобы услышать об этом из первых уст, - сказала она, - лучше спросить брата Кадфаэля.
- Я видел их там, всех троих, - подтвердил Кадфаэль. - Это чистая правда.
- Да кто же он? - требовательно спросил Одемар. - Кто ее отец?
Тогда снова заговорила Аделаис, возвращаясь к делам давно минувшим, и в продолжение всего рассказа она ни разу не опустила и не отвела глаз.
- Он служил письмоводителем в моем доме. Тогда он был еще очень молод, только на год старше моей дочери, и происходил он из благородной семьи. Он просил меня отдать дочь ему в жены. Я отказала. Они... попытались вырвать у меня благословение иным способом. Нет, пожалуй, я несправедлива к ним обоим: возможно, в их поступке не было расчета и они решились на него в порыве отчаяния, - ведь она была влюблена в него без памяти, как и он в нее. Я выгнала его со службы, а ее без промедления увезла сюда и отдала в жены лорду Эдрику - тот уже год вздыхал по ней и только ждал моего согласия. Позже я солгала ее возлюбленному, что она умерла. Это была черная ложь: я сказала ему, что Бертрада и ее нерожденный младенец оба погибли, когда мы пытались избавить ее от плода. До сих пор он жил, не ведая, что у него есть дочь.
- Но как могло получиться, - все еще не понимал Сенред, - что он вдруг отыскал ее, и где - в монастыре? Все это дичь какая-то! Как так - ни с того, ни с сего, взял и нашел? Нет, не верю!
- Придется поверить, - сказала она, - от правды не спрячешься, и изменить ее не дано ни мне ни тебе. Он нашел ее, потому что на то была воля господня. Какое еще объяснение тебе нужно?
Сенред, убитый, растерянный, кинулся к Кадфаэлю:
- Святой брат, ты был гостем в моем доме, скажи мне по совести все, что ты знаешь об этой давней истории. Сколько воды утекло с тех пор! Неужели все это правда? И как же случилось, что они в конце концов встретились, да еще все трое сразу?
- Да, это правда, - сказал Кадфаэль. - И то, что они встретились - тоже. Думаю, теперь они успели уже и поговорить. А нашел он их потому, что, считая свою возлюбленную давно покинувшей сей мир и ощутив на себе самом несколько месяцев назад прикосновение смерти, однако счастливо избегнув этой печальной участи, он обратился мыслями к тому, что было дорого ему в нашем бренном мире и порешил, коли нельзя более свою возлюбленную увидеть среди живых, совершить паломничество на ее могилу и помолиться за упокой ее души. И вот, не обнаружив против ожиданий ее гробницы в Гэльсе, он направился в ваш, милорд Одемар, манор Элфорд, где преданы земле тела усопших из вашего славного рода. Ну, а прошлым вечером, уже на пути к дому, мы, по воле провидения, попросили пристанища в Фарвеллской обители. Ваша сестра сейчас там: наставляет юных послушниц, учит их уму-разуму. Монастырь-то заложен совсем недавно. Там же, в этой обители, укрылась от бурь и треволнений Элисенда. Так все они оказались под одной крышей.
Чуть помолчав, Одемар тихо повторил за ним:
- ... прошлым вечером мы попросили пристанища в Фарвеллской обители... Ты сказал достаточно, чтобы догадаться, но уж давай, договаривай, назови его имя.
- Он уже много лет как принял постриг. Он брат той же обители святых Петра и Павла в Шрусбери, которой принадлежу и я сам. Вы видели его милорд: это тот брат, что был со мной в Элфорде, преодолев на костылях весь долгий путь. Тот монах и священник, которого вы, милорд Сенред, просили обвенчать Элисенду с молодым человеком, назначенным вами ей в мужья. Его имя - Хэлвин.
Мало-помалу до них стало доходить, что все это не сон и не выдумка, хотя никто не мог еще толком понять, к каким последствиям ведет это неожиданное открытие. Теперь каждый пытался сообразить, что же это значит для него лично. Для Росселина, возбужденного и сияющего, как факел, это признание прозвучало точно отмена смертного приговора, избавление от тяжкой вины. У него словно гора с плеч свалилась: на душе стало так свободно и легко, что голова пошла кругом и воздух пьянил сильнее вина, а мир вдруг стал бескрайним и озарился сиянием надежды и радости. От избытка чувств он не мог вымолвить ни слова.
Для Перронета это был дерзкий вызов судьбы, пославшей ему серьезного соперника в тот момент, когда цель, казалось, уже у него в руках, и он собрал в комок всю свою гордость и решимость, все силы, чтобы отвоевать желанную награду. Для Сенреда это означало полный крах дорогих сердцу семейных воспоминаний: отец теперь выглядел жалким, а то и вовсе безмозглым, стариком, позволившим обвести себя вокруг пальца, сестра оказалась самозванкой. Для Эммы, сидевшей в углу тише воды, ниже травы, это была двойная боль: обида за мужа и щемящая жалость к нему соединялись с горечью утраты - ведь у них отняли девочку, которую она любила, как родную дочь.
- Выходит, она вовсе не сестра мне, - мрачно вымолвил Сенред, говоря не столько с другими, сколько с самим собой, и затем, словно очнувшись, повторил с гневом так, чтобы все слышали: - Она мне не сестра!
- Нет, - сказала Аделаис. - Но до последнего дня она и сама этого не знала. Не вымещай на ней свою обиду, она ни в чем не виновата.
- Она мне даже не родня. Я ничего ей не должен, ни приданого, ни земли. Она тут ни на что не имеет прав. - Не мстительная злоба, а горечь и боль звучали в его словах, словно он с кровью вырывал из сердца давнюю привязанность.
- Верно, не имеет. Но она одной крови со мной, - сказала Аделаис. - Земли ее матери отошли к Полсворту, когда она удалилась в монастырь, но Элисенда моя внучка и наследница. Те земли, что сейчас принадлежат мне со временем перейдут к ней. Без гроша она не останется. - Аделаис взглянула на Перронета и ободряюще улыбнулась. Пусть влюбленные не воображают, что их путь устлан розами только потому, что невеста оказалась бесприданницей и у других претендентов на ее руку пылу явно поубавится.
- Мадам, вы превратно истолковали мои слова, - сказал Сенред, с трудом сохраняя привычную почтительность. - Она выросла в этом доме, она по сей день считает его своим домом. И как может быть иначе? Это нас взяли и отрубили ни с того ни сего, выбросили, как отрезанный ломоть. Отец и мать у нее оба в монастыре, так? Вы - но разве вы когда-нибудь заботились о ней, наставляли ее?.. Родня она нам или нет, а дом ее здесь, в Вайверсе.
- Но помехи больше нет! - издал ликующий вопль Росселин. - Я могу свататься, я по закону могу просить ее руки, никаких преград не существует. Мы чисты, мы можем открыто любить друг друга, никаких запретов! Я сейчас же поеду за ней. Поеду и привезу ее. Она вернется, вот увидите! Я знал, - захлебывался он счастьем, и его синие глаза победно сверкали, - я всегда знал, что в нашей любви нет ничего дурного, ничего, ничего! Это вы без конца внушали мне, что я совершаю тяжкий грех! Сэр, позвольте мне поехать и привезти ее домой!
Тут уж не выдержал Перронет: он злобно втянул в себя воздух - словно зашипела вспыхнувшая серная спичка - и в два шага оказался перед расходившимся мальчишкой.
- Больно ты прыткий, дружок! Заруби себе на носу, что прав у тебя не больше, чем у меня. Я сватался и сватаюсь к ней, и отказываться не собираюсь, так и знай!
- Да сватайся себе на здоровье! - Росселин был слишком опьянен радостью, чтобы обижаться или поступать невеликодушно. - Я же не против. Каждый имеет право на это, но только теперь мы на равных, ты и я, и кто угодно еще. А там посмотрим, что скажет Элисенда. - Но сам-то он нисколько не сомневался в ее ответе, и эта его самодовольная уверенность была для Перронета худшим оскорблением. Рука Перронета потянулась к кинжалу на поясе, с его губ готовы были сорваться злые слова, но тут Одемар вновь стукнул кулаком по столу и так рявкнул, что оба сразу притихли.
- Угомонитесь все! Кто здесь старший? Я или, может, кто другой? Начнем с того, что родня у девушки имеется - она племянница мне. Если у кого здесь и есть право распоряжаться ее судьбой и нести за нее ответственность - я не говорю о тех, кто давным-давно предпочел переложить и то, и другое на чужие плечи, - так это у меня, и я говорю, что раз Сенред сам этого хочет, она будет жить здесь под его опекой и он сохранит по отношению к ней все права, какими он обладал все эти годы в качестве ее ближайшего родственника. А что касается ее замужества, то мы - я и Сенред - вместе позаботимся о ее благе, но принуждать ее ни к чему не станем. А пока пусть Элисенда побудет одна, как она того желает. Она просила дать ей время поразмыслить на покое, и мы дадим ей время. Как только она будет готова возвратиться домой, я сам поеду и привезу ее.
- Вот и славно! - Сенред с облегчением вздохнул. - Теперь я доволен. О большем я и просить не мог.
- А святой брат... - Одемар повернулся к Кадфаэлю. Он уже полностью овладел ситуацией, он был хозяином положения и отдавал распоряжения, а всем остальным надлежало их исполнять. Главное не наломать дров, пощадить чувства людей - именно об этом думал Одемар в первую очередь, в отличие от своей неукротимой мамаши, которая привыкла идти напролом, оставляя после себя одни страдания и горе для всех. - Если ты и впрямь возвращаешься в Фарвелл, передай им мои слова. И нечего о прошлом слезы лить, но впредь все должно делаться открыто и честно. Росселин, - властно окликнул он, обратив взгляд на юнца, нетерпеливо переступавшего с ноги на ногу и сиявшего как медный грош, - готовь лошадей, мы едем в Элфорд. Ты покамест у меня на службе, и я отпущу тебя тогда, когда сочту нужным. И не думай, что я забыл о твоей самовольной отлучке. Не доставляй мне больше поводов для недовольства!
Но в голосе его не было гнева, и ни сами слова, ни строгий взгляд, который их сопровождал, не омрачили безоблачно счастливого выражения лица Росселина. Он привычно преклонил колено в знак того, что подчиняется приказу, и опрометью кинулся его выполнять. Его как ветром сдуло, и занавес на двери заколыхался, впуская в комнату легкий сквознячок.
Наконец Одемар остановил свой взор на Аделаис. Она стояла перед ним, не опуская глаз, не сводя тяжелого взгляда с его лица, в ожидании его решения.
- Мадам, вы едете со мной в Элфорд. То, зачем вы сюда пожаловали, вы исполнили.
Но первым в седле оказался Кадфаэль. Никто в нем здесь больше не нуждался, а что до его собственного любопытства - интересно все-таки было бы поглядеть, как все устроится в дальнейшем, ведь одно дело решить на словах, а другое провести в жизнь, - то ему следовало умерить свои аппетиты и довольствоваться тем, что он уже знал: вряд ли судьба еще когда-нибудь забросит его в эти края. Он не спеша вывел свою лошадку, уселся верхом и затрусил к воротам мимо грумов, седлавших коней для Одемара. Тут его и увидел Росселин, догнал и ухватился за стремя.
- Брат Кадфаэль... - начал он и, рассмеявшись, замотал головой: он все еще не мог прийти в себя от счастья и все слова куда-то растерялись. - Скажи ей! Скажи ей, мы свободны, теперь никто не обвинит нас...
- Сынок, - ласково сказал Кадфаэль, - она уже знает это, знает не хуже тебя.
- Еще скажи, что скоро, очень скоро я приеду за ней. Да-да, понимаю, - сказал он, заметив, что монах удивленно поднял брови, - но он все равно пошлет меня. Я его знаю! Конечно, он скорей выберет своего, на кого он всегда может положиться, чьи земли граничат с его собственными, чем какого-то заезжего лорда с другого конца графства. И отец теперь не будет вставать между нами. Зачем, если это всех устраивает? Все ведь осталось как было, изменилось только то, что и нужно было изменить.
В его словах, пожалуй, был резон, подумал Кадфаэль, глядя сверху вниз на юное, возбужденное лицо. Что изменилось? Только то, что на смену лжи пришла правда, и, сколь бы ни было трудно принять все как есть, такая перемена всегда во благо. Правда может дорого стоить, но зато и ценность ее со временем не становится меньше.
- Скажи ему, - Серьезно произнес Росселин, - хромому брату... ее отцу... - Тут он запнулся, будто сам испугался того, что произнесли его уста. - Скажи, что я рад за него, и еще - что я у него в неоплатном долгу. Скажи, пусть не беспокоится о ней, никогда! Я всю свою жизнь положу на то, чтобы сделать ее счастливой!

Глава четырнадцатая

Приблизительно в тот час, когда Кадфаэль слезал с седла в Фарвелле, Аделаис де Клари и ее сын сидели вдвоем в его личных покоях в Элфорде. Оба были погружены в тягостное молчание. Близился вечер, свет уже начал тускнеть, но он не велел зажигать свечи.
- У нас остался еще один вопрос, - сказал он наконец, стряхивая с себя оцепенение, - которого мы пока едва коснулись. Старуха-служанка приходила ведь к вам, мадам. Вы отказали ей и отправили ее назад. Назад, навстречу смерти! То был ваш приказ?

Спокойно, бесстрастно она ответила:
- Нет!
- Я не стану спрашивать, что вам известно об этом. К чему? Она мертва. Но ваш образ действий мне совсем не по душе, и я более не намерен это терпеть. Завтра, мадам, вы отправитесь обратно в Гэльс. Оставайтесь там и не вздумайте снова являться сюда, в мой дом. Отныне мои двери для вас закрыты.
- Как пожелаешь. Мне нужно совсем немного, да и то теперь уже, наверно, не надолго. Гэльс так Гэльс, - сказала она безразлично.
- В таком случае, мадам, можете ехать. Я дам вам эскорт, чтобы вы добрались целой и невредимой, - добавил он многозначительно, - а то ваши верные стражи куда-то подевались, оба сразу! Если вам угодно скрыть свое лицо, можете взять носилки. Пусть никто не упрекнет меня, что я отправил вас в дорогу одну, беззащитную, как кое-кто отправил ночью старую служанку!
Аделаис встала и, не проронив ни слова, вышла.
В зале слуги уже укрепляли на стенах зажженные факелы, но в углах и под закопченными балками высокого свода притаилась густая тьма.
Росселин стоял на вымощенном плиткой полу возле центрального очага и каблуком сапога пытался разворошить дерн, чтобы притушенный на день огонь вновь вспыхнул и разгорелся. Через руку у него был перекинут плащ Одемара и капюшон свисал чуть не до полу. Огонь понемногу занялся, и его склоненное лицо юноши осветилось золотыми отблесками пламени - нежный, почти девичий овал, высокий чистый лоб, тонкие черты и на губах едва заметная лукавая улыбка. Весь его облик дышал неподдельным, полным счастьем. Льняные волосы свесились вдоль щек и, распавшись на затылке, обнажили трогательно беззащитную шею. Она на миг замедлила шаг и из темноты, никем не замеченная, смотрела на него, вновь испытав сладкую муку, какую дает созерцание юной красоты. И предчувствие, что она мелькнет и исчезнет навсегда. Как это пронзительно напомнило ей что-то дальнее и, казалось, прочно забытое, что-то, чему суждено было, словно фениксу, возродиться из пепла в ту минуту, когда вдруг открылась дверь и ее глазам предстало видение из прошлого - любимый образ, сокрушенный безжалостным бегом времени.
Она неслышно прошла мимо, чтобы юноша не повернул голову на случайный звук и не устремил на нее невыносимо счастливые, сверкающие, синие глаза. Она слишком хорошо помнила другие глаза - темные, глубокие, выразительные под черными дугами бровей. Те глаза никогда так на нее не глядели. В них всегда были только смирение, предупредительность - впрочем, чаще они и вовсе были опущены долу.
- Да, я ее видел, - сказал брат Хэлвин. - Да, и говорил с ней. Я даже коснулся ее руки. Теплая, живая, нет, это не сон! Привратница ввела меня, и там была она, а я так растерялся, что не мог ни слова молвить, ни пальцем шевельнуть. Я столько лет считал ее мертвой! И хотя я видел ее там, во дворе, с птицами... После, когда ты ушел, я уже не был уверен, что мне все это не пригрезилось. Но когда я прикоснулся к ней, услышал, как она назвала меня по имени... И она обрадовалась... Для нее все было совсем иначе, не так, как для меня - упаси боже, я вовсе не хочу сказать, что ее бремя легче моего! Но она всегда знала, что я жив, знала, где я и каков мой удел, и ее не мучило сознание вины, на ней не было греха, разве только любовь ко мне. Она заговорила первая. И какие слова, Кадфаэль! "Вот та, которая уже обняла тебя, и по праву, - сказала она. - Обними же теперь и ты ее. Она твоя дочь". Можешь ли ты вообразить подобное чудо? Так она сказала и подвела ко мне за руку наше дитя. Элисенда, моя доченька, живая!.. Да, живая, юная, ласковая, свежая, как весенний цветок. А я-то думал, что погубил ее! И эта девочка, такая умница, сама меня поцеловала. Пусть даже она сделала это из жалости - да и как иначе, может ли она любить того, кого никогда не знала? - пусть, все равно этот дар мне дороже золота. Но главное, она будет счастлива. Она может любить, как велит ей сердце, и выйти замуж по любви. Однажды она уже назвала меня "отец", но я думаю, это потому, что она с самого начала видела во мне священника. И все же услышать это из ее уст было как бальзам на душу, и вспоминать об этом мне будет отрадно... Тот час, что мы провели втроем, вознаградил меня за все горькие восемнадцать лет, хотя говорили мы немного. Слишком переполнены были наши сердца. Теперь она, Бертрада, вновь вернулась к своим обязанностям. Да и мне пора возвращаться к своим - скоро, очень скоро... уже завтра...
Кадфаэль терпеливо слушал долгую, сбивчивую, взволнованную речь друга, то и дело прерываемую длительными паузами, когда Хэлвин в очередной раз замолкал и ошарашенно смотрел перед собой невидящими глазами. И ни слова о том ужасном злодеянии, которое было учинено над ним с бессмысленной жестокостью! Радость от сознания, что его совесть чиста, не оставила место для долгих терзаний о несоразмерности вины и платы за прощение, он попросту не думал о таких вещах. И это был последний, - самый, быть может, обидный приговор Аделаис де Клари.
- А не сходить ли нам к вечерне? - предложил Кадфаэль. - Колокол уже отзвонил, так что все в сборе и мы можем прошмыгнуть незаметно.
В церкви Кадфаэль, устроившись в углу потемнее, с интересом разглядывал юные, чистые лица сестер, но дольше всего его взгляд задержался на сестре Бенедикте, в миру Бертраде де Клари. Рядом с собой он слышал счастливый, звучный голос Хэлвина, подхватывавшего слова молитвы, но у него из головы не шли другие слова, вырываемые с кровью сердца, которые этот самый голос медленно, с трудом произносил в предрассветном сумраке, когда ночь застала их на сеновале в доме лесничего. Сейчас он воочию видел ее - спокойную, осознавшую свое предназначение, обретшую душевный покой, - ту женщину, которую тогда, ночью, пытался описать ему Хэлвин. "Она не была красавицей, как ее мать. В ней не горел ее неистовый огонь, но зато сколько чарующей мягкости!.. Ничего темного, загадочного - она была открыта, распахнута навстречу добру и свету, как цветок. И ничего не боялась - тогда не боялась. Доверяла всем. Ведь ее никто не предавал - тогда не предавал. Ее предали только раз, и от этого она умерла"
Но она не умерла! В ней по-прежнему не было ничего темного, потаенного, по крайней мере в эти минуты, исполненные высокого служения и веры. Лицо лучилось невозмутимым спокойствием - после стольких лет господь явил ей свою милость, наполнив радостью ее сердце. Она ни о чем не сожалела, не сетовала на судьбу. Она довольствовалась лишь тем, что ей было даровано, и никакие черные мысли не омрачали ее счастья. На путь служения богу она вступила недостаточно зрелой и, вероятно, все эти годы в ее душе шла тяжелая борьба, но вот господь услышал ее молитвы и избранная стезя стала наконец подлинным призванием. Теперь возврата уже нет, даже ради той, первой любви она не отказалась бы от своего пути. Да и к чему? У любви, как у природы, есть свои естественные периоды, свои времена года. Их любовь миновала весенние грозы и летний зной и вступила в золотую пору ранней осени - не успеешь оглянуться, как листья начнут опадать с ветвей... Бертрада де Клари выражением лица сейчас напоминала брата Хэлвина - она была спокойна, тверда и неуязвима, ибо в душе ее царил мир. Отныне каждый из них не нуждался более в физическом присутствии другого, страсть утратила над ними силу. Они освободились от прошлого и обратили взоры к будущему, во имя которого предстояло еще немало потрудиться, и каждый с тем большим рвением готов был взяться за работу, отчетливо сознавал: у них общий путь, общая цель и возделывают они одну ниву.
На следующий день после заутрени, распрощавшись со всеми, монахи пустились в путь - долгий путь домой.
Когда Кадфаэль и Хэлвин подхватили один суму, другой свои костыли и покинули странноприимный дом, все сестры были на собрании капитула, но Элисенда проводила их до ворот. Кадфаэлю казалось, что лица вокруг него словно омыты, будто с них спали все тревоги и сомнения и осталась чистая радость, изумление, восторг от того, что на них снизошла божья благодать. Не даром так похожи вдруг стали отец и дочь - суровые отметины прожитых лет как-то сами собой сгладились, исчезли с лица Хэлвина.
Элисенда порывисто и вместе с тем стыдливо обняла его на прощание и ничего не сказала. Несмотря на доверительный разговор, который они вели втроем, она не могла, конечно, хорошенько узнать его и смотрела на него больше глазами своей матери, но кое-что все же она успела понять и почувствовать: его кроткий нрав, благородство, обходительность. И еще она ясно понимала, что его неожиданное вторжение в ее жизнь избавило ее от мучительного чувства вины и утраты, и поэтому она всегда будет вспоминать его с теплотой и благодарностью, а это ведь и есть - почти любовь. Что ж, и то польза, даже если больше им свидеться не суждено.
- Храни тебя бог, отец! - сказала Элисенда.
В первый и последний раз она назвала его так не просто как священника, но как близкого, родного человека. Только раз, но он дорогого стоил. То был талисман на всю оставшуюся жизнь.
Они заночевали в Харгедоне, на мызе хэмптонских монахов. Вокруг расстилалась земля, только-только начинавшая возрождаться после обескровившего ее вторжения норманнов. Лишь сейчас, десятки лет спустя, пустоши вновь обращались в пашни, то одна, то другая деревенька нет-нет да и возникала на перекрестке дорог, а на реках появлялись мельничные запруды. Относительная безопасность, которую обещало присутствие монахов, побуждала людей селиться поблизости. И вот уже кое-кто из их сыновей порасторопнее принимался вырубать лес, отвоевывать землю под поля. Но в целом край этот оставался еще безлюдным - пустынное, ровное, печальное, особенно в вечернем свете, пространство. И все же с каждым шагом, уводившим их на запад, вглубь этой унылой равнины, на душе у брата Хэлвина делалось веселее и даже как будто сил прибавлялось, а на щеках вспыхивал румянец нетерпения.
Сквозь узкое, без ставен, окошко сеновала он смотрел на запад. Ночь была звездная. Он думал о том, что там, ближе к Шрусбери, где холмы кудрявыми барашками сбегаются к валлийским горам, земля и небо уравновешены, гармонично дополняют друг друга, а здесь небесный свод казался бесконечным, необъятным, и земля со всеми обитающими на ней людьми была словно придавлена им, затеряна в этой бесконечности. Черный бархат неба, усыпанный яркими звездами, предвещал легкий ночной морозец и одновременно - погожий день назавтра.
- Скажи, - спросил Кадфаэль вполголоса, - не находит ли на тебя временами охота оглянуться назад?
- Нет, - невозмутимо ответил Хэлвин. - Незачем. Там все хорошо. Все просто замечательно. Мне там делать больше нечего, зато впереди работы непочатый край. Мы теперь с ней брат и сестра во Христе. О чем еще просить, чего желать? Ныне я могу отдать господу все свое сердце, все без остатка. Я безмерно счастлив, что ему угодно было низвергнуть меня, дабы после возродить и призвать к себе на служение.
Они помолчали. Он все смотрел в ночь, и на лице его появилось выражение радостного, нетерпеливого возбуждения.
- У меня остался незаконченный лист, - задумчиво произнес он. - Я рассчитывал вернуться гораздо скорее и доделать его. Хорошо бы Ансельм дождался меня и никому его не передал. Я остановился на буквице N для Nunc dimittis*. [Ныне отпущаеши (лат.).]
- Дождется, не волнуйся, - заверил его Кадфаэль.
- Я ничего не имею против Элфрика, но он не может знать моего замысла. Боюсь, золота переложит. - Голос его звучал негромко, деловито и как-то очень молодо.
- Спокойно, дружище, - сказал Кадфаэль. - Наберись терпения еще на три дня, потерпи немного, а там снова возьмешь в руку перо и кисть и примешься за работу. Да и мне уж пора вернуться к моим травкам, запасы целебных снадобий за это время, поди, истощились. Давай-ка, приятель, укладывайся, отдохни хорошенько. С рассветом снова в дорогу, а путь еще не близкий.
В открытое окно потянуло ветерком с запада. Хэлвин вскинул голову и повел носом, раздувая ноздри, как добрый конь, почуявший родное стойло.
- Эх, - сказал он, - до чего же хорошо возвращаться домой!

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Эллис Питерс - Исповедь монаха

Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 5)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 7)
  • Глава четырнадцатая (Страница 8)


Эллис Питерс - Исповедь монаха

Эллис Питерс

Исповедь монаха

Цикл: "Брат Кадфаэль" - 15

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

На пороге смерти монах Шрусберийской обители кается в тяжком грехе, омрачившем всю его жизнь. Чудом исцелившись, он решает совершить искупительное паломничество. А сопровождать его должен брат Кадфаэль...

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel