Эллис Питерс - Эйтонский отшельник

1 Эллис Питерс

Глава первая

Восемнадцатого октября 1142 года после изнурительной болезни, вызванной тяжелыми ранами, полученными в битве при Линкольне на стороне короля Стефана, скончался Ричард Людел, наследственный владетель Итонского манора.
До Хью Берингара, в замок Шрусбери эти новости дошли своим чередом, поскольку Итон являлся одним из тех владений, которые среди многих других маноров графства были изъяты у Вильяма Фиц-Алана вследствие того, что этот могущественный аристократ в вооруженной борьбе за королевский трон принял сторону императрицы, поставил Шрусбери под знамена Матильды и затем, после осады королем Стефаном и падения города, бежал. Эти конфискованные в пользу короны обширные земли перешли в ленное владение к шерифу, однако прежних вассалов Фиц-Алана никто не тронул, поскольку выяснилось, что в большинстве своем они смирились с исходом Линкольнской битвы и присягнули на верность королю. Людел же совершил нечто большее, нежели просто объявил о своей лояльности, он доказал свою верность в битве при Линкольне и теперь заплатил высокую цену за свою преданность, - ведь он умер, когда ему не было еще и тридцати пяти лет.
Хью Берингар принял это известие с чувством легкой печали, естественным для человека, который плохо знал покойного и чьи обязанности, по-видимому, нисколько не осложнялись в связи с этой смертью. У покойного имелся законный наследник, причем единственный, так что ничто не могло помешать тому вступить в права наследства и, соответственно, не было никакой необходимости вмешиваться, - пусть все идет своим чередом. Люделы твердо стояли на стороне короля Стефана и в ближайшие годы вряд ли изменят ему, даже несмотря на то обстоятельство, что новый тамошний священник, как припомнил Хью, лет десять назад выступал против короля. Юный наследник Людела находился в Шрусберийском аббатстве, при школе, куда его после смерти матери определил сам отец. По слухам, Людел поступил так не столько ради того, чтобы сын выучился грамоте, сколько чтобы вырвать мальчика из рук его властолюбивой бабки.
Хью пришел к выводу, что именно аббатству, а не замку надлежит исполнить незавидную миссию, заключавшуюся в том, чтобы сообщить юному Ричарду о смерти его отца. Поскольку в Итоне есть свой храм и свой священник, похоронная церемония будет происходить не в аббатстве, но о столь важном деле, как опека наследника, забывать не следует.
Хью подумал, что ему следует позаботиться о толковом управляющем, который бы достойно заботился о достоянии мальчика, пока тот не достигнет возраста, когда сможет заниматься своими делами самостоятельно.
- Ты уже сказал об этом отцу аббату? - спросил он грума, который прибыл к нему с известиями.
- Нет, милорд, я сразу пришел к вам.
- Не приказала ли тебе леди Дионисия передать что-либо наследнику лично?
- Нет, милорд. Видимо, говорить с ним надлежит его попечителям.
- Наверное, ты прав, - согласился Хью. - Я пойду и сам переговорю с аббатом Радульфусом. Ему лучше известно, как поступают в таких случаях. О порядке наследования леди Дионисия может не беспокоиться, титул мальчика находится под надежной охраной.
В эти смутные времена, когда шла ожесточенная борьба за королевский трон и когда держащие нос по ветру лорды то и дело переходили из-под одних знамен под другие в зависимости от того, куда качнулся маятник удачи в этой затяжной и бессмысленной войне, Хью Берингару оставалось только радоваться, что под его начало досталось графство, которое всего один раз переходило из рук в руки и теперь угомонилось, не бросая более вызова королю Стефану и не отвечая на смуту, проникавшую в графство извне, будь то угроза, исходившая от войск императрицы, непредсказуемые выходки неуемных валлийцев из Повиса на западных границах, либо хитроумные притязания графа Честерского на севере. Вот уже несколько лет Хью Берингару удавалось сохранять неустойчивое равновесие в отношениях со своими опасными соседями, поэтому, что бы ни препятствовало этому ребенку вступить в права наследования, было бы просто глупо нарушать это равновесие попыткой передать Итон другому владельцу. Незачем было восстанавливать против себя семью, которая признала королевскую власть, и незачем было заставлять этих людей пожалеть о том, что их бывший сеньор сбежал во Францию. Недавно прошел слух, что Вильям Фиц-Алан вновь объявился в Англии и присоединился к императрице в Оксфорде. А ведь одного его присутствия в стране, пусть и далеко отсюда, было вполне достаточно, чтобы поколебать нынешнюю лояльность его прежних вассалов. Впрочем, к этому нужно быть готовым и в случае чего встретить опасность во всеоружии. Передача же Итона другому владельцу без всякой на то необходимости могла бы всколыхнуть благоразумно дремлющую до поры до времени преданность вассалов своему прежнему сюзерену. Нет уж, пусть сын Людела получит все, что причитается ему по праву. Однако и за управляющим присмотреть не мешает, не мешает удостовериться и в его преданности воле своего покойного лорда и в его добросовестности в заботах об интересах своего нового хозяина.
Погожим утром, когда предрассветный туман уже поднялся, Хью верхом ехал по городу, - сначала немного вверх по холму в сторону Хай-кросс, затем круто вниз по склону вдоль Вайля к восточным воротам, затем через каменный мост в Форгейт, где на фоне голубого неба маячила увенчанная крестом колокольня аббатской церкви. Под пролетами моста Северн быстро, но спокойно стремил свои воды, в эту пору еще по-летнему ласковые; вокруг двух поросших травой небольших островков была видна узкая бурая полоса, что исчезнет из виду после первого же сильного ливня, который принесет с собой бурные воды из Уэльса. По левую руку, где перед Хью открывался тракт, к самой обочине от реки подступали деревья и заросли кустарника, а дальше по тракту уже тянулись домики, сарайчики и сады Форгейта. По правую руку лежал большой мельничный пруд с травянистыми берегами; слабая дымка задержавшегося тумана еще серебрила его ровную гладь. За прудом была видна стена, опоясывающая владения аббатства, и привратницкая с воротами.
Хью спешился, вышел привратник и принял у Хью повод. Хью Берингара знали тут ничуть не хуже любого из тех, кто носил одеяние бенедиктинца или просто жил в аббатстве.
- Милорд, если вам нужен брат Кадфаэль, - услужливо сказал привратник, - то он ушел в приют святого Жиля, чтобы пополнить тамошние запасы лечебных снадобий. Он ушел около часу назад, а вернется, наверное, после капитула. Если вы намерены подождать его, то не волнуйтесь, он не задержится.
- Сперва у меня есть дело к аббату, - мягко возразил Хью, прекрасно понимая, что его визиты в аббатство неизменно воспринимают здесь как желание повидаться со своим старым другом. - Впрочем, я, разумеется, все потом расскажу и Кадфаэлю, если он, конечно, не узнает новостей прежде того. Новости он чует, как гончий пес, не то что все мы.
- Такая уж у него служба, он всегда впереди всех нас, - добродушно заметил привратник. - Ума не приложу, как это бедным грешникам из святого Жиля удается узнать столько новостей о том, что творится на белом свете. Ведь брат Кадфаэль редко возвращается оттуда без целого вороха таких удивительных известий, что по эту сторону от Форгейта всякий почешет в затылке. А отец аббат отдыхает сейчас у себя в саду. Он отправился туда около часу назад, чтобы выслушать доклад ризничего, но совсем недавно я видел, как брат Бенедикт выходил из сада. - Своей смуглой жилистой рукой привратник потрепал коня по шее, причем весьма почтительно, поскольку ширококостный серый жеребец шерифа был столь же строптив, сколь силен был его хозяин, и высокомерно смотрел на людей сверху вниз, за исключением разве что самого шерифа, да и то скорее признавал в нем существо не более, чем равное себе. - Нет ли каких новостей из Оксфорда?
Монахи, не покидавшие монастырские стены, живо интересовались ходом осады. Ведь с падением Оксфорда и пленением императрицы наконец-то будет положен конец смуте, раздирающей страну на части.
- Ничего нового с тех самых пор, как король с войском переправился через реку и осадил город. Быть может, скоро что-нибудь и узнаем, если хоть кто-то успел вырваться из окружения и проследует через наши места. Однако, насколько мне известно, гарнизон принял все меры, чтобы как следует запастись провизией, и я уверен, что они растянут свои запасы на много недель.
Осада - это не что иное, как медленное удушение, а король Стефан никогда не отличался особым терпением и усидчивостью. Чего доброго, ему наскучит дожидаться, пока враги оголодают, и он снимет осаду, предпочтя заняться поисками более быстрого способа добиться успеха. Так уже бывало и вполне могло случиться вновь.
Отбросив мысли о недостатках нрава своего высокородного сеньора, Хью направился через широкий монастырский двор прямо к аббатским покоям, намереваясь оторвать отца Радульфуса от любовно лелеемых им роз, которые, впрочем, уже подвяли в эту пору года.
Брат Кадфаэль, вернувшись из приюта святого Жиля, занялся делами в своем сарайчике, сортируя семена бобов для посадки на будущий год. В это время Хью закончил беседу с аббатом и направился прямым ходом к старому другу. Узнав его быструю, легкую походку, - звуки шагов были хорошо слышны на гравийной дорожке, - Кадфаэль приветствовал его, даже не повернув головы.
- Брат-привратник предупредил, что ты зайдешь ко мне, - сказал он. - Какие новости? Что слышно из Оксфорда?
- Оттуда ничего, - коротко ответил Хью, усаживаясь поудобней на лавку, стоявшую подле бревенчатой стены. - Зачем далеко ходить? Новости у нас под боком, в Итоне. Умер Ричард Людел. Сегодня утром от старой леди прибыл грум с известиями. Сын-то Людела находится у вас, при школе.
Только теперь Кадфаэль повернулся, держа в руке глиняную миску, полную бобов, которые были высушены еще в плетях.
- Да, мальчик у нас. Так значит, отец его умер. До нас доходили слухи, что ему стало хуже. Когда мальчонку прислали к нам, ему не было еще и пяти лет. Домой его брали очень редко. Полагаю, его отец решил, что сыну будет лучше жить здесь, в компании сверстников, нежели тереться подле ложа больного.
- И насколько я понимаю, подальше от его своевольной бабки. Правда, я совсем не знаю ее, - задумчиво добавил Хью. - Только по слухам. С самим-то Люделом я общался, хотя не видал его с тех пор, как мы вышли из битвы при Линкольне. Отчаянный рубака и славный малый, но угрюмый и молчаливый. А каков мальчик?
- Большой пострел и любитель приключений... Сущий чертенок, и, по правде говоря, хлопот с ним полон рот. В грамоте весьма прилежен, однако предпочитает подвижные игры. Брат Павел возьмет на себя труд известить мальчика о том, что отец его умер и что теперь он стал хозяином манора. Думаю, это озадачит Павла куда больше, нежели самого мальчика. Ведь отца тот почти не знал. Надеюсь, с его ленными правами все в порядке?
- С этим полный порядок, я лично за всем прослежу. Людел честно заслужил неприкосновенность своих прав. У него хороший манор, даже, пожалуй, слишком хороший. Земля плодородная, почти сплошь пахотная, хорошие пастбища, заливные луга, леса. И все, видимо, ухоженное, поскольку нынче его владения стоят куда больше, чем лет десять назад. Мне бы надо побольше разузнать об управляющем и удостовериться, что тот не станет ущемлять прав наследника.
- Это Джон Лонгвуд, - немедленно выложил Кадфаэль. - Хороший человек и добрый семьянин. Мы отлично знаем его, часто имеем с ним дело и неизменно находим рассудительным и безусловно честным. Его земли лежат между монастырскими владениями, что в Эйтоне, у Северна, - с одной стороны, и теми, что в Астоне под Рекином, - с другой. Так вот, Джон никогда не возражал против того, чтобы наши лесорубы проезжали по его землям от одного леса к другому, это сберегло им немало сил и времени. Так мы и возим бревна, что нарубили в нашей части Рекинского леса. Обеим сторонам очень удобно. Ведь принадлежащая Люделам часть Эйтонского леса вклинивается в нашу. Так не возить же им в обход? Вот уже два года как Людел переложил все заботы на плечи Джона, так что тебе не о чем беспокоиться.
Хью молча покивал в знак безусловного одобрения таких добрососедских отношений.
- Аббат сказал мне, что четыре года назад Людел передал своего мальчика ему на попечение. Видно, не надеялся дожить до совершеннолетия сына. Похоже, он предвидел будущее, словно чувствовал дыхание смерти у себя за спиной, - сказал Хью и мрачно добавил. - Мало кто из нас обладает таким предвидением, иначе многие из тех, что сейчас в Оксфорде, поспешили бы заказать себе заупокойный молебен. Пора бы уже королю покончить с этим. Сам-то город, наверное, сдался, едва королевские войска перешли реку, но вот замок, я думаю, продержится до конца года, а то и дольше. Нахрапом тут не возьмешь, их сломит только голод. Но если Роберт Глостерский, который сейчас в Нормандии, до сих пор ничего не предпринял, мне придется считать его еще большим дураком, чем я считал прежде. Зная, как туго приходится его сестре, он наверняка поспешит домой. Мне известны случаи, когда осаждающие становились осажденными. Так уже бывало и может случиться вновь.
- Ну, когда он еще вернется, - спокойно заметил Кадфаэль. - Да и судя по всему, снаряжен он будет ничуть не лучше, чем при отъезде.
Родной брат императрицы и ее лучший военачальник был послан во Францию, причем против своей воли, чтобы просить помощи для своей сестры у ее не очень расположенного к ней мужа, однако граф Джеффри Анжуйский, по сведениям из надежных источников, был куда более заинтересован в реализации своих собственных планов в Нормандии, нежели делами своей жены в Англии. Он был достаточно хитер, чтобы уломать графа Роберта примкнуть к нему в Нормандии и вместе с ним прибирать к рукам один замок за другим, вместо того, чтобы очертя голову бросаться на подмогу своей жене в ее борьбе за английскую корону. Еще в июне граф Роберт отплыл из Варегема. Сам он ехать не хотел, но сестра послала его со срочным посольством, да и Джеффри настаивал, утверждая, что ему нужен при себе хоть кто-нибудь из ее доверенных лиц. Уже и сентябрь кончился, и Варегем вновь перешел в руки короля Стефана, а Роберт, несолоно хлебавши, все еще пребывал в Нормандии на службе у Джеффри. Не так-то просто будет ему собраться и прийти на помощь своей сестре. Тем временем железное кольцо осады все теснее сжималось вокруг Оксфордского замка, да и король Стефан, похоже, не собирался отказываться от своих планов. Никогда еще он не стоял так близко к тому, чтобы захватить в плен свою двоюродную сестру и соперницу и тем самым заставить ее признать его власть.
- Интересно, понимает ли король, сколь близок он к своей цели? - спросил Кадфаэль, закупоривая глиняный кувшин с отобранными семенами. - Будь ты на его месте, Хью, как бы ты поступил, если бы императрица была у тебя в руках?
- Боже упаси! - горячо произнес Хью и поморщился при одной мысли об этом. - Ума не приложу, что с ней делать! Вся беда в том, что и королю Стефану, похоже, придется не легче, если дело, конечно, дойдет до того. Ведь захоти он, ему бы ничего не стоило запереть ее в замке Арунделл, когда она еще только высадилась в Англии. А что он сделал? Выделил ей эскорт и отослал прямиком в Бристоль к брату! А вот попади он в руки королевы, была бы совсем другая песня. Если король великий воин, то королева настоящий стратег. Она не упустит своего.
Хью встал и выпрямился. Тянувший из открытой двери сквозняк растрепал его черные прямые волосы, зашуршал пучками сухих трав, свисавших с потолочных балок.
- Короче говоря, осада будет долгой. Поживем - увидим, - заключил Хью. - Я слыхал, тебе наконец-то дали какого-то паренька в помощники, это правда? Вроде как и изгородь опять подстригли. Его работа?
- Его, - кивнул Кадфаэль, ступая вместе с Хью на гравий дорожки, идущей меж грядок, на которых выращивались травы, правда, уже несколько перестоявшие под конец сезона. С одной стороны буксовая изгородь и впрямь была тщательно подстрижена, были удалены торчавшие побеги, которые отросли за последний летний месяц. - Это все брат Винфрид, он сейчас возится на участке у реки, где мы с ним очищали бобовые плети. Долговязый такой детина, плечистый, только-только из послушников. Старательный, но копуша! А в общем, парень что надо. Похоже, его приставили ко мне, потому что малюет он, поди, как курица лапой. А вот лопата как раз по нему! Для меня такой в самый раз!
За пределами травного сада тянулись участки под овощами, а дальше, за небольшой горкой, по правую руку спускались к Меолу уже убранные гороховые поля, расположенные на задах аббатства. Там-то и трудился в поте лица своего брат Винфрид, - долговязый, угловатый парень с копной всклокоченных жестких волос, торчавших вокруг его выбритой макушки. Одет он был в короткую рясу, на ногах - большие башмаки с деревянной подошвой. Брат Винфрид орудовал лопатой со стальным лезвием, с такой легкостью рассекая ею густые сплетения бобовых корней и стеблей, словно то была простая трава. Искоса поглядев на шедших мимо Хью и Кадфаэля, он не прекратил работу и с прежним упорством вонзал свою лопату. Хью бросил взгляд на его смуглое простодушное лицо и невинные голубые глаза.
- Да уж, такой будет работать без устали, что с лопатой, что с боевым топором, - одобрительно заметил он, улыбаясь. - Мне бы дюжину таких молодцов на службу в замок.
- Нет, такой тебе не подойдет, - уверенно возразил Кадфаэль. - Как все крупные мужчины, он слишком простодушен и мягок. Чего доброго, бросит на землю меч и кинется оказывать помощь поверженному противнику. Тебе нужны маленькие злобные терьеры, что скалят зубы.
Миновав огороды, они прошли в цветник, где розы на клумбах уже переросли и начали ронять лепестки. Обогнув угол буксовой изгороди, они вышли на широкий двор, пустынный в этот утренний час, когда почти все находились на работах. Разве что несколько приезжих прохаживались подле странноприимного дома и конюшен. Едва Хью с Кадфаэлем обогнули высокую изгородь и сделали несколько шагов по двору, как чья-то маленькая тень метнулась от ворот хозяйственного двора, где тесно, в три ряда, стояли сараи и амбары с монастырскими запасами, и тут же пропала в узком проходе, что вел со двора в монастырь. Минуту спустя она вновь мелькнула уже на другом конце аллеи. Глаза мальчика были скромно потуплены, руки смиренно сцеплены на животе, - ну сущий ангел! Кадфаэль предусмотрительно тронул Хью за плечо и приостановился, не желая, очевидно, слишком смущать мальчика.
Тот прошел мимо лазарета, свернул за угол и был таков. Можно было не сомневаться в том, что, едва убедившись в счастливом избавлении от посторонних глаз, он вновь дал деру, - только пятки засверкали! Хью мрачно усмехнулся. Кадфаэль посмотрел ему в глаза и промолчал.
- Ну и ну! - сказал Хью. - Ты снял яблоки только вчера, их даже не успели разложить по корзинам. Хорошо еще, что мальчишка встретился нам, а не приору Роберту. Это с животом-то оттопыренным, как у беременной женщины!
- Кое-кто из нас смотрит на такие вещи сквозь пальцы. Наверное, он выбирал самые большие яблоки, но не больше четырех. Ворует он в меру. Может, проспорил, а может, и просто из озорства, ради удовольствия вновь и вновь искушать провидение.
Поднятая бровь Хью свидетельствовала о том, что он в недоумении.
- Почему именно четыре?
- Потому что при школе у нас только четверо мальчиков, а если уж воровать, то, разумеется, на всех. У нас есть еще несколько послушников, чуть постарше, но перед ними он вряд ли несет какие-либо обязательства. Пусть воруют сами или остаются с носом. А известно ли тебе, как зовут этого постреленка? - спросил Кадфаэль улыбаясь.
- Да нет, но ты почему-то остановил меня.
- Правда? Как бы то ни было, это сам Ричард Людел, новоявленный лорд Итона, - сказал Кадфаэль и задумчиво, как бы в оправдание пошатнувшейся репутации мальчика, добавил. - Но, честно говоря, он еще не знает об этом.
Когда за Ричардом прислали послушника, он, скрестив ноги, сидел на берегу мельничного пруда и сосредоточенно догрызал остатки большого сочного яблока.
- Тебя зовет брат Павел, - объявил посыльный, и выражение лица у него было, как у человека, вынужденного сообщить дурные новости. - Он ждет тебя в монастырской приемной. И лучше поторопиться.
- Меня? - удивленно спросил Ричард, еще не до конца переживший радость от удачно совершенной кражи. У него не было особенных причин бояться брата Павла, наставника послушников и учеников, который был человеком весьма мягким и снисходительным, но можно было попытаться избежать и его упреков. - А зачем я ему понадобился?
- Тебе лучше знать, - сказал послушник с ехидцей. - Мне он этого не сообщил. Ступай и узнаешь, если и впрямь сам не догадываешься.
Ричард бросил огрызок яблока в пруд и нехотя поднялся на ноги.
- В приемной, говоришь? - переспросил он.
Просьба зайти в такое уединенное и официальное место, как приемная, свидетельствовала о чем-то весьма серьезном, хотя Ричард не мог припомнить за собой никаких сколько-нибудь значительных проступков в последний месяц. Тем не менее, он решил держаться настороже. В задумчивости он неторопливо пошел прочь от пруда, ступая босыми ногами по прохладной траве; затем его задубелые ступни почувствовали булыжник мощеного двора, и наконец он оказался в небольшой сумрачной приемной, где наезжавшие время от времени миряне могли с глазу на глаз поговорить со своими оставленными в монастыре родственниками.
Брат Павел стоял, повернувшись спиной к окну, единственному в приемной, отчего и без того темное помещение казалось совсем мрачным. Брат Павел был высок, его коротко стриженые волосы, лежавшие вокруг бритой макушки, были все еще густы и черны, хотя монаху было уже под пятьдесят. Обычно он стоял, да и сидел тоже, слегка наклонившись вперед, поскольку уже много лет ему приходилось общаться главным образом с теми, кто вдвое уступал ему в размерах; сам же он имел намерение лишь наставлять их на путь истинный, а не подавлять своей статью и мощью. Он был добр, учен и снисходителен и отлично делал свое дело, умея держать своих подопечных в узде, не прибегая к запугиванию. Самый старший из его нынешних подопечных, отданный в монастырь пяти лет от роду, а теперь уже достигший своего пятнадцатилетия и готовившийся стать послушником, рассказывал своим товарищам страшные истории о предшественнике брата Павла, который раздавал розги направо и налево и вдобавок обладал таким жутким взглядом, что кровь стыла в жилах.
Почтительно поклонившись, Ричард встал перед своим наставником. Лицо мальчика выражало полную безмятежность, зеленоватые глаза лучились ангельской невинностью. Он был худощав и маловат ростом для своих лет, но зато подвижен и ловок, как кошка; светло-каштановые волосы, густые и вьющиеся; обе щеки, равно как и его прямой нос, были сплошь покрыты золотистыми веснушками. Широко расставив босые ноги и шевеля пальцами на досках пола, Ричард стоял, глядя в лицо брата Павла взглядом покорным и невинным. Павлу был отлично знаком такой немигающий взгляд.
- Ричард, подойди и сядь рядом со мной, - сказал он как можно мягче. - Я должен тебе кое-что сказать.
Одного этого было вполне достаточно, чтобы смутить мальчика, поскольку сказано это было с такой значительностью и таким извиняющимся тоном, словно Ричард нуждался в утешении. Мальчик слегка нахмурился, но вызвано это было скорее всего простым удивлением. Он позволил брату Павлу усадить себя на лавку и обнять за плечи, и сидел теперь рядом с ним, тупо глядя на свои босые ноги. Он готовился к выволочке, но тут, похоже, было нечто совсем иное, к чему он не был готов, и теперь терялся в догадках.
- Тебе, наверное, известно, что твой отец храбро сражался в битве при Линкольне и был тяжело ранен. И что с тех пор со здоровьем у него было совсем плохо.
Крепкий, всегда сытый и вполне сносно ухоженный, Ричард не очень-то представлял себе, что значит "плохо со здоровьем", за исключением того, что нечто в этом роде бывает со стариками.
- Да, брат Павел, - ответил он немного приглушенным голосом, сообразив, что именно это от него сейчас и требуется.
- Сегодня утром твоя бабушка прислала к шерифу своего грума, - продолжал брат Павел. - Он принес печальную весть, Ричард. Твой отец принял последнее причастие и получил отпущение грехов. Он умер, дитя мое. Ты его наследник и должен быть достоин своего отца. В жизни и в смерти он в руке господней. Равно как и все мы.
Задумчивое удивление не отступало, Ричард по-прежнему сидел, глядя на свои босые ноги, руками он теперь вцепился в край лавки, на которой сидел рядом с братом Павлом.
- Мой отец умер? - переспросил он.
- Да, Ричард. Рано или поздно это ожидает всех нас. Всякому сыну надлежит в свой срок занять место отца, вступить в его права и нести его обязанности.
- Значит, теперь я стану лордом Итона?
Брат Павел не принял сказанное как знак выражения радости по поводу выгодного для мальчика события, но скорее как свидетельство осознания важности слов, сказанных самим братом Павлом. На наследника и в самом деле ложилось бремя ответственности и к нему переходили все привилегии, которые принадлежали его отцу.
- Да, теперь ты лорд Итона. Точнее, станешь им, когда подрастешь. Ты еще должен набраться мудрости, чтобы научиться как следует управлять своими владениями и подданными. Именно на это и рассчитывал твой отец.
С трудом осмысливая практическую сторону сложившейся ситуации, Ричард мучительно пытался вызвать в своей памяти образ отца, уход которого требовал теперь от него мудрости и благоразумия. Из своих редких в последнее время визитов домой, на Рождество и на Пасху, он помнил только, что по прибытии и отбытии его допускали в комнату больного, где стоял запах лекарственных трав и преждевременной старости, разрешали поцеловать осунувшееся серое лицо и услышать низкий, безразличный из-за болезни голос человека, называвшего его сыном и просившего его прилежно учиться и хорошо вести себя. От воспоминаний Ричарду стало не по себе. Он никогда не принимал этого близко к сердцу.
- Ты любил своего отца и делал все, чтобы угодить ему, не так ли, Ричард? - поспешно и мягко сказал брат Павел. - Ты и впредь должен делать то же самое. Можешь помолиться о его душе, это послужит утешением и тебе самому.
- Должен ли я отправиться теперь домой? - спросил Ричард, которому в эту минуту важнее было понять, что ему делать, нежели слова утешения.
- На похороны отца - разумеется. Но дома ты не останешься, еще не время. Твой отец хотел, чтобы сперва ты как следует выучился читать, писать и считать. Ты еще слишком молод, а пока ты не станешь мужчиной, за твоим манором будет присматривать управляющий.
- Моя бабушка считает, что мне незачем учиться грамоте, - сказал Ричард. - Она очень разгневалась, когда отец отослал меня сюда. Она говорит, что какой-никакой писарь найдется в любом маноре и что чтение книг не самое подходящее занятие для дворянина.
- Полагаю, она не пойдет против воли твоего отца. А раз он умер, его воля тем более священна.
- Но у бабушки свои соображения на мой счет, - сказал Ричард, с сомнением поджав губы. - Она хочет женить меня на дочери нашего соседа, потому что у Хильтруды нет братьев и она наследница Лейтона и Рокстера. И теперь бабушка решит женить меня как можно скорее, - просто сказал он, искренне глядя в глаза брату Павлу.
Монаху потребовалось некоторое время, чтобы осмыслить слова Ричарда и соотнести их с событиями того времени, когда мальчик пятилетним малышом поступил в аббатство. Маноры Лейтон и Рокстер располагались как раз по обе стороны от Итона и, разумеется, были лакомым кусочком, однако покойный Ричард Людел, похоже, отнюдь не разделял амбициозных планов своей матери в отношении ее внука, поскольку самолично отправил мальчика подальше от бабки, а еще год спустя назначил аббата Радульфуса опекуном Ричарда, словно предвидел, что вскоре сам уже не сможет защитить его. Брат Павел подумал, что аббату лучше знать, как следует теперь поступить. Вряд ли он одобрит такое попрание своих опекунских прав, ведь его подопечный еще совсем ребенок.
- Твой отец не известил нас о своей воле относительно твоего будущего, когда ты станешь совсем взрослым, - сказал брат Павел весьма уклончиво. - Такие вещи решаются в свое время, а оно еще не наступило. Поэтому тебе совершенно незачем забивать голову тем, к чему не придется возвращаться еще много лет. Ты находишься на попечении отца Радульфуса, и ему лучше знать, как с тобой поступить. - Однако, давая волю своему человеческому любопытству, брат Павел не преминул спросить мальчика: - А ты видел ту девочку, я имею в виду дочку вашего соседа?
- Она не девочка! - Ричард скорчил гримасу. - Она совсем старая. Ее уже раз просватали, но жених умер. Моя бабушка была довольна. Ведь Хильтруда несколько лет ждала своего жениха, а другие к ней потом и не сватались, потому что она не слишком хороша собой. Так что, скорее всего, она достанется мне.
Эти объяснения совсем не понравились брату Павлу. Наверное, "совсем старой" Хильтруде перевалило чуть за двадцать. Но и эта разница в возрасте была, разумеется, совершенно неприемлемой. Вообще-то говоря, такие неравные браки были делом обычным, когда речь шла о крупных состояниях и землях, однако мало кто одобрял их. Аббат Радульфус давно уже мучился угрызениями совести, принимая в монастырь малолетних детей, которых присылали к нему их отцы, и решил больше не брать мальчиков в аббатство до тех пор, пока те не смогут сделать выбор самостоятельно. Поэтому вряд ли он одобрительно отнесется к идее связать ребенка жестокими и почти убийственными узами такого брака.
- Короче говоря, выбрось все это из головы, - твердо сказал брат Павел. - Еще несколько лет у тебя будет одна забота - как следует учиться и, как это пристало мальчику твоего возраста, развлекаться. Ну теперь, если хочешь, можешь идти к своим товарищам, а нет - посиди здесь.
Ричард осторожно освободился от обнимающей его плечи руки брата Павла и быстро встал с лавки, имея одно желание - поскорее оказаться на свежем воздухе в кругу своих друзей, и не имея никакой охоты продолжать этот разговор. Он еще не вполне осознал случившееся, однако не умом, но сердцем, чувствовал, что пока ему не о чем беспокоиться.
- Если что-нибудь будет неясно, если тебе понадобится утешение или добрый совет, возвращайся ко мне и мы вместе сходим к отцу Радульфусу, - сказал брат Павел. - Он мудрее меня и лучше моего знает, как помочь тебе в это нелегкое время.
Еще чего! Была охота простому ученику по доброй воле нарываться на беседу со столь значительной персоной. Подобающее моменту торжественно-печальное лицо Ричарда приобрело озабоченное выражение: как у человека, которому предстоит незнаемый и тернистый путь. Мальчик поклонился на прощание и поспешно, даже слишком поспешно, вышел из приемной. А брат Павел, проследив за ним из окна и не обнаружив в мальчике ни малейших признаков отчаяния, отправился к аббату, чтобы сообщить ему о видах, которые леди Дионисия Людел имеет на своего внука.
Аббат Радульфус внимательно выслушал брата Павла и в задумчивости нахмурился. Он вполне понимал желание леди объединить Итон с двумя соседними манорами. Тогда это объединенное владение будет представлять собой значительную силу в графстве. И само собой разумеется, что сия грозная леди намерена управлять этим владением самолично, через голову невесты, ее отца и малолетнего жениха. Страсть к приобретению земель - это страшная сила, и ради вожделенной цели вполне можно было пожертвовать детьми.
- Напрасно мы тревожимся, - сказал аббат Радульфус, как бы решив что-то для себя. - Забота о мальчике возложена на меня, у меня он и останется. Чего бы там эта леди ни желала, она не получит его. Забудем об этом. Она не представляет никакой угрозы ни для Ричарда, ни для нас.
Однако как бы ни был мудр аббат, вышло так, что вскоре ему пришлось признать свои выводы глубоко ошибочными.

Глава вторая

Монахи находились в зале капитула, когда утром двадцатого октября в обитель прибыл управляющий Итонского манора с посланием от своей госпожи.
Джону Лонгвуду было лет пятьдесят, - дородный, бородатый мужчина с изрядной лысиной и благородными манерами. Выказав положенные знаки почтения аббату, он как человек, исполняющий свой долг и не претендующий на собственное мнение по данному делу, ясно и просто изложил суть своей миссии.
- Милорд, леди Дионисия Людел послала меня к вам, дабы почтительно приветствовать вас, и просит прислать к ней вместе со мной ее внука Ричарда, дабы тот занял свое законное место лорда Итона в доме своего отца.
Аббат Радульфус, откинувшись на спинку кресла, бесстрастно смотрел в лицо посланнику.
- Разумеется, Ричард будет присутствовать на похоронах отца, - сказал он. - Когда назначена церемония?
- Завтра, милорд, перед обедней. Однако моя госпожа имела в виду другое. Она хочет, чтобы молодой лорд оставил свои занятия в аббатстве и занял место лорда Итона. Я должен сказать, что леди Дионисия самолично намерена взять на себя попечение о Ричарде, тем более что теперь он вот-вот войдет в права наследства, а она уверена, что так оно и будет, без всяких задержек и препятствий. Мне приказано привезти наследника домой.
- Боюсь, господин управляющий, что вам не удастся выполнить этот приказ, - осторожно заметил аббат. - Ричард Людел поручил опеку сына мне, на тот случай, если он умрет, не дождавшись его совершеннолетия. Он желал, чтобы его сын получил достойное образование, дабы, вступив в права наследства, он мог разумно управлять своими владениями. Я намерен исполнить данное Ричарду Люделу обещание. Молодой Ричард останется под моей опекой, пока не подрастет и не сможет отвечать за свои поступки. А до той поры, я уверен, вы будете служить ему столь же верно, как служили его отцу, содержа его владения в надлежащем порядке.
- Вы можете быть совершенно уверены, что так оно и будет, милорд, - сказал Джон Лонгвуд уже значительно дружелюбнее, нежели когда он говорил о сути поручения своей госпожи. - После битвы при Линкольне лорд Ричард оставил все дела на меня, и у него не было случая пожалеть об этом, и сын его никогда не будет в чем-либо ущемлен мною. Можете не сомневаться.
- Я и не сомневаюсь, - улыбнулся аббат. - А мы тут, переложив на вас все заботы о владениях Ричарда, продолжим его обучение и долженствующее наставление.
- Что же прикажете передать леди Дионисии? - спросил Джон, не выказывая никаких признаков разочарования или протеста.
- Передайте своей госпоже, что я почтительно приветствую ее во Христе и что Ричард будет доставлен завтра, и, как полагается, с надлежащим эскортом, - ответил аббат с ударением на последних словах. - Однако я имею священные обязательства перед его отцом относительно опеки сына, вплоть до его совершеннолетия, и намерен твердо придерживаться воли покойного Ричарда Людела.
- Так я и передам, милорд, - коротко сказал Джон Лонгвуд, глядя в глаза аббату, затем почтительно поклонился и быстрым шагом покинул зал капитула.
Когда брат Кадфаэль и брат Эдмунд, попечитель лазарета, вышли на большой монастырский двор, они успели увидеть, как подле привратницкой посланец из Итона сел верхом на своего коренастого валлийского коня и неторопливо поехал в сторону Форгейта.
- Я не сильно ошибусь, если скажу, что это поехал настоящий мужчина, - рассудительно заметил брат Кадфаэль. - Он не расстроился, получив решительный отказ. И, похоже, вовсе не боится привезти его своей госпоже. Можно даже подумать, он попросту остался доволен.
- Он ведь не зависит от доброй воли своей госпожи, - возразил брат Эдмунд. - Покуда мальчик не станет сам себе хозяином, только шериф как сюзерен может угрожать его правам управляющего, а кроме того, Джон прекрасно знает свои достоинства. Знает о них и практичная старая леди, и она благодарна ему за рачительное управление владениями Люделов. Не желая ссориться с нею, Джон исполнил ее приказ, разумеется, без особой радости. Делал свое дело, да помалкивал.
Надо заметить, что Джон Лонгвуд и в куда более приятных обстоятельствах был молчуном, так что ему не составило особого труда постоять несколько минут с каменным лицом перед аббатом и промолчать.
- Этим дело не кончится, - сокрушенно заметил Кадфаэль. - Раз уж эта леди надумала прибрать к рукам Рокстер и Лейтон, так просто она не отступится. Наверняка мы еще услышим о леди Дионисии Людел.
Аббат Радульфус принял все возможные меры предосторожности. Юного Ричарда в Итон сопровождали брат Павел, брат Ансельм и брат Кадфаэль, - охрана вполне надежная, даже на случай попытки захвата силой. Впрочем, надеялись, что обойдется без этого. Куда более вероятным представлялось леди Дионисии использовать личное обаяние и кровные узы, воздействуя на мальчика слезами и уговорами, чтобы пробудить в нем тоску по дому и переманить на свою сторону. Поглядывая по дороге в лицо Ричарда, Кадфаэль подумал, что если старая леди рассчитывает обставить дело таким образом, то явно недооценивает и детскую непосредственность, и детскую рассудительность. Мальчик вполне отдавал себе отчет, в чем состоят его интересы, и никогда не упускал своего. При монастырской школе он жил в свое удовольствие, у него были друзья-сверстники, и вряд ли он ни с того ни с сего променяет свою накатанную и беззаботную жизнь на неведомое ему одинокое житье, - ведь у него не было братьев, - и угрозу женитьбы на девушке, которая была по его понятиям совсем старой. Разумеется, Ричард высоко ставил свои наследственные права и жаждал поскорее вступить в них, но они и без этого оставались при нем, и, будь он при школе, либо дома, все одно он пока не мог воспользоваться своими правами и поступать по своему усмотрению. Нет, чтобы завоевать ум и сердце Ричарда, леди Дионисия наверняка прибегнет к какому-нибудь более сильному средству, нежели бабушкины слезы и объятия. Тем более, что этих ее слез и объятий никто от нее никогда не ожидал и не видел.
От аббатства до Итонского манора было немногим больше семи миль, но, к чести монастыря святых Петра и Павла, по столь печальному случаю монахов и мальчика отправили верхом. Леди Дионисия заранее прислала грума с крепким валлийским пони для своего возлюбленного внука, что было, видимо, первым шагом в ее кампании по переманиванию мальчика на свою сторону. Этот подарок был принят с огромным удовольствием, но леди Дионисии вряд ли стоило этим особенно обольщаться. Поскольку подарок есть подарок, а дети достаточно проницательны, остро чувствуют, что движет старшими, и знают, когда дар приносится им от чистого сердца, без тайного умысла получить что-то взамен. Тем не менее осенним утром, ясным и росистым, Ричард, гордый и счастливый, сел верхом на своего пони, радуясь, что сегодня не будет уроков и почти забыв о печальном поводе своей поездки. Грум, длинноногий парень лет шестнадцати, бежал рядом и, держа пони под уздцы, перевел его через брод у Рокстера, в том самом месте, где несколько сот лет назад переходили Северн римляне. Здесь от их пребывания не осталось ничего, кроме мрачной разрушенной стены, бурой лентой тянувшейся вдоль зеленых полей; камни, из которых она была некогда сложена, местные жители давным-давно растащили на свои хозяйственные нужды. В этих местах, где прежде, говорят, стоял город с крепостью, ныне раскинулся богатый манор с плодородными тучными землями и процветающей церковью с четырьмя канониками.
В дороге Кадфаэль с интересом поглядывал по сторонам, поскольку Рокстер был одним из тех двух маноров, которые леди Дионисия вознамерилась присоединить к владениям Люделов, женив Ричарда на Хильтруде Эстли. Это был и впрямь лакомый кусочек. Земли. раскинувшиеся перед ними к северу от реки, были заняты заливными лугами и волнообразными полями, поднимавшимися там и сям на пологие зеленые холмы; по краям виднелись небольшие рощицы, уже тронутые золотом осенней листвы. Вдали, на горизонте, маячил лесистый кряж Рекин, тяжелое кружево леса тянулось вниз по склонам к Северну, обволакивая темной гривой деревьев земли Люделов и принадлежащий монастырю Эйтонский лес. Между фермой Эйтон и домом Ричарда Людела в Итоне было не более мили. Да и сами эти названия, Эйтон и Итон, происходили от одного корня, однако время развело их, а нормандская страсть к порядку закрепила различие в их написании.
Вскоре путники достигли манора Люделов. Перед ними теперь возвышался даже не холм, а целая гора со скальными выходами, видневшимися среди древесных крон ближе к вершине. У самого подножья, на лугу, располагалась деревня. Сам же манор, окруженный высоким частоколом, стоял над криптой вместе с расположенной рядом церковкой. Первоначально она была просто часовней, подчинявшейся Лейтонской церкви, что была всего в двух милях ниже по реке.
У частокола путники спешились, и как только Ричард ступил на землю, брат Павел крепко взял его за руку. Тем временем навстречу им из дома вышла леди Дионисия, поспешно спустилась по ступенькам, решительно подошла к своему внуку и, склонившись, поцеловала его. Ричард безропотно поднял для поцелуя несколько испуганное лицо, но руку брата Павла не отпустил, продолжая крепко держаться за нее. С одной стороны, он знал, что его охраняют, но был не вполне уверен в надежности этой охраны.
Кадфаэль с любопытством поглядывал на старую леди, поскольку, хоть и был наслышан о ней, никогда прежде не видел ее. Леди Дионисия была высока и стройна, ей никак нельзя было дать больше пятидесяти пяти, и на здоровье она явно не жаловалась. Более того, она была по-своему красива, - правильные черты лица, серые глаза, холодный взгляд. Однако в этом ледяном взоре трудно было не заметить пламени, вспыхнувшего в ее глазах, когда она увидела эскорт Ричарда и осознала силу противника. За ее спиной толпились домочадцы, рядом стоял приходской священник. Приступ, похоже, пока откладывался. Быть может, после, когда покойного Ричарда Людела похоронят и гости войдут в дом на поминки, она сделает свой первый ход. Едва ли в такой день наследнику удастся избежать общества своей бабушки.
Пышная похоронная процессия направилась в сторону кладбища. Не без интереса брат Кадфаэль разглядывал домочадцев покойного, начиная от Джона Лонгвуда и кончая совсем еще юным деревенским пастухом. Все говорило о том, что Итон процветал под управлением Джона и все его жители были довольны своей судьбой. Так что у Хью были все основания не беспокоиться. На похороны пришли и соседи, среди них Фулке Эстли, жадно оглядывавший владения Люделов, которые намеревался заполучить в свое пользование, в случае если намечавшийся брак его дочери не сорвется. Кадфаэль видел его пару раз в Шрусбери, - крупный, начинающий полнеть осанистый мужчина лет под пятьдесят, движения замедленные - полная противоположность неугомонной, темпераментной женщине, с мрачным видом стоявшей над могилой своего сына. Рядом с ней замер Ричард, бабушкина рука лежала у него на плече, - скорее рука хозяйки, а не защитницы. Глаза мальчика были широко распахнуты, равно как отверстая могила его отца, которая вот-вот должна была закрыться. Одно дело, когда смерть далеко, и совсем другое, когда она прямо перед тобой. До этой минуты Ричард не вполне еще понимал всю бесповоротность этого разрыва и этой потери.
Бабушка так и не сняла своей руки с плеча внука, когда процессия плакальщиц потянулась обратно в манор, где в доме были накрыты столы для поминок.
Старческие пальцы леди Дионисии, длинные и крепкие, намертво вцепились в ткань плаща мальчика. Бабушка провела внука среди гостей и соседей, не особенно подталкивая его, но властно, как бы показывая всем, что он здесь хозяин и главная персона на похоронах своего отца. Ничего худого в этом не было. Впрочем, Ричард и без того был вполне осведомлен о своем положении и мог дать отпор любым посягательствам на свои привилегии. Брат Павел наблюдал за всем этим с некоторой тревогой и шепнул Кадфаэлю, что надо бы увезти мальчика отсюда еще до того, как разъедутся гости, а иначе они рискуют остаться вообще без него, поскольку свидетелей уже не будет. Вряд ли мальчика станут удерживать силой на глазах священника и приезжих соседей.
Кадфаэль разглядывал прибывших в Итон: кое-кого он никогда раньше не видел. Вот, в серых одеждах двое монахов, приехавших из монастыря Савиньи, что в Билдвасе, расположенном в нескольких милях ниже по реке, за Лейтоном. Монастырь находился под патронажем Люделов. Вместе с монахами был еще один человек, державшийся скромно, но достойно, и Кадфаэль не сразу догадался, кто это такой. Тот был в черном монашеском одеянии, выцветшем и порядком заношенном, неостриженные темные волосы спадали ему на отворот капюшона, на плече поблескивали в солнечном свете две-три металлические бляхи, свидетельствовавшие о том, что обладатель их совершил, видимо, не одно паломничество в святую землю. Быть может, в монастыре поселился какой-нибудь странствующий монах? Вот уже лет сорок как Роже де Клинтон, епископ Личфилдский, основал монастырь Савиньи в Билдвасе. Эти трое свидетелей как раз то, что надо. В их присутствии не будет никакого насилия.
Наконец брат Павел приблизился к леди Дионисии и учтиво, но настойчиво, потребовал мальчика обратно, однако та не собиралась сдаваться просто так.
- Брат Павел, - сверкнув очами, произнесла она деланно ласковым голосом, - я прошу позволения оставить Ричарда, пусть он переночует дома. У него был такой тяжелый день и, наверное, мальчик очень устал. Не надо бы ему уезжать до утра.
Леди Дионисия и словом не обмолвилась о том, что утром пришлет мальчика в Шрусбери, и все еще крепко держала внука за плечо. Говорила она намеренно громко, чтобы все слышали, как она печется о своем внуке.
- Госпожа, - сказал брат Павел с самым смиренным видом, - к сожалению, я вынужден сообщить, что нам придется уехать. Увы, не в моей власти позволить Ричарду остаться вместе с вами, ибо к вечеру нас ждут в аббатстве. Прошу не гневаться на нас.
Леди Дионисия сладко улыбнулась, но взгляд ее был холоден и жесток. Тем не менее, она сделала еще один ход. Скорее всего это была просто игра на публику, нежели попытка немедленно добиться своего, так как старая леди понимала, что в данных обстоятельствах бессильна что-либо изменить.
- Я полагаю, аббат Радульфус внял бы моему желанию побыть с ребенком хотя бы еще один день. Ведь это все, что у меня осталось, плоть от плоти моей, и я так редко видела Ричарда в последние годы. Если вы сразу заберете его, я буду безутешна.
- Госпожа, - твердо сказал брат Павел, вздохнув, - я сожалею о том, что вынужден идти против вашего желания, но у меня нет иного выхода. Я обязан выполнить приказ аббата и к вечеру вернуться в Шрусбери вместе с мальчиком. Пойдем, Ричард, нам пора ехать.
На мгновение старая леди еще крепче вцепилась в плечо своего внука, словно решилась действовать даже при свидетелях , но вовремя спохватилась. Сейчас ей нужно было вызвать сострадание, а не возмущение соседей. Поэтому она отпустила Ричарда, и тот неуверенно пошел к брату Павлу.
- Передай господину аббату, что я как можно скорее хотела бы поговорить с ним, - сказала она по-прежнему мягко, хотя очи ее сверкали от гнева.
- Обязательно передам, госпожа, - ответствовал брат Павел.
Сказано - сделано. Уже на следующее утро леди Дионисия верхами со свитой, и со всем своим обаянием, прибыла в аббатство, испрашивая аудиенции у аббата Радульфуса. Почти целый час она провела с ним с глазу на глаз, после чего вышла, меча очами холодные, гневные молнии, как вихрь пересекла большой двор, разметав, словно осенние листья, ни в чем не повинных послушников, и ускакала восвояси таким резвым аллюром, какой вряд ли долго выдержала бы ее низкорослая испанская лошадь; итонские грумы, молчаливые и напуганные, потащились следом.
- Эта леди привыкла идти напролом, - заметил брат Ансельм. - Но на этот раз она встретила достойного противника.
- Полагаю, мы еще услышим о ней, - с беспокойством сказал брат Кадфаэль, глядя на оседающий по дороге шлейф пыли.
- Дамочка, конечно, упрямая, - согласился брат Ансельм. - Но что она может сделать?
- Скоро узнаем, - сказал Кадфаэль. - И боюсь, что слишком скоро.
Ждать им не пришлось и двух дней. От леди Дионисии прибыл ее адвокат. Церемонно представившись в зале капитула, он потребовал выслушать его. Старший поверенный, тощий человек с быстрыми движениями и каким-то недовольным выражением лица, вошел в зал капитула, держа в руках несколько пергаментных свитков. Он приветствовал собравшихся сухо, но с достоинством, и скорее с печалью в голосе, нежели с гневом. Он выразил свое сожаление по поводу того, что такой ученый, честный и благородный человек, как аббат Радульфус, вынужден был выступить против кровных уз и отказывается передать Ричарда Людела в любящие руки его единственной близкой родственницы, которая, желая внуку только добра, намерена сама наставлять и направлять его, нового хозяина манора. Таким образом, в отношении бабушки и внука была совершена вопиющая несправедливость, ибо негоже ставить препоны на пути к естественной тяге друг к другу и их взаимной любви. Поверенный еще раз выдвинул официальное требование искоренить содеянную несправедливость и отправить Ричарда Людела вместе с ним обратно в Итон.

1 Следующая страница


Эйтонский отшельник 2

Аббат Радульфус учтиво, не прерывая говорящего, выслушал до конца его витиеватую речь.
- Благодарю вас за вашу миссию, - сказал он наконец. - Она была исполнена по всем правилам. Тем не менее, я не могу изменить своего решения, известного леди Дионисии. Покойный Ричард Людел поручил опеку сына именно мне, причем это зафиксировано документально и заверено подписями свидетелей. Я принял это бремя и теперь не имею права снять его с себя. Отец Ричарда желал, чтобы сын находился в обучении при аббатстве, покуда не достигнет совершеннолетия и не сможет сам отвечать за свою жизнь и поступки. Я обещал это покойному Люделу и сдержу свое слово. Его смерть лишь усугубила тяжесть моего священного долга и мою ответственность. Так и передайте своей госпоже.
- Милорд, обстоятельства ныне изменились, и такой, составленный частным образом документ, не может быть в суде единственным доводом в вашу пользу, - поспешно ответствовал поверенный, словно и не ожидал от аббата иного ответа и был готов продолжать свою миссию. - Полагаю, что королевский суд не в меньшей степени прислушается к иску столь благородной леди, которая является вдовой, а теперь лишилась и своего сына, и которая имеет все возможности, чтобы достойно содержать и воспитывать своего внука, не говоря уже о вполне естественной необходимости в утешении в нынешнем ее положении. Моя госпожа велела мне известить вас, что если вы не отдадите мальчика, она обратится за защитой к закону, дабы вернуть внука домой.
- Я могу лишь одобрить ее намерения, - откровенно ответил аббат. - Решение королевского суда удовлетворит обе стороны и снимет с нас бремя ответственности. Передайте мои слова своей госпоже и скажите, что я со смирением буду ждать от нее вестей. Однако, пока судебное решение не вынесено, я вынужден поступать по своему усмотрению, - сказал аббат, сухо улыбнувшись. - И я рад, что мы пришли к согласию.
Поверенному не оставалось ничего другого, как принять к сведению этот неожиданно мягкий ответ и откланяться со всею возможной учтивостью. Среди монахов прокатился шепот любопытства и удивления, но аббат Радульфус погасил его одним взглядом, и покуда братья не вышли на большой двор и не разбрелись каждый по своим делам, никто не посмел открыто обсуждать случившееся.
- Так ли уж мудро поступил аббат? - с сомнением в голосе спросил брат Эдмунд, хмуро глядя на Кадфаэля, который направлялся вместе с ним в сторону лазарета. - А что если она и впрямь потянет нас в суд? Очень может статься, что суд встанет на сторону одинокой леди, желающей видеть внука дома.
- Не беспокойся, - уверенно сказал Кадфаэль. - Это пустая угроза. Ей не хуже нашего известно, что суд вершится долго и стоит немалых денег. И это в лучшие времена, а теперь, когда король далеко и занят куда более срочными делами, причем в половине его королевства закон практически бездействует, - тем более. Нет, она просто хочет заставить аббата еще раз подумать и решила попугать его долгой тяжбой. Этот ее поверенный нам не страшен, да он и сам знает, что леди Дионисия не собирается обращаться в суд. Скорее всего она хочет вершить суд сама и попытается выкрасть мальчика. Раз уж он ей так нужен, она будет добиваться своего не мытьем так катаньем, не по правде, так силой, тем более, что силовые методы куда ближе ей, чем отцу Радульфусу.
- Будем надеяться, - сказал брат Эдмунд, вздохнув, - что эта леди испробовала еще не все мирные средства, раз уж крайним является применение силы.
Никто не мог сказать определенно, откуда юному Ричарду становятся известными все треволнения, возникшие вокруг его будущего. Он не мог подслушать сказанного в зале капитула, поскольку даже послушники не присутствовали на этих ежедневных собраниях братьев, да и сами монахи не особенно распространялись на счет судьбы мальчика, находившегося в центре конфликта. Однако было совершенно ясно, что Ричарду все известно и что вся эта история доставляет ему даже какое-то болезненное удовольствие. Семейное несчастье сделало его жизнь интереснее, тем более что находясь в стенах аббатства, он мог чувствовать себя в полной безопасности и тихо радоваться; ведь из-за его персоны разгорелся такой сыр-бор.
- Он же видит, как люди из Итона шастают туда-сюда, - с сожалением сказал брат Павел Кадфаэлю, в тихом травном саду делясь с ним своими опасениями. - Глаз у него острый, парень сразу подмечает что к чему и куда клонится дело после похорон его отца. Уж лучше бы ему не быть таким проницательным.
- Наоборот, - возразил Кадфаэль, - слава богу, что голова у него на плечах. Осведомленная невинность не попадет в силки. Да и старая леди вот уже дней десять ничего не предпринимает. Может, она одумалась и отказалась продолжать борьбу?
Впрочем, Кадфаэль сильно сомневался в этом. Не такова была леди Дионисия, чтобы спокойно терпеть, когда ей перечат.
- Может, оно и так, - с надеждой сказал брат Павел. - Я слыхал, она приютила у себя какого-то странствующего монаха и отдала распоряжение отремонтировать для него старый лесной скит. Дескать, она желает, чтобы тот денно и нощно молился за упокой души ее сына. Об этом рассказал лесник Эйлмунд, когда привез разрешение на охоту. Мы с тобой видели этого монаха на похоронах. С ним тогда было еще двое монахов из Билдваса. Тот странник неделю жил у них, и они отзывались о нем весьма почтительно.
Кадфаэль кряхтя выпрямился, оторвавшись от грядки, на которой выращивалась мята, ставшая к концу октября совсем уже жесткой и тонколистной.
- Так это тот самый мужчина со створкой раковины [ Створка раковины - отличительный знак пилигрима, посетившего святую Землю (прим. перев.) ] и медалью святого Джеймса? Конечно, я помню его. Значит, он поселился в наших местах? Предпочел лесной скит с огородом одеждам монаха Савиньи! Сам-то я никогда не жил отшельником, но знавал людей, которым было милее размышлять и молиться в одиночестве. Давненько в том скиту никто не жил.
Кадфаэль знал те места, хотя и редко бывал там, поскольку монастырские лесники на здоровье особенно не жаловались и не так уж часто нуждались в лекарственных травах. Этот скит, который уже много лет пустовал, находился в лесистой лощине и представлял собой небольшой каменный домик. При нем находился некогда возделываемый огород, ныне заброшенный и заросший. Здесь шла лесная полоса, где смыкались земли, относящиеся к Итону, и так называемый Эйтонский лес, принадлежащий аббатству. Скит же стоял как раз на полосе земель Люделов, которая вдавалась во владения аббатства возле молодого леса, насаженного лесниками.
- Если этот монах и впрямь поселится там, ему будет спокойно, - заметил Кадфаэль. - А как его зовут?
- Монахи зовут его Кутред. Хорошо, когда святой человек у тебя под боком. Они, похоже, уже начали перекладывать свои заботы и тревоги на его плечи. Быть может, как раз ему и удастся утихомирить старую леди, - с надеждой сказал брат Павел. - Наверное, он имеет на нее большое влияние, иначе она ни за что не позволила бы ему остаться. И вообще уже десять дней о ней ни слуху ни духу. Кто знает, не его ли нам следует благодарить за это?
И в самом деле, покуда один за другим спокойно проходили теплые октябрьские деньки с туманными ветрами, ясными, но не жаркими полднями и зеленоватыми сумерками, сырыми и таинственно безмолвными, - казалось, что борьбы за юного Ричарда больше не будет, что леди Дионисия наконец смирилась, осознав бесплодность угрозы судебного преследования. Старая леди даже прислала в аббатство своего священника. Тот привез от нее деньги в уплату за молебны, которые она просила отслужить в храме пресвятой Девы за упокой души своего сына, Оставалось только истолковать это как шаг на пути к примирению. По крайней мере именно так воспринял это брат Фрэнсис, новый хранитель алтаря девы Марии.
- Отец Эндрю сказал мне, - доложил он аббату после того, как священник уехал, - что когда братья из Савиньи привели в дом к леди Дионисии этого Кутреда, она прониклась к нему доверием, с большим вниманием прислушивается к его словам и ничего не делает, не посоветовавшись с ним. Своей святостью этот человек завоевал всеобщее уважение и почтение. Говорят, он на старый манер дал обет строгости и теперь не выходит из скита, разве что в огород. И он не отказывает в помощи или просьбе помолиться никому - кто бы ни пришел. Отец Эндрю о нем очень высокого мнения. Жить в отшельничестве у нас не принято, но не так уж плохо иметь святого человека, живущего поблизости, в соседнем маноре. Нам остается только благословить судьбу.
Того же мнения придерживалось большинство жителей округи, поскольку святой отшельник, живущий в Итоне, был гордостью манора, и единственное, что кое-кому не нравилось, как слыхал Кадфаэль, так это чрезмерная скромность Кутреда, сперва резко возражавшего, а потом и вовсе строго-настрого запретившего превозносить вслух его достоинства. Что с того, что наименьшим из сотворенных им чудес было отвращение посредством молитвы падежа скота в одном из стад леди Дионисии, где обнаружилась зараза? А еще он прислал как-то своего молодого слугу с предупреждением о буре, которая, благодаря его заступничеству, отбушевала, не принеся серьезного ущерба. И отшельник всегда настаивал на том, чтобы эти чудеса не смели относить на его счет, и чрезвычайно гневался, когда такие попытки все-таки предпринимались, угрожая карою господней всякому, кто ослушается. Еще и месяца не прошло, как Кутред появился в Итоне, а его влияние приобрело такое значение, какого никогда не было ни у леди Дионисии, ни у отца Эндрю, а слухи о его святости передавались, несмотря на все запреты, соседями из уст в уста, шепотом, как некая тайна, делиться которой можно было лишь с глазу на глаз.

Глава третья

Время от времени Эйлмунд, эйтонский лесничий, захаживал в аббатство и докладывал на капитуле о проделанной работе и о своих проблемах и в случае нужды просил прислать монахов на подмогу. Однако помощь ему требовалась редко и, как правило, он ограничивался коротким отчетом. Тем не менее к концу второй недели ноября он вновь с утра пришел в аббатство, пасмурный и озадаченный. Похоже было на то, что какая-то страшная беда обрушилась на его лесные угодья.
Эйлмунду было лет за сорок, - с косматыми черными волосами, плотный, могучего телосложения, но при всем при том весьма сообразительный мужчина. Он стоял посреди зала капитула, чуть расставив мощные ноги, словно борец, который глядит в глаза противнику, и медленно, как бы с усилием, излагал суть своего дела.
- Милорд, у меня происходят какие-то непонятные вещи. Неделю назад, как вы помните, была сильная гроза, так вот вода в дренажной канаве, что идет между нашей делянкой и большим лесом, подмыла несколько кустов, вот канаву и запрудило, она вышла из берегов, изменила русло и затопила посадки этого года. Едва я успел расчистить запруду, как выяснилось, что разлившаяся вода сильно размыла берега канавы и в итоге она совсем заплыла грязью. Вскоре я обнаружил, что на делянку забрались олени. Они погрызли все деревца, что мы посадили два года назад. Я думаю, многие саженцы погибнут, а выжившие задержатся в росте. Вся моя работа пошла прахом!
Кадфаэль знал те места - гордость лесничего Эйлмунда, - ухоженная часть Эйтонского леса, прочищенная, с целой сетью дренажных канав, лучшая в графстве лесная делянка, где регулярно производилась вырубка шести-семилетних деревьев, чтобы света хватало всякому дереву и росла густая трава со множеством лесных цветов. Некоторые деревья, такие как ясень, выращивались из побегов, росших прямо из старого пня. А такие как вязы и осины - из побегов, что вырастали вокруг пня. Кое-какие посадки заботами Эйлмунда превратились уже в настоящие рощи, и до сих пор ни одно стихийное бедствие не бросало искусному лесничему такого дерзкого вызова. Разумеется, он был сильно огорчен. Да и аббатству это грозило значительным ущербом, поскольку древесина с делянки шла на дрова, древесный уголь, черенки для инструмента, а также на всевозможные плотницкие и столярные изделия, что в целом приносило аббатству немалый доход.
- Однако на этом мои несчастья не кончились, - мрачно продолжал Эйлмунд. - Не далее как вчера я обходил посадки уже с другой стороны, где с дренажной канавой все в порядке, воды в ней нет и берега не обвалились. И надо же такому случиться! Как раз в том месте, где посадки граничат с Итонскими землями, овцы проломили забор. А овцы, как вам известно, милорд, будут похуже оленей. Эти твари больше всего на свете любят обгрызать нежную поросль ясеня. И они уничтожили почти все, прежде чем я сумел выгнать их. Ни я, ни Джон Лонгвуд не понимаем, как овцы умудрились пробраться в такую маленькую брешь, но вы же знаете, что если суягной овце втемяшится что-то, ее не остановишь, а товарки пойдут за ней. Похоже, на мой лес кто-то напустил порчу.
- Скорее всего дело в обыкновенном человеческом небрежении, - строго сказал длинноносый приор Роберт. - Либо твоем небрежении, либо твоих соседей.
- Отец приор, за много лет моего пребывания на службе в аббатстве еще не было случая, чтобы моя работа вызывала нарекания, - раздраженно сказал Эйлмунд со всей прямотой человека, знающего себе цену и знающего, что она известна аббату, перед которым он, собственно, и должен был держать ответ. - Я обхожу посадки каждый день, и по ночам тоже, но я не могу заставить дождь прекратиться и не могу быть повсюду одновременно. Столько бед сразу - такого со мной еще не бывало! И я не могу вменить это в вину Джону Лонгвуду. Он всегда был добрым соседом, о таком приходится только мечтать.
- Это чистая правда, - твердо сказал аббат Радульфус. - У нас есть все основания быть благодарными ему за его добрую волю и нет причин сомневаться в ней. И я ни в коем случае не подвергаю сомнению твои достоинства лесничего и твое усердие. В этом не было нужды прежде, и я не усматриваю необходимости ныне. Превратности судьбы посылаются нам затем, чтобы мы преодолевали их, и никто не должен надеяться, что ему удастся избежать эти испытания. Ущерб восполним, и ты, Эйлмунд, приложи к этому все свои силы. А если увидишь, что сам не справляешься, проси помощи и она будет тебе предоставлена.
Эйлмунд, который отлично знал свое дело и всегда гордился тем, что находится на своем месте, коротко поблагодарил аббата, но от помощи пока отказался, пообещав прислать известие, если случится что-либо еще из ряда вон выходящее. Быстрым шагом, таким же быстрым, как и пришел, он отправился обратно в лес, в свою сторожку, где жил с дочерью, и унес с собой недовольство судьбой, поскольку был не в состоянии назвать источник своих несчастий.
Таинственным образом юный Ричард прознал, по какому необычному поводу явился в аббатство Эйлмунд. Мальчик был также в курсе того, что поделывала его бабушка и все те люди, что жили и работали в окрестностях Итона. Все новости он впитывал как губка. Как бы ни был мудр и бдителен его опекун, аббат Радульфус, и как бы рачителен ни был его управляющий, Джон Лонгвуд, Ричард полагал необходимым приглядывать за своими владениями и самостоятельно. И раз уж у самых границ Итона случилась беда, он желал знать источник ее происхождения и куда более, нежели аббат, склонялся к тому, чтобы приписать эти несчастья, хоть и непонятно как произошедшие, порочности и злому умыслу людей, поскольку и самому ему не раз приходилось держать незаслуженно строгий ответ в тех случаях, когда он был почти не виноват.
И если итонские овцы забрались на ясеневые посадки в Эйтоне не по воле божьего промысла, но в результате того, что некто умышленно открыл им путь и направил их к месту желанного для них пиршества, то Ричард желал знать, кто именно это сделал и зачем. В конце концов, это его собственные овцы!
Поэтому в часы капитула мальчик внимательно приглядывался ко всем входящим и выходящим и был немало удивлен, когда два дня спустя после прихода Эйлмунда заметил у ворот монастыря юношу, уже виденного им однажды. Тот очень вежливо просил разрешения пройти в зал капитула и передать послание своего хозяина, отшельника Кутреда. Прибыл он рановато и должен был ждать, чем и занимался теперь со смирением. Это было на руку Ричарду, поскольку прогуливать уроки он не мог, а вот когда капитул закончится и Ричард будет свободен, ему наверняка удастся подстеречь этого малого и удовлетворить свое любопытство.
Всякому святому отшельнику, давшему обет одиночества, надлежало неотлучно находиться в своем скиту и на своем огороде, используя данный ему дар предвидения на благо своих соседей. Такому отшельнику давали в услужение юношу, который исполнял его поручения и передавал людям его предостережения и слова порицания. Ясно было, что этот парень находился в услужении у Кутреда уже давно, ведь он прибыл в Итон вместе с ним, покуда тот искал подходящее место для своего уединенного жительства, уготованное ему господом богом. Юноша вошел в зал капитула как-то слишком уверенно и без тени смущения пред удивленными и взыскующими взорами братьев-монахов.
Со своего обычного места, у стены, Кадфаэль с любопытством разглядывал посланца. Трудно было себе представить более неподходящего слугу для отшельника и известного в округе святого, который по давней кельтской традиции не заботился о своей канонизации. Однако в эту минуту Кадфаэль затруднялся бы четко определить, в чем именно заключалось это несоответствие. Парню было лет двадцать, - домотканая рубаха, коричневые чулки, все заношенное и не особенно чистое. В общем, ничего примечательного. Он был недурно сложен, резкие, такие же как у Хью Берингара, черты лица, пальца на четыре выше его. Юноша был строен и гибок, словно молодой олень; его длинные руки и ноги перемещались столь же грациозно, как у благородного животного. Даже в его деланном спокойствии таилась угроза мгновенно взорваться, точно у хищника, сидящего в засаде. Бег его, наверное, был быстр и бесшумен, а прыжок длинен и высок, как у зайца. Выражение лица у посланца было несколько настороженное и зловещее. Густые, цвета красного дерева вьющиеся волосы, овальное лицо, высокий лоб, длинный прямой нос с несколько оттопыренными ноздрями, что лишь усиливало сходство с диким зверем, который держит нос по ветру и чутко ловит малейшие запахи; рот его, казалось, был постоянно искривлен в полуулыбке, словно юноша втайне ото всех чему-то усмехался; желтоватые глаза с чуть вздернутыми внешними уголками, темные брови с изломом. Его горящий взгляд был несколько притушен, но не до конца, и этого огня не могли скрыть длинные, как у женщины, ресницы. Зачем старому святоше понадобилось принимать себе в услужение такое нервное и прекрасное существо?
Как бы то ни было, выждав положенное время, дабы удовлетворить любопытствующие взоры присутствующих, юноша обратил свое искреннее, по-детски невинное лицо к аббату Радульфусу и весьма галантно и почтительно поклонился.
Он не начинал говорить, пока его не попросили, и медлил, словно ожидал вопросов.
- Ты пришел от Эйтонского отшельника? - спросил аббат и мягко улыбнулся, взглядом внимательно изучая юношу.
- Да, милорд. Святой Кутред послал со мной известие. - Голос посланца был ровен и чист, даже несколько высоковат, и прозвучал под сводами, словно колокольчик.
- Как тебя зовут, - спросил Радульфус.
- Гиацинт, милорд.
- Я знавал одного епископа с таким именем, - заметил аббат, улыбаясь краешком рта, понимая, сколь мало стоящий перед ним загорелый юноша имеет общего с епископом. - Тебя назвали в его честь?
- Нет, милорд. Я не слыхал о таком епископе. Но мне как-то рассказывали старую историю о юноше с таким именем, когда поспорили два бога и проигравший убил его. Говорят, из его пролившейся крови выросли цветы. Эту историю мне рассказал один священник, - скромно ответил посланец и, неожиданно улыбнувшись, окинул взором собравшихся, словно отлично понимал, какое беспокойство у монахов вызвало его появление в аббатстве. Однако Радульфуса ответ юноши нисколько не смутил.
"Что касается этой истории, - подумал Кадфаэль, с нескрываемым удовольствием взиравший на юношу, - то ты, парень, подходишь для нее куда больше, нежели для сана епископа, и сам это отлично знаешь. Да и в слуги отшельнику тоже не годишься. Вот только где он тебя откопал и каким калачом заманил к себе?"
- Могу ли я теперь изложить суть послания? - спросил юноша, бесхитростно глядя своими золотистыми глазами прямо в лицо аббата.
- Тебе, должно быть, пришлось выучить его на память, - спросил аббат, улыбнувшись.
- Да, милорд. Это послание только для вас.
- Надежный посланник! А теперь говори.
- Это не мои слова, я лишь голос своего хозяина, - сообщил юноша вместо вступления и тут же изменил голос, так что теперь он уже не был похож на звон колокольчика, причем юноша сделал это так искусно, что заставил Кадфаэля подивиться пуще прежнего. - От итонского управляющего и от лесничего с глубоким прискорбием я услышал, - мрачно произнес отшельник устами юноши, - о тех несчастьях, что внезапно обрушились на Эйтонский лес. Я усердно молился и много размышлял, и сильно опасаюсь того, что все это лишь грозные предупреждения о грядущих, еще более тяжких бедах, которых не избежать, если не восстановить нарушенного равновесия между добром и злом. Я не знаю за вами иного прегрешения, кроме как то, что вы отказываете леди Дионисии Людел в ее праве забрать внука домой. Разумеется, тут должна быть учтена отцовская воля, но и любовь вдовой женщины к своему внуку нельзя сбрасывать со счетов, ведь леди Дионисия осталась совсем одна. Умоляю вас, милорд, во имя любви господней, обдумайте еще раз, верно ли вы поступили, ибо я чувствую, что тень зла нависла над всеми нами.
Все это необыкновенный юноша произнес суровым, мрачным голосом, который нисколько не был похож на его собственный. Надо признать, что этот ораторский прием оказал должное впечатление и вынудил кое-кого из суеверных молодых монахов испуганно оглядываться и перешептываться. Закончив речь, посланник вновь поднял на аббата свой невинный взгляд, словно суть послания нисколько не касалась его самого.
Некоторое время аббат Радульфус сидел молча, устремив взор на юношу, а тот, явно довольный исполненной миссией, в свою очередь не сводил взгляд с аббата.
- Это слова твоего хозяина?
- Все до единого, милорд. Я заучил их в точности.
- Не поручал ли он тебе сказать еще что-нибудь от его имени? Не хочешь ли ты сам что-либо добавить к сказанному?
- Я, милорд? - Глаза юноши округлились от удивления. - Как я могу? Я лишь исполняю его поручения.
- Из милосердия отшельники часто дают приют и принимают в услужение какого-нибудь простачка, - презрительно шепнул приор Роберт на ухо аббату. - Таков, видимо, и этот юноша.
Говорил приор негромко, но недостаточно тихо, чтобы его слова не достигли ушей Гиацинта, которые тот навострил, словно лис. Юноша сверкнул очами и криво улыбнулся. Кадфаэль, от слуха которого тоже не ускользнули слова приора, имел основания сомневаться, что аббат согласится с ними. На взгляд Кадфаэля, слишком уж хитроватым было это красивое, загорелое лицо, сколь бы ни помогало оно своему обладателю играть роль простачка.
- Тогда ты можешь возвращаться к своему хозяину, - сказал аббат. - И передай ему мою благодарность за его заботу о нас и за его молитвы, которые, я надеюсь, он непрестанно возносит за наши души. Скажи ему, что я обдумал и продолжаю обдумывать жалобу леди Дионисии и что я поступил и намерен поступать впредь так, как нахожу справедливым. Что же до стихийных бедствий, которые так взволновали его, то нам, простым смертным, не дано управлять силами природы, и лишь верою мы можем одолеть их. Нам остается лишь принять то, чего мы не в силах изменить. Ступай с богом.
Не проронив более ни слова, юноша низко поклонился, вышло это у него довольно изящно, и неспешно покинул зал капитула. Шагал он легко, движения его напоминали кошачьи.
Выйдя на большой двор, который сейчас, когда все братья были на капитуле, оказался почти совсем пустым, юноша не стал торопиться в обратный путь к своему хозяину, но с любопытством осматривал все вокруг, - от окруженных розовыми кустами покоев аббата до странноприимного дома и лазарета, и далее по кругу все строения, вплоть до привратницкой и южной стены монастыря. Ричард, вот уже несколько минут дожидавшийся, пока посланец выйдет, сейчас незаметно вышел из-под арки южных ворот и направился юноше наперерез.
Поскольку намерения приближавшегося были Гиацинту совершенно очевидны, он услужливо остановился, с интересом поглядывая сверху вниз на серьезное веснушчатое лицо мальчика, который, в свою очередь, жадным взором разглядывал его самого.
- Доброе утро, молодой господин! - вежливо приветствовал его Гиацинт. - Что вам угодно?
- Я знаю, кто ты такой, - сказал Ричард. - Ты слуга отшельника и пришел в Итон вместе с ним. Я слыхал, ты принес от него какое-то послание. Не обо мне ли, часом?
- Сперва я хотел бы знать, - рассудительно заметил Гиацинт, - что за важную персону вижу я перед собой и отчего это мой хозяин должен лично заниматься делами такого молокососа, как ты.
- Я тебе не молокосос! - возмутился Ричард. - Я Ричард Людел, лорд Итона. А твой хозяин-отшельник живет на моей земле. И ты прекрасно знаешь, кто я такой, поскольку я видел тебя среди прочих слуг на похоронах своего отца. И если ты принес какие-либо новости, касающиеся меня, то, полагаю, я имею право знать их. Иначе это будет нечестно.
Высоко подняв подбородок и широко расставив босые ноги, Ричард с вызовом устремил на Гиацинта свои сине-зеленые глаза.
Некоторое время Гиацинт смотрел на мальчика, раздумывая, а затем сказал серьезно, как мужчина мужчине и без тени иронии:
- Верь мне, Ричард, я на твоей стороне. А теперь скажи, где мы можем спокойно поговорить с глазу на глаз?
Большой двор был и впрямь не самым подходящим местом для сколько-нибудь продолжительных секретных разговоров. Сразу сообразив, что этот незнакомец, без всякого сомнения, человек мирской, и увидев, что речи его изысканны и приятны, не то что разговорчики братьев-монахов, Ричард вознамерился немедленно познакомиться с ним поближе, раз уж ему предоставилась такая возможность. Кроме того, капитул вот-вот должен был закончиться, а в сложившихся обстоятельствах вряд ли имело смысл привлекать излишнее внимание приора Роберта или брата Жерома. Поэтому Ричард взял Гиацинта за руку и поспешно препроводил его к дальней калитке, откуда они прошли через весь монастырь прямо к мельнице. Там, на зеленом берегу пруда, их никто не потревожит, - позади только стена, под ногами мягкая травка, полдневное осеннее солнце все еще пригревало сквозь полупрозрачную дымку.
- Теперь говори, - выдохнул Ричард, беря быка за рога. - Мне так нужно, чтобы хоть кто-нибудь сказал правду. Сейчас многие занимаются решением моей судьбы и никак не могут договориться. И мне трудно самостоятельно позаботиться о себе и подготовиться к грядущим событиям, если никто не поможет мне проникнуть в их суть. Если ты на моей стороне, помоги разобраться. Поможешь?
Гиацинт прислонился спиной к монастырской стене, с удовольствием вытянул прямые, мускулистые ноги и прикрыл свои ясные глаза.
- Вот что я скажу тебе, Ричард. Я смогу тебе лучше помочь, если буду знать, что, собственно, происходит. Мне известен лишь конец этой истории, а ты знаешь ее начало. А вот если мы соединим ниточки и посмотрим, что получится?
- Согласен! - обрадовался Ричард. - Но расскажи мне сперва, что за послание ты принес от Кутреда.
Гиацинт пересказал мальчику послание отшельника слово в слово, точно так же как и в зале капитула, но уже не изменяя голоса.
- Так я и знал! - воскликнул Ричард, в гневе ударив кулаком по дерну. - Я знал, что речь идет обо мне! Значит, бабушка даже святого отшельника использует в своих целях! А о событиях в лесничестве я слыхал, но ведь такие беды приключаются сплошь и рядом, от них не убережешься. Ты предупреди своего хозяина, чтобы тот не особенно поддавался влиянию моей бабушки, даром что та предоставила ему жилье и прочее. Растолкуй ему как следует, что она себе на уме.
- Обязательно растолкую, - покивал головой Гиацинт.
- А тебе никто не рассказывал, почему она хочет забрать меня домой? Даже твой отшельник?
- Видишь ли, парень, я у него на побегушках. Он не говорит мне о своих делах.
Похоже, слуга отшельника вовсе не торопился возвращаться к своему хозяину, он устроился поудобней у замшелой стены и скрестил стройные ноги. Ричард придвинулся вплотную к Гиацинту, и тому пришлось чуть отстраниться, чтобы острые мальчишеские локти не впивались ему в бок.
- Она хочет женить меня, чтобы заграбастать оба соседних манора, - тихо вымолвил Ричард. - А невеста, Хильтруда, совсем старая, ей по меньшей мере года двадцать два...
- Возраст уже почтенный, - мрачно согласился Гиацинт.
- Да будь она даже молода и хороша собой, не хочу я ее! Не надо мне никаких женщин! Не люблю я их! Какая в них вообще польза?
- В таком случае, место для житья ты выбрал самое подходящее, - с иронией заметил Гиацинт, и в его золотистых глазах сверкнули веселые искорки. - Стань послушником, откажись от мирской суеты, и в монастыре ты будешь в полной безопасности.
- Нет, так я тоже не хочу. Слушай, я тебе все расскажу. - И Ричард поспешно, но во всех подробностях, изложил все, что касалось грозившей ему женитьбы и замыслов своей бабушки расширить таким образом свои скромные владения. - Ну вот, ты все теперь знаешь, а теперь раскрой мне глаза, скажи, к чему готовиться. Мне так нужно, чтобы кто-нибудь рассказал мне все без утайки и не видел во мне только малого ребенка.
- Хорошо, - согласился Гиацинт, улыбнувшись. - Я готов быть твоими глазами и ушами в Итоне, быть верным слугой вашей милости.
- Растолковал бы ты все своему Кутреду. Не нравится мне, что он плохо думает об аббате, ведь тот лишь исполняет волю моего отца. И еще ты не сказал мне своего имени! Должен же я как-то тебя называть.
- Меня зовут Гиацинт. Говорят, так звали одного епископа, но я не имею к нему никакого отношения. Твои тайны будут в большей безопасности у грешника, чем у святого. Поверь, я надежнее исповедника, не бойся меня.
Эти двое и сами не заметили, как быстро нашли они общий язык, и лишь урчание в животе напомнило Ричарду о наступлении обеденного времени и необходимости, наконец, расстаться.
Ричард бодро шагал рядом со своим новым другом. По дороге, что огибала монастырь, он дошел с ним до самого Форгейта, где они и расстались, потом он еще некоторое время провожал взглядом удалявшуюся по тракту стройную фигуру Гиацинта, после чего повернулся и, приплясывая, направился обратно к калитке в монастырской стене.
Первые несколько миль обратного пути Гиацинт преодолел легким, широким шагом, хотя вовсе и не спешил, а просто у него было хорошее настроение и он получал удовольствие от быстрой ходьбы и чувства легкости во всем теле. В Аттингеме он перешел по мосту через реку, миновал заливные луга, примыкавшие к речушке Терн, которая впадала в Северн, и от Рокстера свернул к югу в сторону Эйтона. Дойдя до опушки леса, он замедлил шаг, поскольку в пути было так хорошо и Гиацинту вовсе не хотелось возвращаться. Чтобы добраться до скита, где жил отшельник, нужно было пройти по монастырским землям, в лесные угодья которых вдавался узкий надел земель, принадлежавших Люделам. Весело насвистывая, Гиацинт двигался по тропе, что тянулась вдоль дренажной канавы, которая шла как раз по северной границе лесничества Эйлмунда. Противоположный берег канавы, высокий и обрывистый, являлся как бы естественной преградой, защищавшей лесные посадки. Берег всегда был зелен и хорошо ухожен, нигде ни одной промоины, да и не было в канаве такого сильного течения, которое могло бы подмыть давным-давно устоявшиеся берега. И тем не менее, это произошло. Темные пятна обнажившейся, недавно оползшей земли Гиацинт увидел еще на подходе. Присмотревшись, он в задумчивости прикусил губу, затем пожал плечами и усмехнулся.
- Чем хуже, тем лучше! - произнес он вполголоса и направился к тому месту, где берег был подмыт более всего.
Он не прошел и нескольких шагов, как вдруг услыхал тихий вскрик. Казалось, звук исходил прямо из-под земли. Затем раздался шум ожесточенной борьбы и приглушенные проклятия. Мгновенно перейдя на бег, Гиацинт оказался на краю канавы, воды в ней было совсем мало и была она грязной. Однако Гиацинт обратил внимание, что вода прибывает прямо на глазах. На другом берегу зиял свежий оползень. В этом месте росла старая ива, но, видимо, корни ее подмыло, она накренилась и рухнула поперек канавы. Ветки дерева тряслись, потому что кто-то отчаянно бился под ними, будучи наполовину уже в воде. В листве мелькнула рука, пытавшаяся отодвинуть дерево в сторону, человек тяжело стонал. И тут между ветвей Гиацинт увидел лицо Эйлмунда, перепачканное в грязи и искаженное гримасой боли.
- Держись! - крикнул Гиацинт. - Я сейчас спущусь!
Он полез в канаву, воды в ней было уже по пояс, подсел спиной под толстый сук и попытался приподнять дерево, чтобы дать возможность выбраться из-под него придавленному лесничему. Тяжело дыша и постанывая, Эйлмунд уперся в землю руками, и ему удалось частично выползти из-под дерева, которое придавило ему ноги. Однако при этом он сдавленно застонал, сжав зубы от боли.
- Ты же ранен! - крикнул Гиацинт и, еще раз подсев спиной под сук и ухватив обеими руками лесничего за подмышки, попробовал перевернуть дерево. - Ну! Наддали!
Эйлмунд поднатужился еще раз, Гиацинт надавил вместе с ним. По склону на них повалились комья грязи, но дерево, наконец, подалось и с громким всплеском перевернулось. Лесничий остался лежать, он тяжело дышал, ноги его были наполовину в воде. Гиацинт, с ног до головы в грязи и тине, встал подле него на колени.
- Придется идти за помощью, - сказал он. - Одному мне тебя не вытащить. А ты пока не вставай на ноги, полежи тут, пока я не приведу людей Джона Лонгвуда, что работают в поле. Придется звать нескольких человек, да с какими-нибудь носилками или жердями, чтобы нести тебя. Или, может, с тобой что-нибудь похуже стряслось, я не вижу только - что?
Впрочем, и того, что Гиацинт видел, было вполне достаточно, его загорелое, перепачканное лицо было встревожено и озабочено.
- Я сломал ногу, - сказал Эйлмунд и, тяжело вздохнув, осторожно откинулся на спину. - Мне еще сильно повезло, что ты проходил этой дорогой. Меня прижало намертво, а вода опять стала подниматься. Я тут работал, пытался укрепить берег. А в твоих руках, парень, как я посмотрю, куда больше силы, чем кажется с первого взгляда, - вымолвил Эйлмунд и поморщился от боли.
- Ты можешь полежать тут некоторое время? - Гиацинт с опаской поглядел на высокий берег, но оттуда скатывались лишь небольшие комья грязи да свешивались обнажившиеся корни деревьев и трава. Ничего опасного вроде бы не было. - Я сбегаю, это недолго!
И Гиацинт припустил бегом прямо на итонские поля. Он окликнул первого же встреченного им работника. Помощь не заставила себя долго ждать. Люди пришли с жердями, выломанными из загородки от овец. На этих-то жердях Эйлмунда осторожно, даром что тот все-таки чертыхался сквозь зубы, понесли в его сторожку, находившуюся в полумиле отсюда. Зная, что лесничий живет вместе со своей дочерью, Гиацинт побежал вперед предупредить девушку и дать ей время приготовить ложе для покалеченного отца.
Сторожка Эйлмунда стояла на небольшой просеке в лесу, рядом был разбит огород. Подбежав поближе, Гиацинт обнаружил, что дверь распахнута, а из дома доносится нежное пение. Видимо, девушка напевала за работой. Сам не понимая отчего, Гиацинт, который так спешил добежать до сторожки, теперь замешкался и не торопился ни постучать у порога, ни войти в дом без стука. Покуда он пребывал в замешательстве, песня в доме смолкла, и девушка вышла на крыльцо, желая посмотреть, чьи это легкие шаги она только что слышала на покрытой гравием дорожке.
Ростом она была невысока, но что называется, ладно скроена и крепко сшита, - прямой взгляд голубых глаз, румянец как маков цвет, аккуратно заплетенные каштановые волосы, отливавшие на солнце, как полированная древесина дуба. Девушка взглянула на Гиацинта с искренним любопытством и дружелюбием. От ее взгляда тот на мгновение онемел, так что, несмотря на всю срочность его дела, первой заговорила девушка.
- Ищешь моего отца? Он ушел на делянку. Ты найдешь его у канавы, где обвалился берег. - Она не сводила глаз с Гиацинта и было видно, что тот явно пришелся ей по нраву. - А ты, наверное, тот юноша, что пришел от леди Дионисии вместе с отшельником? Я видела, как ты работал у него на огороде.
Гиацинт пришел, наконец, в себя и с горечью вспомнил о цели своего визита.
- Все так, госпожа. Меня зовут Гиацинт. Твой отец скоро появится, но, увы, я должен сообщить, что с ним случилось несчастье и, боюсь, какое-то время ему нельзя будет выходить из дому. Я поспешил вперед, чтобы предупредить тебя до того, как его принесут. О, не пугайся так! Он жив, и скоро, наверное, поправится. У него сломана нога. Случился еще один оползень, и на Эйлмунда упало дерево. Но ты не беспокойся, он обязательно поправится.
По лицу девушки пробежала тень тревоги, она побледнела, но ничего не ответила. Осознав суть случившегося, девушка стряхнула с себя оцепенение и сразу принялась за работу, - распахнула пошире все двери, чтобы люди могли пронести носилки, приготовила ложе для отца, а затем поставила на огонь горшок с водой. Не отрываясь от дела, девушка разговаривала с Гиацинтом, спокойно и рассудительно.
- Не впервые отец что-нибудь себе ломает. Но вот ногу, такого еще не было. Дерево, говоришь, упало, да? Наверное, та старая ива. Накренилась-то она давно, но поди знай, что она рухнет. Это ты нашел отца? И помог ему? - Голубые глаза девушки смотрели на Гиацинта по-доброму, она улыбалась.
- Поблизости оказались итонские работники, тоже чистившие дренажную канаву. Они несут сейчас твоего отца.
Тем временем и впрямь принесли Эйлмунда, люди спешили как могли. Девушка с Гиацинтом вышли встречать их. Казалось, юноша хотел сказать ей что-то еще, что-то совсем другое, но, похоже, упустил время, поскольку та занялась своим отцом. Его внесли в дом, уложили, осторожно стащили с него мокрые башмаки и одежду, - осторожно, однако без сдавленных проклятий и стонов все же не обошлось. Левая нога Эйлмунда была сломана ниже колена, но перелом был закрытый, кости не торчали наружу.
- Больше часа я лежал в канаве, - говорил Эйлмунд сквозь зубы. - И валялся бы там по сию пору, кабы не этот парень. Сам бы я ни за что не выбрался, придавило крепко, а позвать на помощь было некого. Бог свидетель, в этом парне такая силища, хоть с виду и не скажешь. Видели бы вы, как он отвалил это проклятое дерево!
Трудно поверить, но Гиацинта в эту минуту бросило в краску. Для его загорелого лица это казалось совершенно невозможным, - и тем не менее, юноша покраснел до ушей.
- Быть может, я могу сделать для тебя еще что-нибудь? - скромно спросил Гиацинт. - Я бы с радостью! Тебе надо хорошего костоправа. Я-то на это не гожусь, а вот если сбегать за помощью - я готов. Это как раз по мне.
На минуту девушка отвернулась от отца и подняла свои большие ясные глаза на юношу.
- Что ж, если ты будешь так добр и позволишь нам увеличить свой долг перед тобой, то сообщи в аббатство, чтобы срочно пришел брат Кадфаэль.
- Конечно сообщу! - горячо согласился Гиацинт, словно человек, получивший самую желанную награду. Однако, едва девушка снова повернулась к отцу, Гиацинт, помедлив, потянул ее за рукав и быстро шепнул ей на ухо: - Я должен тебе кое-что сказать, но потом, с глазу на глаз, когда твоему отцу окажут помощь и ему полегчает.
И прежде чем та успела что-либо ответить - хотя по выражению лица Гиацинт понял, что девушка не отказывает ему - он уже исчез за деревьями, бегом устремившись в долгий путь, обратно в Шрусбери.

Глава четвертая

В полдень в аббатство приехал Хью, чтобы повидать брата Кадфаэля и сообщить ему кое-какие новости из Оксфорда, первые со времени начала осады.
- Роберт Глостерский вновь в Англии, - доложил он. - Я получил эти сведения от одного из воинов, который сообразил вовремя убраться из города. Правда, таких счастливчиков, кого успели предупредить, оказалось не так уж и много. Он говорит, что Роберт высадился в Варегеме, причем выбил королевский гарнизон, не потеряв ни одного из своих кораблей. Сам город он занял, но замок пока еще держится, Роберт осаждает его. Разумеется, помощи от Джеффри он так и не дождался, разве что горстку рыцарей.
- Ты говоришь, он благополучно высадился и занял город, - сказал Кадфаэль. - Но зачем ему осаждать замок? Я думал, он сразу двинется к Оксфорду, чтобы вызволить свою сестру из ловушки.
- Наверняка он хочет подразнить Стефана, заставить его бросить осаду Оксфорда, хочет выманить его войска на себя. Тот воин сказал мне, что королевский гарнизон в Варегеме весьма слаб и уже ведутся переговоры о его сдаче, и послал гонца к королю с известием, что если тот не придет на выручку к назначенному сроку, - а воин, хоть и знал многое, но точной даты назвать не мог, - то гарнизону придется сдаться. Это лишь на руку Роберту. Он-то знает, какой это дерзкий вызов Стефану. Однако я думаю, что на сей раз король устоит. Он не станет упускать такую возможность.
- Нет предела человеческой глупости, - заметил Кадфаэль со смирением. - однако надо отдать королю должное. Все его промахи происходят от великодушия, чего никак не скажешь о его кузине. Я так надеялся, что осада Оксфорда положит всему конец. Ведь если король возьмет замок и пленит императрицу с ее присными, жизни Матильды ничего не угрожает, скорее сам Стефан окажется в опасности. Какие еще новости с юга?
- Говорят, что в лесу, у дороги на Валлингфорд, нашли оседланную лошадь без седока. Это случилось уже давно, еще в то время, когда были перекрыты все дороги в Оксфорд и город был подожжен. У той лошади седло было все в крови, а седельные сумки кто-то раскрыл и опустошил. Один грум, которому удалось вырваться из кольца окружения, признал, что и лошадь, и упряжь принадлежат некоему Рено Буршье, рыцарю из окружения императрицы, причем он был ее доверенным лицом. Мои люди толкуют, мол, та послала его из гарнизона на прорыв королевских кордонов с каким-то посланием в Валлингфорд.
Кадфаэль, неторопливо обрабатывающий междугрядье, перестал тюкать своей мотыгой и повернулся к Хью Берингару.
- Ты хочешь сказать, она послала гонца к Бриану Фиц-Каунту?
Лорд Валлингфорда был одним из самых стойких приверженцев императрицы и ближайшим соратником, за исключением разве что ее брата, графа Роберта. Его замок по сути дела являлся восточным форпостом владений императрицы и неизменно находился на ее стороне, независимо от того, сопутствовала ей удача или нет.
- Как же вышло, что он теперь не в Оксфорде? - задал новый вопрос Кадфаэль. - Едва ли он мог переметнуться в другой стан.
- Все дело в том, что никто не ожидал от короля Стефана такой прыти. Он просто успел отрезать Валлингфорд от Оксфорда. Однако Бриан нужен императрице как раз в своем Валлингфорде. Ведь потеряй она этот замок, у нее останется лишь жалкий островок на западе. Это отрежет ее от Лондона. Видно, попав в отчаянное положение, она в самый последний момент успела послать гонца. Поговаривают, что Буршье повез Бриану сокровища, причем не золото, а драгоценные камни. Очень может статься, что так оно и есть, поскольку тому нужно чем-то платить своим людям. Бескорыстная преданность, разумеется, хороша, но людям нужно есть и пить, а сам Бриан давным-давно разорился на службе у императрицы.
- Ходят слухи, что этой осенью сэр Генри, епископ Винчестерский, пытался переманить Бриана на сторону короля, - хмуро заметил Кадфаэль. - Денег у епископа достаточно. Может любого купить с потрохами, но я сильно сомневаюсь, что Фиц-Каунта удалось бы подкупить, даже за большие деньги. Этот человек показал себя абсолютно неподкупным. Так что едва ли у императрицы была необходимость предлагать ему больше, чем давали враги.
- Конечно, но, когда королевские войска окружили ее, она вполне могла решиться на то, чтобы выслать Бриану изрядную часть причитающейся ему суммы, полагая, что прорваться еще можно, по крайней мере, хотя бы одному храброму воину. Как знать, может, она посчитала, что это вообще последняя возможность связаться с Брианом, и не захотела ее упускать.
Немного подумав, Кадфаэль согласился с выводами Хью. Какой бы жестокой ни была борьба за власть между королем Стефаном и императрицей, король никогда не покусился бы на жизнь кузины, но, захвати он ее в плен, ему пришлось бы во имя безопасности короны держать пленницу в заточении. И вряд ли стоит рассчитывать, что в темнице она откажется от своих притязаний и согласится принять свободу в обмен на свое смирение. Таким образом, Матильда могла оказаться в полной изоляции от своих друзей и союзников и рисковала никогда больше их не увидеть.
- Стало быть, какой-нибудь храбрый воин и попытался прорваться, - рассудительно заметил Кадфаэль. - И в лесу нашли как раз его лошадь с перекошенной упряжью, с пятнами крови на седле и подседельнике и с пустыми седельными сумками. Но куда же подевался сам Рено Буршье? Может, его ограбили, а тело зарыли где-нибудь в лесу или бросили в реку?
- Может, оно и так. Во всяком случае, тела пока не нашли. Под Оксфордом у людей короля нынче осенью есть и другие заботы, помимо прочесывания леса в поисках покойника. После того, как город был разграблен и сожжен, покойников им и без того хватает, - сухо вымолвил Хью, который, казалось, скрепив сердце смирился с происходившими время от времени побоищами в этой непредсказуемой гражданской войне.
- Интересно, многие ли в замке знали о миссии Рено Буршье? - задумчиво заметил Кадфаэль. - Вряд ли императрица раскрыла свои намерения, но наверняка их кто-нибудь пронюхал.
- Похоже, что так оно и было. Пронюхал и гнусно употребил свое знание. - Хью передернул плечом, словно сбрасывал с себя зло, которое свершилось далеко отсюда и не подлежало его юрисдикции. - Слава богу, что я не шериф Оксфордшира! Наши-то беды помельче - так, семейные ссоры с рукоприкладством, мелкие кражи да браконьерство. Вот, правда, еще эта чертовщина, что происходит в Эйтонском лесу. - Кадфаэль уже успел рассказать Берингару то, о чем аббат даже не счел нужным упомянуть в беседе с шерифом: леди Дионисия, похоже, вовлекла отшельника в свою тяжбу и тот как-то уж слишком серьезно подходит к ее попыткам выдать себя за несчастную бабушку, которую жестоко разлучили с ее возлюбленным внуком. - Ведь отшельник угрожал еще худшими напастями, не так ли? Интересно, какая беда будет следующей?
Однако вышло так, что известие о новой беде в Эйтонском лесу уже спешило к ним, несомое послушником, которого послал приор Роберт от самой привратницкой. Завернув за угол высокой буксовой изгороди, послушник перешел на бег, полы его рясы развевались. Не дожидаясь вопросов и еле переводя дух, он торопливо изложил свое послание.
- Тебя спешно зовут, брат Кадфаэль! Вернулся слуга отшельника и сказал, что Эйлмунду срочно требуется помощь, он покалечился. Отец аббат говорит, мол, бери лошадь и поспешай в Эйтонский лес. И не забудь сразу прислать весточку, что там с лесничим. На канаве случился еще один оползень, и его придавило деревом. У него сломана нога.
Уставшему Гиацинту предложили остаться в аббатстве, отдохнуть и поесть, однако тот наотрез отказался. Пока у него были силы, он бежал рядом с лошадью Кадфаэля, держась за стремя, и даже когда ему пришлось сбавить шаг и отпустить Кадфаэля вперед, чтобы не задерживать, юноша упорно продолжал идти следом, торопясь поскорее возвратиться, причем именно в сторожку лесничего, а не в скит своего хозяина. Кадфаэль подумал, что этот парень, видать, по-доброму относится к Эйлмунду, однако сильно рискует нарваться на выговор, а то и на порку от своего хозяина. Впрочем, монах с трудом мог себе представить, что кому-либо было по силам подвергнуть такое необузданное существо даже самому легкому наказанию.
Дело было уже к вечерне, когда Кадфаэль спешился у низкой ограды сторожки лесничего. Девушка живо отворила дверь и выбежала ему навстречу.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- Брат, я не ждала тебя так скоро. Правда, слуга Кутреда мчался как ветер, не останавливаясь! И это после того, как положил столько сил на вызволение моего отца из канавы! Мы премногим обязаны ему и его хозяину, ведь отец мог проваляться в канаве долгое время, тут вообще мало кто ходит.
- Как его дела? - спросил Кадфаэль, отстегивая свою суму и направляясь к дому.
- Нога сломана ниже колена. Я заставила его лежать неподвижно, укутала как могла, но без тебя тут все равно не обойтись. Кроме того, отец ведь долго пролежал в канаве, наполовину в воде, и я боюсь, он сильно простудился.
Эйлмунд был хорошо укутан и, смирившись со своей беспомощностью, лежал в весьма мрачном расположении духа. Стиснув зубы, со стоическим терпением он предался в руки Кадфаэля, покуда тот выпрямлял ему ногу и соединял сломанную кость.
- Ничего страшного, бывает и хуже, - успокоил его Кадфаэль. - Самый обычный перелом, да и кости наружу не торчат. Жалко только, что тебе пришлось двигаться.
- Иначе я бы утонул, - возразил лесничий. - Вода-то стала прибывать. Надо бы сказать отцу аббату, пусть людей пришлет. Они оттащат дерево, а то запрудит так, что озеро получится.
- Скажу, скажу! Только сейчас не двигайся, иначе останешься с одной ногой короче другой. - Взяв сломанную ногу за лодыжку, Кадфаэль осторожно распрямил ее, чтобы сравнить со здоровой. - А теперь, Аннет, держи вот тут, да покрепче.
Девушка не теряла времени даром, - она принесла две прямые толстые лучины, из запасов Эйлмунда, а также полотно для перевязки. Вдвоем они быстро управились с наложением шины. Эйлмунд, наконец, откинулся на своем топчане и тяжело вздохнул. Его обычно обветренное лицо пылало теперь нездоровым румянцем, и это весьма беспокоило Кадфаэля.
- А теперь тебе самое лучшее поспать и как следует отдохнуть, - сказал он. - Оставь мысли об аббате, упавшей иве и всех прочих своих делах в лесничестве. Предоставь все заботы мне, как-нибудь управлюсь. Я сейчас дам тебе одного зелья, оно успокоит боль и усыпит тебя.
Он приготовил питье и, несмотря на все протесты Эйлмунда, заставил его принять лекарство.
- Он скоро заснет, - сказал Кадфаэль девушке, когда они вышли в другую комнату. - Но проследи, чтобы ночью отец был тепло укрыт, потому как он и впрямь простудился и его немного лихорадит. Сейчас я уеду, но буду наезжать сюда через день-два, покуда не увижу, что дела идут на лад. Если тебе придется с ним туго, потерпи. Это значит, - не так уж он и плох.
- Да нет, он со мной как шелковый, - сказала девушка весело и беззаботно. - Ворчит, конечно, но никогда не бьет. Я умею с ним ладить.
Когда она открыла дверь, чтобы проводить Кадфаэля, стало уже смеркаться, но небо все еще золотилось каким-то влажным, таинственным отсветом, слабо сочившимся сквозь ветви деревьев, которые окружали сторожку лесничего. А прямо на траве, у ворот, неподвижно сидел Гиацинт, ожидая с бесконечным терпением, каким, наверное, обладало лишь дерево, к которому он прислонился спиной. Кадфаэль подумал, что даже эта неподвижность напоминает в юноше дикого зверя. И быть может, даже не охотящегося хищника, а зверя, на которого идет охота и который своей неподвижностью и молчанием пытается спастись от преследователя.
Едва заметив, что дверь отворилась, Гиацинт одним легким движением вскочил на ноги, но за ограду не пошел.
Сумерки не помешали Кадфаэлю заметить, как юноша и девушка обменялись быстрыми взглядами. На лице Гиацинта не дрогнул ни один мускул, оно оставалось неподвижным, словно вылитым из бронзы, но от Кадфаэля не утаился блеск золотистых глаз юноши, затаенный и яростный, как у кота, и столь же внезапно вспыхнувший и, бросив легкий отсвет на лицо Аннет, потухший в глубине зрачков. Чему же тут удивляться? Девушка была хороша собой, юноша весьма привлекателен, и к тому же нельзя было не принять во внимание, что ее отцу он оказал неоценимую услугу. Все это нисколько не противоречило человеческой природе, ведь в силу обстоятельств отец и дочь стали юноше близкими людьми, равно как и он сам им обоим. Едва ли найдется чувство более сильное и приятное, нежели чувство человека, совершившего благодеяние - оно даже превосходит чувство благодарности того, кому это благодеяние было оказано.
- Я, пожалуй, поеду, - негромко сказал Кадфаэль в темноту и, стараясь удалиться незаметно, сел верхом на лошадь, не желая нарушать того очарования, которым были охвачены двое молодых людей.
Однако, отъехав в темноту, царившую под деревьями, монах все-таки обернулся и увидел, что те двое все еще стоят, как он их оставил, и услышал, как юноша своим звонким в безмолвных сумерках голосом вымолвил:
- Я должен поговорить с тобой.
Аннет ничего ему не ответила, но, вернувшись, тихо прикрыла дверь дома и пошла к воротам, где ее дожидался Гиацинт. А Кадфаэль тем временем тронул поводья и пустился в обратный путь через лес, почему-то чувствуя, что улыбается, хотя он, по здравому размышлению, пришел к выводу, что едва ли у него имелись достаточные основания улыбаться. Ибо, что ни говорите, он не мог найти ничего такого, что могло бы более, чем на мгновение, удержать этих двоих вместе, - дочь лесничего могла бы составить пару какому-нибудь энергичному, подающему надежды местному парню, но никак не побирающемуся страннику, чья жизнь зависела от милосердия благотворителей, человеку без земли, без своего дела, без роду и племени.
Прежде чем отправиться к аббату Радульфусу и доложить ему, как обстоят дела в Эйтонском лесу, Кадфаэль повел лошадь в конюшню, чтобы поставить ее в стойло. Даже в это позднее время в конюшне наблюдалось какое-то движение, прибывали гости, и здесь устраивали и обхаживали их коней. Правда, в эту пору года путников на дорогах графства было совсем немного; летняя суматоха, когда многочисленные купцы и торговцы разъезжали туда-сюда непрестанно, уступила место осеннему затишью. Лишь позже, с приближением праздника рождества Христова, странноприимный дом вновь будет полон путников, направляющихся домой навестить родственников. А теперь, в промежутке, тем, кто дал обет оседлости, вполне можно было найти время, чтобы присмотреться к прибывающим и удовлетворить свое человеческое любопытство в отношении тех, кто ездит с места на место в зависимости от времени года и своей надобности.
Из конюшни как раз вышел какой-то весьма энергичный мужчина и твердым, уверенным шагом направился через двор. Видимо, он ехал в свои владения, - богатая одежда, хорошая обувь, у пояса меч и кинжал. Он обогнал Кадфаэля, когда тот подъезжал к воротам обители, - высокий, дородный мужчина, с порывистыми движениями; его лицо на мгновение осветилось светом фонаря, что был вывешен у ворот, а затем его вновь скрыла мгла. Крупное, мясистое лицо, но в то же время какое-то строгое, с желваками, напоминавшими мускулы борца, и все же красивое, на какой-то дикарский манер, - лицо человека, который если и не гневается сию минуту, то готов разгневаться в любое мгновение. Он был чисто выбрит, что лишь подчеркивало его властные черты; его смотревшие прямо перед собой глаза были непропорционально малы, а может, это только казалось из-за того, что они просто терялись на столь крупном лице. Едва ли кто осмеливался не повиноваться такому взгляду. Мужчине было лет пятьдесят, с небольшой, быть может, разницей в ту или другую сторону. Время, похоже, нисколько не смягчило в нем прирожденной твердости. Его расседланный конь стоял у наружной коновязи, от него валил пар, словно подседельник был снят всего мгновение назад. Рядом суетился грум, обтирая коня и тихонько насвистывая за работой. Тощий, но крепкий парень, с проседью в волосах, бурая домотканая одежда, потертая кожаная куртка. Он бросил косой взгляд на Кадфаэля и молча, кивком головы, приветствовал его, словно так опасался встречи с людьми, что даже монах-бенедиктинец мог представлять для него серьезную опасность.
Кадфаэль пожелал ему доброго вечера и принялся расседлывать свою лошадь.
- Издалека? - коротко спросил он грума. - Не твоего ли хозяина я повстречал в воротах?
- Моего, - ответил тот, не поднимая глаз и не произнеся более ни слова.
- Откуда вы? Гостей об эту пору у нас мало.
- Из Босье. Это манор, что на дальнем конце Нортгемптона, в нескольких милях к юго-востоку от города. Мой хозяин и есть сам Босье, Дрого Босье. Манор этот его, да и много других земель в той округе.
- Далеко же его занесло от дома, - заметил Кадфаэль. - Куда он едет? Редко встретишь в наших краях путника из Нортгемптоншира.
Грум выпрямился и внимательно присмотрелся к человеку, который так пристрастно допрашивал его. Было заметно, что на сердце у него полегчало, так как он нашел Кадфаэля вполне дружелюбным и неопасным, однако от этого не стал ни менее угрюмым, ни более разговорчивым.
- Он охотится, - вымолвил грум и криво усмехнулся краешком рта.
- Надеюсь, не на оленя? - взволнованно вопросил Кадфаэль, возвращая собеседнику его подозрительность и не упустив из виду его усмешку. - Осмелюсь заметить, у нас охота на оленей запрещена.
- Замечай, не замечай, он охотится за человеком.
- Сбежал, что ли? - искренне удивился Кадфаэль. - Неужели так далеко? Или беглец был таким хорошим вилланом, что не жаль тратить на его поиски столько времени и денег?
- Вот-вот. Очень умелый и толковый, но это не все, - вымолвил грум, забыв о своих опасениях и подозрениях. - У хозяина с ним свои счеты. От самой границы с Уэльсом он прочесывает каждый город, каждую деревеньку. Меня тащит с собой, а с его сыном по другой дороге едет другой грум. Беглеца-то и видели всего в одном месте, где-то севернее. А вообще-то, если бы я и углядел того парня, за которым идет охота, ей-бы богу, слепым прикинулся. Не стану я возвращать хозяину пса, что сбежал от него. Была охота! - Суховатый голос грума обрел силу, стал сочным. Тот впервые повернулся к Кадфаэлю, и на лицо его упал свет факела. На скуле его чернел огромный синяк, рот был перекошен и вздут, словно в ране началось заражение.
- Хозяин постарался? - осведомился Кадфаэль, увидев рану.
- Его отметина, можешь не сомневаться. Врезал перстнем с печаткой. Видишь ли, вчера утром, когда он садился на коня, я был недостаточно проворен, подавая ему стремя.
- Я мог бы промыть тебе рану, - предложил Кадфаэль. - Только вот подожди, я схожу к аббату и доложу ему о своих делах. И лучше бы тебе не отказываться, иначе это плохо кончится. Однако, как я посмотрю, - спокойно добавил он, - ты уже достаточно далеко от его владений и достаточно близко к границе, чтобы самому подумать о бегстве, раз уж ты так настроен.
- Э-э, брат, - коротко и горько усмехнулся грум. - У меня в Босье жена и дети, я повязан по рукам и ногам. А вот Бранд молод и неженат, так что у него ноги легче моих. Уж лучше я буду ходить за этой животиной, да поджидать своего лорда, а иначе он припечатает мне и вторую скулу.
- Ну, стало быть, когда твой хозяин заснет, выходи на крыльцо странноприимного дома, - сказал Кадфаэль, осознавая необходимость своей помощи, - я почищу твою рану.
Выслушав Кадфаэля внимательно, причем с явным облегчением, аббат Радульфус пообещал с самого утра выслать в лесничество работников, чтобы те вытащили из канавы упавшую иву, прочистили русло и заново укрепили берега. Он мрачно кивнул в ответ на слова Кадфаэля, что, хотя перелом у Эйлмунда и не очень тяжелый, выздоровление лесничего может осложниться простудой, поскольку тот долго пролежал в холодной воде.
- Мне бы надо съездить туда утром, - озабоченно сказал Кадфаэль. - Хочу убедиться в том, что Эйлмунд не встает с постели. Ты же знаешь его, отец, угомонить его одной дочки явно недостаточно. А вот если ты сам запретишь ему вставать, думаю, он поостережется. Я снял мерку и сделаю костыли, но не дам их ему до поры до времени.
- Дозволяю тебе навещать Эйлмунда в любое время, когда сочтешь необходимым и до тех пор, пока он будет нуждаться в твоих заботах, - сказал аббат. - И на все это время я выделяю тебе лошадь. Пешком туда ходить слишком долго, а ты и здесь нам надобен, поскольку брат Винфрид еще недостаточно искушен в твоей науке.
"А вот Гиацинту хоть бы что! - подумал Кадфаэль, улыбнувшись. - Сегодня он проделал этот путь четырежды - сперва туда и обратно с посланием своего хозяина, а затем снова, уже по поводу несчастья, случившегося с Эйлмундом. Надеюсь, отшельник не прогневается на юношу за то, что тот ходил по его поручению слишком долго".
Кадфаэль полагал, что грум из Босье, возможно, не осмелится отлучиться и выйти из странноприимного дома даже в сумерках, когда хозяин уже спит. Однако грум все-таки вышел. Монахи как раз расходились с повечерия. Кадфаэль повел грума в свой сарайчик в травном саду, там он зажег лампу и принялся осматривать рваную рану на изуродованном лице грума.
Небольшая жаровня, присыпанная торфом, все еще теплилась, правда, еле-еле. Видимо, брат Винфрид оставил ее на всякий случай. Учился он весьма прилежно, и его необыкновенная тщательность, которая никогда прежде не проявлялась в его занятиях с пером и кистью, дала знать о себе лишь теперь, когда его приспособили к лекарственным травам и снадобьям. Кадфаэль поворошил угли, раздул пламя и поставил воду на огонь.
- Как там твой хозяин? - спросил он. - Не проснется? А если и проснется, ты вряд ли ему понадобишься в такой поздний час. Впрочем, я постараюсь поскорее.
Безропотно вверившись опытным рукам монаха, грум послушно сидел, повернув лицо к свету. Большущий синяк на скуле по краям уже пожелтел, но уголок рта был рассечен и из открытой раны сочились кровь и гной. Кадфаэль осторожно смыл запекшуюся корку и промыл рану отваром подлесника и буквицы.
- Как я посмотрю, горазд твой хозяин руки распускать, - грустно заметил Кадфаэль. - Рядом-то еще один синяк.
- Начнет бить, не остановишь, - мрачно усмехнулся грум. - Такая уж у него порода. Говорят, бывают хозяева и похуже моего, спаси господи их слуг! Сын моего хозяина целиком в своего родителя пошел. Да и с чего ему другим-то быть, раз живет так с младых ногтей. Через пару дней и он, глядишь, сюда заявится, а если ему тоже не удалось схватить беднягу Бранда, - упаси господи! - то охота за ним продолжится.
- Ну вот, если ты задержишься тут еще на денек, я, наверное, успею залечить твою рану. Как зовут тебя, приятель?
- Варин. Твое имя я знаю, брат. Мне сказал попечитель странноприимного дома. Звучит красиво и приятно.
- Я вот думаю, - сказал Кадфаэль, - что, раз у твоего хозяина проблемы с беглым вилланом, ему бы перво-наперво к шерифу надо сходить. Городские ремесленники все одно ничего не скажут, даже если знают что, потому как город заинтересован в толковых мастерах. Другое дело, солдаты короля - это их долг. Хочешь не хочешь, помогай человеку, потерявшему свою собственность.
- Ты же видел, мы приехали слишком поздно, чтобы сразу идти к шерифу. Да и хозяин отлично знает, что в Шрусбери свои законы, и если тот парень и впрямь ушел так далеко, хозяину могут попросту отказать в притязаниях. Но к шерифу завтра он все равно пойдет. И раз уж он остановился в аббатстве, то, полагая, что церковь, равно как и закон, обязана блюсти права собственности, он намерен завтра изложить свое дело на капитуле и лишь потом отправиться в город на поиски шерифа. Он готов перевернуть тут все вверх дном, лишь бы схватить Бранда!
Кадфаэль подумал, но вслух не сказал, что у него, пожалуй, есть еще время послать весточку Хью Берингару, чтобы тот заставил как следует поискать себя.
- Но ради всего святого, скажи мне, - спросил Кадфаэль, - с чего это твой хозяин так взъелся на своего виллана?
- Этот парень давно сидит у него в печенках, и за себя постоять умеет, и за других. Одного этого достаточно, чтобы Дрого в порошок его стер. Точно не знаю, что там случилось, но я видел, как в тот день управляющего Босье, который нравом ничуть не лучше хозяина, принесли в манор на носилках, и тот несколько дней лежал пластом. Видно, между ними вышла ссора, и Бранд избил управляющего, а потом уже мы узнали, что парня и след простыл. Вот за ним и пошла охота по всем дорогам Нортгемптона. Гоняемся за ним, да все пока без толку. Если Дрого схватит Бранда, он с него шкуру спустит, но калечить наверняка не станет, не захочет, поди, терять такого мастера. А уж злобу свою он на нем выместит сполна и заставит его всю жизнь отрабатывать причиненный ущерб до последнего пенни, да и бежать ему больше не даст.
- Придется твоему хозяину попотеть с поимкой-то, - мрачно произнес Кадфаэль. - И пусть поищет себе помощников-доброхотов. А теперь подержи примочку, вот так. Эту мазь я даю тебе с собой, применяй по мере надобности. Она притупляет боль и рассасывает синяки.
Повертев склянку в руках, Варин потрогал пальцем свою разбитую скулу.
- А что в ней такого целебного?
- Тут маргаритка и зелье святого Иоанна, в самый раз для заживления ран. Если получится, завтра покажись мне еще разок и скажи, как себя чувствуешь. Да лишний раз не попадайся хозяину под горячую руку! - сказал Кадфаэль на прощанье и, повернувшись к своей жаровне, набросал в нее свежего торфа, чтобы та слегка пригасла, но до утра не остыла.
С утра Дрого Босье и впрямь заявился на капитул, - могучий, громкоголосый, властный. Человек поумней сообразил бы, что на этом собрании вся власть, власть неограниченная, находится в руках аббата, даром что голос его тих и размерен, а выражение лица бесстрастно. Стоя у стены и внимательно, даже с некоторым волнением, наблюдая за происходящим, Кадфаэль подумал, что кто-кто, а аббат Радульфус умеет держать себя и видит собеседника насквозь.
- Милорд, - начал свою речь Дрого, переминаясь с ноги на ногу, словно бык, готовый броситься в атаку, - я прибыл в ваши места, разыскивая злодея, который избил моего управляющего, а после сбежал из моих владений. Мой манор находится в Нортгемптоне, в нескольких милях к юго-востоку от города, а злодей этот - мой виллан. Я думаю, он подался в сторону границы с Уэльсом. Мы гонимся за ним от самого Нортгемптона. Из Варвика я поехал по тракту на Шрусбери, а мой сын направился сюда же, но через Стаффорд. Скоро он будет здесь. Все, о чем я прошу, это сказать мне, не появлялся ли здесь в последнее время какой-нибудь приезжий, тех же лет, что и разыскиваемый злодей.
- Насколько я понимаю, этот человек ваш виллан, - вымолвил аббат после довольно продолжительного раздумья, во время которого внимательно изучал взглядом своего высокомерно держащегося посетителя.
- Да, милорд.
- Вам, должно быть, известно, - продолжал аббат Радульфус, - что, раз вам не удалось изловить его в течение четырех дней, вам следует обратиться в суд, дабы вернуть свою собственность законным порядком.
- Милорд, - нетерпеливо перебил аббата Дрого, - так я и поступлю, мне бы только поймать его. Этот человек принадлежит мне, и я намерен вернуть его. Он виноват передо мной, но он весьма искусный мастер, и я не желаю терпеть убытки из-за его бегства. Все права на моей стороне, поскольку в данном случае действует закон, имеющий силу в землях, где было совершено преступление.
Такой закон, все еще остававшийся как пережиток в его родном графстве, и впрямь стоял за него. Дрого было бы достаточно лишь бровью повести.
- Что ж, расскажите, как выглядит ваш беглец, - рассудительно предложил аббат. - Полагаю, брат Дэнис прямо сейчас ответит вам, не видал ли он такого среди наших гостей.
- Зовут его Бранд, лет двадцати, темные волосы, с рыжиной, высокий, сильный, без бороды...
- Нет, - подумав, ответил попечитель странноприимного дома брат Дэнис. - Сколько помню, за последние недель пять-шесть не было у нас такого молодого человека. Конечно, если он прибился к купцам, что проезжают тут с товаром и двумя-тремя слугами, может, он и побывал у нас. Но чтобы в одиночку, нет, не было такого.
- Таким образом, - властно заключил аббат, намеренно опережая любого, кто мог бы вмешаться в разговор, хотя на такое мог осмелиться разве что приор Роберт, - со своими вопросами вам лучше обратиться в замок к шерифу, потому как его солдаты куда более, нежели мы, редко выходящие за стены обители, осведомлены о прибывающих в город людях. Это их прямой долг разыскивать преступников вроде вашего, и они хорошо знают свое дело. Да и городские ремесленники не допустят посягательств на свои права и глядят в оба. Советую вам поспрашивать и у них.
- Обязательно, милорд. Но я прошу вас иметь в виду мою просьбу, и если кто-либо вспомнит что-нибудь, относящееся к моему делу, дайте мне знать.
- Наша обитель сделает все долженствующее ей, согласно доброй воле и совести, - сухо вымолвил аббат, с непроницаемым видом глядя, как Дрого Босье, едва кивнув головой на прощание, развернулся на каблуках и быстрым шагом покинул зал капитула.
Аббат даже не счел необходимым делать какие-либо разъяснения относительно удалившегося посетителя, словно все разъяснения и назидания уже изложены самим тоном и характером его слов, обращенных к высокомерному Дрого. Вскоре монахи разошлись с капитула, а Дрого со своим грумом тем временем уже оседлали коней и выехали из обители, направляясь, очевидно, через мост, в город на поиски Хью Берингара.
Брат Кадфаэль собирался ненадолго заглянуть в свой сарайчик в травном саду, убедиться, что все там в порядке, дать работу брату Винфриду, которая не требовала бы его, Кадфаэля, личного присутствия, и сразу же отправиться в сторожку лесничего, однако дело обернулось иначе. Дело в том, что утром в лазарете умирал один из удалившихся от дел монахов-старцев, и после того, как умирающий еле слышно прошептал слова своей последней исповеди и получил последнее причастие, брату Эдмунду требовалось общество его ближайшего друга. Много раз им вместе приходилось совершать эту печальную службу, связанную с их работой, что была рукоположена Эдмунду с малолетства, сорок лет назад, и которую избрал Кадфаэль, прожив полжизни в миру. Они пришли к ней с разных сторон: один от посвящения, другой от обращения, но оба так хорошо понимали друг друга, что могли обходиться без слов.
Смерть старика была легкой и безболезненной. Эта гаснущая лампада не чадила, но теплилась, так тихо и покойно, что братья даже не заметили, как потухла последняя искорка. Лишь когда печать старости изгладилась на челе старика, они поняли, что тот отошел в мир иной.
- Так уходят праведники! - вымолвил Эдмунд. - Блаженная смерть! Хорошо бы господь обошелся столь же милостиво и со мной, когда придет мой черед.
Они вместе обрядили покойника и вместе вышли на большой двор, и сделали необходимые распоряжения, дабы усопшего перенесли в часовню. На дворе они увидели, как один из подопечных мальчиков брата Павла споткнулся в спешке на ступеньках и кубарем полетел на булыжники, ободрав коленку. Пришлось его поднимать, промывать ссадину и делать перевязку. Потом Кадфаэль отпустил мальчика к товарищам, вручив на прощанье яблоко за то, что тот не плакал и стойко перенес болезненную перевязку. И лишь после этого Кадфаэль освободился и пошел в конюшню седлать предоставленную в его распоряжение лошадь, а дело было уже к вечерне.
Он как раз вел свою лошадь через двор к привратницкой, когда в арку въехал Дрого Босье, платье его было в дорожной пыли и грязи, лицо мрачнее тучи. В нескольких ярдах позади него поспешал грум Варин, готовый повиноваться малейшему жесту хозяина, но старающийся все же держаться подальше и не попадаться лишний раз ему на глаза. Было совершенно ясно, что охота закончилась ничем и охотники с пустыми руками вернулись домой из-за темноты. Нынче вечером Варин держался как можно дальше от могучей руки хозяина.
Вполне довольный собой Кадфаэль выехал за ворота и рысью пустился в Эйтон к своему пациенту.

Глава пятая

Весь день Ричард вместе с другими мальчиками провел в большом монастырском саду у реки, где монахи собирали поздние груши. Детям разрешили помогать, ну и поесть в меру, хотя грушам полагалось еще как следует вылежаться. Впрочем, эти поздние груши уже так долго висели на ветках, что стали вполне съедобными. День стоял погожий, солнечный, река звонко журчала на перекате, и Ричард вовсе не торопился обратно, в обитель, где его ожидали вечерня, ужин и постель. Он задержался в конце процессии монахов, потянувшихся длинной цепочкой вдоль реки, по зеленому склону в сторону Форгейта. В тихом вечернем воздухе над рекой толклись комары, и, охотясь за ними, из воды то и дело выпрыгивали рыбы. Водная гладь под мостом казалась совершенно неподвижной, хотя Ричард отлично знал, что река там глубокая и течение сильное. Вниз по течению пошла лодка, стоявшая до этого на якоре.
Девятилетний Эдвин, закадычный друг Ричарда, задержался вместе с ним, однако он все время оглядывался, с тревогой глядя на удаляющихся монахов. Мальчик был весьма горд и доволен собой, - ведь его наградили яблоком за мужество, проявленное при перевязке разбитого колена, и вовсе не хотел омрачать своей добродетели каким-либо проступком, в том числе и опозданием на вечерню. Но и бросить друга он никак не мог. Эдвин стоял подле Ричарда, потирая перевязанное колено, которое все еще побаливало.
- Пошли, Ричард! Гляди-ка, они уже у самого тракта.
- Да ладно, догоним, - небрежно бросил Ричард, болтая в воде босыми ногами. - Но ты, если хочешь, ступай.
- Без тебя не пойду. Но, знаешь, я не смогу бежать быстро. Колено плохо гнется. Пойдем, а то опоздаем.
- Я не опоздаю. Еще до удара колокола я буду на месте. А ведь я забыл, что ты не можешь бежать. Иди, я догоню тебя еще до привратницкой. Хочу взглянуть, что там за лодка идет от моста.
Эдвин помедлил еще немного, прикидывая в уме, что перевешивает, - добродетель или дружеская верность, - и решился наконец поступить согласно своему желанию. Черные одеяния монахов, замыкавших процессию, уже исчезли из виду подле тракта. Никто из братьев не оглянулся и не окликнул отставших мальчиков, и те оказались предоставленными своему собственному чувству долга. Эдвин повернулся и со всех ног, насколько позволяло больное колено, припустил вдогонку за монахами. Уже на тракте он оглянулся и посмотрел вниз, но Ричард был все еще у реки. Стоя по колено в воде, он бросал в сторону противоположного берега плоские голыши, которые оставляли на гладкой поверхности воды серебристую пунктирную дорожку. Однако Эдвин уже избрал путь добродетели и побежал в обитель.
Вообще-то говоря, Ричард вовсе не собирался отлынивать от своих обязанностей, но игра в "блинчики" настолько увлекла его, что он никак не мог оторваться. Он старался сделать бросок подальше, отыскивая гальку поровнее и поплоще. Он надеялся сделать такой бросок, чтобы камень проскакал по воде до противоположного берега. А тут еще какой-то городской мальчишка, что купался на другом берегу, бросил вызов Ричарду и тоже принялся пускать "блинчики" в его сторону. Ричард так увлекся этим состязанием, что и думать забыл о вечерне. Лишь дальний звон колокола напомнил мальчику о его долге. Бросив последний камень, Ричард оставил поле брани за соперником, поспешно вышел из воды на берег и, подхватив свои башмаки, словно молодой олень, помчался в Форгейт, и дальше в обитель. Однако спохватился он поздновато, ибо, когда, запыхавшись, он подбежал к привратницкой и бегом проскочил во двор, пытаясь остаться незамеченным, до его слуха донеслись из церкви первые слова псалма.
Само собой разумеется, опоздание на вечерню было не таким уж и страшным проступком, но в сложившихся обстоятельствах мальчик никак не желал отягощать совесть, усугубляя своим поведением бремя всех тех хлопот, что выпали на долю обители из-за его семейных неурядиц. На его счастье дети мирян из города имели обыкновение посещать церковь во время вечерни, так что среди стольких детей отсутствие одного из мальчиков можно было вполне и не заметить, и если Ричарду удастся смешаться с толпой, выходящей после службы, можно будет сделать вид, что он был в церкви вместе со всеми. Ничего лучшего, пожалуй, и не придумаешь. Поэтому Ричард мышью проскользнул в обитель и затаился в одной из ниш в южной стене, откуда был хорошо виден южный вход в церковь, через который после окончания службы должны были выйти братья, гости обители и горожане с детьми. Когда монахи минуют место, где он спрятался, ему наверняка не составит труда затеряться среди детей.
Наконец вечерня закончилась. Мимо Ричарда степенно проследовали на ужин аббат Радульфус, приор Роберт и братья-монахи. Следом же, уже без всякого порядка, шла ватага детей. Ричард был уже готов отделиться от скрывавшей его стены и юркнуть к детям, как вдруг из-за угла до его слуха донесся знакомый строгий голос.
- А ну-ка тихо! Что это за гвалт такой после божественной службы! Разве так вас учили выходить из святого храма? Живо построились по два! И чтобы все вели себя почтительно!
Ричард похолодел и вновь вжался спиной в стену, отступив поглубже в нишу. Похоже, брат Жером не прошел вместе со всеми братьями, а задержался, дабы приструнить детей. Ричарду не оставалось ничего другого, как затаившись смотреть, как мимо пара за парой проходят дети, и надеяться, что рано или поздно ему удастся ускользнуть отсюда незамеченным, поскольку брат Жером был единственным из монахов, перед которым Ричард вовсе не желал стоять виновато на коленях и выслушивать наставления. Вот уже и дети прошли, и кое-кто из задержавшихся в церкви гостей, а брат Жером все еще чего-то ожидал. Из своего укрытия Ричард видел его тощую тень.
Неожиданно выяснилось, что брат Жером ожидал одного из гостей, ибо тень монаха оказалась накрыта более крупной тенью. Вскоре Ричард увидел и самого гостя, - могучий, крепкий мужчина с лицом, словно вырубленным из камня, в богатом платье знатного человека, никак не ниже барона.
- Я ожидал вас, сэр, чтобы сказать вам несколько слов, - вымолвил брат Жером с важным видом, но почтительно. - Я размышлял над тем, что вы говорили у нас на капитуле. Не соизволите ли вы присесть и выслушать меня наедине?
Сердце Ричарда едва не выскочило у него из груди, поскольку в одной из ниш на каменной скамье сидел он сам. Мальчик пришел в ужас от сознания, что они вот-вот наткнутся прямо на него. Однако у брата Жерома были, похоже, свои причины не показываться на глаза кому-либо из задержавшихся в церкви. Он предпочел уединенную, дальнюю нишу, куда и отвел своего собеседника. Ричарду теперь было самое время выскользнуть из своего укрытия, - путь был свободен, однако мальчик не стал торопиться. Его удержало простое человеческое любопытство, - он замер, затаив дыхание и навострив уши.
- Я вот насчет того злодея, который оскорбил вашего управляющего, а потом сбежал, - начал брат Жером. - Как бишь его звали?
- Его имя Бранд. Тебе что-нибудь известно о нем?
- Вообще-то о человеке с таким именем мне ничего не известно, но я так полагаю, что долг всякого честного человека помочь вам в поимке беглого виллана, - вымолвил брат Жером самым добродетельным тоном. - И тем более это долг церкви, которая постоянно печется о справедливости и законности и проклинает преступников и нарушителей закона. Вы сказали, тот парень молод, лет двадцати? Без бороды, темные волосы с рыжиной, не так ли?
- Именно так. Выкладывай, что ты о нем знаешь! - потребовал Дрого.
- Быть может, это и не тот человек, но есть тут один парень, который вполне подходит под ваше описание. Насколько мне известно, он один такой из всех, кто недавно появился в наших краях. Надо бы проверить. Он явился сюда с неким пилигримом. Этот святой человек поселился в скиту, что всего в нескольких милях отсюда, в Итоне. Этот парень прислуживает отшельнику. Если он и впрямь ваш беглец, то, должно быть, он обманул доверие пилигрима, который из милосердия дал ему работу и кров над головой. Если это так, то будет только справедливо открыть глаза святому отшельнику на то, какого слугу он приютил. А если нет, то ничего страшного. Однако этот парень мне и впрямь кажется подозрительным. Он лишь однажды побывал в обители, принес послание от отшельника, причем вел себя столь дерзко, как, я полагаю, вести себя не пристало человеку, находящемуся на службе у святого отшельника.
Ричард боялся пошевелиться. Напрягшись, он вслушивался, стараясь не пропустить ни единого слова.
- Как добраться до этого скита? - резко оборвал Дрого монаха. В его голосе слышался охотничий азарт. - И еще, как тот парень назвался?
- Он назвался Гиацинтом. А отшельника зовут Кутред. В Рокстере и в Итоне любой укажет вам дорогу к его жилищу.
Тут брат Жером не преминул выступить в роли доброхота и подробно объяснил Дрого Босье дорогу к скиту. А тот воодушевился настолько, что едва ли обратил внимание на слабые шорохи в соседней нише, даже если и услышал их. Однако босые ноги Ричарда двигались почти бесшумно, он тихо выскользнул из ниши, свернул за угол и помчался прямо к конюшне, все еще держа в руках свои башмаки. Его задубелые пятки звонко простучали по булыжнику мощеного двора. Вырвавшись из тесной, темной ниши, в которой гулким эхом отдавались два голоса, - один самовлюбленный и один чисто волчий, - принадлежавших людям, замыслившим схватить и погубить Гиацинта, - молодого, красивого, и что ни говорите, друга! - Ричард больше не заботился о том, чтобы его не услышали. Ничего-то у них не выйдет! Надо лишь вовремя предупредить Гиацинта. Даром что брат Жером обстоятельно объяснил дорогу этому человеку, который столь жаждет изловить своего беглого виллана и наверняка уготовил ему ужасную участь, - если только изловит его! Этому охотнику придется еще поплутать на лесных тропах, покуда он доберется до скита отшельника. А уж Ричард знает там каждую тропку и поедет быстро, короткой дорогой, напрямик через лес, - ему бы только оседлать и потихоньку вывести из конюшни своего пони до того, как охотник пришлет в конюшню своего грума седлать его рослого коня. Не будет же он сам седлать коня, если у него есть слуга. Ричарда вовсе не пугала предстоящая поездка через сумеречный лес. Наоборот, его сердце радостно колотилось, ожидая приключений!
Удача, а быть может, и сами небеса благоволили мальчику, ибо в этот час монахи пошли ужинать, даже привратник забрал свою еду в привратницкую и на время оставил ворота без присмотра. Если бы он и услышал перестук копыт и вышел посмотреть, кто это там скачет, все одно он опоздал бы, ибо Ричард, вскочив в седло, уже пустил своего пони резвой рысью, направляясь через Форгейт к приюту святого Жиля. Мальчик забыл даже о голоде и, похоже, вовсе не страдал, оставшись без ужина. Впрочем, он ходил в любимчиках у брата Петра, монастырского повара, и вполне мог рассчитывать на то, что попозже ему удастся разжиться чем-нибудь на кухне. Ричард вовсе не задумывался о том, что будет, когда его отсутствие обнаружат при отходе ко сну, - а в этом можно было не сомневаться, даже если его отлучки не обнаружили во время ужина. Главное было отыскать Гиацинта и предупредить его, если он и впрямь тот самый беглый Бранд, чтобы он скрылся, да побыстрее, ибо на него идет охота и охотники буквально наступают ему на пятки. А там хоть трава не расти!
За Рокстером Ричард свернул в лес по широкой просеке, которую Эйлмунд сделал, чтобы удобнее было переходить от одной из его делянок к другой. Просека вела прямо к сторожке лесничего, но в то же время она кратчайшим путем выводила на тропу, идущую к скиту отшельника, где скорее всего и следовало искать слугу Кутреда. Лес тут был старый, в основном дубовый, без подлеска, и копыта пони были почти не слышны на толстом ковре палой листвы, что наслаивалась тут не одну осень. Под этими старыми деревьями Ричард сбавил шаг, пони шел мягко, не торопясь. Если бы не это обстоятельство, мальчик едва ли услышал бы голоса, звучавшие очень тихо, - один голос был явно мужской, другой - женский, хотя слов, предназначенных, видимо, лишь друг для друга, разобрать никак не удавалось. Наконец, Ричард увидел говоривших, - они стояли на краю просеки под большим дубом, близко-близко. Хотя они не касались друг друга, взгляды их были сплетены, и о чем бы ни шел у них разговор, говорили они, без сомнения, искренне и о чем-то очень важном. Оклик Ричарда, неожиданно вынырнувшего из темноты, заставил их вспорхнуть, словно двух вспугнутых птиц.
- Гиацинт! Гиацинт!
Ричард скорее упал со своего пони, нежели степенно спешился, и опрометью кинулся к дубу навстречу настороженно ожидавшему его юноше.
- Гиацинт! Тебе нужно скрыться! Уходи отсюда побыстрее! Если ты Бранд, то за тобой гонятся. Ты Бранд? У нас объявился человек, он говорит, что гонится за беглым вилланом по имени Бранд...
Гиацинт встрепенулся, взял мальчика за плечи и опустился на колени, внимательно глядя ему в глаза.
- Что за человек? Слуга? Или сам хозяин? Когда это было?
- После вечерни. Я подслушал разговор. Брат Жером сказал ему, что у нас недавно объявился юноша, который может оказаться тем, кого тот ищет. Брат Жером сказал ему, где тебя искать, и тот сразу отправился за тобой к отшельнику. Страшный такой, огромный, глотка луженая. Но я опередил его! Пока они говорили, я успел взять своего пони и сразу сюда. Тебе нельзя возвращаться к Кутреду. Нужно бежать отсюда и скрыться!
Гиацинт искренне, по-мальчишески, обнял Ричарда.
- Ты настоящий и верный друг! А за меня теперь не бойся. Я предупрежден, это главное. Как пить дать, это сам хозяин! Дрого Босье слишком высоко ценит меня и, охотясь за мной, не жалеет ни времени, ни денег. Только шиш он меня получит!
- Значит, ты все-таки Бранд? Ты был его вилланом?
- Я люблю тебя еще больше за то, что ты употребил мое вилланство в прошедшем времени, - сказал Гиацинт, улыбнувшись. - Ты прав, когда-то меня называли Брандом, но теперь мое имя Гиацинт. И давай с тобой считать, что так оно и есть. Но сейчас, дружище, нам нужно проститься, потому как тебе самое время поспешить обратно в обитель, пока еще совсем не стемнело и пока тебя не хватились. Езжай, а для верности я провожу тебя до опушки леса.
- Нет! Я сам доеду! - возразил Ричард. - Я не боюсь! А тебе немедленно нужно исчезнуть.
Девушка положила руку Гиацинту на плечо. В сгущающихся сумерках Ричард увидел в ее глазах скорее решимость, нежели страх.
- Он исчезнет, Ричард! Я знаю одно местечко, где он будет в полной безопасности.
- Лучше бы тебе податься в Уэльс, - заметил Ричард с тревогой и даже с некоторой ревностью, поскольку ведь это его друг, ведь это он, Ричард, рисковал во имя него, и мальчика чуть-чуть огорчала мысль, что своим спасением Гиацинт будет обязан не только ему, но и кому-то еще, в частности, этой девушке.
Гиацинт и Аннет быстро обменялись взглядами и оба улыбнулись, и свет их сияющих лиц озарил лесные сумерки.
- Пожалуй, нет, - ласково сказал Гиацинт. - Если уж и бежать, то не очень далеко. Но ты не бойся за меня, я буду в безопасности. Садитесь-ка в седло, милорд, и отправляйтесь в обитель, где и вы будете в безопасности. Иначе я с места не сойду!
Угроза подействовала. Ричард сел на пони и двинулся в обратный путь. Отъехав немного, он оглянулся, помахал рукой и увидел юношу с девушкой, стоящих в тех же позах, как прежде, когда он впервые заметил их. Они провожали мальчика взглядом. Перед тем как то место, где они стояли, исчезло из виду, Ричард обернулся еще раз, но их уже не было. В лесу царили полная тишина и спокойствие. Тут Ричард вспомнил о неприятностях, ожидавших его в обители, и быстрой рысью двинулся в обратный путь.
В ранних сумерках Дрого Босье ехал по дороге, указанной ему братом Жеромом. Время от времени он расспрашивал встречных рокстерских крестьян, дабы убедиться в том, что находится на верном пути к скиту отшельника Кутреда. Видимо, этот святой человек пользовался в здешних местах большим уважением и имел неофициальный статус, обычный для кельтских затворников, ибо все, кого Дрого спрашивал, говорили об отшельнике не иначе как о святом Кутреде.
Дрого свернул в лес как раз в том месте, где, как сказал ему встречный пастух, итонские земли граничили с эйтонскими. Вскоре, проехав лесом почти милю, он оказался на небольшой прочисти, окруженной со всех сторон старым лесом. Посреди прочисти стоял небольшой, крепко сложенный каменный домик с явными признаками недавнего ремонта после того, как много лет он простоял в запустении. Вокруг домика был небольшой сад, окруженный низким частоколом. Частично сад был расчищен и возделан. На краю поляны Дрого спешился и подошел к ограде, ведя коня в поводу. Стояла глубокая вечерняя тишина. Было такое впечатление, что на милю в округе нет ни одной живой души.
Однако дверь была распахнута настежь, из глубины дома сочился слабый, ровный свет. Дрого привязал коня у изгороди и пошел через садик прямо к дому. Изнутри не доносилось ни звука, и Дрого вошел. Помещение, в котором он оказался, было небольшим и мрачным, на полу у каменной стены лежал набитый соломой тюфяк, рядом стояли стол и скамья. Свет шел из второй комнаты, через дверной проем, в котором двери не было вовсе. Дрого сообразил, что там находится часовня. На каменном алтаре теплилась лампада, стоявшая перед небольшим серебряным крестом, который был водружен на резной деревянный ларец. Перед крестом на алтаре лежал весьма изящный требник в золоченом переплете с тиснением. По обе стороны от креста находились два серебряных подсвечника, очевидно, дары патронессы отшельника.
Перед алтарем на коленях неподвижно стоял мужчина, - высокий, в грубой черной рясе, капюшон накинут на голову. В мерцающем свете эта черная фигура производила сильное впечатление: прямая, словно копье, спина, гордо поднятая голова... Ни дать, ни взять - святой. Даже Дрого Босье на мгновение, но не более того, онемел. Его собственные дела и желания были для него превыше всего, а молитвы отшельника могут и подождать. Сумерки быстро сгущались, близилась ночь, и Дрого не хотел терять времени даром.
- Ты Кутред? - требовательно вопросил он. - Дорогу сюда мне указали в аббатстве.
Однако величественная фигура отшельника не шевельнулась, он даже не разнял своих сложенных рук.
- Да, я Кутред, - произнес он спокойным, ровным голосом. - Зачем я тебе? Входи и говори.
- У тебя в услужении есть парень. Где он? Я хочу видеть его. Возможно, сам того не ведая, ты приютил негодяя.
При этих словах облаченная в черное фигура повернулась, отшельник взглянул на пришельца. В слабом свете алтарной лампады тот увидел под капюшоном лицо отшельника, - ясный, глубокий взгляд, длинная борода, прямой, аристократический нос, копна темных волос. Дрого Босье и отшельник из эйтонского леса долго стояли вот так и смотрели друг на друга.
Брат Кадфаэль сидел подле ложа Эйлмунда, ужиная хлебом с сыром и яблоками, ибо, как и Ричард, он остался без своего обычного ужина. Теперь монах был вполне спокоен за своего непоседливого пациента. Вот и Аннет вернулась в сторожку. Она ходила покормить кур и запереть их в курятнике, а также подоить корову, которую они с отцом держали у себя в хозяйстве. Правда, девушка провозилась с делами дольше обычного, о чем ее ворчливый отец не преминул ей заметить. От одолевшей было его лихорадки не осталось и следа, цвет лица стал нормальным и все было в общем в порядке, однако его нынешняя беспомощность выводила лесничего из себя, ему не терпелось поскорее выйти из дома и заняться делами. Тем более что аббат собирался выслать в лес работников, которые без присмотра лесничего могли сделать что-нибудь не так. Однако само настроение Эйлмунда свидетельствовало о том, что дела его идут на поправку. К тому же, сломанная нога почти уже не болела и срасталась, похоже, правильно, так что Кадфаэль был вполне удовлетворен.
Аннет весело вошла в дом, и, вовсе не боясь отца, лишь рассмеялась на его ворчанье.
- Чего ворчишь, медведь ты этакий? - вымолвила она. - Я оставила тебя в отличной компании, считая, что совсем не худо нам хотя бы часок побыть врозь. Зачем было мне спешить в дом таким дивным вечером? Брат Кадфаэль сиделка хоть куда! И нечего пенять мне на лишний глоток свежего воздуха!
Впрочем, с одного взгляда на девушку было ясно, что радует ее нечто большее, нежели просто глоток свежего воздуха. В ней ощущались какие-то необыкновенные легкость и живость, словно девушка выпила крепкого вина. Кадфаэль обратил внимание на то, что ее каштановые волосы, обычно аккуратно заплетенные, были теперь немного растрепаны, и несколько выбившихся локонов лежали у нее на плечах, словно ей приходилось продираться через густой кустарник. Щеки Аннет пылали румянцем, глаза так и сияли. К ее башмакам прилипли несколько опавших дубовых листьев. Хлев и впрямь стоял на самом краю прочисти под деревьями, однако дубов там Кадфаэль что-то не помнил.
- Вот и славно, теперь ты вернулась, - вымолвил Кадфаэль. - А то мне было никак не уйти, иначе на кого бы ворчал Эйлмунд? Так что я, пожалуй, поеду обратно, пока совсем не стемнело. Ты, милая, не давай ему вставать, а когда будет можно, я дам ему костыли. Спасибо и на том, что купание в холодной воде не сильно ему повредило.
- Спасибо слуге Кутреда Гиацинту, - напомнила Аннет.
Она бросила короткий взгляд на отца и расплылась в улыбке, когда тот серьезно сказал:
- Да, это сущая правда. Он обошелся со мной, как с отцом родным, я этого никогда не забуду.
То ли Кадфаэлю показалось, то ли Аннет и впрямь залилась румянцем пуще прежнего. Значит, обошелся как с отцом родным с человеком, у которого не было сына, способного стать его правой рукой, лишь дочь, красивая, добрая и ласковая...
- Наберись терпения, - посоветовал Кадфаэль лесничему, вставая из-за стола. - Скоро будешь здоровым, как прежде, а здоровье, оно того стоит. О посадках же своих не беспокойся. Аннет подтвердит, работники хорошо прочистили канаву и укрепили берега. Теперь будут держать.
Кадфаэль пристегнул суму к поясу и пошел к выходу.
- Я провожу тебя до ворот, - сказала Аннет и вышла с монахом на уже потемневшую прочисть, где лошадь Кадфаэля мирно пощипывала травку.
- Ты, милая, расцвела нынче, как роза, - сказал Кадфаэль девушке, ставя ногу в стремя.
Та только что поправила выбившиеся из кос волосы.
- Должно быть, за терновник где-то зацепилась, - сказала она, улыбнувшись.
Уже сидя в седле, Кадфаэль наклонился к ней и осторожно извлек из ее волос сухой дубовый листик. Аннет подняла глаза, глядя, как монах вертит этот листик между пальцами, держа его за черенок, и счастливо улыбнулась. Вот такою Кадфаэль и покинул ее, взволнованной, возбужденной и полной решимости продраться через любые заросли терний, что стоят на пути к желанной цели. Девушка была не готова еще открыться даже своему отцу, однако ее вовсе не смущало то обстоятельство, что Кадфаэль, похоже, догадался, откуда дует ветер, и в будущее она смотрела без страха, не держа в мыслях опасений, которые не без веских оснований закрадывались на ее счет кое-кому в голову.
Не торопясь, Кадфаэль ехал через темнеющий лес. Луна уже поднялась и лила свой серебристый свет в темноту под деревьями. Повечерие, должно быть, уже завершилось, и братья готовились отойти ко сну. Ученики же и послушники, наверное, давным-давно спят. В пахнущем листвой лесу было свежо и прохладно. Одно удовольствие ехать вот так не спеша, в одиночку, размышляя о разных вещах, о которых как-то некогда задуматься в повседневной суете, ни даже в часы службы и тихой молитвы, когда этому казалось бы самое время. Здесь же, под ночным небом, которое слабо светилось по краям, этим размышлениям было как бы больше места. Глубоко погрузившись в свои мысли, Кадфаэль ехал через уже довольно старые посадки, впереди светлели открытые поля.
Внезапно монах оторвался от своих мыслей, так как слева, между деревьями что-то громко зашуршало. Нечто крупное и светлое двигалось рядом с ним во мраке. Кадфаэль услышал тихое позванивание конской сбруи. Под деревьями с ноги на ногу переступал конь без седока, но под седлом и с уздой, ибо Кадфаэль хорошо слышал позвякивание металла. А ведь когда этот конь вышел из конюшни, он наверняка был под седоком. В лунном свете между ветвей маячил бледный силуэт, приближающийся к тропе. Ну конечно, нынче вечером на большом монастырском дворе Кадфаэль уже видел этого светлой масти жеребца!

Предыдущая страница 3 Следующая страница


Эйтонский отшельник 4

Монах быстро спешился, позвав коня, схватил его за узду и погладил по светлому в яблоках лбу. Седло было на месте, однако ремни, на которых крепилась позади седла небольшая седельная сумка, оказались перерезанными. Где же всадник? И зачем, скажите на милость, он снова отправился в путь после того, как с пустыми руками вернулся со своей дневной охоты? Неужели кто-то направил его по верному следу, ибо даже темнота не остановила его?
Кадфаэль сошел с тропы и углубился в лес в том месте, где впервые увидел бледный силуэт коня. И ничего, - никаких следов! Даже ветки нигде не поломаны. Монах вновь повернул к тропе, и вдруг в высокой траве под кустом, - немудрено, что сразу Кадфаэль и не заметил - он увидел то, что опасался увидеть.
В ворохе опавшей листвы лежал ничком Дрого Босье, и даже несмотря на его темное платье, Кадфаэль ясно увидел еще более темное пятно, - кровавое пятно под левой лопаткой, куда убийца вонзил свой кинжал, а после выдернул его.

Глава шестая

В столь поздний час брату Кадфаэлю едва ли стоило рассчитывать на срочную помощь из аббатства или из замка, да и едва ли кто мог пролить свет на случившееся в этом ночном лесу. Монаху не оставалось ничего другого, как встать на колени перед лежавшим и постараться уловить звуки сердцебиения или слабого дыхания. Однако, хотя тело Дрого Босье было еще теплым и не окоченело, дыхание не прослушивалось и сердце в его могучей груди, пронзенное, очевидно, ударом кинжала сзади, не издавало ни звука. Он умер, по-видимому, совсем недавно, однако кровь из раны уже не сочилась и по краям запеклась темной корочкой. Кадфаэль пришел к выводу, что Дрого умер не меньше часа назад, но и никак не больше двух. Седельные сумки Дрого убийца срезал и унес с собой. И это в Шропширских лесах! Где это слыхано, чтобы разбойники орудовали прямо у нас под боком! Быть может, какой-нибудь городской головорез, прознав о том, что Эймунд покалечен и не выходит из дома, решил попытать счастья в этом лесу, подстерегая одинокого путника?

Как бы то ни было, никакая задержка уже не могла повредить Дрого Босье, и оставалось надеяться на то, что при дневном свете удастся разглядеть какие-нибудь следы, которые помогут отыскать убийцу. Так что в сложившихся обстоятельствах самое лучшее было послать известие в замок, где оставалась ночная стража, чтобы Хью Берингар приехал сюда с самого рассвета. В полночь братья монахи встанут помолиться, и тогда печальное известие можно и нужно будет сообщить аббату Радульфусу. Ведь убитый был гостем монастыря и со дня на день ожидался приезд сына Дрого Босье, так что аббатству надлежало заняться всеми положенными хлопотами.
Увы, для самого Дрого Босье Кадфаэль уже ничего не мог сделать, однако он мог, по крайней мере, вернуть в конюшню его коня. Взяв того за узду левой рукой, Кадфаэль сел в седло и конь послушно последовал за монахом. Спешить было некуда, до полночи было еще далеко. Да и куда спешить? Если даже Кадфаэль доберется в аббатство до полуночи, поспать ему все равно не удастся. Будет лучше просто заняться лошадьми и дожидаться колокола.
Аббат Радульфус встал раньше всех и обнаружил Кадфаэля, который ждал у южного крыльца, когда тот выйдет из своих покоев. В дормитории колокол пробил, однако Кадфаэлю понадобилось совсем немного времени, чтобы доложить о мертвом человеке, который умер не по воле божией, но от руки человеческой.
Аббат Радульфус никогда не тратил слов попусту, не стал он этого делать и теперь, когда узнал, что один из гостей монастыря нашел свой безвременный конец в принадлежащем аббатству лесу. Известие об этом грубом оскорблении достоинства и еще более тяжком преступлении он принял в мрачном молчании, сознавая, что право и священный долг возмездия ложатся теперь не только на светские власти, но и на церковь. Он молча покачал головой и угрюмо сжал свои тонкие губы. Некоторое время аббат размышлял, но услышав шарканье сандалий приближающихся монахов, он спросил Кадфаэля:
- Ты послал известие Хью Берингару?
- В замок и домой.
- Стало быть, ты сделал все, что мог, во всяком случае, до рассвета. Убитого пусть принесут сюда, потому что сюда едет его сын. А тебе следует проводить шерифа прямо к тому месту, где лежит покойник. А теперь ступай. Я освобождаю тебя от службы. Иди и немного отдохни, а на рассвете присоединяйся к шерифу. Передай ему, что попозже я пришлю людей, которые принесут тело в аббатство.
Студеным утром с первыми лучами рассвета они стояли над телом убитого Дрого Босье, - Хью Берингар и Кадфаэль, гарнизонный сержант и двое стражников, - молчаливые, угрюмо глядящие на большое пятно запекшейся крови, напитавшей со спины богатое платье покойного. Трава была усыпана обильной росой, как если бы после сильного дождя; влага скопилась на меховой опушке одежды Дрого, и словно алмазы, капли сияли на осенней паутине.
- Раз убийца выдернул кинжал из раны, он наверняка унес его с собой, - сказал Хью. - Но мы все же поищем вокруг, а вдруг бросил. Говоришь, ремни седельных сумок были перерезаны? Значит, после убийства он вновь пустил в ход свой кинжал. Разумеется, в темноте куда проще было перерезать ремни, нежели расстегивать. А убийца, кем бы он ни был, не желал терять времени. Однако странно, что всадник подвергся такому нападению. При малейшем шорохе ему ничего не стоило пришпорить коня и избежать гибели.
- А я вот думаю, - заметил Кадфаэль, - что в этом месте Дрого Босье шел пешком, ведя коня в поводу. Мест он этих не знал, а тропа тут очень узкая, деревья растут густо, да и темно было или, по крайней мере, смеркалось. Видишь листья, что прилипли к его подошвам? Он даже обернуться не успел, хватило одного удара. Куда он ездил, я не знаю, но удар в спину он получил, направляясь домой, то есть в наш странноприимный дом, где он остановился. Конь его даже не испугался, он бродил рядом с убитым хозяином.
- Это говорит о том, что разбойник был опытный, - сказал Хью. - Только вот разбойник ли? Это в нашем-то графстве, у самого города!
- Трудно поверить, - согласился Кадфаэль и покачал головой. - Разве что какой-нибудь залетный грабитель, не из городских... Прознал, что Эйлмунд прикован к постели и рискнул пойти на дело. Но это всего лишь догадки... Браконьеры, скажем, сплошь и рядом отваживаются на убийство, если встретят состоятельного человека одного, да еще ночью. Однако от моих догадок мало толку.
На тропе уже показались люди с носилками, которых послал аббат Радульфус, чтобы те принесли покойника в монастырь. Кадфаэль опустился на колени прямо в росистую траву и сразу ощутил, что ряса его промокла. Он осторожно перевернул окоченевшее тело лицом вверх. Мясистое лицо Дрого осунулось, глаза, столь непропорционально маленькие на его массивном лице, были полуоткрыты. Мертвый Дрого Босье выглядел старше своих лет и куда менее высокомерным, - простой смертный, как и все прочие люди, даже отчасти жалкий. На руке Дрого, что прежде лежала под животом, оказался крупный серебряный перстень.
- Разбойник его не заметил, - сказал Хью, с некоторым сожалением глядя на лицо Дрого Босье, некогда столь властное, а теперь безвольное.
- Еще один знак того, что очень спешил. Иначе снял бы все драгоценности. Он даже не перевернул покойника, тот лежит как упал, головой в сторону Шрусбери, и значит я прав, он направлялся в аббатство.
- Говоришь, скоро приедет его сын? - спросил Хью Кадфаэля. - Что ж, пойдем. Покойником займутся ваши люди, а мои прочешут лес на тот случай, если остались хоть какие-нибудь следы. Впрочем, я сильно в этом сомневаюсь. А мы поедем в монастырь, посмотрим, что удалось выяснить аббату. Ведь кто-то же навел Дрого на след, раз тот вновь отправился в дорогу, причем так поздно.
Когда Хью с Кадфаэлем сели в седла и пустились в обратный путь по узкой тропе, солнце уже встало над краем луга, правда, все еще бледное и в туманной дымке. Первые солнечные лучи, пробившие туман, прорезали кусты, увешанные росистой паутиной, которая искрилась алмазным блеском. Всадники выехали на открытое место, где тропа шла мимо низинных полей. Кони шли по пояс в лиловатом море тумана.
- Что тебе известно об этом Босье такого, чего он не рассказал мне сам и о чем я не мог бы догадаться из разговора с ним? - спросил Хью Кадфаэля.
- Не так уж и много. Он хозяин нескольких маноров в Нортгемптоншире. А еще, один из его вилланов, по неизвестной мне причине, избил его управляющего, так что то несколько дней пролежал в лежку. А потом этот виллан поступил весьма разумно, взял ноги в руки и был таков, покуда его не схватили. Вот Босье со своими людьми и гонялся за ним до сих пор. Они, должно быть, потратили немало времени на поиски в своем графстве, но потом кто-то их надоумил, что беглец, по-видимому, подался в Нортгемптон, а оттуда куда-то на север или на запад. Вот они и рыщут в обоих этих направлениях. Должно быть, они очень высоко ставят жизнь этого виллана, признавая в нем хорошего мастера. Но мне совершенно ясно, что прежде всего они жаждут его крови, это им куда важнее, чем его умелые руки, каким бы хорошим ремесленником он ни был. Их ведет лютая ненависть, - с сожалением заключил Кадфаэль. - Дрого Босье принес ее с собой на наш капитул, так что аббат Радульфус и не подумал оказывать ему помощь в его слепом мщении.
- Просто сбагрил его на меня, - мрачно заметил Хью. - Ладно, грех невелик. Я получил твою весточку и бегал от него как мог. В любом случае, я мало чем оказался полезен ему. Что еще тебе известно о нем?
- С ним приехал грум по имени Варин, но на этот раз, похоже, Босье выехал без него. Может, он послал грума по какому-нибудь другому делу, а узнав нечто новенькое, решил не дожидаться слугу и поехал в одиночку. И вообще, этот человек любит... то есть любил распускать руки, так что слугам его попадало за дело и без дела. Во всяком случае, он недавно измордовал Варина, и по словам грума, такое отнюдь не редкость. Сын же Босье, как говорит Варин, точная копия своего батюшки, и от него тоже следует держаться подальше. Со дня на день сын Босье должен приехать в аббатство из Стаффорда.
- Приедет, узнает обо всем, и заберет отца домой, хоронить, - печально заметил Хью.
- Приедет и узнает, что стал лордом Босье, - сказал Кадфаэль. - Такова оборотная сторона медали. Ведь с какой стороны посмотреть.
- Ты, дружище, становишься циником, - сухо усмехнулся шериф.
- Я вот думаю о мотивах убийства вообще, - сказал Кадфаэль. - К примеру, жадность, которую может питать нетерпеливый наследник. Или, скажем, ненависть, которая при случае могла толкнуть на убийство замордованного слугу. Но бывают и куда более изощренные мотивы, типа страсти к грабежу, причем такому, чтобы жертва и пикнуть не успела. Жаль, Хью, очень жаль, когда смерть приходит раньше времени, ибо люди и без того обречены умереть, но каждый в свой срок.
Между тем Хью с Кадфаэлем выехали на тракт у Ростера. Солнце стояло уже высоко, туман поднялся, оставаясь лишь на низких полях, которые по-прежнему утопали в жемчужной пелене. Всадники припустили рысью по тракту в сторону Шрусбери и к концу утренней мессы, когда братья стали расходиться по своим делам до полдневной трапезы, Хью с Кадфаэлем были уже у ворот аббатства.
- Аббат справлялся о тебе, - едва заметив прибывших, сказал Кадфаэлю привратник, вышедший из привратницкой. - Он с приором Робертом в приемной и просил тебя прийти туда.
Хью с Кадфаэлем оставили своих лошадей на попечение грумов и сразу пошли в покои аббата. В обшитой панелями приемной аббат Радульфус встретил их, сидя за письменным столом. Приор Роберт, строгий, с опущенным носом и прямой как палка, сидел на лавке подле окна, глядя в пол с видом явного неодобрения и оскорбленного достоинства. Все эти светские законы, убийства, охота на людей и прочее не должны были проникать за монастырские стены, и приор сожалел о необходимости признать само их существование и заниматься этими делами, которые так или иначе пробили брешь в толстых стенах аббатства. Рядом с приором, почти невидимый в его тени, стоял брат Жером, - сухой, сгорбленный, с плотно сжатыми губами, поджав кисти рук в рукава, - образ оскорбленной добродетели и человека, смиренно несущего свой крест. В смирении брата Жерома неизменно сквозило некоторое самодовольство, однако на этот раз к нему добавилась некая настороженность, словно правота брата Жерома, хотя бы даже косвенно, подверглась сомнению.
- Наконец-то вы вернулись! - воскликнул аббат. - Но ведь вы не могли приехать так скоро вместе с телом нашего покойного гостя.
- Да, отец аббат, его еще не доставили, они следуют за нами. Они идут пешком и им потребуется некоторое время, - сказал Хью. - Дело обстоит именно так, как доложил вам брат Кадфаэль нынче ночью. Дрого Босье убит ударом кинжала в спину, возможно, когда он вел своего коня в поводу, поскольку тропа там узкая и сильно заросла. Вам уже известно, что его седельные сумки были срезаны и бесследно исчезли. Судя по тому, что обнаружил брат Кадфаэль, когда нашел убитого, его убили во время повечерия либо немного раньше. Однако никаких указаний на след убийцы найти не удалось. В тот час Дрого Босье, видимо, направлялся обратно, в ваш странноприимный дом. Это следует из того, как он упал, поскольку тело никто не трогал, иначе убийца забрал бы серебряный перстень, но тот остался у покойника на пальце. Однако, куда ездил Дрого Босье, пока остается загадкой.
- Полагаю, мы можем тут кое-что прояснить, - сказал аббат. - Брат Жером сейчас поведает вам то, что рассказал мне и приору Роберту.
Обычно брат Жером был не прочь послушать свой собственный голос, будь то молитва, наставление или упрек, однако похоже, что на этот раз он подбирал слова с особенной тщательностью.
- Этот человек был нашим гостем и добропорядочным горожанином, - начал брат Жером. - Он рассказал нам на капитуле, что преследует своего виллана, который преступил закон и нанес тяжкие повреждения его управляющему, после чего сбежал от своего хозяина. По окончании капитула я пришел к выводу, что в наших местах и впрямь появился один новый человек, который вполне мог оказаться тем беглым вилланом, и я почел долгом каждого из нас помочь в таком случае правосудию. Поэтому я поделился своими выводами с лордом Босье. Я рассказал ему о молодом слуге отшельника Кутреда, который вместе с ним прибыл в наши края несколько недель назад и внешность которого весьма напоминает описание беглого виллана Бранда, хотя слуга отшельника и назвался Гиацинтом. Возраст подходит, цвет волос тоже - все совпадает с описанием, данным его хозяином. И никто о нем ничего не знает. Я посчитал своим долгом не скрывать правды от Дрого Босье. Ведь если этот молодой человек не является беглым Брандом, ему ничего не грозит.
- И ты, полагаю, рассказал ему дорогу к скиту отшельника, где Босье мог найти молодого слугу, - спокойно вставил аббат.
- Да, святой отец. Босье послал своего грума в город с поручением и был вынужден седлать коня сам, но ждать он ни за что не желал, так как дело было уже к закату.
- Как только мы узнали о смерти Дрого Босье, я сразу допросил грума Варина, - сказал аббат, подняв глаза на шерифа. - Хозяин послал его в Шрусбери расспрашивать кожевенных дел мастеров. Видимо, беглый виллан владел этим ремеслом и Босье подозревал, что тот мог искать себе у них временную работу. Судя по всему, грум тут совершенно не при чем, поскольку, когда он приехал из города, его хозяин был уже мертв. Похоже, дело, которое погнало Дрого Босье в дорогу, не могло ждать до утра. - Аббат говорил ровно и спокойно, без единой нотки одобрения либо осуждения. - Таким образом, я полагаю, что вы получили ответ на вопрос, куда ездил Дрого Босье, - закончил он.
- И стало быть, ясно, куда теперь следует поехать мне, - с облегчением заметил Хью. - Я премного обязан вам, отец аббат. Вы указали мне путь во тьме. Если Босье и впрямь говорил с Кутредом, то, по крайней мере, мы можем узнать, что произошло, получил ли он желаемый ответ. Впрочем, обратно он ехал один. А веди он с собой пойманного виллана, едва ли Босье оставил бы его при кинжале, да еще с несвязанными руками. С вашего позволения, отец аббат, я возьму с собой в свидетели брата Кадфаэля, чтобы не приводить в скит отшельника своих вооруженных людей.
- Хорошо, - охотно согласился аббат. - Этот несчастный был гостем обители, и наш долг сделать все возможное для поимки его убийцы. Равно как совершить все положенные обряды над его мертвым телом. Не проследишь ли ты за всем этим, брат Роберт, когда тело покойного доставят в аббатство? А брат Жером пусть поможет. Его желание помочь Дрого Босье нельзя оставить без внимания. Он и проведет ночное бдение над его телом в молитвах о спасении его души.
Выходя из приемной вместе с Хью, Кадфаэль подумал, что нынче вечером в отпевальной часовне будут лежать бок о бок два покойника: старик, который расстался с жизнью столь же легко, как увядший цветок расстается со своими лепестками, и высокомерный землевладелец, вырванный из жизни с сердцем, полным злобы и ненависти, без предупреждения, не имея времени примириться с людьми и богом. Так что Дрого Босье понадобятся молитвы всех, способных помолиться за упокой его души.
- А не кажется ли тебе, что в своем рвении во имя правосудия брат Жером способствовал смерти Босье? - внезапно спросил Кадфаэля Хью, когда они, уже во второй раз за сегодняшний день, выезжали из Форгейта.
Если так оно и было, это как-то не пришло Кадфаэлю в голову.
- Босье возвращался, причем с пустыми руками, - сказал он осторожно. - И, по всей видимости, разочарованный. Похоже, тот парень вовсе не его беглый виллан.
- А возможно и наоборот, Босье нашел его и вместе с ним нашел свою судьбу. Что скажешь? Этот молодой слуга живет тут уже достаточно долго, чтобы знать лес как свои пять пальцев. Может, это его рука держала кинжал?
Что тут было возразить? У кого было еще больше оснований вонзить кинжал в спину Дрого Босье, нежели у парня, которого тот собирался приволочь обратно в свой манор и там снова спустить с него шкуру, а потом заставить работать на себя всю жизнь?

- Этого следовало ожидать, - мрачно согласился Кадфаэль. - Если только мы не застанем Кутреда и Гиацинта мирно сидящими дома и занимающимися своими делами. Что толку гадать, покуда мы не узнаем, что произошло там на самом деле.
Они уже подъехали к языку итонских земель тем самым путем, которым ехал покойный Дрого, и увидели небольшую прочисть, неожиданно открывшуюся перед ними в густом лесу так же, как и перед Босье, но при дневном свете, в то время как тот приехал сюда, когда уже стало смеркаться. Приглушенный солнечный свет, пробивавшийся сквозь густую листву, слабо золотил серый каменный домик. Редкие жерди низкой изгороди лишь слабо обозначали границу огорода и не представляли собой преграды ни для зверя, ни для человека. Дверь в дом была распахнута настежь, через дверной проем просматривалась вторая комната, откуда лился слабый и мутный свет негасимой лампады, стоявшей на каменном алтаре. Этот огонек был подобен малой искорке, едва различимой в лучах, падавших в небольшое окошко без ставней. Казалось, скит святого Кутреда был открыт для любого, кто бы ни пришел.
Кое-где трава была скошена, однако большая часть огорода оставалась невозделанной и совсем заросла. Здесь-то и трудился сам отшельник, работая то мотыгой, то лопатой, он поднимал один пласт земли за другим и разбивал комья. За этой работой и застали его Хью с Кадфаэлем. Управлялся с инструментом он не очень умело, но терпеливо. Видимо, он не был привычен к такому труду, которым следовало бы заниматься его слуге Гиацинту. А судя по всему, его-то здесь не было.
Отшельник оказался высок и строен, с хорошей осанкой. На нем была короткая до колен темная ряса со спадавшим на плечи капюшоном. Увидев приехавших, отшельник выпрямился, держа мотыгу в руках, и повернул к ним свое смуглое лицо, костистое и суровое, обрамленное темными волосами и густой бородой. Переводя с одного на другого свои глубоко посаженные глаза, отшельник признал в Хью достоинство шерифа и, не сводя с него глаз, низко наклонил голову.
- Если у вас дело к отшельнику Кутреду, то прошу пожаловать. Это я, - вымолвил он низким грудным голосом, в котором ясно слышались властные нотки. Затем, изучающе поглядев на Кадфаэля, он добавил: - А тебя, брат, я, кажется, видел в Итоне на похоронах лорда Ричарда. Ты монах из Шрусбери.
- Верно, - сказал Кадфаэль. - Я сопровождал туда молодого Ричарда Людела. А вот это Хью Берингар, шериф нашего графства.
- Визит шерифа делает мне честь, - сказал Кутред. - Не войдете ли в дом?
Отшельник развязал свой обтрепанный веревочный пояс, отряхнул ладонями одежду и повел Хью с Кадфаэлем в свое жилище. Стоя в дверном проеме, он оказался ростом под самую притолоку, то есть на голову выше обоих своих посетителей.
В полутемной жилой комнате было одно узкое окошко, через которое скупо сочился дневной свет и доносился слабый ветерок, пахнущий скошенной травой и прелыми осенними листьями. Через дверной проем, который вел в часовню, вошедшие увидели то же самое, что увидел Дрого Босье, - каменный алтарь с резным ларцом, серебряный крест и подсвечники, а также небольшой требник, лежавший перед лампадой. Заметив, что Хью смотрит на раскрытую книгу, отшельник прошел в часовню, осторожно закрыл требник и переложил его на крышку ларца. В свете лампады слабо блеснул золоченый орнамент на искусно выполненном кожаном переплете.
- Что ж, чем я могу быть полезен милорду шерифу? - спросил Кутред, не сводя взора с алтаря.
- У меня есть к вам несколько вопросов, - спокойно вымолвил Хью. - Речь идет об убийстве.
При этих словах отшельник резко повернулся к шерифу и с удивлением уставился на него.
- Об убийстве? В наших местах? Я ничего не слышал. Объясните, милорд, в чем, собственно, дело.
- Вчера вечером некто Дрого Босье, гость аббатства, по совету одного из монахов поехал с визитом к вам. Он прибыл в наши края в поисках своего беглого виллана, молодого человека лет двадцати. Босье намеревался взглянуть на вашего слугу Гиацинта, который появился у нас недавно и по приметам напоминает искомого беглеца. Босье хотел убедиться, не является ли Гиацинт тем самым человеком, что сбежал из его манора. Побывал ли Босье у вас? Это должно было случиться уже в сумерках.
- Разумеется, он побывал у меня, - сразу признал Кутред. - Впрочем, я не спрашивал его имени. Но какое отношение все это имеет к убийству? Ведь вы сказали, что кого-то убили.
- Вот этого самого Дрого Босье и убили на обратном пути в Шрусбери. Примерно в миле отсюда его ударили кинжалом в спину и оттащили с тропы. Прошлой ночью уже в полной темноте брат Кадфаэль обнаружил его мертвым. Рядом с телом хозяина бродил его конь.
В глубоко посаженных глазах отшельника сверкнули красные искорки, он переводил недоуменный взгляд с одного своего посетителя на другого.
- Трудно поверить, что в этих обжитых местах шастают разбойники. Причем в графстве с твердой властью, которое находится под вашей юрисдикцией, милорд, и так близко от города. Это просто грабеж или что-нибудь иное? Этого Босье ограбили?
- У него пропали седельные сумки, уж не знаю, что там в них было. Однако с покойника не сняли богатое платье и серебряный перстень с руки. Похоже, все происходило в большой спешке.
- Настоящие разбойники ободрали бы его как липку, - уверенно сказал Кутред. - Я не думаю, что в этом лесу засела шайка головорезов. Тут что-то другое.
- О чем вы говорили с Босье? - спросил Хью. - И что было потом?
- Он приехал, когда я творил свою вечернюю молитву вот в этой самой часовне. Он вошел и сказал, что хочет посмотреть на юношу, который находится у меня в услужении, и что, видимо, я был обманут, когда взял его к себе. Дескать, он разыскивает своего беглого виллана и что ему сказали, мол, мой слуга тех же лет и той же внешности, и к тому же появился в этих местах недавно и никто его толком не знает. Он рассказал мне, откуда приехал и где искал своего беглеца, и где намерен искать далее. Спрашивал меня, где и когда я впервые встретил своего Гиацинта. Но проверить он так ничего и не смог, - сказал Кутред. - Парня тут не было. Пару часов до того я отослал его с поручением в Итон. Однако Гиацинт не вернулся. Его нет и по сию пору. У меня такое впечатление, что он здесь вообще больше не появится.
- Вы и впрямь полагаете, что он и есть тот самый беглый Бранд? - спросил Хью.
- Откуда мне знать, но почему бы и нет? Однако, когда он не вернулся ко мне вчера, я почти уверился в этом. Не мое это дело предавать кого-либо возмездию, это дело господа бога. Я даже рад, что не мог ответить ни да, ни нет и что Гиацинта не было здесь.
- Но ведь даже если он пронюхал, что охотники напали на его след, он все равно вернулся бы к вам сегодня, - заметил Кадфаэль. - Босье уехал несолоно хлебавши, и даже если Гиацинту угрожал его новый визит сюда, он вполне мог скрыться снова, рассчитывая на то, что вы не выдадите его. Где еще он мог чувствовать себя в большей безопасности, чем у святого отшельника? Но почему-то он так и не пришел.
- А теперь вы сообщаете мне, что его хозяин мертв, если конечно он его хозяин, - мрачно сказал Кутред. - Даже убит! Похоже, мой слуга Гиацинт проведал о приезде Босье и сделал нечто большее, чем просто исчез. Похоже, он предпочел убийство тому, чтобы тихо сидеть где-нибудь в укромном уголке и дожидаться, когда его хозяин уедет отсюда. Видимо, я никогда уже не увижу своего Гиацинта. До Уэльса рукой подать, а там даже чужак без роду и племени может найти себе работу, хоть и не самую хорошую. Нет, он не вернется, никогда не вернется.
В эту минуту у Кадфаэля возникло странное ощущение, как если бы краешком сознания он понял, а не по-настоящему вспомнил - у него мелькнула мысль об Аннет, которая вошла в отцовскую сторожку вся сияющая, взволнованная, таинственная, с дубовым листиком в растрепанных волосах. Ее легкий румянец и учащенное дыхание свидетельствовали о том, что девушке пришлось пробежаться. И это было примерно час спустя после повечерия, когда Дрого Босье наверняка уже лежал мертвый в миле от дома лесничего на обочине тропы, ведущей в Шрусбери. Вообще-то Аннет выходила из дома по делам, запереть на ночь курятник и хлев, но больно уж долго она отсутствовала и вернулась вся раскрасневшаяся, с блестящими глазами, словно девушка, вернувшаяся со свидания с возлюбленным. И разве не говорила она добрых слов о Гиацинте и разве не слушала с видимым удовольствием отцовские похвалы в его адрес?
- Когда вы впервые встретились с этим юношей? - спросил Хью отшельника. - И почему взяли к себе в услужение?
- Это было на моем пути из Эдмундсбери от кембриджских августинцев, когда я на два дня остановился в нортгемптонском монастыре. Я встретил Гиацинта среди нищих, которые побирались у ворот. Выглядел он молодым и крепким, но был весь в лохмотьях, словно давно уже скитался по миру. Он рассказал мне, что его отец лишился имущества и умер, а сам он остался сиротой и без всякой работы. Из милосердия я дал ему одежду и взял к себе слугой. Не сделай я этого, наверняка он докатился бы до воровства и разбоя, чтобы добыть себе средства на пропитание. До сих пор Гиацинт исправно служил мне, как я полагаю, из благодарности. Так оно, вероятно, и было на самом деле. Однако теперь я вижу, что все было напрасно.
- Когда вы встретились впервые?
- В конце сентября. Точно я уже не помню.
Время и место встречи совпадали со сведениями, полученными от Дрого Босье.
- Похоже, теперь мне придется ловить этого Гиацинта, - сухо заключил Хью. - Нужно срочно вернуться в Шрусбери и выслать людей на поиски. Убийца он или нет, мне не остается ничего другого, как изловить его.

Глава седьмая

Брат Жером твердо придерживался мнения, которое выражал весьма настойчиво и при всяком удобном случае: брат Павел непозволительно пренебрегает властью, данной ему над его юными подопечными - послушниками и учениками. Свой надзор за ними брат Павел предпочитал осуществлять в самой ненавязчивой форме, за исключением того времени, когда непосредственно занимался их обучением и наставлением. Однако в случае реальной необходимости, когда кто-либо из них и впрямь нуждался в нем, брат Павел был тут как тут. Такие же обыденные процедуры, как умывание, поведение за трапезой, отход ко сну и утренняя побудка были оставлены братом Павлом на добрую волю и здравый смысл своих подопечных. Однако брат Жером был твердо убежден, что мальчикам, которые не достигли шестнадцати лет, доверять ни в коем случае нельзя, да и после достижения этого вполне зрелого возраста в юношах куда больше от лукавого, нежели от ангелов. Поэтому брат Жером постоянно следил за юношами и без устали делал им замечания по поводу каждого их шага, словно именно он, а не брат Павел, был их наставником, причем усматривал в наказаниях куда больше пользы, нежели мог помыслить добросердечный брат Павел. Брату Жерому неизменно доставляло удовольствие при всяком удобном случае повторять, что не миновать им беды со столь слабохарактерным наставником.
Трое учеников и девятеро послушников в возрасте от девяти лет до семнадцати, это была уже достаточно многочисленная ватага, чтобы глядя на них за завтраком, кому-либо пришло в голову пересчитывать их и обнаружить, что одного мальчика не хватает. Разве что брат Жером, который пересчитывал мальчиков то и дело, рано или поздно мог бы обнаружить пропажу. А брат Павел их никогда не считал. И поскольку с утра он был занят на капитуле, а потом в этот день у него были свои дела, то утренние занятия он переложил на плечи старших послушников, что само по себе брат Жером считал фактом вопиющим и пагубно сказывающимся на дисциплине. В церкви мальчики стояли так тесно, что одним больше, одним меньше - было все едино. И вышло так, что отсутствие Ричарда наконец обнаружилось лишь далеко за полдень, когда брат Павел вновь собрал своих подопечных для дневных занятий в классе и разделил послушников и учеников.
Однако далеко не сразу брат Павел встревожился по-настоящему. Он подумал, что, наверное, мальчик просто потерял счет времени и где-то задерживается, и без всякого сомнения, вот-вот примчится на урок. Но время шло, а Ричард все не появлялся. Трое оставшихся учеников, когда брат Павел принялся их расспрашивать, переминались с ноги на ногу, неуверенно жались друг к другу, пожимали плечами и молча покачивали головами, избегая смотреть монаху в глаза. Самый младший мальчик выглядел каким-то особенно напуганным, но никто из них так ничего и не сказал, и брат Павел заключил, что Ричард просто отлынивает от уроков, а мальчики, зная об этом и осуждая его, тем не менее не хотят выдавать своего товарища. Брат Павел не стал прибегать к угрозам всяческими наказаниями за их молчание, что дало лишь новый повод для осуждения со стороны брата Жерома.
Брат Жером поощрял доносы. Брат же Павел в душе вполне одобрял подобную греховную "солидарность" тех, кто предпочитал навлечь на свою голову наказание, нежели пойти на предательство друзей. И он решил, что рано или поздно Ричарду самому придется понести наказание за свой проступок. Зато брат Павел строго пресекал всякие шалости на уроках и особенно не любил, когда списывают. Как бы то ни было, в итоге он обратил внимание, что самый младший из мальчиков что-то явно скрывает и что за его отказом отвечать стоит нечто большее, нежели у остальных его товарищей.
Отпустив мальчиков, брат Павел остановил Эдвина у выхода и воротил его ласково и очень осторожно.
- Поди-ка сюда, Эдвин.
Почуяв, что сейчас на их головы наверняка обрушатся все громы небесные и желая избежать первых ударов грозы, двое других мальчиков поспешили унести ноги. Эдвин же остановился, повернулся и нехотя побрел обратно, потупив очи и слегка приволакивая свою больную ногу. Он стоял перед братом Павлом, дрожа как осиновый лист. Колено его было перевязано, повязка немного сползла. Недолго думая, брат Павел развязал бинты и принялся делать перевязку заново.
- Эдвин, что ты знаешь о Ричарде? - спросил он. - Где он?
- Не знаю! - выдавил из себя мальчик и вдруг разрыдался.
- Ну рассказывай же! - ласково потребовал брат Павел и привлек Эдвина к себе, так что тот зарылся хлюпающим носом в его сутану. - Когда ты видел его в последний раз? Куда он ушел?
Эдвин всхлипывал и бормотал нечто неразборчивое в шерстяных складках одеяния брата Павла, покуда тот не извлек мальчика на свет божий и не посмотрел внимательно в его заплаканное лицо.
- Ну давай, расскажи мне все, что знаешь.
Перемежая слова со всхлипываниями и слезами, Эдвин поведал следующее:
- Это было вчера, после вечерни. Я видел, как Ричард оседлал своего пони и поехал в сторону Форгейта. Я думал, он скоро вернется, а он не вернулся... И мы испугались... Мы не хотели, чтобы его задержали, он был так встревожен... Мы молчали, мы думали, он вернется и никто не узнает...
- Ты хочешь сказать, что Ричард не ночевал нынче в аббатстве? - твердо потребовал ответа брат Павел. - Его нет со вчерашнего дня, а вы молчите?!
Последовал новый взрыв рыданий, после чего Эдвин, низко опустив голову, вынужден был признать свою вину.
- Это все, что вам известно? - строго спросил брат Павел. - Всем троим? А тебе не приходило в голову, что с Ричардом могло что-нибудь случиться? Что он попал в беду? Зачем ему по доброй воле ночевать неизвестно где? Малыш, почему ты мне сразу не сказал? Сколько времени мы потеряли! - Однако мальчик был уже настолько испуган, что монаху не оставалось ничего другого, как утешать и успокаивать его, хотя едва ли тот был достоин утешения. - А теперь скажи-ка, Ричард уехал верхом? После вечерни? Он не сказал, куда поехал?
Совершенно подавленный, Эдвин собрался с духом и выложил все без утайки:
- Он опоздал на вечерню. Он задержался у реки и не хотел возвращаться, а потом было уже поздно. Я думаю, он собирался тихонько присоединиться к нам при выходе из церкви, но там стоял брат Жером... Он разговаривал с тем человеком, которого...
Эдвин вновь принялся всхлипывать, вспоминая то, что ему вовсе не следовало бы видеть, - людей у ворот, которые принесли носилки, безжизненное тело с покрытой головой...
- Я ждал у дверей школы, - всхлипывал Эдвин, - и видел, как Ричард побежал в конюшню, вывел оттуда своего пони, провел его к воротам и уехал. Это все, что я знаю. Я думал, он скоро вернется, - жалобно вымолвил мальчик, - мы не хотели, чтобы ему попало...
Как бы то ни было, не желая Ричарду худого, мальчики сделали все возможное, чтобы у того было время попасть в такую беду, какая никоим образом не угрожала бы ему, пойди они на предательство. Погладив по голове своего подопечного, брат Павел немного успокоил его.
- Ты поступил очень плохо и очень глупо. И если тебе сейчас нехорошо, то ничуть не более, чем ты заслуживаешь. А теперь, готовься говорить правду и, дай бог, мы найдем Ричарда живым и здоровым. Ступай и приведи двух своих товарищей, и все трое ждите, пока вас не позовут.
Первым делом брат Павел поспешил с дурными новостями к приору Роберту, а затем к аббату, после чего отправился в конюшню, дабы лично удостовериться в том, что пони, которого леди Дионисия прислала внуку в качестве приманки, и впрямь нет на месте. В обители поднялась суматоха, все принялись искать пропавшего мальчика, - и на хозяйственном дворе, и в странноприимном доме, справедливо полагая, что тот вполне мог вернуться обратно и чего доброго попытаться скрыть факт своей самовольной отлучки. Провинившиеся мальчики, постояв пред грозными очами приора Роберта и получив свою порцию угроз, которые, впрочем, некому и некогда было исполнять, дрожали от страха и плакали от обиды, ибо их добрые намерения обернулись столь скверно. Однако первый шквал обвинений уже миновал, и мальчики стоически готовились понести грядущее наказание, а именно - остаться без ужина. Брату же Павлу некогда было утешать их, ибо в это время он занимался тем, что прочесывал местность вокруг мельницы и ближний край Форгейта.
Ранним вечером, в разгар этой самой суматохи в обитель вернулся Кадфаэль, который незадолго до этого расстался с Хью Берингаром. Как раз вечером стражники собирались прочесывать лес к западу от Эйтона, надеясь разыскать там пропавшего Гиацинта, который, возможно, был беглым Брандом. Шерифу, равно как и Кадфаэлю, не по душе была охота за беглым человеком. Вилланы часто убегали от своих хозяев и становились таким образом вне закона. Однако убийство есть убийство, и закон тут молчать никак не мог. Независимо от того, виновен он или нет, Гиацинта следовало найти. Спешиваясь у ворот, Кадфаэль был полон мыслей о пропавшем юноше, однако он увидел сновавших по всей обители братьев, занятых поисками совсем другого молодого человека. Покуда Кадфаэль с удивлением взирал на открывшееся ему зрелище, к нему подбежал запыхавшийся брат Павел и с надеждой в голосе спросил:
- Ты, кажется, был в лесу, Кадфаэль. Не слыхать ли там чего о Ричарде? Похоже, он сбежал домой...
- Вряд ли, - разумно заметил Кадфаэль. - Итон это последнее место, куда бы он сбежал. Зачем ему помогать своей бабушке? Неужели он и впрямь пропал?
- Его нет. Нет со вчерашнего вечера, но мы узнали об этом только час назад. - Брат Павел поведал всю эту историю Кадфаэлю, перемежая ее самообвинениями и упреками в свой адрес. - Это я виноват! Я пренебрег своим долгом, был слишком мягок и слишком доверял им... Но зачем ему понадобилось убегать? Ему же было тут хорошо... Ни с того ни с сего...
- Наверное, у него были на то свои причины, - заметил Кадфаэль, в задумчивости потирая пальцем переносицу. - Но чтобы домой? Нет, тут наверняка было нечто иное, нечто весьма срочное. Значит, говоришь, вчера после вечерни?
- Эдвин сказал мне, что Ричард задержался у реки и опоздал к вечерне. Поэтому ему пришлось дожидаться конца службы, чтобы смешаться с толпой детей, когда те будут выходить из храма. Но ничего у него не вышло, так как у входа стоял Жером, который хотел поговорить с Дрого Босье, тоже присутствовавшим на службе среди прочих наших гостей. А потом Эдвин видел, как Ричард побежал в конюшню и уехал на своем пони.
- Вот так-так! - воскликнул Кадфаэль, словно его осенило. - И где же Жером говорил с Босье, так что не заметил спрятавшегося мальчика? - Однако Кадфаэль не стал дожидаться ответа. - Впрочем, это и не важно. Нам известно, о чем говорили эти двое с глазу на глаз. Жером не хотел, чтобы кто-либо, кроме Босье, услышал его слова. Однако, похоже, не вышло. Знаешь, Павел, я пока оставлю тебя. Надо срочно догнать Хью Берингара. Он только что отправился на поиски одного пропавшего парня, так пусть заодно поищет и второго.
Кадфаэль догнал Хью Берингара уже у городских ворот. Услышав новость, тот резко натянул повод и в задумчивости посмотрел на монаха.
- Значит, вот оно как! - сказал он и присвистнул. - Но какое мальчику дело до парня, с которым он и словом-то едва ли перемолвился? Или у тебя есть основания полагать, что эти двое успели как-то снюхаться?
- Да нет. Но больно уж время совпадает. Нет сомнений, что Ричард подслушал беседу Жерома и Босье, и, похоже, именно это заставило его срочно уехать. И прежде чем Босье добрался до отшельника, Гиацинт как в воду канул.
- Его предупредил Ричард! - Хью сдвинул свои черные брови, размышляя. - Ты хочешь сказать, если я найду одного, то найду и другого?
- Нет, в этом я сильно сомневаюсь. Мальчик наверняка собирался вернуться в обитель еще до ночи, чтобы никто не заметил. Он не дурак, ему незачем убегать от нас. И тем больше у нас оснований тревожиться за него. Он наверняка вернулся бы, если бы ему не помешали. А может, он упал где-нибудь с пони и покалечился, или просто заблудился... Кое-кто считает, что Ричард подался домой, в Итон, но это почти невероятно. Никогда бы он не сделал этого.
Хью сразу уловил невысказанную вслух догадку Кадфаэля.
- Его могли увести в Итон силой! Наверняка так оно и было. Если кто-либо из людей леди Дионисии встретил мальчика в лесу, да еще одного, то он не упустил случая угодить своей хозяйке. Я, конечно, знаю кое-кого из итонской челяди, кто стоит на стороне Ричарда и не поддерживает его бабушку, однако таких раз-два и обчелся. Кадфаэль, дружище, - с чувством сказал Хью, - езжай-ка ты в монастырь, в свой сарайчик, а Итоном займусь я. Своих людей я уже выслал на поиски, поэтому в Итон поеду сам. Послушаем, что скажет старая леди. Если она не позволит мне искать Бранда в своем маноре, значит Ричард спрятан где-нибудь неподалеку. А тогда я переверну там все вверх дном! Если Ричард у нее, я привезу его завтра утром и передам с рук на руки брату Павлу, - пообещал Хью. - Даже хорошую порку, - усмехнулся он, - парню следует предпочесть женитьбе, уготованной ему бабушкой. По крайней мере, охать будет не всю оставшуюся жизнь.
Кадфаэль подумал, что у человека, который имел все основания благодарить судьбу за прекрасную супругу и мог гордиться своим сыном, едва ли был серьезный повод так дурно отзываться о браке. Хью направил своего коня в сторону крутого склона Вайля, но обернулся и, улыбаясь, бросил Кадфаэлю через плечо:
- Поезжай-ка лучше ко мне домой, извинись за меня перед Элин и составь ей компанию, покуда я занят делами в замке.
Перспектива посидеть часок в обществе Элин и поиграть с ее трехлетним сыном Жилем была весьма заманчивой, однако Кадфаэль решительно отказался.
- Нет уж, лучше я поеду обратно, - сказал он. - Мы проведем свои розыски в окрестностях Форгейта. Неизвестно, где Ричард на самом деле, и нельзя пропустить ни одного уголка. Однако бог в помощь тебе, Хью, я думаю, у тебя больше шансов на успех.

Отпустив повод, Кадфаэль направил свою лошадь через мост, обратно в обитель. Он пришел к выводу, что на сегодня наездился уже достаточно и что ему вовсе не помешает отдохнуть и обрести душевный покой за молитвой в стенах святого храма. Пусть Хью со своими людьми прочесывает лес. Что толку теперь тревожиться о том, где мальчик проведет эту ночь? Однако помолиться о нем совсем не помешает. Кадфаэль подумал, что утром он поедет проведать Эйлмунда и отвезет ему костыли, а заодно поглядит по сторонам. Он не очень рассчитывал на то, что, найдя одного из пропавших, удастся найти и второго, однако найти одного из них значило бы сделать существенный шаг в поисках второго.
Подле крыльца странноприимного дома стоял новоприбывший гость аббатства. Он с нескрываемым интересом наблюдал за все еще продолжающимися поисками Ричарда, которые, правда, уже не были такими суматошными, как вначале, но перешли в ту стадию, когда монахи ходили с угрюмым видом и тщательно обследовали каждый уголок в пределах монастырских стен. Особая группа монахов занималась поисками в Форгейте. Безмятежное спокойствие гостя, стоявшего посреди всей этой суматохи, было просто вызывающим, хотя сама по себе его внешность не привлекала особого внимания. Одет он был прилично, но скромно, - поношенные, однако на совесть сработанные сапоги, простая, добротная юбка чуть ниже колена, - то есть обычная одежда для путника. С равным успехом он мог оказаться преуспевающим купцом, разъезжающим с товаром своего господина, и небогатым дворянином, едущим по своей надобности. Кадфаэль сразу заметил приезжего, еще когда спешивался у ворот. К нему вышел страдающий одышкой привратник и тяжело плюхнулся на каменную скамью.
- Ну как, нашли? - спросил его Кадфаэль на всякий случай.
- Какое там! Откуда ему тут быть, когда он уехал на пони. Но они хотят сперва проверить здесь. Того и гляди начнут баграми в пруду орудовать. Совсем уже с ума сошли! Причем тут пруд, когда всем известно, что он верхом уехал через Форгейт! Да и не утонул бы он ни за что! Он отлично плавает. Нет, уж не знаю, в какую историю он попал, только нету его тут, хоть тресни! Но они не успокоятся, покуда не переворошат все сеновалы и навозные кучи на конюшне. Поторопись к себе в сарайчик, а то они и там перевернут все вверх дном!
- А кто это приехал, - спросил Кадфаэль привратника, указывая на неподвижную темную фигуру, маячившую подле странноприимного дома.
- Некто Рейф из Ковентри, сокольничий графа Варвика. Брат Дэнис сказал мне, что это Рейф приехал к Гвинеду за птенцами. Он уже четверть часа тут околачивается.
- Сперва я принял его за сына Босье, - признался Кадфаэль. - Но потом смотрю, он, пожалуй, староват для сына-то. Скорее в отцы ему годится.
- Я тоже поначалу принял его за сына Босье и сунулся было к нему с тем, чтобы сказать, мол, его тут ждут и прочее, но уж лучше бы этим вместо меня занимался приор Роберт.
- А мне нравится этот человек. Стоит себе ничтоже сумняшеся посреди всей этой суматохи и не задает вопросов, - сказал Кадфаэль, внимательно глядя на незнакомца. - Ну ладно, пойду, пожалуй, помогу этому господину расседлать коня и покажу ему конюшню. Наверняка он провел тяжелый день в дороге, да и я тоже.
Ведя коня через большой двор в конюшню, Кадфаэль подумал, что утром ему снова в дорогу и что, может, он и заблуждается, но проверить кое-что все-таки надо.
Он приблизился к тому месту, где стоял Рейф из Ковентри, который, погрузившись в собственные мысли, рассеянно наблюдал за происходящим. Услышав стук копыт по булыжнику, он повернулся и встретился взглядом с Кадфаэлем. Тот слегка улыбнулся и кивнул ему в знак приветствия. У незнакомца оказалось строгое, довольно-таки угрюмое лицо, открытый лоб, широкие скулы, коротко стриженая бородка, широко расставленные карие глаза, которые он время от времени прищуривал, словно, живя не в городе, привык вглядываться в расстояние.
- Ты что, брат, в конюшню? - спросил он Кадфаэля. - Проводи меня туда. Не то чтобы я не доверял вашим грумам, но своего коня люблю обихаживать сам.
- Я тоже, - тепло вымолвил Кадфаэль. - Так уж я привык. Как смолоду приучишься, так оно и пойдет.
Оба они были примерно одного роста и шли теперь шаг в шаг. Перед конюшней один из монастырских грумов обтирал стройного гнедого жеребца с белой звездочкой на лбу. За работой грум тихонько насвистывал.
- Ваш? - спросил Кадфаэль, с одобрением глядя на коня.
- Мой, - кивнул Рейф из Ковентри и взял тряпку из рук грума. - Спасибо, дружок! Теперь я сам. Куда его можно поставить? - Он пошел к стойлу, указанному грумом, и, внимательно его осмотрев, с удовлетворением кивнул головой. - Как я посмотрю, брат, у вас тут хорошая конюшня. Надеюсь, на меня не затаят обиду за то, что я сам хожу за своим конем? Ведь далеко не везде к путникам относятся как положено, да и сам ты говорил, что привычка есть привычка.
- Вы путешествуете в одиночку? - спросил Кадфаэль, расседлывая свою лошадь, но в то же время не спуская глаз с незнакомца.
Пояс Рейфа был явно предназначен для меча и кинжала. Наверняка он снял их вместе с плащом у себя в комнате в странноприимном доме. Однако сокольничий далеко не самая подходящая профессия для путешественника. У купца же наверняка был бы какой-нибудь здоровенный слуга-охранник, а то и двое. Ездить же в одиночку больше пристало воину, рассчитывающему в пути на свои собственные силы и оружие.
- Я спешу, - просто ответил Рейф. - Чем меньше спутников, тем лучше. Когда человек ни от кого не зависит, ему никто и не мешает.
- Издалека ли путь держите? - спросил Кадфаэль.
- Из Варвика.
Не больно-то разговорчивым и не особенно любопытным оказался этот сокольничий. А может, это все напускное? Видя, как ищут мальчика, он никого ни о чем не спросил, однако, заинтересовался, правда, в меру, конюшней и стоявшими там лошадьми. Даже закончив обихаживать своего жеребца, он не уходил и со знанием дела разглядывал других лошадей. Он прошел мимо мулов и рабочих лошадок, но задержался подле буланого жеребца Дрого Босье. Впрочем, это было вполне объяснимо для человека, знающего толк в лошадях, поскольку жеребец был и впрямь хорош и чистых кровей.
- Неужели монастырь может позволить себе держать такого жеребца? - удивился Рейф, ласково погладив коня и потрепав его за ухом. - Или это конь кого-либо из ваших гостей?

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Был, - коротко ответил Кадфаэль, решив пока придержать язык.
- Был? - удивился Рейф. - То есть как это?
Рейф мгновенно повернулся к монаху и с интересом поглядел на него.
- Его хозяин умер. Сейчас его тело лежит у нас в часовне.
Умершего старого монаха похоронили тем же утром, и Дрого теперь лежал в часовне один.
- А что это был за человек? Как он умер?
На этот раз сокольничий уже не был столь равнодушен и безразличен, он прямо-таки сыпал вопросами.
- Мы нашли его труп в лесу, в нескольких милях отсюда. Его ограбили, в спине была ножевая рана.
В эту минуту Кадфаэль и сам не понимал, зачем скрытничает, почему прямо не называет имени убитого. Если бы его собеседник спросил, что было бы вполне естественно, Кадфаэль наверняка ответил бы. Однако на этом вопросы кончились. Рейф выразил свое сочувствие по поводу опасностей, грозящих одинокому путнику в лесах пограничных графств, после чего закрыл низкую дверцу стойла, где стоял его конь.
- Я учту это. А вообще-то либо держи оружие наготове, либо езжай по тракту. - Он отряхнул ладони и направился к выходу из конюшни. - Ну я пойду готовиться к ужину.
Рейф неторопливо вышел наружу, однако направился он вовсе не в странноприимный дом, а завернул в церковь. Такая целеустремленность показалась Кадфаэлю подозрительной, и он, искренне любопытствуя, пошел следом. Он увидел Рейфа из Ковентри, который в замешательстве стоял подле алтаря, поглядывая на многочисленные часовни, открывшиеся его взору в поперечных нефах и переходах церкви, и без долгих объяснений указал ему на искомую часовню.
- Идите сюда, - позвал он. - Свод тут низкий, но мы с вами одного роста, так что пригибаться не нужно.
Рейф даже не сделал попытки скрыть свои намерения и не протестовал против общества Кадфаэля. Он только пристально посмотрел на него, молча кивнул и последовал за ним. В прохладной, сумрачной часовне он решительно подошел к смертному одру, на котором со свечами в ногах и у изголовья лежало почтительно прикрытое тело Дрого Босье. Рейф отогнул полотно, прикрывавшее лицо покойника.
Коротко взглянув на застывшие черты бледного лица, Рейф вновь прикрыл его, при этом былой спешки в его движениях уже не было. Он даже нашел время для выражения простого человеческого страха при виде смерти.
- А вы его часом не знали? - спросил Кадфаэль.
- Нет, никогда не видел. Упокой, господи, его душу.
Рейф выпрямился над одром и перевел дух. Если и был у него какой-либо интерес к покойнику, то он уже прошел.
- Он барон из Нортгемптоншира, Дрого Босье, - сказал Кадфаэль. - Со дня на день сюда должен приехать его сын.
- Ну и ну... Невеселая его ждет встреча. - Речь Рейфа теперь звучала как бы машинально. - А много ли у вас гостей об эту пору? То есть, моих лет и моего положения. Если найдется партнер, я бы не отказался после ужина сыграть партию-другую в шахматы.
К Дрого Босье Рейф потерял всякий интерес, однако, похоже, был не прочь разузнать о других остановившихся в аббатстве путниках. О путниках его лет и его положения!
- Об этом вам лучше спросить у брата Дэниса, - уклончиво ответил Кадфаэль. - А вообще-то теперь у нас затишье. Больше половины комнат в доме пустует.
Между тем они, бок о бок, подошли к крыльцу странноприимного дома. Косой предвечерний свет стал уже тускнеть, постепенно переходя в серые сумерки.
- Я вот насчет того убитого в лесу, - вымолвил Рейф. - Наверное, ваш шериф уже ищет разбойников, что объявились так близко от города. Может, уже и подозреваемые в этом убийстве есть?
- Есть, - ответил Кадфаэль. - Правда, тут еще многое неясно. В наших краях появился один беглый виллан. - Не подавая вида, что проверяет Рейфа, Кадфаэль добавил: - Молодой парень, лет двадцати...
Нет, не одних лет и положения с Рейфом! И разумеется, тот отнесся к сказанному без всякого интереса. Просто покивал головой.
- Что ж, доброй охоты! - пожелал Рейф таким тоном, словно ему было совершенно безразлично, виновен Гиацинт или нет. Он просто не хотел вникать в это дело.
Рейф поднялся на крыльцо и вошел в дом. Кадфаэль подумал, что за ужином его наверняка будут интересовать все мужчины средних лет. Но кого же он ищет? Как зовут этого человека? Впрочем, Рейф не спрашивал имен, ибо назваться ведь можно как угодно. Как бы то ни было, ищет он вовсе не Дрого Босье из Нортгемптоншира.

Глава восьмая

Утром Хью Берингар вместе с шестью верховыми стражниками выехал в Итон. Еще дюжину своих людей он оставил за рекой у тракта, чтобы те тщательно прочесали поля и леса в полосе между Рокстером и Эйтоном. Беглого убийцу следовало бы искать дальше к западу, однако Ричард наверняка находился где-то рядом, поблизости, если он и впрямь собирался предупредить Гиацинта о грозившей ему опасности. Отряд Хью прямым ходом проследовал по тракту от Форгейта до Рокстера, а оттуда короткой дорогой через лес к скиту Кутреда, куда, видимо, направлялся и Ричард в поисках Гиацинта. Судя по рассказу Эдвина, Ричард лишь на несколько минут опередил Босье и наверняка поехал короткой дорогой. И все-таки до отшельника мальчик так и не добрался.
- Мальчик Ричард? - удивился отшельник. - Вчера вы меня о нем не спрашивали, только о том человеке. Нет, Ричарда здесь не было. Я отлично помню молодого лорда, упаси его господь! Понятия не имею, куда он мог подеваться.
- И вы не видали его? Он уже второй день как исчез.
- Нет, не видал. Дверь у меня не запирается, даже ночью, - сказал Кутред. - Я всегда здесь, если кто приедет. Если бы мальчик оказался в беде, где-нибудь поблизости, он наверняка прибежал бы ко мне. Но я его не видал.
Обе двери скита и впрямь были открыты настежь, так что обстановка жилой комнаты и часовни была видна даже снаружи.
- Если узнаете что-нибудь о мальчике, пошлите известие ко мне или в аббатство, - попросил Хью. - Или сообщите моим людям, которые прочесывают лес.
- Так я и сделаю, - мрачно ответил Кутред, стоя у изгороди своего огорода и провожая взглядом всадников, направившихся в сторону Итона.
Едва заслышав глухой и дробный стук конских копыт по утрамбованной земле двора, Джон Лонгвуд немедленно отъехал верхом от одного из сараев, стоявших чередой вдоль частокола. Его руки и лысина были цвета темного дуба, ибо большую часть времени он проводил под открытым небом, причем в любую погоду, и ни одно дело во владениях Люделов не обходилось без него. С удивлением и любопытством, но никак не с тревогой, он смотрел на подъехавший к воротам отряд Шерифа и двинулся встречать гостей.
- Милорд, что привело вас сюда в такую рань? - Лонгвуд обратил внимание на экипировку отряда. Ни собак, ни соколов, - но мечи у пояса, а у двоих даже луки за спиной. Похоже, это уже совсем другая охота. - У нас тут все в порядке. А что случилось в Шрусбери?
- Мы ищем двух пропавших людей, - коротко сказал Хью. - Только не говорите мне, что не слыхали об убийстве, случившемся два дня назад неподалеку отсюда. А тут еще слуга отшельника исчез, причем есть подозрение, что он из беглых вилланов и у него были основания к убийству. Похоже, он опять сбежал. Но это первый из двоих, кого мы ищем.
- Ну конечно, мы слыхали об убийстве, - с готовностью согласился Лонгвуд. - Но я думаю, что убийца давным-давно унес ноги. С тех пор как он был у нас и взял медовые лепешки, которые леди Дионисия послала Кутреду, о нем ни слуху ни духу. Леди не очень-то жалует его. Я слышал, как она его бранила. Этот парень, конечно, еще тот фрукт! Но я думаю, что мы его больше не увидим. Впрочем, оружия при нем никогда не было, - сказал он и в задумчивости нахмурился. - Как знать, может, это и не он убил своего хозяина. Угроза быть схваченным вполне могла заставить его скрыться как можно быстрее. В незнакомых местах его хозяин вряд ли добрался бы до него. Зачем Гиацинту было убивать? Оставаться здесь куда опаснее.
- Никто его пока не обвиняет, - сказал Хью. - Но и оправдать нельзя, пока его не нашли. В любом случае, он мне нужен. Однако у нас, Джон, есть и еще один пропавший. Это внук вашей леди - Ричард. Примерно в то же время, когда произошло убийство, он уехал из аббатства и до сих пор не вернулся.
- Молодой лорд! - Лонгвуд открыл рот от удивления. - Это случилось два дня назад, а мы узнаем лишь сегодня! Боже правый, она же с ума сойдет! Как это произошло? Кто увел его?
- Никто его не уводил. Он просто оседлал своего пони и уехал сам, по собственному желанию. Но вот что с ним стряслось, никто не знает. А поскольку один из разыскиваемых подозревается в убийстве, я осматриваю каждый дом и каждый сарай, а заодно мои люди ищут и Ричарда. Я знаю, Джон, вы отличный управляющий, но даже вам не дано знать абсолютно точно, что творится в итонских закоулках. Однако именно это я намерен выяснить, и не только в самом Итоне, но и во всей округе. Передайте леди Дионисии, что я хочу поговорить с ней.
Джон Лонгвуд смиренно наклонил голову и удалился. Хью спешился и подошел к ведущему в дом высокому крыльцу, прикидывая в уме, как поведет себя леди Дионисия, когда выйдет к нему из широкой двери дома. Если она и впрямь до сих пор не слыхала об исчезновении мальчика и впервые услышит это сейчас из уст своего управляющего, ему следует ожидать гневного натиска, усугубленного искренним горем и отчаянием. А если это для нее не новость, то у нее было время подготовиться к представлению гневной сцены. Однако Хью полагал, что старая леди так или иначе выдаст себя. Что же касается Джона Лонгвуда, то его честность была вне всяких подозрений. Если старая леди прячет мальчика, то управляющий не имеет к этому никакого отношения. Никогда бы он не стал плясать под ее дудку, ибо он отлично знает, что является управляющим Ричарда, но никак не управляющим леди Дионисии.
Леди решительно вышла на крыльцо, ее юбки развевались, глаза горели огнем.
- Что я слышу, милорд! Это невозможно! Что значит: "Ричард пропал"?
- Однако это так, госпожа, - вымолвил Хью, внимательно следя за выражением ее лица и нисколько не смущаясь тем обстоятельством, что ему приходится задирать голову. Впрочем, даже не стой старая леди на высоком крыльце, шерифу все равно пришлось бы смотреть на нее снизу вверх, ибо леди Дионисия была выше его ростом. - Его нет с позавчерашнего вечера, когда он покинул монастырскую школу.
- И я узнаю об этом только сегодня! - возмущенно воскликнула старая леди и воздела руки к небу. - Два дня назад! Вот как монахи заботятся о вверенных им детях! И сами же не дают мне позаботиться о ребенке, который есть плоть от плоти моей! Если что-нибудь случится с моим внуком, аббат ответит мне. Вся вина целиком ляжет на него. А вы, милорд? Что предпринимаете вы? Ричарда нет второй день, а вы сообщаете мне это с таким опозданием...
Леди на мгновение смолкла, но лишь для того, чтобы перевести дыхание. Седая, высокая, грозная, она стояла на крыльце и метала очами молнии, ее благородное лицо раскраснелось от гнева. Понимая, что эта пауза едва ли продлится долго, Хью не преминул воспользоваться ею.
- Был ли здесь Ричард? - твердо спросил он, бросая своим вопросом вызов ее явно напускному гневу и отчаянию.
Леди Дионисия перевела дыхание, но так и осталась с открытым ртом.
- Здесь? - выдохнула она. - Нет, сюда он не приходил. Да и стала бы я возмущаться, будь он тут?
- И если бы Ричард приехал домой, вы, разумеется, послали бы известие к аббату, не так ли? - с невинным видом вопросил Хью. - В аббатстве о нем беспокоятся не меньше вашего. Уехал он один, по собственной воле. Где же нам в первую очередь его искать, как не здесь? Но вы утверждаете, что его здесь нет и не было. А как насчет пони Ричарда? Не вернулся ли он часом в свою старую конюшню?
- Нет, пони не возвращался. Мне бы сразу доложили, - ответила леди, гневно раздувая ноздри. - Я бы всех своих людей послала бы на поиски Ричарда.
- Теперь этим займутся мои люди, - сказал Хью. - Однако если вы хотите добавить людей Ричарда, то пожалуйста. Чем больше, тем лучше. Впрочем, мы приехали, похоже, напрасно. Ведь Ричарда здесь нет? - заметил он, изучающе глядя в лицо леди Дионисии.
- Нет! - взорвалась она. - Его здесь нет! И не было! Раз вы говорите, что он уехал по собственной воле, то, возможно, он и не собирался ко мне. Что бы ни случилось с ним по дороге, я во всем обвиняю аббата Радульфуса! Ему нельзя доверять заботу о детях из благородный семей. Вот она, его забота!
- Так я ему и передам, - с готовностью сообщил Хью и подчеркнуто вежливо добавил: - А сейчас мне следует продолжить поиски Ричарда, а заодно и разбойника, который убил в Эйтонском лесу одного из гостей монастыря. И вы, госпожа, можете не беспокоиться о том, что я буду пренебрегать своими служебными обязанностями. А поскольку я полагаю, что у вас нет причин ежедневно производить обыск в маноре вашего внука, то, с вашего позволения, я сделаю это сегодня вместо вас. И таким образом вы подадите хороший пример своим соседям и арендаторам.
Леди Дионисия окинула шерифа долгим ненавидящим взглядом, затем резко повернулась к Джону Лонгвуду, который с безразличным видом стоял по левую руку от нее. При этом движении ее юбки крутанулись, словно хвост разозленной кошки.
- Отворите мои двери этим господам. Все двери! Пусть они удостоверятся в том, что я не скрываю у себя ни убийцу, ни своего собственного внука. Пусть все арендаторы знают, что я велю им подчиниться приказам этих господ, - вымолвила она, всем своим видом показывая, что не склонилась перед волей шерифа. - Проходите, милорд, и ищите, где пожелаете.
Хью поблагодарил леди Дионисию самым почтительным образом. Если она и заметила лукавый блеск в его глазах, то об этом можно было судить лишь по ее беглой усмешке. Старая леди повернулась к шерифу спиной и решительно вошла в дом, предоставив Хью заниматься поисками, от которых, как Хью уже почувствовал, едва ли стоило ожидать каких-либо результатов. Тем не менее, это следовало еще проверить, и если старая леди рассчитывала на то, что одно ее приглашение, выдержанное в столь оскорбительном тоне, заставит людей шерифа отступиться и уехать ни с чем, то она сильно ошибалась. Хью принялся за работу - он заглянул в каждый уголок дома, начиная с прихожей и кончая верхними комнатами, а также обследовал кухни и кладовые, сундуки и бочки в подвале, не забыл и про конюшни, стоявшие вдоль частокола, а также кузницу и погреба. Его люди наведались также на поля и овечьи пастбища, посетили дома всех арендаторов и вассалов, проживающих на земле Ричарда. Однако мальчика так и не нашли.
Ближе к вечеру Кадфаэль выехал на лесникову прочисть. С собою он вез пару костылей, которые смастерил для Эйлмунда брат Симон, - как раз по мерке лесничего, две толстых, прочных палки, рассчитанные на большую нагрузку. Кость, похоже, срасталась правильно, нога была прямой и не стала короче. Эйлмунд не привык лежать без дела и с большим беспокойством относился к тому, что за его лесными угодьями ухаживают другие. Не особенно радовало его и то, что Аннет ходит за ним, как за малым ребенком. Кадфаэль подумал, что нынешняя беспомощность ее отца дает девушке известную свободу в ее девичьих делах, разумеется, вполне невинных, однако неизвестно, что еще скажет Эйлмунд, когда узнает о них.
На подъезде к Рокстеру Кадфаэль встретил возвращавшегося в город шерифа, который целый день провел в седле. Его люди все еще рыскали по полям и лесам, методично прочесывая каждую рощицу, каждый холмик, однако сам Хью направился обратно в замок, дабы выслушать отчеты других своих людей, и, если окажется, что поиски не дали никаких результатов, то подумать о том, как их лучше продолжать дальше.
- Нет, у нее его нет, - крикнул Хью Кадфаэлю, заранее отвечая на вопрос, едва они сблизились на достаточное расстояние, чтобы слышать друг друга. - Судя по всему, она вообще ничего не знала, покуда я не сказал ей. Впрочем, мне известно, как женщины умеют притворяться. Мы переворошили всю солому в ее сараях, тут бы и мышь не проскочила. Да и черного пони нигде нет. Никто ничего не знает, начиная с Джона Лонгвуда и кончая подмастерьями из кузницы. Ричарда в Итоне нет. Мы обшарили каждый дом и каждый сарай. Священник пустил нас к себе, а потом обошел с нами весь манор, а он человек честный.
Кадфаэль угрюмо покивал головой в знак того, что его опасения оправдались.
- Полагаю, этого недостаточно, - сказал он. - Стоило бы перетряхнуть и Рокстер. Разумеется, я не считаю Фулке Эстли злодеем, он для этого слишком толст и осторожен, но все-таки.
- Я как раз из Рокстера, - сказал Хью. - Трое моих людей остались досматривать до конца, но мне уже ясно, что Ричарда там нет. Мы осмотрели все - дом, постройки, окрестный лес... И вот что подозрительно: ни леди Дионисия, ни Фулке Эстли особенно не противились обыску. Быть может, потому что искать там было нечего?
- А как же пони? - спросил Кадфаэль, в задумчивости покусывая губу. - Где-то же он должен быть.
- Если только второй беглец не уехал на нем за пределы графства, - мрачно заметил Хью. - А Ричарда, небось, запер где-нибудь, чтобы не навел на его след.
Друзья долго смотрели друг на друга, обдумывая возможность такого поворота событий, поскольку и этого нельзя было полностью исключить.
- Сам посуди, - продолжил Хью, - Ричард поехал к нему, не сказав никому ни слова. Что если мальчик и впрямь попал в лапы разбойника и убийцы? Лошадка у Ричарда крепкая, выносливая, для мальчика даже великовата, а вот для слуги отшельника в самый раз. К тому же, Ричард единственный свидетель. Может, оно все и не так, но такое бывало...
- Что верно, то верно, - согласился Кадфаэль.
Однако было в голосе монаха нечто такое, что заставило шерифа спросить его:
- Но ты в это не веришь, не так ли? - сказать по правде, Кадфаэль и сам еще терялся в догадках. - Ты о чем-нибудь догадываешься? Я ведь знаю, что твоими догадками пренебрегать нельзя.
- Да нет, Хью. - Кадфаэль отрицательно покачал головой. - Мне известно не больше твоего. В данном случае я никого не защищаю, кроме Ричарда. С этим Гиацинтом я и пары слов не сказал, когда он приходил в монастырь с посланием от Кутреда и когда провожал меня в лес к Эйлмунду. Все что я могу, так это смотреть в оба по дороге в Эйтонский лес. И будь уверен, если я что-либо замечу, ты узнаешь об этом раньше, чем кто-либо другой. К добру ли, к худу ли, но да принесут нам господь и святая Уинифред какие-нибудь новости!
На этом они и простились. Хью поехал в замок, надеясь узнать какие-нибудь новости, накопившиеся за день, а Кадфаэль направился через Рокстер к опушке Эйтонского леса. Ехал он не спеша, ему многое нужно было обдумать. Странное дело, но одно предположение о том, что могло произойти худшее, утвердило монаха в мысли, что этого худшего не случилось, да и не могло случиться! Но самым странным было то, что, отдавая себе отчет в том, что Гиацинта он совсем не знает, в Кадфаэле крепла уверенность в благополучном исходе дела: вот-вот он узнает если не все, то по крайней мере все необходимое.
Эйлмунд уже более или менее поправился, бледность прошла, лесничий был рад гостю, так что Кадфаэль с чистым сердцем мог дать ему костыли. Пять дней лежания в четырех стенах оказались для Эйлмунда нелегким испытанием, однако возможность выходить из дома в огород и осваивать новый способ передвижения явно взбодрила его и подняла ему настроение. Когда он вдоволь поупражнялся с костылями, Аннет усадила его за ужин вместе с Кадфаэлем.
- Теперь я со спокойной душой могу возвращаться, - сказал лесничему Кадфаэль. - Я вижу, у тебя все в порядке. Кость срослась правильно, нога твоя прямая, как копье. Теперь мне не нужно навещать тебя так часто. Кстати, не заходили ли к вам незваные гости? Сегодня Хью Берингар со своими людьми прочесывал окрестные леса. Вы слыхали, наверное, они ищут слугу Кутреда Гиацинта, его подозревают в убийстве своего бывшего хозяина. Да и мальчик Ричард тоже пропал.
- Мы узнали об этом вчера вечером, - сказал Эйлмунд. - А нынче утром тут цепью прошли люди шерифа, они прочесывали лес между рекой и дорогой. Заглядывали под каждый кустик, не пропустили даже мой хлев и курятник. Варден и сам ворчал, мол, глупости это все, но у него был приказ шерифа. Он говорил, мол, к чему тратить время в поисках явно невиновного, но, дескать, шериф обещал спустить с них шкуру, если они пропустят хоть один кустик. А как насчет мальчика? Его нашли?
- Пока нет. Во всяком случае в Итоне его нет. Если это послужит тебе утешением, то леди Дионисии, как и тебе, пришлось согласиться на обыск. Как видишь, перед законом все равны, и простолюдин, и благородная леди.
Аннет молча обслуживала стол, приносила то хлеб, то сыр. Ее походка была как прежде легка, лицо безмятежно, лишь при упоминании о Ричарде чело ее омрачила тень сострадания. Трудно было сказать, что кроется за ее спокойствием, однако у Кадфаэля на этот счет были свои соображения. После ужина, несмотря на возражения гостеприимного хозяина, Кадфаэль стал собираться в обратный путь.
- За последние несколько дней я пропустил столько служб, что мне следует поторопиться и успеть хотя бы на повечерие. Я наведаюсь к тебе послезавтра. А ты пока осваивай костыли. Только вот что, Аннет, не давай ему ходить слишком много. А будет спорить, просто отбери костыли.
Девушка рассмеялась и пообещала, что так и сделает, однако Кадфаэль заметил, что мысли ее были заняты чем-то совсем другим и что она не присоединила свой голос к голосу отца, когда тот принялся уговаривать Кадфаэля не уезжать так рано. Кроме того, на этот раз Аннет не стала провожать монаха до ворот, но осталась стоять в дверях дома, глядя за тем, как тот садится в седло. Аннет помахала на прощание рукой, когда Кадфаэль, оглянувшись, направил свою лошадь по узкой тропе, вьющейся между деревьями. И лишь когда он исчез из виду, девушка повернулась и ушла в дом.
Но Кадфаэль отъехал совсем недалеко. В двухстах шагах от сторожки была небольшая затененная полянка, где он спешился и привязал лошадь, после чего крадучись пошел обратно и остановился неподалеку от сторожки, откуда он мог видеть все, оставаясь незамеченным. Над прочистью сгущались зеленоватые сумерки, стояла глубокая тишина, нарушаемая лишь запоздалой песней лесной птицы.
Через несколько минут Аннет вновь вышла из дома и остановилась, оглядываясь и чутко прислушиваясь. Затем, удовлетворившись результатами своих наблюдений, она решительно вышла за изгородь и свернула за угол. Под прикрытием деревьев Кадфаэль двинулся следом за девушкой. Курятник давным-давно был заперт, корова в хлеву. Все свои вечерние дела Аннет закончила еще час назад, покуда ее отец осваивал костыли на поросшем травкой участке прочисти. Видимо, у девушки было еще какое-то неотложное дело, которое надо было сделать до того, как на ночь дверь сторожки запрут на засов. Аннет шла легко и весело. Дойдя до края прочисти, она принялась раздвигать руками подступившие вплотную ветки кустов. Ее каштановые волосы были распущены по плечам, голова немного задрана, словно девушка вглядывалась в темные кроны деревьев, смыкавшиеся у нее над головой и ронявшие в тишине свои увядшие листья, - эти слезы стареющего года.
Аннет ушла недалеко. Пройдя всего сотню шагов вглубь леса, она остановилась под ветвями огромного старого дуба, побуревшая крона которого все еще не облетела. Укрытый тенью деревьев, Кадфаэль стоял совсем близко и видел, как девушка запрокинула голову и тихонько свистнула. Где-то наверху тихо зашуршали листья, послышалось легкое постукивание, словно падали желуди, и наконец весь этот еле слышный шум обернулся спрыгнувшим на землю юношей, ловким и бесшумным, как кошка. Едва юноша спрыгнул на землю, как оказался в объятиях девушки.
Стало быть, Кадфаэль не ошибся. Эти двое полюбили друг друга, чему, видимо, немало способствовало то обстоятельство, что Гиацинт сослужил добрую службу отцу девушки. Покуда Эйлмунд лежал дома, у Аннет были развязаны руки и она могла спокойно заниматься своими делами - прятать здесь беглеца и кормить его. Но что они будут делать теперь, когда лесничий вот-вот встанет на ноги? Честно ли это будет, ставить отца перед фактом нарушения закона? Однако вот они, двое влюбленных - стоят, обнявшись, искренне, словно дети, и кажется, эти бесконечные объятия не в силах прервать никакой отец, никакой король и никакой закон. Аннет с ее распущенными волосами и босыми ногами, и Гиацинт, стройный и гибкий, исполненный некой тревожной красоты - чем не два существа, вышедшие из древнего леса, чем не фавн и нимфа из безыскусной, но красивой сказки? Даже сгустившиеся сумерки не могли скрыть сияния их лиц, лучившихся счастьем.
Завороженный на некоторое время увиденным, Кадфаэль подумал, что раз уж он зашел так далеко, то отступать некуда. С треском ломая сучья, он выступил из кустов и, не скрываясь, пошел прямо к дубу.
Услышав чье-то приближение, Аннет с Гиацинтом, не разжимая объятий, мгновенно отпрянули в тень, словно два оленя, почуявшие опасность. Наконец они увидели Кадфаэля. Бледная как полотно, Аннет тут же вышла вперед и заслонила Гиацинта грудью, однако тот засмеялся, легко приподнял ее за талию и, отставив в сторону, сам вышел вперед.
- Что и требовалось доказать! - вымолвил Кадфаэль, давая им возможность услышать свой голос и немного успокоиться. Чтобы не пугать их, он остановился в нескольких шагах поодаль, хотя они, видимо, уже поняли, что ничего страшного им не грозит. - Я не служитель закона. Если вы не сделали ничего дурного, вам нечего бояться меня.
- У меня как-то не хватает духу открыто заявить о своей невиновности, - мягко сказал Гиацинт. Даже в сумерках Кадфаэль заметил его легкую усмешку. - Но я никого не убивал, если ты это имел в виду, брат Кадфаэль. Ведь это ты?
- Я самый, - признал Кадфаэль. Он переводил взгляд с одного встревоженного лица на другое и увидел, что у обоих, похоже, отлегло от сердца и охота убегать пропала. - Ваше счастье, что люди шерифа не взяли нынче с собой собак. Хью не любит травить собаками людей. Прости, парень, что мой нынешний визит в сторожку заставил тебя дольше обычного посидеть в твоем гнездышке. Надеюсь, ночуешь ты с несколько большими удобствами.
Тут юноша с девушкой улыбнулись, все еще настороженно озираясь, но промолчали.
- Ну и где же ты прятался, покуда тут были люди шерифа?
Собравшись с духом, Аннет решительно выступила вперед, ее распущенные волосы колыхались облаком.
- Если уж тебе так хочется знать, - вымолвила она, улыбнувшись, - то покуда Вилли Варден сидел у нас дома за столом и потягивал эль, а его люди шуровали в нашем курятнике и на сеновале, Гиацинт прятался под топчаном Эйлмунда, - сказала она, подходя вплотную к Кадфаэлю и держа Гиацинта за руку. - Ты, небось, думал, что мой отец ничего не знает о моих делах? Что все это я? Так вот ничего подобного! Он знал все с самого начала, во всяком случае, с тех пор как начались поиски Гиацинта. А теперь, когда ты обнаружил нас, не лучше ли будет нам пойти в дом и всем четверым подумать, как быть дальше и как выпутываться из этой истории?
- Сюда они больше не заглянут, - с уверенностью сказал Эйлмунд, взявший на себя роль председателя на этом необычном собрании. Лесничий возлежал на том самом топчане, под которым от людей шерифа прятался Гиацинт. - А если и заглянут, то мы узнаем об этом заранее. Да и зачем им перепроверять одно и то же место?
- Ну, разумеется, - согласился Кадфаэль. - Кому придет в голову, что ты прячешь убийцу? - вымолвил он, надеясь, что его поймут правильно.
- Какой там убийца! - воскликнул Эйлмунд. - Я сразу понял, что это не так. Да и тебе пора бы это уяснить. И это не просто слепая вера, у меня есть доказательства. Хотя и вера, сам понимаешь, далеко не последнее дело. Сам посуди, когда той ночью ты уехал от нас и обнаружил в лесу покойника, он был мертвым уже больше часа, не так ли?
- А то и все два, если это тебе поможет, - добавил Кадфаэль.
- Ты уехал от меня, когда Аннет вернулась в дом, закончив свои вечерние дела. Помнишь, я еще ворчал на нее, мол, ходила она слишком долго, больше часа? Ее можно понять, она бегала на свидание вот с этим парнем. Чем бы они там ни занимались, надеюсь, ты догадываешься, что они вовсе не спешили. Короче говоря, эти двое были в лесу в миле отсюда, от нас с тобой, и туда же Аннет, спустя два часа, вернулась. Так вот там, в лесу, их встретил Ричард, и Аннет привела этого парня ко мне, как раз минут через десять после твоего отъезда. Никого он не убивал, поскольку все это время был вместе с моей дочкой, а потом и со мной. И той ночью он спал в моем доме. Так что его и близко не было рядом с тем убитым человеком, и мы с Аннет готовы поклясться в этом.
- Так почему же ты... - начал было Кадфаэль, но осекся на полуслове, сообразив, что собрался задать глупый вопрос. - Нет, не отвечай ничего! Я и так все понял. Туповат я что-то стал. Если бы ты пошел к Хью Берингару и все выложил ему, ты снял бы с Гиацинта обвинение в убийстве, но, хотя один Босье мертв, со дня на день в аббатстве ожидают другого. Может, он уже и прибыл. Судя по словам грума, Босье-сын ничем не лучше своего отца, а уж этот грум знает, что говорит. Я вижу, ты, Эйлмунд, повязан по рукам и ногам.
Гиацинт сидел прямо на полу у ног Аннет, обняв руками свои колени.
- Я не собираюсь возвращаться туда, - вымолвил он спокойно, но голос его был полон отчаянной решимости.
- Ну хватит, хватит! - мягко остановил его Эйлмунд. - Ты же понимаешь, Кадфаэль, что, когда я пустил его к себе в дом, ни о каком убийстве вообще не было речи. Просто я приютил у себя беглого виллана, у которого были веские причины сбежать от своего хозяина и который оказал мне неоценимую услугу. Этот парень пришелся мне по душе и, в любом случае, я не желал прогонять его. А потом, когда до нас дошли слухи об убийстве, я не переменил своего решения, поскольку был уверен, что Гиацинт тут совершенно не при чем. И как тут было мне идти к шерифу, к аббату или к кому бы то ни было? Просто невозможно! И теперь мы имеем у себя на руках этого парня и нам нужно как-то позаботиться о его безопасности.

Глава девятая

Как-то само собой разумеющимся считалось, что Кадфаэль целиком и полностью находится на их стороне и является их соучастником. Да и как могло быть иначе? Налицо были доказательства непричастности Гиацинта к убийству Дрого Босье, которые можно было смело предъявить Хью Берингару, полагаясь на его справедливость. Однако сделать это было невозможно, не подвергая юношу опасности, от которой он один раз спасся, но едва ли убережется вторично. Хью Берингар, как и всякий другой человек, отвечал перед законом, и если Босье-сын пронюхает о том, где прячется Гиацинт и у кого, то юношу едва ли спасет обыкновение шерифа смотреть на некоторые вещи сквозь пальцы.
- Честно говоря, мы могли бы незаметно вывезти тебя из графства, скажем, в Уэльс, - вымолвил Кадфаэль с некоторым сомнением.
- Нет! - твердо отказался Гиацинт. - Не желаю я больше бегать. Я буду скрываться здесь столько, сколько потребуется. Сперва я тоже подумывал бежать в Уэльс, но потом переменил решение.
- Почему? - спросил Кадфаэль.
- Тому есть две веские причины. Во-первых, потому что пропал Ричард, а именно он спас мне жизнь, предупредив меня, и я у него в долгу до тех пор, пока не буду знать, что с ним все в порядке и что находится он там, где должен находиться. А во-вторых, потому что я хочу быть свободным здесь, в Англии, а именно - в Шрусбери. Я намерен, когда смогу, работать в городе, зарабатывать себе на жизнь, жениться, наконец. - Он с вызовом поднял свои светло-карие очи на Эйлмунда и улыбнулся. - Если Аннет, конечно, пойдет за меня!
- Сперва тебе не худо бы спросить у меня, - строго заметил Эйлмунд, однако всем было ясно, что мысль о замужестве дочери была для него не в новинку и не вызывала особых возражений.
- Так я и поступлю, когда придет время. Но пока я ничего не могу вам предложить. Поэтому давайте подождем и будем держать это в уме, - сказал юноша, просияв. - А кроме того, я должен найти Ричарда. И я его найду! Этим я займусь в первую очередь!
- А что ты можешь сделать? - спросил Эйлмунд. - Что такого, чего не сделал Хью Берингар со своими людьми? Ведь тебя самого ищут и того гляди схватят! Сиди-ка ты, парень, тихо и носа не высовывай, покуда Босье-младший не решит, что охота на тебя обходится ему слишком дорого. А в конце концов так оно и будет. Теперь он стал хозяином манора, и дома у него забот полон рот.
Похоже, темперамент Гиацинта и впрямь был необыкновенно подвижен. Теперь юноша вновь застыл и сидел в своей напряженной манере, в любое мгновение готовый к действию. Отблески пламени из очага пылали на его челе и щеках, из-за чего те из бронзовых стали золотыми. Да и Аннет, сидевшая у стены на лавке, была, похоже, из того же теста. Лицо ее было неподвижно, однако глаза сияли, словно яркие сапфиры. Девушка слушала, как говорили мужчины, и не вымолвила ни слова, разве что иногда касалась рукой плеча Гиацинта для большей уверенности. Однако если кто и сомневался насчет своего будущего, то отнюдь не Аннет.
- Ричард повернул домой сразу, как предупредил тебя? - спросил Гиацинта Кадфаэль.
- Да, - ответила вместо него Аннет. - Гиацинт хотел проводить его до опушки леса, но тот отказался. Он вообще не хотел уезжать, покуда Гиацинт не скроется. Пришлось пообещать ему. Ричард поехал обратно по тропе, а мы, как отец уже сказал, пришли к нему в сторожку и ничего по дороге не заметили. Наверняка с Ричардом случилось что-нибудь подле Итона и виной тому его драгоценная бабушка. Но к ночи Ричард собирался поспеть в аббатство.
- Так считают все, даже Хью Берингар, - заметил Кадфаэль. - С утра он был в Итоне и перевернул там все вверх дном, однако Ричарда там не оказалось. Думаю, что Джон Лонгвуд, да и кое-кто из челяди не промолчали бы, кабы видели Ричарда. Леди Дионисия дама, конечно, грозная, но Ричард - лорд Итона, и именно он их будущий хозяин, а не она. Если даже они не осмеливались сказать открыто, в присутствии старой леди, то наверняка сказали бы у нее за спиной. Нет, Ричарда там не было.
Время вечерни давным-давно миновало. Даже если бы Кадфаэль выехал немедленно, все равно к повечерию он уже не успевал, но он все еще медлил, обдумывая сложившуюся ситуацию, в которой Гиацинту, похоже, не оставалось ничего лучшего, как ждать, продолжая скрываться от людей шерифа. Спасибо и на том, что Гиацинт оказался непричастен к убийству. Однако следовало позаботиться о том, чтобы юноша не попал в лапы Босье.
- Ради бога, скажи мне, парень, чем ты насолил своему лорду в Нортгемптоншире, что он так взъелся на тебя? - спросил Кадфаэль Гиацинта. - Ты что, и впрямь избил управляющего?
- Да, - с готовностью признался юноша, при этом в его глазах сверкнули красные искорки. - Это случилось после жатвы. Одна девушка подбирала колоски на убранном хозяйском поле. А от этого управляющего девушкам спасу не было, если застанет какую-нибудь в одиночку. Я оказался рядом случайно. У него была палка, и он бросил ее мне в голову, когда я пошел на него. Он меня сильно ушиб, но я разложил его на камнях и так отделал, что мало не показалось. Тут уж мне не оставалось ничего другого, как податься в бега. Терять мне было нечего. Землю моего отца Дрого забрал себе в счет уплаты долга. Это случилось два года назад, когда отец был уже при смерти. Я работал и на нашей земле, и на хозяйской, а долги все росли. Дрого давно взъелся на нас из-за того, что я, дескать, возмущаю против него его вилланов... Но все, что я делал, было лишь в защиту их законных прав. Даже вилланам закон гарантирует жизнь и личную неприкосновенность, но для Босье закон не писан. Да Дрого бы шкуру с меня спустил за своего управляющего. И повесил бы, если бы не видел выгоды в том, чтобы сохранить мне жизнь. Он давно ждал такого случая.
- А чем таким ты был ему выгоден? - спросил Кадфаэль.
- Я мастер по коже. Ремни всякие, упряжь, кошельки и тому подобное. Когда Дрого отобрал у меня землю, он предложил мне оставить дом взамен на то, чтобы всю свою работу я отдавал ему. Я отказался и с тех пор стал его вилланом. Но тогда я занимался тиснением с позолотой по коже. Однажды Босье захотел войти в расположение к графу и заставил меня сделать переплет для книги, предложенной тому в подарок. А потом августинский каноник из Хангтингтона увидал мой переплет и сделал заказ на переплет своих старинных рукописей, а потом субприор из Нортгемптона тоже пожелал переплести заново свой любимый служебник. И пошло-поехало. Платили они хорошо, однако я не получал вообще ничего. Дрого просто наживался на мне. Поэтому-то он и не желал убивать меня. Да и сыну его, Эймеру, я нужен по той же причине.
- Если все твое ремесло у тебя в руках, - одобрительно заметил Эйлмунд, - то ты можешь зарабатывать где угодно, лишь бы подальше от этих Босье. Наш аббат мог бы сделать тебе большой заказ, да и многие городские купцы не отказались бы от твоих услуг.
- Ну а где и как ты встретился с Кутредом? - спросил Кадфаэль с любопытством.
- Это было в монастыре, в Нортгемптоне. Я заночевал там, но побоялся заходить в сам монастырь - кое-кто знал меня в лицо. Сидя вместе с нищими у ворот, я просил подаяния. А когда еще до рассвета я собрался уходить, как раз уезжал и Кутред, ночевавший в странноприимном доме. - При этих словах мрачная усмешка тронула губы Гиацинта, он опустил свои смуглые веки. - он предложил мне странствовать вместе. Из милосердия, наверное. А быть может, чтобы я не стал воровать, добывая себе пропитание, и не пал бы еще ниже, чем прежде. - Столь же внезапно юноша открыл глаза и посмотрел прямо в лицо Эйлмунду. Усмешки его как не бывало.
- А теперь вам пора узнать обо мне самое плохое, - продолжил Гиацинт. - Я не хочу ничего скрывать от вас. Я пришел в этот мир нищим, готовым на все, я мог бы стать и бродягой, и разбойником, я воровал, добывая себе пропитание. И перед тем как вы приютите меня вновь, вы должны узнать все и хорошо подумать. Аннет уже все знает. - Голос юноши при этих словах стал мягче. - И у вас есть право знать тоже. Я все рассказал ей в ту самую ночь, когда брат Кадфаэль приехал сюда в первый раз.
Кадфаэль припомнил его неподвижную фигуру, когда тот, сидя на земле, терпеливо ждал, а потом скороговоркой шепнул девушке: "Я должен поговорить с тобой!", и как Аннет вышла из дома и затворила за собой дверь.
- Дело в том, что именно я, - Гиацинт говорил, тщательно обдумывая слова, - именно я запрудил канаву кустами, так что вода затопила твои посадки, Эйлмунд. Именно я подкопал берег канавы и завалил ее землей, так что олени смогли пройти на делянку. Именно я повредил Итонскую изгородь, так что овцы пробрались на ясеневую плантацию. Я действовал по приказу леди Дионисии, она хотела, чтобы я стал занозой в теле монастыря, покуда аббат не согласится отдать ее внука. Именно поэтому она приютила у себя Кутреда и меня как его слугу. Тогда я еще никого из вас не знал и ни о чем не задумывался, просто я не хотел перечить леди, которая кормила и поила меня и предоставила надежное убежище. Я сожалею, что все эти мои дурные поступки привели к несчастью. В конечном итоге это я виноват, что старая ива упала на тебя, Эйлмунд, и ты сломал ногу, хотя я эту иву не подпиливал, она сама рухнула. Теперь, Эйлмунд, ты знаешь все, - закончил Гиацинт. - И если ты намерен спустить с меня шкуру, я не стану мешать тебе. А если прогонишь, уйду. - Тут Гиацинт протянул руку к Аннет и тихо добавил: - Но недалеко!
Наступило тягостное молчание. Не говоря ни слова, двое мужчин глядели на Гиацинта. Аннет с тревогой смотрела на них, ожидая приговора. Однако никто не возмущался, никто не прерывал признания юноши. Его правдивые слова оказались подобными кинжалу, его смирение граничило с заносчивостью. Если Гиацинту и было стыдно, то по его виду сказать этого было нельзя. Однако было ясно, что ему трудно говорить перед отцом и дочерью, которые оказались так добры к нему. Если бы он не признался сам, Аннет наверняка бы промолчала. Но он не просил снисхождения и не искал себе оправданий. Он был готов принять любой приговор. И можно было не сомневаться, что этот гордый юноша жестоко раскаивается в содеянном.
Эйлмунд заворочался, поудобнее приваливаясь спиной к стене, и глубоко вздохнул.
- Ну ладно, - вымолвил он. - Даже если ты свалил на меня дерево, ты же меня и вытащил из-под него. Но если ты считаешь, что из-за нескольких глупых выходок я выдам беглого виллана, ты меня плохо знаешь. Я надеюсь, что нынешних угрызений совести тебе хватит на всю оставшуюся жизнь. А кроме того, ты ведь мне больше не пакостил, поскольку, как я слыхал, с тех пор в лесу не было никаких происшествий. Сомневаюсь, что в итоге леди осталась довольной. Успокойся и оставайся там, где ты есть.
- Говорила же я, - радостно сказала Аннет, - что ты не станешь требовать око за око. Я молчала, поскольку верила, что он сам во всем признается. А брат Кадфаэль знает теперь, что Гиацинт не убийца и признался во всех своих проступках. И никто из нас теперь не предаст его.
Никто! Однако Кадфаэлю стоило серьезно подумать, как быть дальше. Разумеется, предавать Гиацинта никто не собирается, но его поиски продолжаются и эти леса могут вновь прочесать. А кроме того, Хью, продолжая поиски Гиацинта, потеряет время и не сможет найти настоящего убийцу. И как бы Дрого Босье ни попирал права других, он имеет право на защиту своих прав со стороны закона. Покуда же Хью гоняется за мнимым убийцей, он не делает никаких шагов к поиску настоящего.
- Доверьтесь мне и позвольте рассказать все Хью Берингару, - попросил Кадфаэль, глядя на потухшие лица своих собеседников. - Я поговорю с ним с глазу на глаз...
- Нет! - громко воскликнула Аннет, властно положив руку на плечо Гиацинта. - Ни за что! Мы же доверились тебе! Ты не должен предавать нас!
- Ну что ты? Какое тут предательство? Я давно знаю Хью, он не станет просто так за здорово живешь выдавать хозяевам беглого виллана. Для него справедливость выше закона. Позвольте мне сказать ему, что Гиацинт невиновен и предоставить ему доказательства. Нет нужды говорить ему, откуда я все это знаю и где находится Гиацинт. Хью поверит мне на слово. Тогда он прекратит свои поиски и оставит нас в покое, покуда Гиацинт не сможет сам открыто рассказать обо всем.
- Нет! - воскликнул Гиацинт и одним движением вскочил на ноги, глаза его пылали желтым огнем страха и протеста. - Ни слова шерифу! Знай мы, что ты сразу побежишь к нему, мы бы тебе ни слова не сказали. Хью Берингар шериф, и он обязан стоять на стороне Босье. Ведь и у него есть свой манор и свои вилланы. Неужели ты веришь, что шериф станет на сторону виллана и пойдет против моего законного хозяина? Да меня тут же бросят к ногам Эймера и похоронят заживо в его темнице.
- Клянусь тебе! - Кадфаэль обратился за помощью к Эйлмунду. - Поговорив с Хью, я сниму с этого парня все обвинения. Хью поверит мне на слово и прекратит гоняться за Гиацинтом, а его люди займутся чем-нибудь другим. Ему же и Ричарда еще надо искать! Эйлмунд, ты же отлично знаешь Хью Берингара и едва ли сомневаешься в его честности.
Все было напрасно. Эйлмунд знал шерифа далеко не так хорошо, как Кадфаэль. Лесничий отрицательно покачал головой. Шериф он и есть шериф, слуга закона, а длань закона тяжела, особенно для бедного безземельного крестьянина.
- Я знаю, Хью человек здравомыслящий и честный, - согласился Эйлмунд. - Но я не доверю жизнь этого парня ни одному из слуг короля. Нет, Кадфаэль! Оставь все как есть, никому ничего не рассказывай, покуда Босье-сын не уберется восвояси.
Короче говоря, все трое были против. Кадфаэль сделал все возможное, пытаясь растолковать, что им самим будет спокойнее знать, что Гиацинта больше не ищут, что все обвинения с него сняты, что у шерифа освободились люди и он может направить их на поиски настоящего убийцы Дрого Босье, а также на поиски пропавшего Ричарда и еще разок прочесать лес, где пропал мальчик. Но эти трое предъявили Кадфаэлю свои доводы и твердо стояли на своем.
- Если ты все расскажешь шерифу и если даже он поверит тебе, то Босье-то все равно остается, - настаивал Эйлмунд. - Старый грум доложит Эймеру о том, что их беглый виллан прячется где-то в этих лесах. И убийца Гиацинт или нет, даст Эймеру шериф своих людей или нет, Эймер продолжит поиски, да еще и с собаками. Нет уж, никому ничего не говори. Подожди, пока Босье уедет. А там уж мы и сами разберемся. Обещай, что так и сделаешь! Обещай молчать!
Что тут было делать? Кадфаэль сдался. Люди доверились ему, и он никак не мог обмануть их доверие. Кадфаэль глубоко вздохнул и пообещал молчать.
Было уже совсем поздно, когда он наконец встал и отправился обратно в обитель по ночной дороге. А ведь он давал обещание и Хью Берингару, тогда не представляя еще себе, как трудно будет выполнить его. Кадфаэль обещал шерифу, мол, если что-нибудь узнает, то Хью услышит это раньше кого-либо другого. В такой формулировке изощренный ум нашел бы для себя лазейку, однако смысл слов, сказанных тогда монахом, едва ли допускал какую-либо двусмысленность. И теперь Кадфаэлю приходилось нарушать свое слово. Во всяком случае до тех пор, покуда Эймер Босье не сдастся и, подсчитав свои расходы на поиски беглого виллана, не сочтет их чрезмерными, покуда не примет решение вернуться домой и окунуться в радостные заботы, связанные со свалившимся на голову наследством.

Кадфаэль уже покидал дом лесничего, когда у него мелькнула одна мысль, и он обернулся, дабы задать Гиацинту последний вопрос.
- А как же Кутред? - спросил он. - Ведь вы жили вместе. Принимал ли он участие во всех безобразиях, учиненных в Эйтонском лесу?
Гиацинт угрюмо посмотрел на монаха, его желтоватые глаза были широко раскрыты от удивления.
- Да как он мог? Он ведь из скита никуда не уходит.
На следующий день около полудня на большой монастырский двор въехал Эймер Босье вместе со своим молодым грумом. Брат Дэнис, попечитель странноприимного дома, немедленно распорядился отвести Эймера к аббату Радульфусу, ибо тот никому не хотел перепоручать печальной обязанности сообщить сыну о смерти отца. Аббат справился с этой обязанностью весьма деликатно, чего впрочем, похоже, вовсе не требовалось. Лишившийся отца сын сидел молча, осмысливая случившееся и вытекающие из этого следствия. Прикинув в уме что и как, Эймер наконец вполне приличным образом выразил свое горе, однако было совершенно ясно, - голова его целиком занята мыслями о грядущих переменах в его жизни, чего трудно было не прочесть и на его крупном, но не таком грубом, как у отца, лице, на котором почти не было заметно следов горя. Тем не менее чело Эймера было хмурым, ибо смерть отца принесла ему многочисленные хлопоты, - нужно было сопровождать в Босье гроб с покойником, а кроме того, наилучшим образом использовать время, которое он еще может оставаться в Шрусбери. Аббат Радульфус уже заказал Мартину Белкоту, городскому плотнику, деревянный гроб для Дрого Босье. Однако гроб пока не заколачивали, поскольку Эймер Босье наверняка захочет в последний раз взглянуть на отца и попрощаться с покойником.
Выйдя, наконец, из раздумья, Эймер глухим голосом, однако с заметным интересом спросил:
- Не поймал ли отец нашего беглого виллана?
- Нет, - ответил аббат, и если даже не одобрил подобного вопроса в такую минуту, то не показал вида. - ходили слухи, что некий юноша обретался где-то поблизости, но нет никакой уверенности, что он именно тот, кого вы ищете. Никто не знает, куда он теперь подевался.
- Ищут ли убийцу моего отца?
- Еще как ищут. Шериф поднял на ноги всех своих людей.
- Надеюсь, заодно ищут и моего виллана. Закон обязывает вернуть мне мою собственность. Конечно, беглый виллан это мелочь, но мелочь для меня весьма ценная. Я бы дорого заплатил, чтобы не дать ему уйти от погони.

Предыдущая страница 5 Следующая страница


Эйтонский отшельник 6

Эймер цедил слова сквозь зубы. он был высок и плечист, так же как и его отец, однако не был еще таким плотным и грузным, да и черты лица его были не такими крупными. Но его глубоко посаженные глаза были того же неопределенного цвета и казались совершенно пустыми. Ему было лет тридцать, и теперь, похоже, он с удовольствием примеривался к своему новому положению. В его голосе явственно стали проступать властные нотки. Он уже говорил о "своей собственности". Несомненно, то обстоятельство, что со смертью отца он стал собственником, никак не прошло мимо его внимания.
- Я хотел бы поговорить с шерифом насчет того парня, что называет себя Гиацинтом. Не доказывает ли факт его бегства, что он и есть разыскиваемый Бранд? И не он ли убил моего отца? На нем и без того немало преступлений, и я не намерен оставлять их безнаказанными.
- Это дело светских властей. Меня это не касается, - с холодной вежливостью ответил аббат Радульфус. - Улик против Гиацинта нет, так что вопрос об убийце остается пока открытым. Однако его ищут. Если вы соизволите пройти со мной, я провожу вас в часовню, где лежит тело вашего отца.
Эймер застыл над открытым гробом, стоявшим на задрапированном одре, однако даже в свете высоких свечей, помещенных в ногах покойного и в голове, лицо Босье-сына не претерпело каких-либо существенных изменений. Склонив голову, он взирал на мертвого отца и хмурился: скорее поглощенный мыслями о предстоящих хлопотах лорд, нежели убитый горем и горящий жаждой мщения за подлое убийство сын.
- Я весьма сожалею, что одного из наших гостей постигла столь печальная участь, - вымолвил аббат. - Мы помолимся за упокой его души, но это все, что мы можем сделать. Остается надеяться, что справедливость в конце концов восторжествует.
- Вот именно! - согласился Эймер, но с таким видом, словно его мысли были направлены совсем в другую сторону. - Делать нечего, мне придется возвращаться домой, чтобы похоронить отца. Но я не могу уехать прямо сейчас. Нельзя так сразу прекращать поиски. Кроме того, мне нужно съездить в город и заказать вашему плотнику внешний гроб, обитый свинцом, чтобы его можно было запечатать. Конечно, отца можно было бы похоронить и здесь, но всех мужчин в нашем роду по традиции хоронят в Босье. Моя мать все равно будет настаивать на этом.
Все это Эймер вымолвил с весьма озабоченным видом. Однако свой отъезд домой он решил отложить на несколько дней, дабы продолжить поиски своего беглого виллана. Аббат Радульфус не мог отделаться от ощущения, что даже стоя над гробом убитого отца, Эймер не столько горит жаждой отомстить убийце, сколько схватить беглеца.
Вышло так, что вскоре после полудня, идя через большой двор, Кадфаэль увидел, как Эймер садится в седло. Кадфаэль впервые увидел Босье-сына и остановился, чтобы присмотреться к нему. У монаха не было сомнений в том, что перед ним не кто иной, как сын Дрого Босье, - сходство было очевидным, хотя черты сына были сильно сглажены. Маленькие бесцветные глаза, терявшиеся в глубоких глазницах, были столь же злыми, а его обращение с конем, когда он садился в седло, было куда более "человеческим", нежели его обращение с грумом. Едва оказавшись в седле, Эймер хлестнул плетью по руке грума, что держал ему стремя, а когда Варин резко отскочил в сторону от удара, конь испугался и попятился, тряся головой и всхрапывая, всадник огрел грума плетью по спине, причем без всякой злобы или гнева, и было ясно, что у него это обычное дело при обращении со слугами. В город с собой Эймер взял лишь молодого грума, причем поехал на отцовском жеребце, который хорошо отдохнул, однако уже застоялся. Нечего и говорить, что Варин лишь обрадовался такому повороту дела, поскольку знал, что теперь у него будет несколько часов спокойной жизни.
Варин повернулся и собрался было пойти на конюшню, но Кадфаэль остановил его и усадил рядом с собой на ступеньки крыльца. Варин повернулся, и Кадфаэль увидел темнеющий на глазах свежий синяк, пока еще желтый, как старый пергамент. Причем старый синяк на скуле все еще не зажил окончательно.
- Я тебя не видел уже два дня, - сказал Кадфаэль, осматривая старую рану, а заодно и новый синяк. - Пойдем со мной в сарайчик, я снова займусь тобой. Думаю, твоего хозяина пару часов не будет, так что можешь вздохнуть спокойно. Посмотрим, как идут у тебя дела, хотя я вижу, старая рана заживает.
- Они взяли свежих коней, а мне оставили двух других, - сказал Варин и замешкался. - Ну да подождут немного.
Варин охотно последовал за Кадфаэлем, - несчастный, постаревший раньше времени человек, решивший расслабиться в отсутствие своего господина. Внимая свежим ароматам трав и слушая тихое шуршание уже высохших, грум сидел в сарайчике и блаженствовал, позволив монаху осмотреть и промыть свои раны. Когда Кадфаэль завершил все свои процедуры, грум вовсе не торопился возвращаться на конюшню.
- Сынок-то гоняется за Брандом еще пуще своего батюшки, - сказал он, с грустью покачивая головой и сожалея о несчастьях своего бывшего соседа. - Его раздирают два желания - повесить Бранда и заставить его работать на себя до конца дней своих. Причем ему все равно, убил ли он его отца или нет. Не больно-то они с отцом ладили. Этого в их семейке не водится, все ненавидят друг друга.
- А велика ли семья? - заинтересовался Кадфаэль. - У Дрого осталась вдова?
- Несчастная женщина, он высосал из нее все соки, даром что она родом из куда более благородной семьи и имеет могущественных родственников. Они, пожалуй, могли бы найти ей партию и получше. А у Эймера есть еще младший брат. Не такой, слава богу, буян и насильник. Этот и соображает, и с людьми помягче.
- Оба брата не женаты?
- У Эймера была жена, но такая чахлая. Бедняжка умерла совсем молодой. А неподалеку от Босье живет одна богатая невеста, и оба брата имеют на нее виды. Не на нее, конечно, а на ее земли. С одной стороны, Эймер наследник, однако Роджера там могли бы и предпочесть старшему брату. Но теперь уже вряд ли.
Невеселый был выбор у той невесты - выбирать, какой из двух братьев Босье лучше, но было ясно, что у Эймера есть веская причина не задерживаться долго в Шрусбери, рискуя в противном случае потерять богатую невесту. Кадфаэля эти новости обрадовали. Новоявленному владетельному лорду было и впрямь опасно оставлять у себя за спиной смышленого соперника в лице младшего брата, который наверняка не преминет воспользоваться отсутствием старшего. Все это Эймер должен был держать в уме, занимаясь в порыве мщения поисками Гиацинта. Кадфаэль как-то не мог называть его Брандом, поскольку выбранное юношей имя Гиацинт подходило ему как нельзя лучше.
- Интересно, куда подевался Бранд? - спросил Варин, вновь возвращаясь мыслями к беглому юноше. - Его счастье, что они дали ему время уйти подальше, хотя, конечно, никто этого делать не собирался! Сперва они думали, что такой искусный ремесленник наверняка подастся в Лондон, и больше недели потратили впустую на поиски по южным дорогам. Мы добрались аж за Темзу, когда один из наших людей, выехавший позже нас, сообщил, что Бранда видели в Нортгемптоне. Дрого решил, что раз уж Бранд подался на север, то двинет потом к западу, в Уэльс. Интересно, добрался ли он туда? За границу-то Эймер не сунется.
- И больше никаких известий о Бранде не было? - спросил Кадфаэль.
- Нет, больше ни слуху, ни духу. Ведь мы рыскали по местам, где никто его не знает в лицо. Да и люди очень неохотно помогают в таких делах. Наверняка Бранд назвался другим именем. - Без особой охоты Варин встал, собираясь уходить. - Надеюсь, ему повезет. Даром что Босье клянут его, парень-то он славный.
Брат Винфрид сгребал в саду опавшие листья. Этой мокрой осенью они раньше срока облетели зеленым дождем, не успев приобрести свою соответствующую сезону цветную окраску, и гнили теперь в траве. Когда Варин ушел, Кадфаэль остался один, и заняться ему было нечем. Тем больше было у него оснований просто посидеть и подумать, да и молитва-другая оказалась бы совсем не лишней, - и о мальчике, который умчался невесть куда на своем черном пони, дабы исполнить свою безумную и благородную миссию, и о безрассудном юноше, которого Ричард собирался спасти, несмотря на все старания ненавидящего его хозяина. У Кадфаэля не было времени на раскаяние и отпущение грехов, ибо этот юноша остро нуждался в милосердии.
Из раздумья монаха вывел удар колокола, звавшего к вечерне, и Кадфаэль с радостью последовал его зову, - прошел через травный сад, пересек большой двор и направился к южному входу в церковь, намереваясь пораньше занять свое привычное место. За последние несколько дней он пропустил слишком много служб, и ему было необходимо вновь почувствовать свое единство с братьями.
К вечерне всегда приходили миряне из Форгейта, - богомольные старушки, жившие в монастырском доме призрения, пожилые супруги, радовавшиеся лишнему поводу занять свой досуг и повидать в церкви своих знакомых, а также постояльцы странноприимного дома, воротившиеся в аббатство после дневных забот. Кадфаэль слышал, как ходят люди по другую сторону от алтаря. Он заметил, что со стороны монастыря в церковь вошел Рейф из Ковентри и занял место, откуда мог видеть всех пришедших, - за алтарем, ближе к хорам. Преклонив колени в молитве, он внимательно смотрел по сторонам. Держался он совершенно спокойно, лицо его было непроницаемо, однако это лицо было для него скорее щитом, нежели маской. Стало быть, он пока еще не уехал в Уэльс. Из гостей аббатства он единственный, кто пришел к вечерне. Эймер Босье, наверное, был еще занят хлопотами в городе, либо мотался где-нибудь по окрестным полям и лесам в поисках своего беглого виллана.
Наконец вошли монахи и заняли свои места, за братьями проследовали послушники и ученики. Кадфаэль с горечью подумал, что одного из мальчиков здесь не хватает. Но о Ричарде не забыли. Покуда его здесь нет, у этих мальчиков не будет душевного покоя.

После окончания службы Кадфаэль решил задержаться и следил, как вереница братьев-монахов и послушников потянулась к выходу. Разумеется, сама церковная служба была великолепна и несла утешение, однако были свои прелести и в наступившей после нее тишине, когда смолкли последние отголоски звучавшей под сводами музыки, - одиночество в такой час наполняло душу благостью, обязанной то ли никнущему голубиному свету, то ли некоему душевному просветлению, побуждая душу подняться и навеки разлиться в одном из углублений под церковными сводами, подобно тому, как капля становится морем, попадая в надлежащий сосуд. Было самое подходящее время для проникновенной молитвы, в которой так нуждалась душа Кадфаэля. И особенно ему хотелось помолиться о Ричарде, - где он теперь, одинокий, напуганный?.. Свои мольбы Кадфаэль обратил к святой Уинифред, - валлиец, он обратился к валлийской святой, которую он глубоко чтил и считал ее почти своей близкой родственницей. Сама святая Уинифред приняла свои муки, едва выйдя из детского возраста, и она не допустит, чтобы случилась беда с каким-либо ребенком.
Когда Кадфаэль подошел к алтарю, брат Рун, которого святая Уинифред не так давно излечила от тяжкого недуга, занимался тем, что снимал нагар с благовонных свечей, стоявших у алтаря. Молодой монах был целиком поглощен своей работой, однако обернулся к подошедшему Кадфаэлю, глянул на него своими аквамариновыми глазами, которые, казалось, излучали некий внутренний свет, после чего улыбнулся и удалился. Нет, юноша не задержался, дабы закончить работу после того, как Кадфаэль совершит свою молитву, не спрятался в темном уголке, дабы подслушивать, - он ушел совсем, молча, быстрым шагом, хотя и прихрамывая, ушел, дабы освободить гулкое поднефное пространство, внимающее молитве Кадфаэля и препровождающее ее выше.
Кадфаэль встал с колен умиротворенным, не отдавая себе отчета и не задаваясь вопросом - почему. За стенами храма уже смеркалось, однако здесь, у алтаря святой Уинифред, свет лампады и благовонных свечей еще хранил островок чистого сияния посреди обволакивающих мир сумерек, и это сияние согревало, подобно теплому плащу, накинутому на плечи, когда во внешнем мире царят холода. Теперь Кадфаэль был уверен, что ему будет оказана милость и что Ричард найдется, где бы он ни был, что он получит свободу, если находится в заточении, и излечится, если болен. С чувством исполненного долга Кадфаэль покинул алтарь святой Уинифред и, обогнув общий алтарь, направился к выходу, готовый терпеливо и страстно ожидать проявлений обещанной ему милости.
Проходя через главный неф, Кадфаэль заметил Рейфа из Ковентри, который только что встал с колен, и, казалось, тоже в одиночестве вершил свою торжественную и какую-то очень сокровенную молитву. Тот узнал в Кадфаэле монаха, с которым беседовал в конюшне, и слабо, но вполне дружелюбно улыбнулся ему, - эта улыбка быстро сошла с его губ, однако во взгляде его осталась приязнь.
- Добрый вечер, брат! - поприветствовал он Кадфаэля. Оба они были примерно одного роста и теперь шаг в шаг направились вместе к южному выходу из храма. - Надеюсь, ты извинишь меня, - сказал Рейф, - за то, что я заявился в храм в сапогах и при шпорах, не отчистив их дорожной грязи. Но я приехал поздно, и у меня не было времени привести себя в надлежащий порядок.
- Это не так уж и важно, - заметил Кадфаэль. - Здесь вас всегда ждут. Ведь далеко не каждый из наших постояльцев захаживает в храм. В последние два дня меня не было в монастыре и я не видел вас. Как идут ваши дела в наших краях?
- Во всяком случае, лучше, нежели у одного из ваших гостей, - ответил Рейф, бросив короткий взгляд в сторону часовни, где лежал мертвый Дрого Босье. - Правда, я не могу сказать, что отыскал то, что мне нужно. Пока не отыскал!
- Его сын уже здесь, - заметил Кадфаэль, проследив взгляд Рейфа. - Он прибыл нынче утром.
- Я видел его, - откликнулся Рейф. - Как раз перед вечерней он вернулся из города. Судя по всему, он вернулся ни с чем. Кажется, он ищет кого-то, не так ли?
- Именно так. Он ищет молодого человека, о котором я вам уже говорил, - сухо ответил Кадфаэль, приглядываясь к своему собеседнику, когда они проходили мимо освещенного общего алтаря.
- Да-да, помню. Как бы то ни было, он приехал с пустыми руками, и никакой бедолага не был привязан к его стремени.
Похоже, Рейфа совершенно не интересовали молодые люди, равно как и все семейство Босье. Его мысли были устремлены в какую-то другую сторону. Рейф неожиданно остановился подле стоявшей у алтаря кружки для пожертвований, сунул руку в свой поясной кошель и вынул горсть монет. Одна из них упала на пол, однако Рейф не сразу наклонился за ней, а сперва опустил несколько штук в кружку. Вышло так, что Кадфаэль наклонился первым, поднял монету с каменного пола и принялся разглядывать ее на ладони.
Если бы они не стояли подле освещенного свечами алтаря, Кадфаэль наверняка не заметил бы в монете ничего необычного. Обыкновенный серебряный пенни, самая ходовая монета. Однако этот пенни был не совсем такой, как его собратья, какие попадали в монастырскую кружку для пожертвований. Он был совсем новый, не затертый, не вполне четкой чеканки, а также на вес казался легковатым. Вокруг небольшого креста на реверсе было отчеканено имя чеканщика, - нечто вроде "Сигеберт". О таком чеканщике Кадфаэль и слыхом не слыхивал. Перевернув монету, Кадфаэль не увидел знакомых профилей ни короля Стефана, ни покойного короля Генри, - профиль был несомненно женский, в чепце и в короне. Едва ли имелась необходимость в идущей по кругу надписи - "Матильда Влад. Англ.", то есть официальное имя императрицы и ее титул. Похоже, ее монета содержала меньше серебра, чем было положено.
Кадфаэль поднял глаза и увидел, что Рейф смотрит прямо на него, на губах его играла легкая улыбка, в которой было больше иронии, нежели удивления. Некоторое время они смотрели друг другу в глаза.
- Ты все понял, - вымолвил наконец Рейф. - Но это должно было открыться лишь после моего отъезда. И все же, эти деньги кое-чего стоят, даже здесь. Приходящие к вам нищие не откажутся от них лишь по той причине, что они отчеканены в Оксфорде.
- И совсем недавно, - добавил Кадфаэль.
- Да, совсем недавно.
- Мой непростительный грех заключается в моем любопытстве, - продолжил Кадфаэль, отдавая Рейфу монету. Тот принял ее и с мрачным видом опустил в кружку вслед за прочими. - Но не беспокойтесь, я не болтун. И преданность честного человека я никогда не обращу против него. Просто я сожалею о нынешних распрях и о том, что благородные люди убивают друг друга, причем обе стороны полагают, что истина находится на их стороне. Не опасайтесь меня.
- Неужели твое любопытство не распространяется далее? - удивился Рейф, и голос его стал мягче. - Ты не хочешь узнать, что делает здесь человек, вроде меня, столь далеко от места битвы? Впрочем, я уверен, ты о многом догадываешься. Наверное, ты полагаешь, что я один из тех умников, кто сообразил вовремя убраться из Оксфорда?
- Нет, - возразил ему Кадфаэль. - Такого у меня и в мыслях не было. Такое не для вас! Но вот зачем такой осторожный человек, как вы, подался на север во владения короля? Уж и не знаю...
- Как видим, не такой уж и осторожный, - возразил Рейф. - Так о чем же ты догадался?
- Есть у меня одна мысль, - мрачно и спокойно сказал Кадфаэль. - До нас дошли известия об одном человеке, который покинул Оксфорд не по своей воле, но был послан с неким поручением, когда в этом был какой-то смысл. Человека послала его госпожа, но сокровища, что он вез, у него украли. И ушел он, видимо, не очень далеко, так как неподалеку от Оксфорда нашли его запятнанную кровью лошадь, имущество всадника пропало, а сам он как сквозь землю провалился. - С каменным лицом Рейф внимательно слушал Кадфаэля, лишь едва уловимая улыбка иногда блуждала на его устах. - И я вот думаю, что человек, вроде вас, вполне мог отправиться в наши северные края на поиски убийцы Рено Буршье.
Глаза Кадфаэля и Рейфа из Ковентри встретились, мужчины как бы молча согласно кивнули друг другу.
- Это не так, - вымолвил наконец Рейф с твердой решимостью.
Затем он глубоко вздохнул, словно сбрасывая с плеч некое оцепенение, охватившее его в этой долгой паузе.
- Прости, брат, но ты ошибся на мой счет. Я не ищу убийцу Рено Буршье. Мысль, конечно, хорошая, я был бы даже не прочь, если бы так оно и было, однако это не так.
С этими словами Рейф из Ковентри направился к выходу из храма и окунулся в ранние сумерки, а брат Кадфаэль молча последовал за ним, ни о чем его больше не спрашивая. Он умел отличать правду от лжи.

Глава десятая

Примерно в тот самый час, когда брат Кадфаэль и Рейф из Ковентри вышли после вечерни из храма, Гиацинт выскользнул из сторожки Эйлмунда и направился к реке через чащу леса. Целый день он просидел в четырех стенах, поскольку в округе вновь объявились люди шерифа, которые прочесывали лес, и хотя прошли они стороной, ибо главной их целью были поиски на дальних полях, да и знали Эйлмунда слишком хорошо для того, чтобы вторично предпринимать обыск в его владениях, они вполне могли заглянуть к нему просто так, по-соседски, и расспросить на всякий случай, не заметил ли он в лесу что-либо представляющего для них интерес. Не очень-то нравилось Гиацинту сидеть день-деньской взаперти, и тем более прятаться. К вечеру ему стало совсем невмоготу, однако как раз в это время люди шерифа возвращались после своих поисков обратно в город, намереваясь возобновить их с утра. И лишь после этого у Гиацинта появилась возможность заняться своими собственными поисками.
При всех своих страхах и опасениях на свой счет, Гиацинт ни на минуту не забывал о Ричарде, который столь самоотверженно бросился ему на помощь и вовремя предупредил о грозившей ему опасности. Кто бы мог подумать, что мальчик сам попадет в беду? Да и что могло угрожать ему в его собственном лесу, в краю, где живут его люди? Разумеется, во взбудораженной войной Англии было немало разного рода бродячих разбойников, однако вот уже четыре года как война обходила стороной это графство, наслаждавшееся миром и покоем, которые только снились графствам, лежавшим южнее, да и город Шрусбери находился всего в семи милях. Кроме того, местный шериф был молод и энергичен, и более того, его уважали и любили в народе, насколько это вообще возможно для шерифа. Чем больше размышлял Гиацинт, тем тверже становилась в нем уверенность в том, что единственной грозившей Ричарду бедой была угроза леди Дионисии женить его, дабы завладеть двумя соседними манорами. Гиацинт знал, что старая леди не будет стесняться в средствах, он и сам уже побывал в роли исполнителя ее злой воли. Как бы то ни было, наверняка леди Дионисия приложила руку к исчезновению мальчика.
Известно, что шериф побывал в Итоне, обыскал там все закоулки и не нашел ни мальчика, ни кого-либо из челяди, кто мог бы заронить хотя бы тень сомнения в искренности негодования леди Дионисии. Однако помимо Итона у нее не было других владений, где она могла бы спрятать мальчика и пони. Впрочем, Фулке Эстли вполне мог войти с ней в сговор, так как в свою очередь вынашивал планы прибрать к рукам Итон, равно как старая леди имела виды на Рокстер и Лейтон. Однако Рокстер уже подвергся тщательному обыску, и без всякого результата.
Судя по тому, что Аннет удалось выведать у возвращавшихся в город людей шерифа, утром поиски будут продолжены. И все-таки люди шерифа не добрались еще до Лейтона, что находился в двух милях ниже по реке. И хотя сами Эстли предпочитали жить в Рокстере, дальний манор Лейтон тоже принадлежал им, и об этом не следовало забывать.
Таким образом, Гиацинт не мог придумать ничего лучшего для начала своих поисков, но попробовать явно стоило. Если Ричард попался в руки кого-либо из людей Эстли или из тех своих челядинцев, что желали выслужиться перед старой леди, то похитители вполне могли почесть за лучшее спрятать мальчика в дальнем Лейтоне, нежели держать его где-либо поблизости от Итона. Более того, если старая леди и впрямь вознамерилась женить своего внука, то в ее распоряжении были не только методы запугивания, но и возможность действовать обманом и уговорами, дабы сломить волю упрямого ребенка. А еще ей нужен был священник. Но Гиацинт достаточно хорошо знал Итон, чтобы понимать, что отец Эндрю человек честный и ни за что не пойдет на такое дело. А вот лейтонский священник, который мало был знаком с обстоятельствами дела, вполне мог оказаться более сговорчивым.
Как бы то ни было, все это следовало проверить. Даром что Эйлмунд всячески отговаривал Гиацинта и советовал ему не высовывать носа из сторожки и не рисковать собой, - но даже он в конце концов согласился с Гиацинтом и одобрил его намерения, которые сперва называл полным безумством. Аннет же не отговаривала юношу, она лишь заботливо снабдила его черным отцовским плащом, сильно поношенным и великоватым для Гиацинта, но зато позволяющим скрыться в темноте. К плащу она добавила темный капюшон, чтобы прикрыть лицо. Ниже по течению реки, за мельницей и рыбными прудами, где стояли домики живших там работников, между лесом и излучиной реки раскинулись заливные луга. Там было еще относительно светло, легкий туман стелился по зеленой траве и вился вдоль русла, словно серебристая змея. Однако на северном берегу, ближе к Лейтону, лес вновь подступал к реке, местность становилась выше, поднимаясь к подошве холмов Рекина, так что Гиацинту сперва не оставалось ничего другого, как использовать редкие укрытия на лугу. Когда луг наконец кончился и начался лес, Гиацинт смог идти быстрее, держась опушки леса, где было еще достаточно света, проникавшего с открытого луга. Юноша двигался крадучись, в абсолютной тишине, чутко прислушиваясь к ночным звукам, которые могли бы предупредить его об опасности.
Гиацинт прошел уже больше мили, когда до его слуха донеслись какие-то подозрительные звуки. Он застыл на месте, прислушиваясь. Сзади раздавалось какое-то тихое позвякивание, словно то была конская упряжь. Затем слабое шуршание веток, словно кто-то ехал лесом, - и вдруг, в этом не было сомнения, приглушенный голос, вроде бы с вопросительной интонацией. Стало быть, их несколько, - иначе зачем вообще разговаривать? Они едут верхом, причем так же, как и Гиацинт, держатся опушки леса, в то время как куда проще было ехать лугом. Всадники в ночном лесу, которые не менее Гиацинта обеспокоены тем, чтобы их никто не заметил, и едут они туда же, - в сторону Лейтона. Прислушавшись, Гиацинт уловил приглушенный стук копыт по усыпанной опавшими листьями земле. Так и есть, вдоль опушки едут всадники, - там посветлее, однако они не спешат и скрытность передвижения для них явно важнее всего.
Крадучись, Гиацинт отошел поглубже в лес и притаился в темноте, давая всадникам миновать его. Сумеречного света оказалось вполне достаточно, чтобы юноша увидел едущих как смутные тени, но более или менее отчетливо, - всадники ехали один за другим. Сперва прошествовал высокий стройный жеребец, похоже, светло-серый; в седле сидел грузный мужчина, - бородатый, с непокрытой головой, капюшон его был откинут на спину. Гиацинту была хорошо знакома эта фигура и осанка, этого человека он уже видел на похоронах Ричарда Людела. Интересно, зачем это Фулке Эстли ночью едет из одного своего манора в другой, причем скрытно, - не по дороге, а лесом? Да и куда ему ехать, как не в Лейтон?
Позади Фулке Эстли на коренастой лошадке ехала явно женщина, которая не могла быть никем иным, как его дочерью, пресловутой Хильтрудой, - той самой, что так не нравилась Ричарду и показалась ему совсем старой.
Ну что же, стало быть, цель их поездки была совершенно ясна. Надо полагать, что если Ричард находится у них в руках, они намерены как можно скорее женить его. Покуда в Итоне и в Рокстере производили обыск, они выжидали, но теперь, когда поиски, похоже, перемещаются в сторону Лейтона, ждать больше нельзя. Они, конечно, рисковали, но желанная цель была теперь так близка, что они были готовы добиться ее во что бы то ни стало. В конце концов, потом они могли даже отпустить Ричарда обратно в аббатство, поскольку тогда никто и ничто, помимо церковных властей, не могло бы разорвать его брачные узы.
И если дело обстоит именно так, то что можно предпринять? У Гиацинта не было времени для того, чтобы бежать в сторожку Эйлмунда и послать Аннет в замок или в аббатство или чтобы самому отправиться в город, да откровенно говоря, ему не очень-то и улыбалось лезть на рожон и рисковать своей свободой. Но этого от него и не требовалось, - все равно не успеть. К тому времени, когда подоспеет подмога, Ричарда уже успеют женить. Но, возможно, еще не поздно попробовать отыскать Ричарда и выкрасть его у них из-под носа. Эти двое явно не спешат, а леди Дионисия, надо полагать, еще находится на пути в Лейтон, - тоже, наверное, скрытно. А как же священник? Где они возьмут священника, который согласится на такое дело? Без священника им никак нельзя.
Находясь теперь чуть в глубине леса, где было потемнее, Гиацинт поспешно двинулся вперед, не особенно заботясь о скрытности. Поскольку эти двое ехали еле-еле, он вполне мог обогнать их и решил, если понадобится, выйти на тракт, рискуя повстречать еще кого-нибудь. На его счастье здесь проходила тропа, которая шла слишком близко к тракту, из-за чего Фулке Эстли не поехал по ней. Со всех ног Гиацинт припустил по этой тропе, его стремительный бег по ковру влажных опавших листьев был совершенно бесшумен.
Выбежав на открытое место, откуда тропа спускалась с холма к деревне, до которой оставалось еще около мили, Гиацинт снова повернул к реке, перебегая от одной рощицы к другой и теперь уже твердо зная, что обогнал Эстли. Он пересек ручей, что сбегал с холмов Рекина и впадал здесь в Северн, и побежал дальше вдоль реки. Язык леса доходил здесь почти до самого берега, и, находясь под прикрытием деревьев, Гиацинт впервые в жизни увидел низкий частокол манора Лейтон и длинную крышу за ним, четко чернеющую на фоне серого неба при отраженном от воды сумеречном свете.
Гиацинту повезло, что со стороны реки деревья подступали почти вплотную к частоколу. Перебегая от дерева к дереву, Гиацинт добрался до большого дуба, ветви которого свешивались на другую сторону частокола. Юноша проворно взобрался на дуб и присмотрелся к тому, что творилось за преградой. Он оказался с тыльной стороны дома, разглядывая крыши амбаров и конюшен, которые образовывали как бы вторую изгородь. Очевидно, жилая часть дома, кухни и вход с крыльцом находились со стороны фасада. Отсюда же входа не было, разве что в крипту. Гиацинт обнаружил одно-единственное окно, да и то было закрыто ставнями. Под самым окном находилась небольшая хозяйственная пристройка. Крыша ее была довольно крутой, но зато нижний ее край был совсем невысоко от земли. В задумчивости Гиацинт глядел на это окно и пристройку, прикидывая в уме, насколько крепко заперты ставни. Добраться до окна ему казалось не таким уж и трудным делом, а вот с тем, чтобы залезть в дом, было, похоже, куда сложнее. Однако, видимо, лишь зады дома не находились под наблюдением, и вряд ли стоило сомневаться в том, что с единственного входа в дом глаз не спускают.
Держась за сук, Гиацинт повис на руках, после чего спрыгнул на землю в темном углу между амбаром и конюшней. Как бы то ни было, это ночное путешествие по ночному лесу избавило Гиацинта от одного из главных опасений, - Ричард никуда не пропал, он здесь, причем жив и здоров, накормлен и напоен, а возможно, его здесь даже всячески ублажают, рассчитывая на его добровольное согласие жениться. Ублажают его, разумеется, всем, чего душа пожелает, кроме как столь желанной свободы. Для Гиацинта сознание всего этого было большим облегчением. А теперь надо бы вытащить Ричарда отсюда!
На сумеречном дворе было совершенно пустынно. Гиацинт выскользнул из тени и, переходя от одного темного места к другому, двинулся вдоль дома, покуда не завернул за его восточный угол. Над его головой оказались не закрытые ставнями окна, откуда лился слабый свет. Гиацинт притаился в тени крыльца, ведущего в крипту, и прислушался к доносившимся сверху голосам, намереваясь теперь выведать все тайны, которые скрывала эта ночь. Дальше, за углом фасада, находился главный вход, где горел установленный на стене факел, - об этом юноша догадался по колеблющемуся свету, который падал перед ним на утрамбованную землю. Тихо переговариваясь и двигаясь почти бесшумно, там ходила лейтонская челядь. Вот со въезда на двор донесся глухой перестук копыт. Гиацинт сообразил, что это прибыла невеста со своим отцом, и подумал, что едва ли девушке все это так уж нравится и что несчастна она ничуть не меньше Ричарда.
Гиацинт сообразил, что грумы вот-вот поведут лошадей в конюшню, которая была как раз рядом с Гиацинтом, о чем он догадался, услышав всхрапывание и перестук копыт переминавшихся с ноги на ногу лошадей, застоявшихся в стойле, и поспешно двинулся обратно, на зады дома. Его отступление отлично прикрыла пристройка к крипте. Спрятавшись за пристройкой и затаившись во тьме, Гиацинт услышал, как один из грумов повел лошадь в конюшню.
Покуда он проходил мимо, Гиацинт не смел пошевелиться, хотя все его существо рвалось к действию. Однако грум справился со своими обязанностями довольно быстро, - видимо, хотел поскорее лечь в постель, ибо время было уже позднее. Гиацинт услышал, как хлопнули ворота конюшни и поспешные шаги стихли за углом дома. Лишь после этого он смог покинуть свое убежище и еще раз осмотреть темный дом в надежде увидеть что-либо еще, что упустил из виду прежде. В щель между тяжелыми ставнями единственного закрытого в эту теплую ночь окна пробивался слабый свет. Приглядевшись, Гиацинт заметил небольшое круглое пятнышко света, который лился из дырки, получившейся из-за того, что в одной из досок на стыке ставней вывалился сучок. Зачем жечь свет и закрывать ставнями окно в задней комнате, как не для того, чтобы держать там человека, которого никто не должен был видеть? Да и само окошко было очень маленьким. Разумеется, хозяева манора приняли все меры к тому, чтобы их пленник не сбежал и чтобы никто его здесь случайно не увидел.
И все-таки надо было попытаться. Подпрыгнув, Гиацинт ухватился руками за край обшитой дранкой крыши пристройки и, подтянувшись, залез наверх и подполз к каменной стене дома. Он прислушался, но вокруг было тихо, - юноша проделал все столь бесшумно, что, похоже, никто ничего не заметил. Затем Гиацинт осторожно пополз вверх по скату к самому окну. Ставни оказались тяжелыми и очень прочными. Они были заперты изнутри, ибо, когда Гиацинт попытался раздвинуть их руками, они стояли как влитые. У него не было никаких инструментов, да и имей он с собой их полный набор, едва ли ему удалось бы открыть эти ставни. Они стояли намертво и никак не поддавались. Должно быть, они имели тяжелые засовы, которые надежно запирались изнутри. Гиацинт явно терял время. В конце концов, Ричард был мальчиком настойчивым, упрямым и весьма сообразительным, и если бы у него была возможность убежать из этой тюрьмы, он давным-давно сделал бы это.
Гиацинт приложил ухо к узкой щели, но ничего не услышал. Внутри все было тихо. Теперь он даже засомневался, не напрасно ли теряет время, которое было так дорого и убегало с каждым мгновением. Рискуя быть обнаруженным, юноша постучал пальцем по ставням, затем, приложив губы к дырке от сучка, в которую пробивался свет, громко свистнул.
На этот раз Гиацинт услышал какой-то вздох, затем раздался шорох, словно кто-то заворочался, встал, сделал несколько неверных шагов и остановился, похоже, терзаясь тревогой и сомнениями. Гиацинт постучал снова.
- Ричард, это ты? - спросил он.
Снова легкие шаги, и вот уже мальчик прильнул к окну.
- Кто это? - быстро прошептал он прямо в дырку. - Кто там?
- Это я, Гиацинт! Ричард, ты один? Я не могу войти к тебе. С тобой все в порядке?
- Нет! - возмущенно и вместе с тем жалобно прошептал мальчик, и это его возмущение ясно свидетельствовало о том, что на самом деле с ним все более или менее в порядке. - Меня не выпускают! Талдычат одно и то же, добиваясь, чтобы я согласился жениться. Хильтруду приведут нынче ночью, они хотят заставить меня...
- Знаю, - вздохнул Гиацинт. - Но мне тебя отсюда не вытащить. А за шерифом посылать, боюсь, уже поздно. Если бы завтра, а сегодня никак не успеть.
- Меня не выпустят, пока я не соглашусь, - с горечью в голосе прошептал Ричард. - Я уже почти согласился. На меня давят, и я не знаю, что делать. Боюсь, если буду отпираться, они упрячут меня куда-нибудь подальше, потому что им известно о повальных обысках в округе. - Голос мальчика, сперва воинственный, теперь упал, выдавая отчаяние. Не так-то просто десятилетнему мальчику противостоять напору взрослых, у которых он находится в руках. - Бабушка говорит, мол, если соглашусь сказать все необходимые слова, то получу чего только ни пожелаю. Но я не хочу жениться...

- Ричард... Ричард... - повторил Гиацинт несколько раз, ибо Ричард замолк. - Послушай-ка! Чтобы женить тебя, им нужен священник, а отец Эндрю на это ни за что не пойдет. Значит, кто-то другой. Скажи ему, что тебя женят насильно. Кстати, ты не слыхал, что за священник? - В голове у Гиацинта родилась одна идея. - Кто должен женить тебя?
- Я слыхал, что отцу Эндрю они не доверяют, - прошептал Ричард, немного успокоившись. - Бабушка приедет с отшельником, который и совершит обряд.
- Отшельник Кутред? Ты не ошибаешься? - От удивления Гиацинт повысил голос, позабыв об опасности.
- Да, Кутред. Это точно, я слышал.
- Вот это да, Ричард! - Гиацинт снова припал губами к дырке. - Слушай же! Если ты откажешься, то к тебе зайдут, поговорят с тобой, а потом запрячут куда подальше. Лучше уж тебе согласиться. Доверься мне! Сделай, как я говорю, это единственный способ сорвать их планы. Поверь, тебе нечего бояться, ты не обременишь себя женой! Ты в полной безопасности! Короче, делай, как я говорю, и будь паинькой, соглашайся на все. Пусть думают, что ты сломался. Может, они вообще вернут тебе пони и отпустят в аббатство, полагая, что добились своего и что сделанного не воротишь. Как бы не так! Будь спокоен, они отстанут от тебя, причем надолго! Ты уж мне поверь. Согласен? Решайся быстрее, а то они скоро придут. Ты согласен?
- Да! - выдохнул наконец Ричард после некоторого раздумья, но не удержался от возражений. - Но как это может быть? Почему мне ничто не грозит?
Гиацинт снова припал к дырке и прошептал ответ на вопрос мальчика. Услышав короткий, но бурный взрыв смеха, Гиацинт понял, что до Ричарда дошли его слова, он понял их смысл. И вовремя! Потому что Гиацинт услышал скрежет открываемой двери, а также голос леди Дионисии, притворно-ласковый, полу-просящий и полу-угрожающий.
- Приехала твоя невеста, Ричард, - громко и твердо сказала старая леди. - Хильтруда уже здесь. Ты будешь с ней ласков и обходителен, чем доставишь удовольствие всем нам, не так ли?
Должно быть, при первых же звуках снимаемых запоров Ричард отошел от окна, ибо его слабый голос прозвучал теперь в некотором отдалении:
- Да, бабушка. - Почти безвольный, через силу, но все-таки согласный!
- Вот и хорошо, мой мальчик! - с удовлетворением, но все еще настороженно, вымолвила леди Дионисия.
Это было последнее, что услышал Гиацинт, ибо в следующее мгновение он сполз вниз по скату крыши и спрыгнул на землю.
Довольный своей ночной вылазкой, юноша неспеша пошел домой, в сторожку лесничего. Спешить теперь было некуда, и он мог позволить себе легкую прогулку, размышляя о том, что охота на него самого еще не закончена. Главное, мальчик жив и здоров, сыт, ухожен и не отчаялся. И хотя пока он находится в положении пленника, ему ничто не угрожает, - ни сейчас, ни в будущем. Наступит час, и Ричард еще посмеется над своими тюремщиками! В самом веселом расположении духа Гиацинт бесшумно шагал по ковру из опавших листьев сквозь тихую прохладную ночь, пахнувшую поднимавшимися с заливных лугов туманами. Встала луна, однако столь бледная, что едва освещала сероватые сумерки. К полуночи Гиацинт будет уже в безопасности, в сторожке Эйлмунда. А с утра Аннет найдет способ сообщить Хью Берингару, где тому следует искать пропавшего подопечного брата Павла.
Когда все было кончено и Ричард, хоть и неохотно, сделал все, чего от него требовали, он ожидал, что в ответ на его уступчивость его хотя бы выпустят из его маленькой комнаты, которая служила ему тюрьмой, - пусть даже весьма удобной. Он не был настолько наивен, чтобы надеяться на то, что ему предоставят полную свободу. Он хорошо понимал, что некоторое время ему еще придется притворяться послушным и сдерживать распирающий его смех. Прежде чем ему позволят вернуться в мир, его тюремщикам нужно будет еще сговориться и приготовить какую-нибудь правдоподобную историю о том, как Ричард пропал и как нашелся. Разумеется, они в один голос станут утверждать, что женился Ричард по доброй воле, да и кому как не им было известно, что мальчику уже поздно протестовать и что сделанного не вернешь. Однако один Ричард знал, что на самом деле не совершилось ничего непоправимого. Он слепо верил Гиацинту, полагая его слова непреложной истиной.
Как бы то ни было, за свое послушание Ричард рассчитывал на кое-какие поблажки. В продолжение обряда бракосочетания он старался сохранять вид совершенно смирившегося человека, ибо даже тень улыбки могла выдать его с головой. Напротив, - он послушно произнес все слова, которые от него требовались, и даже взял Хильтруду за руку, когда ему велели сделать это. Причем он ни разу не взглянул на нее до того, как услышал ее глухой, мягкий голос, повторявший ту же, что и он, клятву. Лишь в эту минуту он впервые усомнился в добровольности ее замужества. До сих пор эта мысль как-то не приходила ему в голову, и он бросил короткий взгляд на девушку. В конце концов, она была не так уж и стара, не так уж высока и всем своим видом не столько угрожала ему, сколько сама напоминала жертву. Более того, она была не так уж и дурна собой, если бы не выглядела такой печальной и подавленной. В сердце мальчика неожиданно появилось сочувствие к Хильтруде, которую, похоже, силой выдавали замуж за него, равно как и его силой женили на ней.
Однако в итоге он не услышал ни слова благодарности за свое послушание. Леди Дионисия лишь подозрительно поглядела на него и с мрачным видом изрекла:
- В конце концов, ты вел себя как должно, положившись на тех, кто действует во имя твоего блага. Ведите так себя и впредь, сэр! А теперь, Ричард, пожелай доброй ночи своей жене. Завтра ты познакомишься с ней поближе.
Так Ричард и поступил. Наконец его оставили в покое, одного, а комнату вновь заперли. Впрочем, к нему прислали слугу, принесшего еду с праздничного стола, который был накрыт в доме для всех остальных. В задумчивости мальчик сел на кровать, размышляя обо всем случившемся нынче ночью и о том, что его ждет завтра. О Хильтруде же он и думать забыл, едва она вышла из комнаты. Ричард был наслышан о таких браках. Если тебе всего десять лет, то тебе все равно не позволят жить вместе со своей женой, покуда не повзрослеешь. А пока ты находишься с ней под одной крышей, от тебя требуется всего-навсего быть с ней вежливым и внимательным, однако вскоре она отправится в дом своего отца до того времени, когда решат, что ты вырос достаточно для того, чтобы находиться вместе с ней и разделить с ней ложе. Теперь, когда Ричард всерьез задумался о своем положении, он понял, что положение женатого человека скорее всего не даст ему никаких привилегий, - его бабушка, как и прежде, будет помыкать им, считая его безответным ребенком, будет приказывать ему, что делать, а чего нет, бранить его, когда он ей надоест, а чего доброго, еще и бить. Короче говоря, лорду Итона надлежало самому искать способ обрести желанную свободу и вырваться из рук своей бабушки. Да и не очень-то он ей теперь нужен, ибо сыграл уже свою роль в достижении ее цели, - завладеть соседними землями. А раз так, то, почувствовав себя в безопасности, она вскоре может и отпустить исполнителя своей воли на все четыре стороны.
Ричард поплотнее завернулся в одеяло и заснул. Его сон нисколько не тревожило то обстоятельство, что за поздним ужином собравшиеся, возможно, говорят о нем и обсуждают, что делать с ним дальше. Ричард был еще слишком молод и по-детски слишком верил в хорошее, чтобы допустить тревоги в свои сновидения.
Утром Ричард обнаружил, что дверь в его комнату по-прежнему крепко заперта. Слуга, который принес мальчику завтрак, разумеется, не дал ему возможности убежать, - впрочем, Ричард и не пытался, ибо знал, что все равно далеко не уйдет и что ему по-прежнему надлежит притворяться послушным мальчиком, рассеивая все возможные подозрения. Когда леди Дионисия, сняв запоры, вошла в комнату Ричарда, то скорее по привычке, а не из притворства, он встал при ее появлении и подставил щеку для поцелуя. Бабушкин поцелуй оказался ничуть не холоднее, чем прежде, и в это мгновение в Ричарде проснулись теплые родственные чувства, в которых он никогда не отдавал себе отчета и которые так редко проявляла его бабушка. К горлу мальчика подступил комок, на глаза навернулись слезы, словно проснулось нечто долго спавшее в его душе. В конце концов, бабушка не сделала ему ничего плохого. Леди Дионисия глядела на внука сверху вниз, причем довольно ласково.
- Итак, сэр, как вы чувствуете себя сегодня утром? Намерены ли вы и дальше быть послушным мальчиком и делать все, чтобы доставить мне удовольствие? Если так, то нам обоим будет очень хорошо. Начали вы отлично, так и продолжайте. И как не стыдно было вам так долго отказываться!
Ричард опустил голову и глядел в пол.
- Да, бабушка, - смиренно вымолвил он, однако тут же спросил. - А можно мне сегодня погулять? Мне надоело сидеть тут взаперти, словно все время на дворе стоит ночь.
- Посмотрим, - ответила старая леди, однако по ее тону Ричард ясно понял, что это означает отказ, хотя в этом отказе ей не было никакой выгоды, разве что показать Ричарду свою власть над ним. - Еще не время, вы еще не заслужили, сэр. Сперва как следует уясните себе, в чем состоит ваш долг, а потом уже получите свободу. Ничего плохого тут с вами не делают, у вас все есть, так что будьте довольны, покуда не заслужили лучшего обращения.
- Но я же согласился! - воскликнул Ричард. - Я сделал все, что мне велели, и хочу, чтобы вы выполнили свои обещания! Это нечестно держать меня взаперти, нечестно и подло! Я даже не знаю, что сталось с моим пони!
- С пони все в порядке, он стоит в конюшне, - быстро ответила леди Дионисия. - За ним ухаживают так же, как за другими лошадьми. И лучше бы вам следить за своими манерами при общении со мной, сэр, а не то как бы вам не пришлось пожалеть об этом. Видимо, в вашем аббатстве учат детей дерзить старшим, но во имя вашего же блага вам следует оставить эту привычку.
- Я и не думал дерзить! - возразил Ричард, остывая. - Просто я хочу увидеть солнце, выйти на свежий воздух, а не сидеть здесь, не видя ни травы, ни деревьев. Да и скучно мне здесь, без компании...
- Будет вам и компания, - пообещала леди Дионисия, ловя внука на слове. - Я пришлю вам вашу жену, чтобы она составила вам компанию. Я хочу, чтобы вы лучше узнали друг друга, ибо завтра Хильтруда уезжает с отцом в Рокстер, а вы, Ричард, - грозно произнесла она, пристально глядя на мальчика, - поедете со мной в ваш собственный манор, дабы занять там подобающее вам место. И надеюсь, вести вы себя будете соответственно, не так, как в школе, ибо теперь вы человек женатый и состоятельный. Итон принадлежит вам, и там ваше место, и, надеюсь, вы будете говорить то же самое, если кто-нибудь надумает задавать вам вопросы. Все ли вам ясно, сэр?
Ричард все отлично понял. Ему предлагают солгать и сказать неправду брату Павлу, а быть может, и самому аббату Радульфусу, заявив им, что он по собственному желанию сбежал домой и женился без всякого принуждения на девушке, которую выбрала для него бабушка...
- Да, бабушка, - смиренно вымолвил мальчик, усмехаясь в душе и лелея в сердце свою тайну.
- Вот и хорошо! А теперь я пришлю сюда Хильтруду и посмотрю, как вы встретите ее. Вам обоим следует попривыкнуть друг к другу.
Леди Дионисия снизошла даже до того, что поцеловала внука, покидая комнату. Впрочем, ее поцелуй напоминал скорее некий толчок губами, нежели настоящий поцелуй. Она вышла, шурша своей длинной юбкой, и Ричард услышал, как она вновь заперла комнату на засов.
Из беседы с бабушкой он понял одно, что его пони находится в лейтонской конюшне и что если ему удастся добраться до своей лошадки, то он сможет сбежать хоть сегодня. Однако вскоре, как и обещала леди Дионисия, пришла Хильтруда, и вся неприязнь к ней, сколь она ни была незаслуженной, вновь вернулась к Ричарду и наполнила его детское сердце гневом.
На его взгляд Хильтруда годами своими принадлежала поколению его матери, которую мальчик едва помнил. Однако девушка вовсе не была такой уж дурнушкой, - у нее была чистая, светлая кожа и большие карие глаза, и хотя ее прямые волосы имели какой-то неопределенный, мышиный цвет, они были густыми и пышными, аккуратно заплетенными в толстую длинную косу. Выглядела девушка какой-то затравленной и совершенно несчастной. Некоторое время она стояла, прислонившись спиной к двери, и глядела на Ричарда, который, свернувшись калачиком, лежал на своей постели.
- Тебя приставили ко мне как сторожевую собаку, - неприязненно заметил Ричард.
Хильтруда прошла через комнату к окну, села на подоконник и посмотрела на мальчика тоже без особой приязни.
- Я знаю, что не нравлюсь тебе, - вымолвила она без грусти в голосе, но довольно твердо. - Да вообще-то и не за что. Но из тех же соображений ты не нравишься мне. Однако, похоже, ничего тут не поделаешь, мы теперь связаны... Но почему? Почему же ты согласился? Ведь сама-то я дала согласие выйти за тебя замуж лишь потому, что была твердо уверена: ты находишься под присмотром монахов и до брака дело никогда не дойдет. А ты как последний дурак сам попался им в руки! И теперь лишь господь бог в силах помочь нам! - Голос девушки упал и она мягко добавила: - Впрочем, тут нет твоей вины, ведь ты совсем еще ребенок. Что с тебя взять? Да мне и не за что не любить тебя, ведь я тебя совсем не знаю. Просто мне не мил такой брак еще больше, чем тебе.
Раскрыв рот и онемев от удивления, Ричард смотрел на Хильтруду широко раскрытыми глазами. Он увидел ее такой, какой она была на самом деле, - живой, решительной, готовой постоять за себя, и ни в коем случае не глупой. Ричард медленно сел на кровати и опустил ноги на пол.
- Значит, ты и не хотела выходить за меня?

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

- Замуж за ребенка? - спросила девушка, не жалея его самолюбия. - Да никогда!
- Так зачем же ты согласилась? - Ричард был слишком возмущен слабоволием Хильтруды, чтобы обижаться на ее замечание по поводу его малолетства. - Если бы ты отказалась и твердо стояла на своем, мы оба были бы спасены.
- Я согласилась потому, что мой отец не терпит, когда ему перечат. Он сказал мне, что для других женихов я уже слишком стара и что если я не выйду за тебя, то он отправит меня в монастырь и я до конца дней своих останусь старой девой. А этого я боюсь больше всего на свете. Я рассчитывала на то, что аббат глаз с тебя не спускает и ничего у них не получится. А теперь мы сидим тут вдвоем и не знаем, что нам делать.
Ричард дивился тому, как изменилась эта девушка прямо у него на глазах, став энергичной, живой, такой же, как он сам.
- А чего бы ты хотела? - почти заискивающе спросил он Хильтруду. - Если бы ты могла выбирать, что бы ты предпочла?
- Я предпочла бы выйти замуж за юношу, которого зовут Эврард, он ведет учет в маноре моего отца и служит управляющим в Рокстере. Я тоже нравлюсь ему, приятно это тебе или нет. Но Эврард младший сын в семье и у него нет своей земли, а к безземельным женихам мой отец совершенно равнодушен. Правда, у Эврарда есть богатый дядя, который любит его и, не имея своих детей, вполне может завещать свой манор Эврарду, однако это не устраивает моего отца. Он желает получить землю немедленно, а не когда-нибудь потом. - Хильтруда на минуту смолкла. - И зачем я тебе все это рассказываю? Тебе этого не понять. Да и ничем ты тут не поможешь.
Ричард подумал о том, что если Хильтруда сделает кое-что для него, то ему, в свою очередь, есть, чем отплатить ей.
- Где сейчас моя бабушка и твой отец? - спросил он. - Бабушка сказала, что завтра ты собираешься обратно в Рокстер. Что они задумали? Ищут ли меня монахи?
- А ты что, не знаешь? Тебя ищет не только аббат, но и шериф со всеми своими людьми. Они обыскали Итон и Рокстер, прочесали Эйтонский лес, заглядывали под каждый кустик. Мой отец опасается, что уже сегодня они доберутся до Лейтона, но леди Дионисия успокаивает его. Они подумывали перевезти тебя ночью в Итон, поскольку обыск там уже был, но твоя бабушка уверена, что у людей шерифа работы еще на несколько дней, прежде чем они доберутся до Лейтона. Она говорит, мол, даже если они доберутся сюда, то за дорогой следят ее люди и, стало быть, они всегда успеют переправить тебя за реку и под охраной отвезти в Билдвас. Она считает, что чем дальше ты будешь от Шрусбери, тем лучше.
- А где сейчас моя бабушка? - спросил Ричард.
- Поехала проверить, как идут дела в Итоне. Отшельник еще ночью отправился обратно в свой скит. Наверное, чтобы никто не заподозрил, что он отлучался оттуда.
- А твой отец?
- В доме его нет, но он недалеко отсюда. Объезжает окрестные деревни. С ним поехал его приказчик. Наверное, они хотят собрать неуплаченные подати. - Хильтруду мало интересовали поездки ее отца, но ей стало любопытно, что такого мог придумать этот ребенок. Голос ее окреп, в нем появилась надежда, потухшие было глаза заблестели. - Зачем тебе это знать? что это тебе дает? Или мне?
- Вообще-то я могу кое-что сделать для тебя, нечто очень хорошее, если ты за это сделаешь кое-что для меня, - вымолвил Ричард, улыбаясь. - Раз уж их обоих здесь нет, помоги мне убежать, пока они не вернулись. Бабушка проговорилась, что мой пони стоит в здешней конюшне. Я уеду на нем, а ты запрешь дверь на засов, и до самого вечера меня никто не хватится.
Хильтруда решительно покачала головой.
- А кто будет виноват? Мне не удастся свалить вину на слуг. А отвечать самой, нет уж, спасибо! Хватит с меня всех моих печалей! - однако видя, что искра надежды вот-вот готова погаснуть в глазах мальчика, Хильтруда продолжила. - Впрочем, если бы в итоге решились все мои проблемы, я бы, пожалуй, что-нибудь придумала. За свою свободу я готова на все. Но что толку в твоем бегстве, когда мы с тобой связаны до конца дней своих? Что тут можно изменить?
Ричард встал с постели, быстро подошел к подоконнику и сел рядом с девушкой.
- Я открою тебе одну тайну, - прошептал он ей на ухо. - Но сперва поклянись мне молчать, покуда я не сбегу отсюда и не окажусь в безопасности. Поверь мне, ты не пожалеешь!
- Пустые обещания! - недоверчиво вымолвила девушка, повернувшись к мальчику, но увидела в его глазах ничем не прикрытое торжество. - Брак ведь расторгнуть невозможно, если конечно ты не принц и не ходишь в дружках у Папы Римского. Им нет дела до простых людей, вроде нас с тобой. Мы с тобой еще не разделили ложе, да и случится это еще нескоро, все это так, но если ты надеешься на то, что леди Дионисия и мой отец позволят нам развестись, ты глубоко ошибаешься. Они никогда не откажутся от выгодной им обоим сделки.
- А вот и нет! - настаивал Ричард. - Не надо нам никакого Папы Римского! Поверь мне! Обещай по крайней мере молчать, а когда услышишь мои слова, ты и сама захочешь помочь мне.
- Ну хорошо, - согласилась наконец Хильтруда, скорее успокаивая мальчика, нежели и впрямь поверив, что он знает нечто такое, что может вернуть им желанную свободу. - Обещаю молчать. Так в чем же твоя тайна?
Ричард почти прижался губами к ее уху, так что выбившийся локон ее волос щекотал ему щеку, и тихо-тихо стал говорить, словно и стены в этом доме имели уши. На мгновение Хильтруда замерла, после чего разразилась звонким, счастливым смехом. Она обхватила Ричарда руками и крепко прижала к себе.
- Я сделаю для тебя все, что бы мне это ни стоило! - воскликнула она. - Ты честно заслужил это!

Глава одиннадцатая

Поверив Ричарду, Хильтруда принялась размышлять над планом побега. Она прекрасно знала этот дом и всех слуг, и поскольку ее послушание ни у кого не вызывало сомнений, ее пускали повсюду и она могла распоряжаться грумами и служанками по своему усмотрению.
- Лучше всего будет дождаться часа, когда тебе принесут обед, а потом унесут посуду. Тогда у тебя в запасе будет больше времени и хватятся тебя очень нескоро. Позади дома у конюшни есть ворота на выгон. Я могу приказать Джехану вывести твоего пони попастись на травке, а то лошадка давно уже застоялась. За конюшней у ворот есть кусты, я спрячу там седло и упряжь. А когда все будут заняты делами по дому, я выпущу тебя с черного хода.
- Но ведь твой отец к тому времени уже вернется, - засомневался Ричард.
- После обеда он обычно спит. Если он и захочет на тебя взглянуть, чтобы убедиться в том, что птичка по-прежнему в клетке, так это случится наверняка еще до того, как он сядет за стол. Да и для меня так будет лучше. Кто заподозрит меня в пособничестве, если все будут знать, что я, как мне и приказали, провела утро с тобой? Вот будет забавно, когда тебе принесут ужин, а птичка-то уже улетела! Даром что окно и дверь заперты! - вымолвила Хильтруда, воодушевленная своим хитрым планом.
- Наверное, начнется такая ругань! - сказал Ричард. - Ведь кто-то же открыл мне дверь.
- А я стану все отрицать. И на кого бы из слуг ни упало подозрение, я буду утверждать, что тот постоянно находился у меня на глазах и после обеда не приближался к твоей комнате. В крайнем случае, - решительно сказала Хильтруда, - я скажу, что, наверное, сама забыла запереть дверь, когда уходила от тебя. Ну что отец со мной сделает? Ведь куда бы ты ни сбежал, он будет уверен, что поймал тебя в ловушку, женив на мне. А еще лучше, если именно я принесу тебе обед и унесу тарелки! Тогда никто из слуг не будет виноват. Это будет выглядеть вполне правдоподобно, ведь жене нужно привыкать прислуживать своему мужу.
- А ты не боишься отца? - спросил удивленный Ричард, с уважением и восхищением глядя на девушку и не очень охотно соглашаясь подвергнуть ее такому риску.
- Боюсь, конечно... То есть, боялась! Но теперь, что бы ни случилось, стоит потерпеть! Мне пора уходить, Ричард. Сейчас в конюшне как раз никого нет. Доверься мне и жди. И не падай духом! А уж я сделаю все, как надо!
Когда девушка уже выходила из комнаты, Ричард, все еще размышлявший над ее ободряющими словами и дивившийся произошедшей в ней перемене, словно и не была она столь печальна и подавлена нынче ночью, подавая ему свою ледяную руку, сказал ей с чувством:
- Знаешь, Хильтруда, мне кажется, что моя женитьба на тебе, пожалуй, не самое страшное, что могло со мной случиться. - И поспешно добавил: - Но этого и не случилось!
Хильтруда сделала все, что обещала. Она принесла Ричарду обед и посидела с ним, ведя ничего не значащую беседу. Такой разговор она могла бы вести с каким-нибудь незнакомцем, который, хоть и неохотно, но принимает ее общество. Проголодавшийся Ричард обращал больше внимания на еду, чем на слова, и ему почти не приходилось притворяться. Если бы кто-нибудь их и подслушивал, он не заметил бы ничего подозрительного. Хильтруда отнесла посуду на кухню и вскоре вновь пришла в комнату Ричарда, предварительно убедившись в том, что все слуги заняты в доме по хозяйству. Из коридора, что вел в кухню, деревянная лесенка, ведущая в крипту, была не видна, так что Ричард с Хильтрудой без особой опаски спустились вниз и выскользнули из дома через черный ход, недалеко от того места, где ночью прятался Гиацинт. Затем под прикрытием конюшни последовал короткий, но стремительный бросок через двор к воротам в частоколе. В кустах мальчик обнаружил принесенные Хильтрудой седло, уздечку и прочую упряжь. Пони радостно подбежал к своему молодому хозяину. У тыльной стены конюшни Ричард поспешно оседлал свою лошадку, вывел ее в поводу через выгон и далее к реке, где можно было скрыться в прибрежной полосе деревьев. Лишь после этого мальчик застегнул подпругу и сел в седло. Теперь, если все пойдет как задумано, его хватятся лишь к вечеру.
Хильтруда поднялась из крипты наверх и с невинным видом принялась за домашние дела. Она старалась держаться все время на виду у челяди и вела себя, как подобает хозяйке манора. Дверь в комнату Ричарда она заперла, поскольку даже если дверь забыли запереть по недосмотру и пленник воспользовался этим обстоятельством, то было совершенно ясно, что и у десятилетнего мальчишки хватит ума запереть ее за собой, дабы никто ничего не заметил. Когда пропажу обнаружат, у Хильтруды будет возможность отпираться до последнего, мол, не помнит, заперла ли она комнату. В крайнем случае, признает, что, быть может, и забыла. А тем временем, если все пойдет удачно, Ричард вернется в аббатство и придумает какое-нибудь объяснение тому, почему он без спросу уехал из монастыря, дабы его не считали злостным прогульщиком, который сам накликал столько бед на свою голову. Но это уже забота Ричарда. Свое дело Хильтруда сделала.
К несчастью, вышло так, что около полудня грум, который выводил на выгон пони Ричарда, обнаружил, что один из коней прихрамывает, и повел его прогулять на выгоне. Он не поверил своим глазам - пони исчез! Первая пришедшая ему в голову мысль была о воровстве. Он уже собрался было кричать во весь голос о краже на выгоне, но потом решил вернуться в конюшню и проверить, на месте ли седло и упряжь пропавшего пони, что могло бы придать делу несколько иной оборот. Да и зачем красть наименее ценного из гулявших на выгоне коней? Зачем рисковать и красть среди бела дня, когда воровать ночью куда безопаснее?
Пораскинув мозгами, грум кинулся в дом, крича во весь голос, мол, пропал пони жениха, причем с седлом и всей упряжью и не худо бы хозяину проверить, по-прежнему ли молодой лорд находится под замком у себя в комнате. Не желая верить в случившееся, Фулке Эстли бросился в комнату Ричарда. Он обнаружил, что дверь заперта, как и положено, однако комната была пуста. Фулке испустил гневный вопль, заставивший Хильтруду поднять голову, склоненную над пяльцами с вышиванием, однако она с невозмутимым видом продолжала свою работу, покуда отцовский гнев не достиг комнаты, где она сидела.
- Кто это сделал?! Кто заходил туда? Какой дурак, болваны вы этакие, оставил дверь незапертой? Или кто-то выпустил его умышленно? Я найду этого предателя, кем бы он ни был! Отвечайте! Кто относил обед этому сопляку?
Слуги, стараясь держаться подальше от разгневанного хозяина, в один голос утверждали, что знать ничего не знают. Служанки мялись, поглядывая друг на друга, однако не торопились выдавать свою хозяйку. Собравшись с духом, который в последнее время значительно укрепился, Хильтруда отложила в сторону пяльцы и твердо сказала, как бы и не собираясь защищаться:
- Отец, вы же знаете, что за обедом ему прислуживала я. Вы же видели, как я выносила посуду. Разумеется, я заперла за собой дверь, насколько я помню... С тех пор никто в эту комнату не заглядывал, сэр. Да и никого туда не посылали. Во всяком случае, я не посылала.
- Вы уверены, мадам? - прорычал Фулке. - Или вы заявите мне, что мальчишка никуда не сбежал и сидит сейчас там, где ему положено? Если вы заходили туда последней, то именно вы и виноваты в том, что он удрал. Должно быть, вы забыли запереть дверь! Иначе как бы он вышел? Как можно быть такой глупой?
- Нет, дверь я запирала, - возразила Хильтруда, но на этот раз уже менее уверенно. - Ну а если забыла, - вымолвила она почти сдаваясь, - хотя я точно помню, что запирала дверь, то не все ли теперь равно? Он ничего не может изменить, да и никто другой тоже. Я не вижу причин так волноваться.
- Она, видите ли, не видит причин волноваться! - возмутился Фулке. - Да вы, милочка, не видите дальше собственного носа! Ведь мальчишка побежит прямехонько к своему аббату. Интересную же историю он ему расскажет!
- Рано или поздно Ричард все равно вернулся бы в аббатство, - смиренно заметила Хильтруда. - Нельзя же его вечно держать взаперти.
- Да, все так, он вернулся бы, но не сейчас, когда он еще не поставил свою подпись на брачном договоре. И мы не согласовали еще нашу версию случившегося, не заставили его придерживаться ее, не убедились в том, что он окончательно смирился. Еще пару дней и все было бы в порядке, как положено. Нет, я не дам ему уйти просто так! - мстительно вымолвил Фулке и решительно повернулся к перепуганным грумам. - Живо седлайте моего коня! Я еду в погоню! Наверняка он поехал в аббатство через Итон. Я его за уши назад притащу!
Стоял ясный день, и Ричард не решился открыто ехать по дороге, даже по окраине деревни. Конечно, по дороге он мог бы ехать быстрее, однако слишком велик был риск повстречаться с кем-нибудь из лейтонских крестьян, которые вполне могли схватить его и притащить обратно к Фулке Эстли, дабы выслужиться перед ним. Помимо этого, дорога проходила через Итон. Ричард решил держаться лесной полосы, что шла к западу вверх по реке и тянулась около полумили, постепенно истончаясь и переходя в ряды одиночных дубов, что стояли у самой воды. Далее, ближе к Северну, лежали изумрудно-зеленые луга, совершенно голые, без единого деревца. Здесь Ричарду пришлось держаться подальше от реки и ехать вдоль края лейтонских полей, где росли редкие кусты, дававшие беглецу хоть какое-то прикрытие. Еще выше по реке, куда и нужно было ехать Ричарду, в излучине Северна раскинулись заливные луга с отдельно стоящими деревьями на небольших повышениях почвы. По счастью, на северном берегу реки находился южный край Эйтонского леса, дававший Ричарду прикрытие на протяжении почти половины дороги до Рокстера. Это означало, что путь выйдет более длинным, однако тут можно было не опасаться погони и не рисковать быть узнанным и схваченным. Как бы то ни было, в Рокстере Ричарду появляться не следовало. Ему оставался единственный путь - перейти Северн вброд неподалеку от деревни, но вне видимости из манора, после чего выехать на дорогу, идущую по южному берегу, и по ней прямым ходом до города.
Места эти Ричард знал хорошо и поехал лесом напрямик, причем так торопился, что даже слетел со своего пони, когда тот провалился ногой в барсучью нору. Слава богу, мальчик упал на груду опавших листьев и ушибся не очень сильно, а испугавшийся сперва пони быстро успокоился и сам подошел к своему хозяину, готовый продолжать путь. После падения Ричард пришел к выводу, что поспешишь - людей насмешишь, и весьма предусмотрительно сбавил шаг, покуда не выехал на более открытое место. Ричард не особенно размышлял по поводу своего самовольного отъезда из монастыря, он собирался просто поскорее вернуться и после всех тревог обрести желанный покой, какие бы выволочки и наказания его там ни ожидали. И какими бы разными ни были взрослые, Ричард изучил их достаточно, чтобы понимать, что пропавшего и затем найденного ребенка сперва крепко обнимут, а затем наверняка тут же огреют оплеухой. Если, конечно, оплеуха не опередит крепкие объятия! Однако Ричарда все это не беспокоило. Теперь, когда его насильно лишили класса для занятий, брата Павла и школьных товарищей, и даже строгого взгляда отца аббата, мальчик желал одного - поскорее вернуться обратно, обрести безопасный кров и умиротворяющий монастырский распорядок дня, который как бы укрывал Ричарда уютным теплым плащом. Если бы мальчик пораскинул мозгами, он мог бы просто поехать на мельницу, что стояла на реке подле Эйтона, либо отправиться в сторожку лесничего. Однако это даже не пришло Ричарду в голову. Он стремился в аббатство, как птица летит к родному гнезду. А помимо монастыря у него не было другого дома, даром что он был лордом Итона.
На южном краю Рокстера, сразу по выходу из леса, начиналась хорошая дорога, шедшая до самого брода. Эти две мили Ричард преодолел довольно быстро, однако не настолько быстро, чтобы не привлечь к себе внимание кое-кого из встречных крестьян, которые занимались своими повседневными делами. Он не встретил никого из знакомых и коротко отвечал на приветствия, не задерживаясь. Вот уже показалась прибрежная полоса деревьев у брода, над водой склонились несколько ив, над ними виднелась крыша церкви. Сама же деревня и манор находились в стороне. Ричард осторожно подъехал к деревьям, спешился там и внимательно осмотрел сам брод подле небольшого островка и дорогу, ведущую от деревни к броду. Еще не видя людей, мальчик услышал голоса, замер и прислушался, надеясь в душе, что люди пройдут от брода к деревне и путь за реку будет открыт. То были две девушки, они плескались у воды, болтая и весело смеясь. Ричард услышал и голос мужчины, который тоже смеялся и задорно окликал девушек. Мальчик подкрался ближе и ясно увидел говоривших. Он затаил дыхание и остановился, борясь с отчаянием.
Девушки выполоскали белье и развесили его сушиться на низкие кусты, а так как день стоял погожий и в компании молодого человека им было хорошо и весело, они вовсе не торопились уходить. Этих девушек Ричард видел впервые, а вот мужчину он знал очень хорошо, хоть и не помнил его имени. Рыжеволосый мужчина, рослый и бойкий, был не кто иной как рокстерский приказчик. Именно он со своим дружком, желая выслужиться перед своим лордом и доказать ему свою преданность, схватил Ричарда на краю Эйтонского леса, когда тот возвращался в аббатство. Именно эти здоровенные руки, которые сейчас тискают одну из веселых прачек, бесцеремонно выволокли тогда Ричарда из седла, перебросили его, лягающегося и отбивающегося, через могучее плечо, показавшееся мальчику воистину дубовым, ибо все его отчаянные попытки вырваться оказались тщетными, в то время как другой злодей заткнул Ричарду рот его же собственным капюшоном и связал ему поводом руки. Тою же ночью в полной темноте, когда все порядочные люди давным-давно спали, эти двое преданных слуг перевезли Ричарда в дальний хозяйский манор, подальше от посторонних глаз. Ричард не забыл пережитого им насилия. И теперь этот проклятый детина вновь стоит у него на пути, и Ричард никак не может выйти из укрытия к броду, ибо этот негодяй наверняка его узнает и схватит.
Таким образом мальчику не оставалось другого выхода, как спрятаться под деревьями и дожидаться, покуда все трое не натешатся и не уйдут от реки в деревню. Ричард начал подумывать, не поехать ли ему мимо Рокстера по северному берегу, однако деревня стояла слишком близко к реке и все было открыто. Как бы то ни было, он понапрасну терял время, которое, он ощущал это кожей, было на вес золота. В отчаянии грызя ногти, Ричард провел так целый час. Даже когда прачки собрали белье и отправились в деревню, они не спешили, по-прежнему смеясь и болтая с молодым парнем, шедшим рядом с ними. Лишь когда голоса смолкли и у брода никого не осталось, Ричард опасливо выехал из укрытия и направил своего пони в мелкую воду.
Ровное песчаное дно постепенно поднималось, переходя в островок, затем снова становилось глубже, - здесь была цепочка мелких перекатов, где вода была покрыта мелкой рябью и водоворотами. На середине реки Ричард натянул повод и на мгновение обернулся, ибо посреди голого пространства широких заливных лугов он чувствовал себя у всех на виду и совершенно беззащитным. Его было видно здесь на целую милю, - темная фигурка всадника на фоне переливающихся бледным перламутром зелени и воды.
На дороге, по которой приехал он сам, Ричард увидел мчащегося галопом всадника, - тот был пока еще далеко, но, без сомнения, гнался именно за мальчиком. Всадник на крупном светлой масти жеребце. Это Фулке Эстли гнался за своим сбежавшим зятем!
Ричард пришпорил свою лошадку, и та поскакала вперед, разбрасывая в стороны фонтаны брызг. Быстрой рысью Ричард помчался по влажному заливному лугу, направляясь на запад к тракту, по которому до приюта святого Жиля было около четырех миль, а там уже недалеко и до монастырских ворот. Целую милю Ричард ехал по открытому месту, прежде чем стали попадаться мелкие рощицы, прикрывающие беглеца. Но у мальчика уже не было надежды оторваться от погони, ибо его могли увидеть - и наверняка увидели! Да и куда было тягаться его маленькому пони с великолепным жеребцом Фулке Эстли? Однако на этого пони Ричард возлагал все свои надежды. Как бы то ни было, мальчик все еще опережал погоню, хотя и потерял большую часть своего преимущества, ожидая у брода. Пришпоривая пони и стиснув зубы, Ричард мчался в Шрусбери, словно за ним гналась стая голодных волков.
Местность стала выше, тракт вился среди пологих холмов, поросших редкими деревьями и кустарником, которые скрывали преследователя и преследуемого друг от друга. Однако расстояние между ними неуклонно сокращалось. Когда тракт вышел на открытое место, Ричард обернулся и вновь увидел своего врага, уже ближе, чем раньше. Ричард тут же поплатился за свою невнимательность. Он вновь упал с пони, но на этот раз удержал его за повод, причем сам избежал ушибов и не потерял времени на то, чтобы ловить свою лошадку. Перепачканный с головы до ног и злой на себя, Ричард вновь вскочил в седло и продолжил свою дикую скачку, ощущая взгляд Фулке Эстли, который, словно кинжал, вонзался ему в спину. Хорошо еще, что его пони был крепкой валлийской породы и несколько дней отдыхал, так что ему не было особенно тяжело под таким легким седоком. И все-таки пони стал сдавать. Ричард чувствовал это, но ничем не мог ему помочь. Тем временем показались крайние изгороди святого Жиля, дорога стала шире и тверже, и теперь мальчик слышал далекий стук копыт у себя за спиной. Здесь Ричард мог бы завернуть в приют, поскольку за прокаженными присматривали монахи из аббатства и брат Освин никому бы его не выдал без позволения аббата. Однако у Ричарда уже не было времени думать об этом и сворачивать в сторону.
Пригнувшись в седле, мальчик промчался через Форгейт, каждое мгновение ожидая, что вот-вот его накроет огромная тень Фулке Эстли и его рука схватит пони за повод. Вот уже Ричард свернул за угол монастырской стены и промчался прямо к воротам мимо опешивших работников, что шли домой после своих дневных трудов, мимо ребятишек, игравших с собаками на обочине.
Когда Ричард проскочил в ворота, Фулке Эстли находился в каких-нибудь пяти ярдах позади него.
Со своего места на хорах Кадфаэль заметил, что на этот раз к вечерне явились несколько постояльцев из странноприимного дома. В церковь пришел Рейф из Ковентри, как всегда тихий и неразговорчивый. Явился даже Эймер Босье, целый день искавший своего беглого виллана. С мрачным видом он молился, видимо, о том, чтобы небо ниспослало ему удачу в его поисках. Глядя на Эймера, Кадфаэль понимал, сколь тяжелы его раздумья, ибо тот хмурился на протяжении всей службы, как человек, пытающийся на что-то решиться. Возможно, его тяготила необходимость сохранить добрые отношения с влиятельными родственниками его матери, что заставляло его поспешить домой, сопровождая тело покойного Дрого, дабы соблюсти соответствующие приличия. А возможно, он размышлял о своем пронырливом младшем брате, вполне способном обойти его во время его отсутствия, претендуя к тому же на определенную часть в отцовском наследстве.
О чем бы Эймер Босье ни размышлял, он тоже стал свидетелем случившегося, наравне с монахами и прочими гостями монастыря, когда те после окончания службы вышли из церкви через южную дверь и последовали вдоль западной стены монастыря на большой двор, разбредаясь по своим делам перед ужином. Едва аббат Радульфус вместе с приором Робертом и прочими братьями вступили на большой двор, вечернюю тишину разорвал бешеный стук копыт, раздававшийся за воротами на утрамбованной земле тракта и резко перешедший в звонкий цокот на булыжном дворе, когда в ворота без остановки проскочил черный валлийский пони, а за ним рослый серый жеребец. Всадник на сером коне оказался бородатым мужчиной, - рослый и плотный, его лицо раскраснелось не то от гнева, не то от спешки, а быть может, и от того, и от другого. Мужчина резко наклонился и схватил за повод храпящего пони, на котором прискакал мальчик. Пони-то он схватил, но никак не мальчика! Тот испуганно завопил, выпустил повод и скорее упал на землю, нежели спешился, по другую сторону от рослого всадника, и словно птичка, летящая к своему гнезду, бросился к ногам аббата, упал лицом вниз и отчаянно обхватил аббата за лодыжки, плача, рыдая и цепляясь за его черные одежды, словно боялся, что его оторвут силой, и словно никто, кроме этого облаченного в черное человека, к которому он прижался как к незыблемой скале, не мог защитить его.
На большом монастырском дворе вновь установилась глубокая тишина, которая была столь внезапно нарушена. Аббат Радульфус поднял свой строгий взгляд от маленькой фигурки, прижавшейся к его ногам, и перевел его на взрослого мужчину, что оставил взмыленных лошадей стоять посреди двора и осторожно сделал несколько шагов навстречу аббату, несколько робея перед представителем духовной власти.
- Милорд, - обратился к нему аббат, - это нечто, не предусмотренное нашим уставом. Мы не привыкли к столь внезапным визитам.
- Сожалею, что доставил вам беспокойство, милорд аббат. Простите меня, если я поступил против правил, но в этом виноват не я, а Ричард, - вымолвил Эстли с плохо скрываемым вызовом. - Это все его глупость. Я никак не хотел беспокоить вас попусту, рассчитывая догнать его раньше и препроводить домой. Сейчас я его возьму и позабочусь о том, чтобы он не тревожил вас и в дальнейшем.
Казалось, Фулке Эстли был совершенно уверен в себе, однако он не решался сделать еще пару шагов и схватить Ричарда за воротник. Его останавливал пристальный, немигающий взгляд аббата. Шедшие позади приора Роберта братья смешали свои стройные ряды и вышли на двор, широким полукругом обступив место действия. Они в недоумении глядели на скорчившегося у ног аббата мальчика, который протестующе бормотал нечто неразборчивое, поскольку все еще зарывался носом в складки черной сутаны аббата и не разжимал рук, сомкнутых вокруг его ног. Вслед за братьями подошли и гости монастыря, не менее монахов заинтересовавшиеся столь необычным зрелищем. Кадфаэль настойчиво перемещался по кругу, дабы занять место, откуда ему будет все видно, причем по ходу дела перехватил внимательный взгляд Рейфа из Ковентри и заметил скользнувшую по губам сокольничего улыбку.
Не отвечая Эстли, аббат вновь опустил хмурый взгляд на лежавшего у его ног мальчика.
- Замолчи, дитя, и отпусти мои ноги, - сухо вымолвил он. - Тебе ничего не угрожает. Встань!
Ричард неохотно разжал свои объятия и поднял перепачканное грязью и зеленью лицо, залитое потом и слезами искреннего облегчения, в которых не было, пожалуй, ничего удивительного.
- Отец, не отдавайте меня ему! Я не хочу возвращаться! Я хочу жить здесь, с братом Павлом, хочу учиться! Не гоните меня! Я и не собирался там оставаться! Меня поймали, когда я возвращался в обитель. Я ехал сюда, домой, поверьте мне!
- Вероятно, тут могут быть кое-какие разногласия по поводу того, где твой дом, - сухо сказал аббат. - Вот лорд Фулке предлагает проводить тебя домой, а ты утверждаешь, что уже дома. Что касается твоего мнения, то с этим можно и подождать. А вот с вопросом, где ты должен жить, пожалуй, нет. Встань, Ричард, и стой прямо, как положено. - Аббат наклонился и своей длинной, сухой рукой взял мальчика за руку и резко поднял его на ноги.
Впервые Ричард стоял вот так перед аббатом, чувствуя себя весьма неуютно под взором стольких глаз и смущаясь тем, что предстал перед всеми братьями в таком растрепанном и перепачканном виде. Кроме того, ему было стыдно своих слез и заплаканного лица. Он выпрямился и поспешно утер лицо рукавом. Поискав глазами среди монахов брата Павла, он нашел его, и ему стало немного легче. Однако брат Павел не бросился к своей заблудшей овечке, хотя в душе и жаждал этого, но, доверившись аббату Радульфусу, хранил молчание.
- Вы слышали, сэр, чего хочет Ричард, - сказал аббат, обращаясь к Фулке. - Вам, без сомнения, известно, что отец мальчика поместил его в монастырь под мою опеку и хотел, чтобы Ричард оставался здесь в обучении до тех пор, пока не повзрослеет. У меня есть должным образом засвидетельствованный документ, подтверждающий мои права на опеку мальчика, и именно отсюда мальчик исчез несколько дней назад. И до сих пор я что-то не слыхал о каких-либо ваших правах на Ричарда.
- Недавно намерения Ричарда изменились, - громко заявил Фулке. - Как раз прошлой ночью он добровольно поступил согласно с ними. Я не думаю, что следует позволять ребенку делать все, что он хочет, ибо его старшие родственники лучше знают, в чем состоит его благо. А свои права на Ричарда я вам сейчас растолкую. Ричард теперь мой зять, причем с ведома и согласия его бабушки. Прошлой ночью он вступил в законный брак с моей дочерью.
В толпе собравшихся пронесся испуганный ропот и вновь уступил место абсолютной тишине. Аббат Радульфус и бровью не повел, однако Кадфаэль заметил, как обострились черты его лица, и понял, что удар пришелся точно в цель. Леди Дионисия давно мечтала о такой сделке, и, похоже, ее сосед оказался в этом деле далеко не простой пешкой. Если все это время Ричард находился у них в руках, то слова Фулке Эстли вполне могли оказаться не пустым звуком.
Ричард же, который замотал головой и открыл рот, дабы все отрицать, встретил строгий взгляд аббата и смущенно опустил голову. Он боялся лгать столь влиятельному лицу, ибо восхищался аббатом и в то же время трепетал перед ним. Да он и не хотел лгать, однако опровергнуть заявления Фулке он не мог, ибо не знал по-настоящему всей правды. Ведь его и впрямь женили на Хильтруде, и простого отрицания тут было явно недостаточно. Ужас охватил мальчика и лишил его дара речи. А что если Гиацинт ошибся? Что если его уверения ложны?
- Это правда, Ричард? - спросил аббат.
Голос его был ровным и спокойным, но в данных обстоятельствах показался Ричарду ужасным. Мальчик не мог вымолвить ни слова, и Фулке нетерпеливо ответил вместо него:
- Это правда, милорд. Он не может отрицать этого. Или вы мне не верите?
- Молчать! - грозно приказал аббат, оставаясь при этом абсолютно спокойным. - Пусть ответит Ричард. Говори, мальчик! Имело место это бракосочетание?
- Да, отец, - выдавил из себя Ричард. - Только...
- Где? Кто был свидетелем?
- В Лейтоне, отец, прошлой ночью. Все это так, но...
Ричард вновь замолк, совершенно подавленный.
- И ты добровольно произнес все положенные по обряду слова? По собственному желанию? Тебя никто не заставлял? Быть может, тебя били? Тебе угрожали?
- Нет, отец. Мне было страшно, но меня не били. Они так давили на меня...
- Его убедили, и он согласился, - коротко засмеялся Фулке. - А сейчас хочет пойти на попятный. Он сделал все по обряду, никто не заставлял его. Все было по доброй воле.
- А по доброй ли воле совершил этот обряд священник? Убедился ли он в том, что жених и невеста вступают в брак по своему желанию? Был ли это честный человек?
- Это был честный человек, известный своей святостью, милорд, - торжествующе сказал Фулке. - В округе его называют святым. Это был святой отшельник Кутред!
- Но, отец аббат! - собравшись с духом, отчаянно воскликнул Ричард, решившийся наконец сказать ту правду, что была для него непреложной. - Я сделал все, что от меня требовали, лишь потому, что они обещали отпустить меня обратно в монастырь. Я произнес слова клятвы лишь потому, что знал, что ничем себя не связываю... Я не женат! Это не было бракосочетанием, потому что...
Аббат Радульфус и Фулке Эстли остолбенели, не в силах уразуметь, что значат эти отчаянные слова и молчание мальчика. Однако Ричард уже решился. Если уж надо говорить открыто, при всех, - значит, так тому и быть! Сжав кулаки и крича так громко, что слова его гулким эхом отозвались среди каменных монастырских стен, он выпалил:
- Потому что Кутред вовсе не священник!

Глава двенадцатая

Словно неожиданный порыв ветра пробежал среди собравшихся, начиная с возмущенного фырканья приора Роберта и кончая полунасмешливым шепотом и шушуканьем послушников. Кадфаэлю лучше других было видно, что Фулке Эстли совершенно сбит с толку. Похоже, он лишился дара речи и стоял, тупо глядя на свои руки, словно нечто, что он уже считал своим, выскользнуло из них, оставив его ни с чем. Когда к нему наконец вернулась способность говорить, он вымолвил то, что, казалось бы, от него и ждали, но как-то уж неуверенно, словно охваченный сомнением и паникой.
- Милорд, это бред! Мальчик лжет. Он вам еще и не такое скажет. Разумеется, Кутред священник! К нам его привели монахи из Билдваса, спросите их сами, они подтвердят. Какие тут могут быть вопросы? Это грех, так клеветать на святого человека!
- Так клеветать, разумеется, тяжкий грех, - согласился аббат Радульфус, сдвинув брови и переводя строгий взгляд на Ричарда. - Подумай, Ричард, прежде чем повторишь свои слова. Быть может, это просто уловка, имеющая целью остаться с нами, в монастыре. Подумай, ты не будешь за это наказан. Быть может, ты обманулся или тебя ввели в заблуждение? Все это простительно, и об этом я позволю себе напомнить сэру Фулке. Однако если ты, Ричард, не скажешь сейчас правду, тебя сурово накажут.
- Я сказал правду, - стоял на своем Ричард, гордо подняв подбородок и глядя прямо в глаза аббату. - Я говорю правду, клянусь! Я сделал то, что от меня требовали, потому что твердо знал о том, что этот отшельник никакой не священник и что совершенный им обряд не будет считаться законным.
- С чего ты это взял? - гневно воскликнул Фулке, уже оправившийся от своего недавнего смущения. - Кто тебе это сказал? Милорд, все это детские выдумки. Он лжет!
- Что же, отвечай, - вымолвил аббат Радульфус, не сводя с Ричарда глаз. - Откуда ты это узнал? Кто сказал тебе это?
Ответить на эти вопросы Ричард никак не мог, не выдав при этом Гиацинта и не наведя погоню на его след. Поэтому как можно вежливее он сказал:
- Отец, я все расскажу, но только вам и не здесь. Пожалуйста, верьте мне, я не лгу!
- Я верю тебе, Ричард, - сказал аббат к великому облегчению мальчика, которого уже стала бить нервная дрожь. - Верю, что ты говоришь то, что тебе рассказали, и что ты считаешь это правдой. Однако этот вопрос куда более серьезный, чем ты можешь себе представить, и он требует выяснения. Человек, против которого выдвигается такое обвинение, имеет право сам говорить в свою защиту и убедить нас в своей невинности. Завтра с утра я сам поеду к отшельнику и спрошу его обо всем. Все это можно и должно проверить. Надеюсь, это будет небезынтересно и вам, милорд, дабы убедиться в том, состоялся ли на самом деле обряд бракосочетания. Но я должен предупредить вас, - твердо добавил аббат, - что этот брак, даже если он состоялся, может быть расторгнут, поскольку обряд так и не был доведен до конца.
- Что ж, попытайтесь, - ответил Эстли, выдавая себя с головой. - Но мы будем стоять на своем. Однако я признаю, что слова мальчика следует проверить, ибо мы не можем оставлять никаких сомнений.
- В таком случае, не соизволите ли вы, сэр, встретиться со мной завтра после заутрени у скита отшельника? Нам обоим следует послушать, что скажет Кутред. Я уверен, что вы совершенно искренне считали этого человека настоящим священником, имеющим право заключать браки и хоронить. Оставим пока этот вопрос, тем более что Ричард утверждает обратное. Давайте просто проверим.
На это Фулке Эстли было нечего возразить. Кадфаэль подумал, что у Фулке не имелось причин отказываться от такой проверки, ибо потрясение, вызванное подозрением в обмане, требовало устранить малейшие сомнения. Однако Эстли не удержался от последней попытки сохранить Ричарда за собой и протянул руку к мальчику.
- Я приду на эту встречу, - сказал он. - Хочу убедиться, что мальчик ошибается. Но сегодня как мой зять он должен поехать со мной.
Рука Фулке легла на плечо Ричарда, но мальчик стал вырываться. Тут уж брат Павел не сдержался, он вышел из толпы и властно притянул Ричарда к себе.
- Ричард останется здесь, - твердо вымолвил аббат. - Его отец доверил мальчика мне, а я его пока не отпускаю. Чей же он зять и муж, нам еще следует выяснить.
Фулке вновь побагровел от гнева. Надо же! Он едва не поймал мальчишку, а теперь все идет прахом и так долго готовившаяся его с леди Дионисией сделка того и гляди сорвется. Нет, он не сдастся так просто!
- Не много ли вы берете на себя, милорд аббат, отрицая права родственников? - вопросил он. - Ведь вы не связаны с мальчиком кровными узами. Я уверен, у вас есть свои далеко идущие планы на его землю и имущество. Вам невыгодна его женитьба. Вы хотите держать его тут, при монастыре, чтобы он не знал другого мира и как робкая овечка пошел по предначертанному вами пути, став послушником. А вы завладеете всем его достоянием...
Эстли так увлекся своими обвинениями, а все собравшиеся были столь поражены его неслыханной дерзостью, что никто не обратил внимания на человека, который только что появился у ворот привратницкой. Все взоры были устремлены на Эстли, в то время как никем не замеченный Хью Берингар привязал своего коня и спешился у ворот. Сделав десяток шагов по двору, он заметил взмыленных после долгой скачки, но уже подсыхавших, серого жеребца и черного пони. Ими уже занялся грум, который все время поглядывал на толпу, собравшуюся у стены монастыря. Проследив его взгляд, Хью и сам увидел это удивительное зрелище. Лицом к лицу стояли аббат и Фулке Эстли. Они явно не поладили. Брат Павел обнял перепуганного насмерть мальчика. А им был не кто иной, как пропавший Ричард Людел.
Аббат Радульфус, с презрением выслушивавший поток оскорблений, первым заметил шерифа. Глядя поверх головы своего дерзкого противника, что при высоком росте аббата не составляло ему никакого труда, он вымолвил, чеканя слова:
- Я уверен, что шериф с должным вниманием отнесется к вашему делу. Ему будет также небезынтересно узнать, каким образом Ричард оказался прошлой ночью у вас в Лейтоне. Так что все ваши претензии изложите шерифу.
Фулке резко повернулся на каблуках, едва не потеряв равновесие. Через двор к ним и впрямь шел шериф, его черные волосы сбились на лоб, очи были устремлены на Фулке.
- Вот и отлично, милорд! - дружелюбно воскликнул Хью. - Как я посмотрю, вы отыскали и привели назад пропавшего мальчика, которого я так и не нашел у вас в Лейтоне. Я как раз приехал доложить аббату, который является опекуном Ричарда, об очередной своей неудаче. А вы, как выясняется, сделали за меня всю работу, покуда я ездил впустую. Очень мило с вашей стороны! Я учту это обстоятельство при рассмотрении дела о похищении и укрывательстве мальчика. Похоже, не лгала-таки лесная птичка, что пропела мне на ухо, мол, Ричард в Лейтоне, хотя я его и не нашел там и все как один утверждали, что его там никогда не было. Я приехал в Лейтон по тракту всего через полчаса после того, как вы, милорд, уехали оттуда какой-то другой дорогой. - Шериф перевел взгляд на прижавшегося к брату Павлу мальчика и на его перепачканное лицо, затем остановил взгляд на аббате. - Как Ричард себя чувствует, милорд, после того как посидел в заточении? Не причинили ли ему вреда?
- Он вполне здоров, - ответил аббат Радульфус. - Однако тут есть одна нерешенная проблема. По всей видимости, прошлой ночью в Лейтоне был совершен обряд бракосочетания Ричарда с дочерью сэра Фулке. Ричард пошел на это добровольно, но, по его словам, этот брак не законный, поскольку отшельник Кутред, совершивший обряд, не является священником.
- Что вы говорите! - удивился шериф и едва не присвистнул. Он повернулся к Фулке, который, прикусив язык, настороженно наблюдал за происходящим. - А что на это скажете вы, милорд?
- Скажу, что это несусветная чушь. Отшельник появился у нас вместе с монахами из Билдваса. Я не слыхал о нем ни одного худого слова и не верю, что он обманул нас. Мы всецело доверяли ему.
- В этом я не сомневаюсь, - насмешливо сказал аббат. - Если он и обманул вас, то вы, столь жаждавшие этого брака, разумеется, ничего не знали об обмане.
- Но Ричард-то, я полагаю, не желал этого брака? - спросил Хью, усмехнувшись. - Этого нельзя оставлять, мы должны узнать правду.
- Мы придерживаемся того же мнения, - согласился аббат. - Сэр Фулке дал мне согласие встретиться у скита отшельника завтра после заутрени и выслушать объяснения Кутреда. Я как раз собирался послать за вами, милорд шериф, дабы изложить вам суть дела и просить поехать завтра вместе со мной. А со всем этим, - аббат властным взглядом обвел внимавшую ему толпу, - надо заканчивать. Если вы, Хью, соизволите отужинать со мной, то услышите обо всем случившемся. Роберт, пусть братья разойдутся. Сожалею, что нынче вечером наш покой был нарушен. Брат Павел... - аббат взглянул на Ричарда, вцепившегося в рясу монаха и готового держаться за нее до последнего. - Уведи его, Павел. Умой, накорми и приведи ко мне после ужина. Ему есть, что рассказать мне, о чем он пока умолчал. Пусть все разойдутся, смотреть тут больше не на что.
Братья стали послушно расходиться, в недоумении размышляя о том, что нарушило их вечерний распорядок. Разумеется, не обошлось без перешептывания в общей комнате и оживленного обсуждения в последующие дни в час отдыха перед полуденной трапезой. Брат Павел увел своего вновь обретенного подопечного, дабы умыть его и привести в надлежащий вид, чтобы тот после ужина предстал перед аббатом. Эймер Босье, который со злобным удовлетворением взирал на сцену крушения чужих надежд, словно ему самому стало от этого легче, равнодушно повернулся и пошел через двор в странноприимный дом. В эту минуту нечто заставило Кадфаэля обернуться, однако он не увидел того, кого искал глазами. Рейфа из Ковентри нигде не было видно. Кадфаэль сообразил, что тот, видимо, тихонько удалился еще прежде, чем события во дворе достигли своей кульминации. Неужели ему было неинтересно? Неужели он нашел в себе силы отказаться от такого необычного зрелища? Или он услышал нечто важное для себя и не мог ждать?
Фулке Эстли все еще медлил, стоя перед шерифом в нерешительности и как бы не зная, что ему делать, - объяснять, оправдываться или молча уйти. Или все же сказать несколько слов на прощанье?
- Итак, милорд, до завтра, - коротко сказал он. - Как и обещал, я приеду к скиту отшельника.
- Вот и отлично! - вымолвил Хью. - И вы меня очень обяжете, если известите обо всем его покровительницу. Быть может, леди Дионисия захочет присутствовать при завтрашней встрече. А сейчас, милорд, не смею вас задерживать. Если понадобитесь, я знаю, где вас искать. Ваше счастье, что с Ричардом ничего не случилось, ибо несодеянное зло забывается быстро. Надеюсь, ничего новенького вы не замышляете.
Фулке почел за лучшее промолчать. Учтиво поклонившись аббату, он повернулся и потребовал своего коня, после чего сел в седло и неспешно выехал за ворота.
Брат Кадфаэль, которого аббат пригласил в свои покои после ужина, по дороге, повинуясь некоему инстинкту, решил заглянуть в конюшню. Черный пони Ричарда спокойно стоял в своем стойле, как следует обтертый и вымытый после тяжелой скачки, а также хорошо накормленный. Однако гнедого жеребца с белой звездочкой на лбу на месте не было, равно как и его упряжи. Похоже, какое-то неотложное дело заставило Рейфа из Ковентри отправиться в дорогу.
Умытый, вычищенный и умиротворенный тем, что наконец-то он дома, Ричард сидел на низком стульчике подле аббата и рассказывал свою историю, точнее ту ее часть, которую считал возможным рассказать. Мальчика внимательно слушали. Помимо аббата, Хью Берингара и брата Кадфаэля, приглашенного по настоянию шерифа, у аббата присутствовал еще и брат Павел, все еще опасающийся выпустить своего подопечного из поля зрения. Ричард терпеливо и даже с удовольствием перенес утомительную процедуру, когда его трясли, мыли, скребли и все такое прочее, в результате чего перед аббатом предстал чистенький и сияющий мальчик. В рассказе Ричарда были кое-какие пробелы, и он знал, что ему станут задавать вопросы, однако аббат Радульфус был человек благородного рода и принимал во внимание, что не к лицу порядочному человеку выдавать тех, кто помог ему, и даже тех слуг, что причинили ему вред по приказу своих хозяев.
- Не согласишься ли ты опознать тех двоих парней, что позвали и отвезли тебя в Рокстер? - спросил Хью.
Ричард задумался об искушении отомстить тому рыжему парню за его тумаки и насмешки, однако отверг этот путь как недостойный для благородного человека.
- Боюсь, не смогу, - сказал он. - Уже темнело.
Шериф не настаивал.
- Кто-нибудь помогал тебе убежать из Лейтона? - спросил аббат. - Едва ли ты обошелся своими силами.
Ответить оказалось не так-то просто. Скажи он правду в этих стенах, среди друзей, Хильтруде бы это не повредило, однако если об этом когда-нибудь узнает ее отец, девушке не позавидуешь. Лучше уж придерживаться того, что должна была утверждать сама Хильтруда, мол, дверь случайно забыли запереть и он убежал без посторонней помощи. От Кадфаэля не ускользнул легкий румянец на щеках мальчика, когда тот рассказывал эту часть своего приключения, коротко и без прикрас. Впрочем, если мальчик не лгал, ему было чему радоваться.
- Знал бы Фулке, какую скользкую рыбку он поймал! - усмехнулся Хью. - Но ты еще не рассказал нам, зачем уехал из аббатства, и о том, кто сообщил тебе, что отшельник обманом выдает себя за священника.
Наступил решающий момент. Ричард еще раньше пытался что-нибудь придумать, покуда брат Павел по-свойски учил его уму-разуму, дабы он научился послушанию и порядку и уяснил себе пагубные последствия, проистекающие из пренебрежения ими. Ричард настороженно поглядел на аббата, бросил короткий взгляд на шерифа, чьи поступки как представителя светской власти были куда менее предсказуемы, и искренне вымолвил:
- Отец, я обещал все рассказать вам, и никому другому. Дело в том, что есть один человек, которому мой рассказ может сильно повредить, а насколько я знаю, он этого никак не заслуживает. Я не могу подвергать его опасности.
- Я не требую от тебя нарушать клятву, - угрюмо сказал аббат. - Завтра я выслушаю твое признание. Я рад, что ты поступил благородно, и ценю твое доверие. А теперь тебе лучше отправиться в постель, ибо ты нуждаешься в отдыхе. Уведи его, брат Павел!
Ричард учтиво поклонился, радуясь, что легко отделался. Однако проходя мимо шерифа, он остановился, словно нечто беспокоило его.
- Милорд, вы сказали, в Лейтоне все отрицали, что я там был. Это понятно, они боялись. Но неужели и Хильтруда тоже?
Хью умел быстрее многих сопоставлять факты, но если и догадался о чем-либо, то не подал вида.

Предыдущая страница 7 Следующая страница


Эйтонский отшельник 8

- Это ты про дочь Эстли? - спросил он равнодушно. - Я не говорил с ней, ее в Лейтоне уже не было.
Не было! Значит, ей не пришлось лгать. Должно быть, она уехала потихоньку, как только ее отец отправился в погоню за ним. Ричард учтиво пожелал всем доброй ночи и с легким сердцем отправился спать.
- Его выпустила Хильтруда, это ясно как день, - заявил Хью, едва дверь за мальчиком затворилась. - Она такая же жертва, как и он. Теперь кое-что проясняется. Ричарда схватили на краю Эйтонского леса, когда он возвращался в аббатство. И как раз в Эйтонском лесу находятся сторожка лесничего и скит отшельника Кутреда. К отшельнику мальчик не заезжал. Кто, как не дочь Эйлмунда явилась около полудня в Шрусбери, вынудив меня срочно поехать в Лейтон, куда я собирался лишь завтра? Откуда у нее сведения, она толком не объяснила, мол, один прохожий крестьянин сказал ей, дескать, видел в Лейтоне мальчика, который вполне может оказаться Ричардом. Скорее всего, Ричард так и не скажет, зачем уехал из аббатства и кто сказал ему, что Кутред не священник. Милорд, мне кажется, что кое у кого, не будем называть его имени, среди наших знакомых есть верные друзья. Надеюсь, они столь же справедливые судьи! Итак завтра, слава богу, мне не нужно заниматься поисками. Ричард наконец дома, у вас. А сказать по правде, я уверен, что второй человек, которого я искал, никуда не денется. Как бы то ни было, на завтра у нас есть дело. Посмотрим, что это нам даст.
Сразу по окончании заутрени они сели на коней и отправились в путь. Аббат Радульфус, Хью Берингар и брат Кадфаэль, который так или иначе собирался заехать в сторожку Эйлмунда, дабы убедиться в том, что тот идет на поправку. Не так уж часто удавалось Кадфаэлю совместить свои, так сказать, служебные обязанности с тем, чтобы удовлетворить свое человеческое любопытство. Своей поездкой Кадфаэль был обязан и Хью Берингару, ибо тот был не прочь иметь лишнего свидетеля с острым глазом, способного заметить малейшие детали и чья помощь могла оказаться неоценимой.
Утро выдалось необыкновенно ясное, давешнего тумана как не бывало, тянуло свежим сухим ветерком, гнавшим по лесным тропинкам опавшие листья и красивший мутным золотом те, что все еще держались на ветках. Кроны деревьев горели на первом морозце огненным багрянцем. Кадфаэль подумал о том, что пройдет еще пара недель и не будет у Гиацинта укрытия в лесу от незваных гостей, ибо даже дубы тогда обронят свою листву. Правда, через денек-другой, благодарение господу, Эймер Босье, наверное, прекратит свои поиски, смирится и уберется восвояси, дабы не потерять своей выгоды дома. Тело его отца давным-давно уже лежало в окованном гробу, и хотя с Эймером было всего двое грумов, ему достался отличный конь Дрого, да и с носильщиками у него не должно быть проблем, ибо их можно было нанять на любом постоялом дворе. Тщетно Эймер обшарил тут все окрестности и выказывал теперь явные признаки раздражения. Таким образом, Гиацинт и не подозревал, сколь близка его долгожданная свобода, которую он, без всякого сомнения, заслужил, ибо кто, как не он сообщил Ричарду о том, что Кутред не тот, за кого себя выдает. Гиацинт бродил с Кутредом по дорогам Англии и познакомился с ним задолго до того, как они появились в Билдвасе. И Гиацинт вполне мог знать о своем досточтимом хозяине нечто такое, чего не знал никто другой.
Старый густой лес скрывал от их глаз скит отшельника, покуда они не подъехали почти вплотную. Неожиданно деревья расступились, и глазам их открылась небольшая зеленая прочисть, низкая неровная изгородь вокруг огорода и серый каменный домик со следами недавнего ремонта. Дверь в дом была распахнута, как это всегда было у Кутреда, - заходи кто хочешь. На частично возделанном огороде никто не работал, из дома не доносилось ни звука. Приехавшие спешились у ворот и привязали коней. Должно быть, Кутред находился внутри и молился в одиночестве.
- Вы идите первым, отец аббат, - сказал Хью, пропуская аббата вперед. - Здесь скорее ваше право, чем мое.
Проходя под низкой каменной притолокой, аббату пришлось пригнуть голову. Войдя, он на мгновение остановился, давая глазам привыкнуть к полумраку, царившему внутри. Через единственное узкое окошко сочился приглушенный утренний свет, ибо скит был окружен высокими деревьями. Очертания предметов обстановки угадывались с трудом, - узкое ложе у стены, небольшой стол и скамья, несколько горшков, тарелка, чашка и глиняная миска. Через пустой дверной проем, ведущий в часовню, в свете горящей лампады был виден каменный алтарь, однако все прочее скрадывала темнота. Лампада едва теплилась и почти не давала света.
- Кутред! - крикнул аббат в темноту. - Где вы? Аббат из Шрусбери приветствует вас именем господа!
Никакого ответа, лишь слабое эхо. Хью вошел следом за аббатом и приблизился ко входу в часовню. Здесь он замер, тяжело дыша.
Кутред и впрямь был в часовне, однако он не молился. Отшельник лежал навзничь перед алтарем, ногами к выходу, словно упал или был отброшен, когда направлялся наружу. Полы его рясы задрались, обнажив мускулистые ноги, на груди его виднелось продолговатое темное пятно крови, - в том месте, куда вонзился кинжал. Лицо отшельника, обрамленное спутанными черными волосами и бородой, было искажено гримасой не то гнева, не то предсмертной муки, - оскаленные крепкие зубы, глаза полуоткрыты. Руки Кутреда были раскинуты, подле правой кисти на каменном полу лежал длинный кинжал, словно он выпал из руки при падении.
Был ли Кутред священником или нет, он уже ничего не мог сказать в свою защиту. Бесполезно было трогать его, ибо, без всякого сомнения, он умер уже несколько часов назад, причем насильственной смертью.
- Помоги ему бог! - хрипло прошептал аббат, застывший над покойником. - Бог милостив к убиенным. Кто же мог решиться на такое?
Хью встал перед убитым на колени и потрогал его, - тело Кутреда уже остыло и стало коченеть. Теперь нельзя было потребовать ответа от отшельника Кутреда и некому было сделать для него что-либо в этом мире, - на нет и суда нет.
- Он мертв уже несколько часов, никак не меньше, - сказал шериф. - Это уже второй убитый у меня в графстве, а я еще и убийцу первого не нашел! Господи помилуй, что за дьявольщина кроется в этом лесу!
- Неужели это связано с тем, что рассказал нам мальчик? - сокрушенно спросил аббат. - Неужели кто-то опередил нас, дабы не дать отшельнику говорить в свою защиту и похоронить правду вместе с ним? Я понимаю, они составили целый заговор с этим браком, дабы завладеть землей. Но неужели они зашли так далеко, что решились на смертоубийство?
- Если это и впрямь убийство, - вслух, но с сомнением заметил брат Кадфаэль скорее для себя, нежели для остальных.
Все это время он молча стоял у входа в часовню, внимательно осматривая помещение, которое отлично помнил со времени своего прошлого визита сюда. Обстановка была столь бедной, что он помнил все до мелочей. Часовня была больше жилой комнаты, здесь вполне можно было ходить и даже сражаться. Занята была лишь восточная стена, в которой имелось крошечное квадратное окошко. Под ним находился алтарный камень, на нем стоял резной ларец, на крышке которого покоился серебряный крест, а по обе стороны от него - два подсвечника с незажженными свечами. На камне перед ларцом теплилась лампада, она стояла прямо перед ним... Но ведь раньше перед ларцом было пусто! Кадфаэлю показалось странным то обстоятельство, что, казалось бы, тут была борьба, но алтарь в полном порядке. Кадфаэль отметил про себя, что пропала всего одна вещь, - требник в кожаном переплете с витиеватым тисненым орнаментом, тот самый требник, который было бы не стыдно иметь и принцу.
Хью встал с колен и отошел ко входу в часовню, осматривая ее вместе с Кадфаэлем. Они были здесь вместе и теперь могли сравнить результаты своих наблюдений.
- У тебя есть основания сомневаться? - бросил он короткий взгляд на Кадфаэля.
- Насколько я понимаю, Кутред был вооружен, - сказал Кадфаэль. Хью тоже заметил длинный кинжал, что находился подле правой руки отшельника. Хью не стал его трогать. Убедившись в том, что тело уже коченеет, он вообще не стал тут ничего трогать. - Когда отшельник упал, он выронил оружие. Это именно его кинжал. И Кутред пролил кровь. На клинке есть следы, причем это не его кровь. Что бы здесь ни случилось, это не был подлый удар в спину.
Сомневаться в сказанном не приходилось. Рана была чуть повыше сердца, запекшаяся кровь залила всю грудь. Кинжал, которым закололи Кутреда, был вынут из раны, откуда свободно вытекала кровь. Кинжал же Кутреда, лежавший на полу, был лишь чуть-чуть обагрен кровью, и лишь несколько капель упали с него на каменный пол.
- Вы говорите, что здесь был бой? - спросил аббат, выходя из своего оцепенения. - Но откуда у святого отшельника оружие? Даже при встрече с разбойниками святой человек должен уповать не на оружие, но на милость господню.
- Если здесь и побывал разбойник, то разбойник весьма странный, - заметил Кадфаэль. - Он не украл ни серебряного креста, ни подсвечников. Они даже не упали во время борьбы. Разве что он вновь поставил их на место.
- Верно, - согласился аббат. - Он убил не для того, чтобы ограбить. Но тогда зачем? Кому понадобилось убивать святого человека, у которого нет ничего своего, кроме алтарных украшений и принадлежностей? Он тихо жил среди нас, и, как говорят, любой мог прийти к нему со своими бедами и тревогами. Кому он помешал? Быть может, тот же человек убил и Дрого Босье? Или, чего доброго, в наших краях уже двое убийц?
- Не будем забывать о слуге отшельника, - хмуро заметил Хью Берингар. - Мы так и не нашли его. Я уже думал, что он подался на запад, куда-нибудь в Уэльс. Однако вполне возможно, что он все еще здесь. Кое-кто мог поверить ему и дать убежище. И у меня есть некоторые основания считать именно так. Если он и впрямь тот самый виллан, что сбежал от Босье, то у него были веские основания избавиться от своего господина. А Кутред, который отказался от него, узнав, что приютил негодяя, узнал, скажем, где тот скрывается. Так что у этого парня был повод убить и отшельника. Все это лишь предположения, однако их нельзя оставлять в стороне.
Кадфаэль подумал, что ни Эйлмунд, ни Аннет, ни, конечно, Ричард не станут рассказывать о Гиацинте до тех пор, пока Эймер Босье не уедет в свой Нортгемптоншир и пока Гиацинт не сможет выйти из своего убежища и говорить в свою защиту. А здесь лишь он, Кадфаэль, точно знает, где все это время находился Гиацинт и что в скиту отшельника его наверняка не было. За Гиацинта можно было не беспокоиться, но жаль, что в свое время они не позволили Кадфаэлю признаться во всем Хью Берингару.
Солнце уже поднялось, его лучи пробивались сквозь листву, освещая распростертое на каменном полу тело. Складки поношенной черной рясы Кутреда были скомканы, словно их смяла сильная рука, посреди темнело кровавое пятно. Кадфаэль склонился и раздвинул слипшиеся складки.
- Здесь убийца вытер свой кинжал перед тем, как вложить его обратно в ножны, - сказал он.
- Дважды, - сказал Хью, углядев еще одно такое же пятно, но не столь заметное. Человек действовал хладнокровно, тщательно вытирая орудие убийства, когда дело было сделано. - Посмотри-ка сюда, на этот ларец, - позвал Хью Кадфаэля.
Он обошел вокруг мертвеца и приблизился к алтарю, затем провел пальцем вдоль крышки ларца, как раз над замком. Там обнаружилась небольшая зазубрина, след от клинка, которым вскрывали ларец. Хью снял с ларца крест и открыл крышку. Та легко подалась. Замок был взломан, ларец пуст. Остался лишь тонкий аромат благородной древесины. Даже пыли внутри не было, ибо крышка закрывалась очень плотно.
- Такое впечатление, что из ларца нечто взяли, - заметил Кадфаэль. Про исчезнувший требник он пока молчал, хотя ни минуты не сомневался в том, что его отсутствие не ускользнуло от внимания Хью Берингара.
- А вот серебро на месте. Что же такое могло храниться у бедного отшельника помимо серебра, подаренного ему леди Дионисией? В Билдвас он пришел пешком, с одной сумой, какая есть у всякого пилигрима. Правда, у его слуги Гиацинта был еще заплечный мешок. Интересно, этот ларец ему тоже подарила леди Дионисия, или отшельник принес его с собой?
Они так увлеклись осмотром помещения, что совсем не обращали внимания на то, что происходило снаружи. Впрочем, оттуда до них не доносилось ни звука. Потрясенные увиденным, они забыли о еще одном человеке, который был приглашен на эту встречу. И вот до них донесся женский голос, он раздавался у них за спиной, из жилой комнаты, - высокий и надменный.
- Тут нет никакого секрета. Просто спросите у меня.
Все трое в тревоге обернулись и увидели леди Дионисию. Ее высокая, стройная фигура заслонила им солнечный свет, из-за которого она сперва почти ничего не видела, войдя со двора в полумрак. Все трое мужчин стояли между ней и распростертым на полу телом отшельника. Таким образом, леди Дионисия не могла видеть ничего особенного, кроме того, что шериф стоит у алтаря над открытым ларцом, подле которого находился крест. Зато это она видела отлично и воспылала гневом.
- Что это значит, милорд? Зачем вы трогаете вещи святого человека? Где Кутред? Как осмелились вы войти сюда в его отсутствие?
Вперед выступил аббат, еще более заслоняя своей фигурой лежавший на полу труп. Он попытался выпроводить леди Дионисию из часовни.
- Мадам, вы все узнаете, однако я прошу вас пройти в другую комнату и посидеть там. Подождите минуту, пока мы приведем тут все в порядок. Уверяю вас, мы ведем себя самым почтительным образом.
Солнечный свет, проникавший снаружи, вновь померк. Его заслонила массивная фигура Фулке Эстли. Тот встал позади леди Дионисии и мешал аббату вывести ее. Да она и не собиралась уходить, негодуя и возмущаясь.
- Где Кутред? - настаивала она. - Знает ли он, что вы здесь? Как вышло, что его нет в скиту? Он никогда не уходит отсюда...
Лживые слова замерли у нее на губах, леди поперхнулась. Посреди кучи темных складок за спиной аббата она увидела бледное пятно, - то была босая нога без сандалии. Глаза леди Дионисии уже привыкли к полумраку, она решительно отвела руку аббата и шагнула вперед. Одного взгляда ей хватило, чтобы получить ответ на все свои вопросы. Кутред был здесь. На этот раз он и впрямь никуда не ушел из своего скита.
Благородное лицо леди Дионисии стало серым, приобретя восковой оттенок. В одно мгновение она как-то осунулась. Леди Дионисия испустила отчаянный вопль, в котором было больше ужаса, нежели горя. Отпрянув, она рванулась к выходу и уткнулась в грудь стоявшего позади нее Фулке Эстли.

Глава тринадцатая

Леди Дионисия не стонала и не плакала, не из тех женщин она была. Она долго сидела на ложе Кутреда в жилой комнате, - бледная, с окаменевшим лицом, глядя прямо перед собой на голую каменную стену. Едва ли она слышала тщательно подбираемые слова аббата, который пытался утешить ее, и едва ли обратила внимание на неуклюжие попытки Фулке Эстли, предлагавшего ей свои услуги, в которых она вовсе не нуждалась. Она лихорадочно размышляла о том, что это убийство оставило все ее вопросы без ответа, и вне всякой логики почему-то пришла к выводу, что оно лишь подтверждает наличие духовного сана у Кутреда и что, стало быть, совершенный им обряд бракосочетания является законным и не подлежащим сомнению. Как бы то ни было, она ни на кого не обращала ни малейшего внимания. В своих раздумьях она ушла очень далеко. Все ее прежние замыслы померкли, потеряли значение. Лицом к лицу она столкнулась с картиной внезапной смерти, без исповеди и отпущения грехов, и она не хотела иметь к ней никакого отношения. Кадфаэль прочел это желание у нее в глазах, когда вышел из часовни, где сделал все возможное, дабы уложить покойника в более или менее приличной позе. Смерть отшельника побудила леди Дионисию задуматься о ее собственной смерти, которую она не хотела встретить с душой, отягощенной прегрешениями. Быть может, ее ожидали еще многие годы жизни, однако ей было ясно показано, что смерть не имеет обыкновения ждать и ни у кого не испрашивает позволения.
- Где шериф? - спросила она наконец, подняв глаза на своего злейшего врага, причем голос ее был лишен какого-либо выражения и, пожалуй, казался даже мягче того голоса, каким она обычно разговаривала с челядью и со своими крестьянами.
- Шериф уехал за своими людьми, чтобы те унесли отсюда покойника, - ответил ей аббат. - Если хотите, его отнесут в Итон, ибо именно вы покровительствовали отшельнику. А если это будет для вас слишком мучительно, то в аббатство. Там его похоронят, как положено.
- Вы окажете мне любезность, если возьмете его к себе, - тихо сказала леди Дионисия. - Теперь я не знаю, что и думать. Фулке передал мне слова моего внука. Отшельник теперь не может отвечать за себя, да и я тоже. Но я ни минуты не сомневалась в том, что он был священником.
- Я верю вам, мадам, - сказал аббат.
Глаза старой леди постепенно прояснились, с лица сошла восковая бледность. Женщина приходила в себя, возвращаясь в мир реальности после расплывчатых видений Судного дня. Вскоре она вновь встанет лицом к лицу с тем, на что всегда смотрела открытыми глазами, и с прежним упорством и настойчивостью продолжит битву, которую вела изо дня в день.
- Святой отец, если я нынче вечером приеду в аббатство, не исповедаете ли вы меня? - спросила она, решительно повернувшись к аббату Радульфусу. - Я буду спать спокойнее, когда покаюсь в своих грехах.
- Разумеется, - согласился аббат.
Леди Дионисия была теперь готова ехать домой. Вокруг нее суетился Фулке, вознамерившийся ее проводить. Надо полагать, он не хотел обсуждать случившееся на людях и желал побеседовать с нею с глазу на глаз. У него не было ее острого ума и тем более ее впечатлительности и воображения. Если смерть Кутреда и бросала кое-какую тень на его репутацию, то никоим образом не отменяла законности брака его дочери и ничем особенным ему лично не угрожала. Размышляя примерно так, брат Кадфаэль наблюдал за тем, как Фулке взял старую леди под руку и повел ее к изгороди, где была привязана ее лошадь, стараясь поскорее увести ее отсюда и избавиться от неприятного ему общества аббата.
Уже отъезжая, леди Дионисия натянула повод и оглянулась. К ней уже вернулись прежние ее высокомерие и надменность, - она вновь была самою собой.
- Я только что вспомнила, - сказала она. - Шериф интересовался ларцом, что стоит на алтаре. Ларец принадлежал Кутреду, он принес его с собой.
Когда аббат и шериф, прибывший с носильщиками, отправились в свой печальный обратный путь, Кадфаэль бросил последний взгляд на пустую часовню, - взгляд уже более внимательный, ибо теперь он был один и вполне успокоился. На полу, где лежал покойник, кровавых пятен не было, если не считать нескольких капель крови, упавших с кинжала Кутреда. Отшельник наверняка ранил своего противника, хотя и не очень сильно. Кадфаэль зажег свечу и еще раз подошел к алтарю. В часовне он не обнаружил ничего особенного, да и в жилой комнате, где пол был земляной, тоже трудно было рассчитывать на то, что удастся обнаружить какие-либо следы. Однако на каменном пороге Кадфаэль увидел еще три капли крови. Кровь подсохла, но была хорошо видна. Кроме того, на недавно поставленном во время ремонта левом косяке оказалась смазанная кровавая полоса, как раз на уровне плеча Кадфаэля, где, видимо, прошелся залитый кровью рукав.
Стало быть, человек был того же роста, что и брат Кадфаэль, и Кутред ранил его в левое плечо, что часто случается, когда метят в сердце.
Кадфаэль собирался поехать к лесничему, однако неожиданно передумал, ибо нечто говорило ему, что нельзя пропустить ничего из того, что произойдет, когда тело Кутреда принесут в аббатство, - к огорчению многих, а для кое-кого, возможно, и к облегчению, но кое-кому это, возможно, угрожает и опасностью. Вместо того, чтобы ехать короткой дорогой через лес, Кадфаэль поспешно направился в сторону Шрусбери вдогонку за шерифом и носильщиками.
Едва они вступили в Форгейт, за ними увязалась толпа любопытствующих ребятишек, за которыми следовала целая свора собак, растянувшаяся по всей дороге. Даже добропорядочные горожане выходили посмотреть, однако держались на почтительном расстоянии сзади, побаиваясь аббата с шерифом, но желая узнать поподробнее, что случилось, и распуская слухи с такой скоростью, с какой плодятся мухи в жаркий летний день. Даже когда кортеж завернул в монастырские ворота, добрые люди из кузницы, с торговой площади и из харчевни собрались подле ворот снаружи и, нетерпеливо заглядывая во двор, продолжали свои бесконечные пересуды.
А на большом монастырском дворе как раз в ту минуту, когда туда внесли убитого отшельника, собралась другая похоронная процессия, готовившаяся отправиться в дальний путь. На низкой телеге, которую на первый день пути по хорошей дороге наняли в городе вместе с возчиком, был водружен запечатанный гроб с телом покойного Дрого Босье. Тут же стоял Варин, держа под уздцы двух оседланных коней, а молодой грум занимался укладкой седельных сумок, дабы они не перевешивали одна другую, когда их загрузят. При виде всей этой суеты Кадфаэль с облегчением вздохнул и возблагодарил бога, ибо понял, что по крайней мере одна из опасностей почти уже миновала, причем даже раньше, чем на то можно было рассчитывать. Эймер наконец решил вернуться домой, где его ждали неотложные наследственные дела.
Люди, сопровождающие одного покойника, не могли не остановиться, дабы взглянуть на людей, сопровождающих другого. Даже Эймер, вышедший из странноприимного дома вместе с братом Дэнисом, который провожал похоронную процессию, остановился на высоком крыльце, с удивлением взирая на прибывших. Он был не в силах оторвать глаз от принесенной ноши, покрытой с ног до головы покрывалом. Наконец он решительно сошел с крыльца и направился к воротам, где спешивался Хью Берингар.
- Что случилось, милорд? Еще один покойник? Неужели вы нашли моего беглеца, только мертвого?
Эймер не знал, печалиться ему или радоваться, если это и впрямь труп его беглого виллана. Разумеется, для него была важна выгода, которую сулили ему умелые руки Гиацинта, но и жестокая месть принесла бы ему известное удовлетворение, даже сейчас, когда он отчаялся поймать Гиацинта и решил вернуться домой.
Аббат Радульфус уже тоже спешился и с неприступным видом наблюдал за происходящим, ибо на невеселые мысли наводила эта зеркальная картина, собравшихся проводить одного покойника и принесших другого. Монастырские грумы, помогавшие спешиваться аббату с шерифом, тоже глядели во все глаза и не собирались уходить.
- Нет, это не ваш беглец, - ответил Хью. - Если тот парень, которого мы искали, вообще Бранд. Так оно или нет, его и след простыл. Я вижу, вы домой собрались?
- Хватит тратить время и силы, хотя и жаль оставлять этого негодяя на свободе. Да, я уезжаю. Я нужен дома, там меня ждут дела. Но кого же тогда принесли?
- Отшельника, что недавно поселился в Эйтонском лесу. К нему заезжал ваш отец, полагая, что слуга отшельника мог оказаться тем парнем, кого вы ищете. Но тот уже сбежал и проверить ничего не удалось.
- Да, аббат мне рассказывал. Значит отшельник! Я не стал заезжать к нему еще раз. Что толку, раз парня там уже нет.
Эймер с любопытством поглядывал на прикрытое покрывалом мертвое тело. Носильщики опустили носилки наземь и ожидали дальнейших распоряжений. Эймер откинул покрывало с головы мертвого Кутреда. Перед тем как нести покойника в монастырь, монахи расчесали его длинные спутанные волосы и клочковатую бороду. При полном дневном свете Эймеру открылось вытянутое лицо отшельника, его глубоко посаженные глаза с потемневшей теперь кожей на глазницах, прямой римский нос, пухлые губы. Полуоткрытые глаза были мутны. Эймер склонился ниже, словно приглядывался, не веря своим глазам.
- А ведь я его знаю! - воскликнул он. - Впрочем, это громко казано. Имени своего он не называл, но я его видел и говорил с ним. Значит, отшельник? Никогда бы не поверил! Волосы у него были тогда подстрижены по-нормандски, борода тоже коротко стриженая, не то что нынешняя мочалка. И одет он был в дорогое дорожное платье, сапоги и прочее, но никак не в это рванье и сандалии. У него также был меч и кинжал, которыми он наверняка отлично владел.
Произнося эти слова, Эймер не осознавал, что сказал нечто важное, однако, подняв глаза на шерифа, понял, что это именно так.
- Вы уверены? - мгновенно спросил его Хью.
- Конечно, милорд. Хотя мы и виделись всего один день. Но я играл с ним в кости и видел, как мой отец играл с ним в шахматы. Я совершенно уверен!
- Где это было и когда?
- Это было в Тейме, когда мы искали Бранда на Лондонской дороге. Мы остановились на ночь в тамошнем аббатстве. Этот человек приехал туда раньше нас. Мы отлично провели вечер, а утром поехали дальше. Точно я уже не помню, но было это примерно в конце сентября.
- Значит, если вы его узнали даже в таком необычном виде, то его мог узнать и ваш отец, не так ли?
- Конечно, милорд. Глаз у отца был острый, еще лучше моего. А отец сидел с ним за шахматной доской, лицом к лицу. Конечно, он узнал бы его.
Кадфаэль подумал, что так оно, наверное, и было. Дрого Босье узнал этого человека, когда в погоне за своим вилланом приехал в лесной скит к Кутреду, который еще совсем недавно не был отшельником. Дрого узнал его, и Кутред не дал ему вернуться в аббатство, где он мог бы рассказать о том, что увидел. Даже если Дрого не знал за Кутредом никаких особых грехов, он мог обронить случайное слово, не ведая, чем это грозит, и привести в скит кого-нибудь из тех, кто ищет вовсе не беглого виллана и даже кое-кого поважнее, нежели святой-самозванец. На обратном пути Дрого не уехал дальше опушки Эйтонского леса. Впрочем, он был уже достаточно далеко от скита, чтобы снять малейшие подозрения с отшельника, который, как известно, не имел обыкновения покидать свой скит.
Хотя прямых доказательств не было, сама очевидность ситуации не оставила у Кадфаэля никаких сомнений. Некоторое время запечатанный гроб с телом Дрого Босье и только что принесенное тело Кутреда стояли бок о бок. Затем приор Роберт приказал носильщикам отнести покойника в часовню. Эймер Босье закрыл лицо Кутреда и вновь занялся своими приготовлениями к отъезду. Стоило ли отвлекать и задерживать его? Голова его была занята совсем другим. Однако Кадфаэль решился задать неожиданно возникший у него вопрос.
- Что за конь был у того человека, которого вы встретили в Тейме? - спросил он.
Эймер поднял на монаха удивленные глаза, оторвавшись от своих седельных сумок, на которых он затягивал ремни. Он открыл было рот для ответа, но замялся, словно что-то мучительно припоминал.
- Он приехал раньше, чем мы. Когда мы прибыли, в конюшне было два коня. Уехал он тем же утром, причем опять раньше нас. Да, интересно. Когда мы забирали своих коней, в конюшне стояли те же два жеребца, что и вечером. Странное дело! Как это возможно, что такой благородный человек, с виду рыцарь - и вдруг без коня!
- Возможно, он оставил своего коня в какой-нибудь другой конюшне, - мгновенно решил эту простую задачку шериф.
Однако задачка эта была совсем не такая простая, - это был ключ к разгадке! Здесь, на монастырском дворе у всех на виду лежали убийца и убитый, - правосудие свершилось.
Но кто же убил убийцу?
Наконец похоронная процессия покинула большой монастырский двор, - Эймер верхом на отцовском светлой масти жеребце, Варин, ведущий на длинном поводе коня,на котором приехал в аббатство Эймер, а также молодой грум, сопровождавший телегу с гробом Дрого. Кадфаэль подумал, что, наверное, на второй день пути Эймер покинет своих еле-еле плетущихся грумов, а сам поскорее отправится домой и вышлет своих людей на подмогу. В отпевальной часовне Кадфаэль видел лицо мертвого Кутреда, - быть может, его волосы и борода были далеко не в том порядке, в каком были они у рыцаря из Тейма, однако строгая и умиротворенная маска смерти на лице отшельника вполне соответствовала сану почившего святого. Кадфаэль подумал, что едва ли справедливо то, что мертвый убийца выглядит не менее благородно, нежели какой-нибудь паладин из стана императрицы.
Хью Берингар уединился с аббатом, так еще и не успев поделиться с Кадфаэлем своими соображениями по поводу свидетельства Эймера Босье, однако замечание шерифа ясно свидетельствовало о том, что его мысли были направлены в ту же сторону и что он пришел к тем же выводам. Наверное, он сперва изложит их аббату Радульфусу. Кадфаэль подумал, что теперь ему следует заняться Гиацинтом, дабы тот мог выйти из своего убежища и снять с себя все подозрения. Разумеется, не стоит рассказывать о том мелком воровстве, к которому ему приходилось прибегать, добывая хлеб насущный, когда он странствовал в одиночку, а также о кое-каком обмане, который оказался необходимым, дабы остаться в живых. Да и Хью не станет вменять ему это в вину. А еще нужно разобраться с духовным саном Кутреда. Впрочем, остались ли тут какие-либо вопросы? Разумеется, не так уж трудно рыцарю превратиться в отшельника, но для того, чтобы стать священником, требуется куда больше времени.
Кадфаэль ожидал шерифа в своем сарайчике в травном саду, куда Хью, наверное, не преминет заглянуть после разговора с аббатом. В сарайчике было тихо, уютно и хорошо пахло пряными травами. В последние дни Кадфаэль почти не бывал здесь. А ведь ему хорошенько надо было подумать о пополнении своих запасов, покуда не начались холода, а с ними всяческие простуды и ломота в суставах. Конечно, брат Винфрид отлично управляется на грядках с перекопкой, прополкой и посадками, однако здесь, в сарайчике, ему надо было многому еще научиться. Кадфаэль подумал, что сделает еще только одну поездку, проведает Эйлмунда и сообщит Гиацинту, мол, тот может и должен объявиться и говорить в свою защиту, а потом с огромным удовольствием окунется в работу в своем сарайчике.
Хью прошел по дорожке через травный сад и сел на лавку подле своего друга, многозначительно улыбаясь.
- Чего я не понимаю, так это - зачем? - вымолвил он после недолгого молчания. - Кем бы Кутред ни был и что бы ни совершил ранее, здесь он никому не причинил вреда. Что угрожало ему? Что заставило его заткнуть глотку Дрого Босье? Подозрительно, конечно, что он изменил свою внешность и одеяние, а также образ жизни, но преступления тут нет. Что же побудило его пойти на убийство? Какая крайняя необходимость?
- Так я и думал, - с облегчением вымолвил Кадфаэль и глубоко вздохнул. - Твои мысли шли тем же путем. Я полагаю, он пошел на убийство вовсе не для того, чтобы скрыть свои метаморфозы от посторонних глаз. Так мне казалось поначалу. Но тут все не просто.
- Ну конечно! Как всегда ты знаешь нечто такое, что мне неизвестно, - заметил Хью, усмехнувшись. - А что скажешь о его коне в Тейме? Что это дает?
- Тут важен не конь, а тот факт, что его не было. Что это за рыцарь, который пустился в дорогу без коня? А вот для пилигрима это в самый раз. Что же касается кое-каких сведений, которыми мне давным-давно следовало бы поделиться с тобой, если бы мне позволили, то да, признаю, кое-что есть. Я знаю, где Гиацинт. Против своей воли я обещал молчать, покуда Эймер Босье не прекратит своих поисков и не уберется восвояси. А поскольку он уже уехал, Гиацинт может выйти из убежища и говорить в свою защиту. И ты уж мне поверь, Хью, ему есть что сказать.
- Вот оно как! - вымолвил Хью, глядя на своего друга без особого удивления. - Что ж, вполне разумно. Кто осудит его за то, что он скрылся? Ведь он меня не знает, а у меня не было тогда других подозреваемых в убийстве Дрого Босье. Теперь же ему и не в чем оправдываться, все и так ясно. Я вовсе не собираюсь его арестовывать и снимаю с него обвинение. А на барона из Нортгемптоншира я работать не намерен, у меня своих забот по горло. Приведи Гиацинта ко мне, он может пролить свет на кое-какие события, подробности которых нам неизвестны.
Кадфаэль уже думал об этом, припоминая, сколь мало Гиацинт рассказал о своем недавнем хозяине. В сторожке Эйлмунда, в кругу друзей он без утайки поведал о своих странствиях и бедствиях, однако всячески воздерживался говорить дурное о Кутреде. Но теперь, когда Кутред мертв и практически изобличен как убийца, Гиацинт, возможно, будет более откровенным, хотя наверняка он почти ничего не знает о его прошлом и тем более о недавнем убийстве.
- И где же он? - спросил Хью. - Небось, где-нибудь рядом. Ведь это он убедил Ричарда, что тому нечего бояться обряда бракосочетания. Кому, как не Гиацинту было знать, что Кутред самозванец?
- Он совсем рядом, в сторожке Эйлмунда, причем с обоюдного согласия лесничего и его дочери. Я как раз собираюсь проведать Эйлмунда. Может, мне следует привезти с собой Гиацинта?
- Нет, лучше я поеду с тобой, ибо не стоит ему появляться на людях, покуда я официальным порядком не отменил его розыск и не объявил, что все обвинения с него сняты и что он может прийти в город и наняться на работу, как всякий свободный человек.

Войдя на конюшенный двор, куда он направился, дабы оседлать свою лошадь, Кадфаэль увидел великолепного гнедого жеребца с белой звездочкой на лбу. Конь стоял под любящими руками своего хозяина, словно отливающая медью статуя, довольный тем, что немного размял ноги. Рейф из Ковентри повернул голову и улыбнулся Кадфаэлю краешком рта. Кадфаэль был хорошо знаком с этой его странной улыбкой.
- Опять в дорогу, брат? - спросил Рейф. - Похоже, и без того день у тебя выдался нелегкий.
- Не только у меня, - заметил Кадфаэль, прилаживая седло. - Однако хочется надеяться, что худшее уже позади. А что у вас? Как ваши дела?
- Спасибо, хорошо. Даже отлично! Завтра после заутрени я уезжаю, - сказал Рейф, повернувшись к Кадфаэлю лицом, но как всегда сдержанно. - Я уже известил брата Дэниса о своем отъезде.
Несколько минут Кадфаэль молча продолжал заниматься своей лошадью, ибо молчание в разговоре с Рейфом из Ковентри было вполне уместным.

- Если завтра вам предстоит длинная дорога, я думаю, вам может еще до отъезда понадобиться моя помощь, - вымолвил Кадфаэль. - Он пролил кровь, - внезапно сказал монах. Однако видя, что Рейф медлит с ответом, добавил: - Помимо прочего, в мои обязанности входит лечить недуги и раны. Для этого мне не нужно ничего объяснять.
- Я поранился не сегодня, - заметил Рейф, улыбнувшись, но уже не так, как прежде.
- Как угодно. В случае чего, я у себя. Если понадоблюсь, приходите. Не стоит пренебрегать раной, с этим шутки плохи.
Кадфаэль подтянул подпругу и взял лошадь за повод. Та пошла немного боком, радуясь движению.
- Благодарю, я учту, - сказал Рейф. - Но это не задержит меня тут, - вымолвил он вполне дружелюбно, однако в голосе его чувствовалось грозное предупреждение.
- Разве я вас задерживаю? - возразил Кадфаэль, вскочил в седло и направил свою лошадь на большой двор.
- Я никогда еще не говорил всей правды, - признался Гиацинт, сидя у очага в сторожке Эйлмунда. Медный отсвет пламени играл на его лбу и щеках. - Даже Аннет. О себе-то я рассказал все, даже самое плохое, но не о Кутреде. Я знал, что он был мошенником и бродягой, таким же как я. Но ничего худшего о нем я не знал, поэтому и помалкивал. Один скрывающийся мошенник не выдаст другого. Но вы говорите, что он убийца. Более того, сам убит!
- И ему уже ничем не повредить, - глубокомысленно заметил Хью. - По крайней мере, на этом свете. Мне нужно знать все. Где вы с ним сошлись?
- В Нортгемтонском монастыре. Я уже рассказывал Эйлмунду и Аннет, но дело обстояло не совсем так. Кутред тогда не носил одежду пилигрима, у него был темный камзол и плащ с капюшоном. Он носил меч, однако старался не держать его на виду. Разговорились мы, я думаю, совершенно случайно, а может, мне это лишь показалось. Я удивился тогда, как это он догадался, что я скрываюсь от кого-то. Да и сам он не делал секрета, что тоже скрывается. Вот он и предложил действовать вместе, мол, так безопаснее. Тем более, что обоим нам надо было на северо-запад. А насчет пилигрима, это Кутред придумал. Сами видели, и лицо, и осанка у него подходящие. Одежду для него я украл в монастыре, за перламутровой раковинкой тоже дело не стало, а вот медаль святого Джеймса у Кутреда была своя. Кто знает, может, он имел на нее все права? К тому времени, когда мы добрались до Билдваса, Кутред уже вошел в роль, да и волосы с бородой у него отросли. Так что перед леди Дионисией он предстал во всей красе. И она не знала за ним ничего худшего, чем то, что он согласился сослужить ей службу. Он сказал ей, что он священник, и она поверила. Я-то знал, что Кутред никакой не священник, он и сам говорил это, когда мы были вдвоем, и смеялся над старой леди. А уж зубы заговаривать он был мастер. Леди Дионисия поселила его в скиту рядом с монастырским лесом, чтобы Кутред пакостил там назло аббату. Все эти пакости я взял на себя, Кутред и не знал ничего, но я говорил старой леди, что это все он. Он не выдавал меня, а я его.
- Он предал тебя, едва узнал, что тебя ищут, - сказал Хью. - Нечего его выгораживать.
- Что ж, я жив, а он нет... - возразил Гиацинт. - Зачем я буду наговаривать на него. О Ричарде, вы, наверное, знаете. Я разговаривал с ним всего один раз и, видимо, пришелся ему по душе, так что он, не зная за мной ничего дурного, не захотел, чтобы меня сцапали и вернули старым хозяевам. И мне пришлось подумать о себе. Я далеко не сразу узнал, что мальчика схватили на обратном пути, и мне пришлось прятаться и ждать, покуда выдастся случай поискать его. Кабы не доброта Эйлмунда, которому я столько напакостил, ваши люди, шериф, давным-давно взяли бы меня. Только вы же знаете, я Босье и пальцем не тронул. А после возвращения из Лейтона я из сторожки ни ногой, это вам Эйлмунд с Аннет подтвердят. И о том, что случилось с Кутредом, я знаю не больше вашего.
- Меньше, меньше нашего ты знаешь, - согласился Хью, с улыбкой поглядев на Кадфаэля. - Считай, парень, что ты в сорочке родился. Завтра ты можешь уже не бояться моих людей. Ступай спокойно в город и ищи себе работу. Но под каким именем ты намерен жить дальше? Выбирай, чтобы мы знали, с кем имеем дело.
- Как скажет Аннет, - вымолвил Гиацинт. - Отныне именно ей до конца жизни придется звать меня по имени.
- Это мы еще посмотрим, - проворчал Эйлмунд из своего угла по другую сторону очага. - Надо бы тебе поумерить свою дерзость, иначе не будет на то моей доброй воли.
Однако сказано это было вполне добродушно, как если бы Эйлмунд с Гиацинтом уже пришли к взаимопониманию, а ворчание лесничего было не более, чем отголоском прежних споров.
- Я предпочитаю имя Гиацинт, - сказала Аннет. До сих пор она сидела поодаль, как и положено послушной дочери, подносила чашки и кувшины и никоим образом не вмешивалась в мужские дела. Кадфаэль подумал, что делает это она не из скромности и робости, но потому что уже получила желаемое и была уверена в том, что ни шериф, ни отец, никто, какою бы властью он ни обладал, не отнимет этого от нее. - Ты останешься Гиацинтом, - твердо сказала она. - А Бранд пусть уходит.
Аннет сделала разумный выбор, ибо какой было смысл возвращаться или даже оглядываться на прошлое. В Нортгемптоншире Бранд был безземельным вилланом, а Гиацинт будет свободным ремесленником в Шрусбери.
- Ровно через год и один день с того дня, как я найду себе работу, я приду к тебе, Эйлмунд, и испрошу твоего согласия, - сказал Гиацинт. - И ни днем раньше!
- И если я увижу, что ты заслуживаешь, ты получишь его, - согласился лесничий.
В сгущающихся сумерках Хью с Кадфаэлем ехали домой, как бывало уже не раз с тех пор, как они впервые сошлись в состязании, разум против разума, и в конце концов к обоюдному удовольствию крепко подружились. Стояла тихая, теплая ночь, утром, должно быть, опять будет туман. Вокруг, словно море, раскинулись мутно синеющие поля. В лесу же пахло влажной осенней землей, созревшими грибами-дождевиками и гниющей палой листвой.
- Что-то я совсем загулял, - вымолвил Кадфаэль. На душе у него в эту пору года было покойно и грустно. - Грех это, я знаю. Я избрал жизнь монаха, но теперь не вполне уверен, что смог бы выносить ее без твоей помощи, без таких вот по сути дела краденых выездов за монастырские стены. Да-да, краденых. Конечно, меня и так часто посылают куда-нибудь по долгу службы, но я еще и краду, урывая больше, чем мне причитается. И что еще хуже, Хью, я нисколько не раскаиваюсь! Как думаешь, найдется ли местечко в блаженных пределах для человека, который взялся за плуг, однако то и дело покидает борозду, дабы вернуться к своим овечкам?
- Думаю, овечки в этом не сомневаются, - сказал Хью, улыбнувшись. - Ведь этот человек слышит их молитвы. Даже черных и серых овечек, вроде тех, за которых в свое время ты боролся с богом и со мной.
- Совсем черных овечек очень мало, - возразил Кадфаэль. - Больше все в пятнышках, так сказать, в яблоках, вроде твоего длинноногого жеребца. Да и кто из нас без пятнышка? Быть может, именно это и заставляет нас быть терпимыми к другим тварям господним. И все-таки я согрешил, и согрешил вдвойне, ибо в своем грехе получаю удовольствие. Придется наложить на себя епитимью и всю зиму не выходить за стены обители. Разве что когда за мной пошлют. А потом сразу назад!
- Ну конечно, до первого бродяги на твоем пути! И когда же ты намерен начать?
- Как только нынешнее дело придет к своему благополучному концу.
- Ты говоришь прямо как оракул! - засмеялся Хью. - И когда же это произойдет?
- Завтра, - сказал Кадфаэль. - Бог даст, завтра.

Глава четырнадцатая

Когда до повечерия оставалось еще около часу, Кадфаэль вел свою лошадь в конюшню через большой монастырский двор. Он увидел, как из покоев аббата вышла леди Дионисия со скромно покрытой головой и направилась в сторону странноприимного дома. Ее спина была как всегда выпрямлена, поступь тверда и надменна, однако менее решительна, чем прежде. Голова старой леди была чуть склонена, женщина смотрела себе под ноги, а не с вызовом прямо перед собой. Разумеется, все ее признания останутся тайной исповеди, но Кадфаэль не сомневался в том, что леди Дионисия рассказала все без утайки, ибо она была не из тех, кто делает что-либо наполовину. Она больше не будет пытаться вырвать Ричарда из-под опеки аббата Радульфуса. Старая леди была потрясена слишком сильно для того, чтобы рисковать вновь, покуда время не сотрет память о ее встрече со внезапной смертью без покаяния.
Было похоже на то, что леди Дионисия решила заночевать в обители, дабы утром успокоить свою душу и помириться с внуком, который в этот час уже крепко спал, благополучно избежав брачных уз и вернувшись туда, где хотел жить. Его товарищи тоже, наверное, крепко спали, искупив свои грехи и вновь обретя пропавшего было друга. Все, слава богу, наладилось. Что же касается покойника, лежавшего в часовне, имя которого едва ли было его настоящим именем, то мальчиков он нисколько не тревожил.
Кадфаэль довел лошадь до конюшенного двора, освещенного парой факелов у ворот, расседлал ее и как следует обтер. В конюшне все было тихо, - разве что негромко вздыхал поднявшийся к ночи ветер, да раздавался редкий стук копыт какой-нибудь лошади, переступавшей с ноги на ногу в стойле. Кадфаэль завел свою лошадь, повесил на стену упряжь и повернулся к выходу.
И тут он заметил человека, молча стоявшего в воротах.
- Добрый вечер, брат! - приветствовал его Рейф из Ковентри.
- Это вы? - спросил Кадфаэль. - Не меня ли ищите? Простите, что заставил себя ждать, вам ведь завтра в дорогу.
- Я увидел тебя на большом дворе. Давеча ты сделал мне одно предложение... - тихо вымолвил Рейф. - Если еще не поздно, я бы принял его. Не так-то просто оказалось обработать рану одной рукой.
- Идемте, - позвал Кадфаэль. - В моем сарайчике нам никто не помешает.
Сумерки еще не сгустились до полной темноты. Поздние розы маячили в саду на своих переросших колючих стеблях. Их наполовину облетевшие лепестки ветер гнал по темной земле. За высокой изгородью травного сада было все еще тепло.
- Подождите, сейчас я зажгу лампу, - сказал Кадфаэль.
Несколько минут он потратил на то, чтобы высечь искру, раздуть пламя и зажечь от него свою лампу. Рейф ждал молча и не двигался с места, покуда пламя не разгорелось. Затем он вошел в сарайчик и с любопытством принялся разглядывать ряды кувшинов и бутылей, чашки и ступки, а также висевшие над головой пучки сушеных трав, которые шуршали на тянувшем от входа сквозняке. Рейф молча снял плащ и выпростал руку из рукава.
Кадфаэль поднес лампу поближе и установил ее так, чтобы она освещала неумелую, запятнанную кровью повязку, что была наложена на рану. Рейф настороженно, но терпеливо сидел на лавке у стены, пристально глядя в лицо склонившегося над ним пожилого человека.
- Брат, - вымолвил он, - я думаю, мне следует назвать тебе свое имя.
- Зачем? - возразил Кадфаэль. - Имени Рейф мне вполне достаточно.
- Тебе, может быть, и достаточно, но не мне. Там, где я получаю бескорыстную помощь, я плачу правдой. Меня зовут Рейф де Женвиль...
- Потерпите, - остановил его Кадфаэль. - Повязка ссохлась, сейчас будет больно.
Он принялся сдирать повязку, кровь запеклась и задубела, однако если де Женвилю и было больно, он и бровью не повел. Рана оказалась не очень глубокой, но длинной, - от плеча почти до самого локтя, причем края раны разошлись и одной рукой их никак нельзя было соединить.
- Держите здесь! Ничего страшного, правда, останется некрасивый шрам. При новой перевязке вам вновь потребуется посторонняя помощь.
- Когда я отъеду отсюда подальше, у меня найдутся помощники. И никто не узнает, откуда рана. Только ты знаешь, брат. Ты же сказал: "Он пролил кровь". Наверное, тебе известно почти все, однако я могу кое-что добавить. Меня зовут Рейф де Женвиль. Я вассал и, бог свидетель, друг Бриану Фиц-Каунту, а также преданный слуга своей госпожи, императрицы. За всю свою жизнь я никого не убивал, но тот человек никогда больше не прольет чужую кровь. Ни людей короля, ни на службе у Джеффри анжуйского, куда, как я полагаю, он и собирался отправиться в свое время.
Кадфаэль принялся накладывать новую повязку на длинную рану Рейфа.
- Положите правую руку сюда и не двигайтесь. Повязка будет плотной. Кровь сочиться не должна, разве что чуть-чуть. Края раны прижаты. Но по возможности берегите руку в дороге.
- Хорошо, - согласился Рейф, глядя на плотную повязку вокруг своего плеча, ровную и чистую. - У тебя легкая рука, брат. При других обстоятельствах я взял бы тебя как свой военный трофей.
- Боюсь, после падения Оксфорда там понадобятся все лекари страны, - заметил Кадфаэль с грустью.
- Нет, этого не случится. Во всяком случае до тех пор, пока держится армия Бриана. Да и так они вряд ли возьмут Оксфорд. Первым делом я еду в Валлингфорд к Бриану, дабы отдать то, что ему причитается.
Кадфаэль укрепил повязку чуть выше локтя и помог Рейфу вновь просунуть руку в рукав рубашки. Когда с этим было покончено, Кадфаэль сел рядом с Рейфом на лавку, глядя ему прямо в глаза. Наступившее молчание было подобно стоявшей вокруг ночи, теплой, тихой и немного печальной.
- Это был славный поединок, - вымолвил наконец Рейф, глядя в глаза Кадфаэля и как бы сквозь него, словно вновь видел перед собой каменную часовню в лесу. - Видя, что он без меча, я отложил свой меч в сторону. У него был только кинжал.
- И он уже пускал его в ход, - заметил Кадфаэль. - Против человека, который встречал его в прежнем обличье в Тейме и вполне мог разоблачить его. Как это и сделал сын убитого, увидев мертвого Кутреда. Сын так и не узнал, что смотрит на убийцу своего отца.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Вот оно как!
- А нашли ли вы то, что искали?
- Я пришел за ним, - мрачно вымолвил Рейф. - Но я понял вопрос. Я нашел то, что искал. Это было на алтаре, в ларце. Нет, не только золото. Драгоценные камни занимают куда меньше места, их легче нести. Ее собственные драгоценности, которые она так ценит. Ценит даже больше, чем человека, которому их следовало передать.
- Поговаривали, мол, там было какое-то письмо.
- Да, письмо. Оно у меня. Помнишь требник?
- Помню. Дивная работа. Такая книга впору принцу.
- Императрице! У этого требника переплет с секретом, там можно спрятать письмо. Когда императрица и Бриан находились далеко друг от друга, этот требник путешествовал между ними, словно доверенный посланник. Одному богу известно, что она могла написать своему возлюбленному, находясь всего в нескольких милях от него, окруженная войсками короля в час, когда счастье отвернулось от нее. Кому достанет мудрости удержать свой язык и перо в минуту горького отчаяния? Да я и знать не хочу. Бриан получит письмо и прочтет его, ибо оно адресовано только ему. Один уже прочел и пытался использовать письмо в своих целях, - заметил Рейф. - Но он уже не в счет.
Голос Рейфа дрогнул от сдерживаемых чувств, однако Рейф не потерял своего железного самообладания, хотя Кадфаэль ощущал, что его собеседник, словно летящая стрела, содрогается всем телом из-за переполнявших его чувств преданной любви и жестокой ненависти. Рейф никогда не развернет письмо со сломанной печатью, свидетельствовавшей о подлой измене, - письмо, которое содержало священное признание женщины мужчине. Кутред посмел вероломно ступить на эту святую землю, и он был теперь мертв. Кадфаэль вовсе не считал, что кара за предательство оказалась слишком жестокой.
- Скажи, брат, это грех? - спросил Рейф де Женвиль, переборов в себе порыв чувств и вновь успокоившись.
- Что тут сказать? - вымолвил Кадфаэль. - Обращайтесь к исповеднику, когда доберетесь до Валлингфорда. Скажу лишь одно: было время, когда я поступил бы точно так же.
Просьба о том, что миссия Рейфа де Женвиля должна остаться тайной, так и не прозвучала, ибо это подразумевалось само собой.
- Теперь мне куда лучше, чем утром, - признался Рейф, вставая. - О твоем совете я не забуду. Уеду пораньше и поеду быстро, ибо свидетели мне ни к чему. Комнату свою я привел в порядок, чтобы она была готова принять другого гостя. Попрощаемся здесь. Храни тебя бог, брат!
- И вас, - ответил Кадфаэль.
Рейф вышел из сарайчика в сгущающуюся тьму, шагая твердо и почти бесшумно по гравийной дорожке и тем более дальше, по траве. Последние отзвуки его шагов утонули в звуках колокола, звавшего братьев к повечерию.
Перед заутреней Кадфаэль заглянул на конюшню. Утро стояло холодное и ясное, в самый раз для поездки верхом. Гнедого жеребца с белой звездочкой на лбу уже не было в стойле. В конюшне было пусто и тихо, если не считать веселой болтовни и смеха, доносившихся из дальнего стойла, где Ричард, вставший пораньше, дабы проведать своего бедного пони, сослужившего ему верную службу, веселился вместе с Эдвином, благополучно перенесшим свое наказание и снова обретшего потерянного было друга. Они весело чирикали, словно птенчики, покуда не услышали, как вошел Кадфаэль. Тут они разом притихли, дабы убедиться в том, что это не брат Жером и не приор Роберт. Увидев Кадфаэля, мальчики отблагодарили его своими счастливыми улыбками и вновь вернулись в стойло к пони, где и продолжили свою болтовню.
Кадфаэлю оставалось только подивиться тому, что леди Дионисия уже успела навестить своего внука и помириться с ним, насколько это было возможно в данных обстоятельствах. Наверное, она не стала особенно унижаться, а вымолвила что-нибудь вроде: "Ричард, я обсудила с аббатом твое будущее и согласилась оставить тебя в обители на его попечение. Кутред меня жестоко обманул, он не был священником. Однако что было, то было. Лучше не вспоминать об этом". И наверняка наставительно добавила: "Раз уж я оставила вас здесь, сэр, постарайтесь, чтобы о вас говорили только хорошее. Слушайтесь наставников и хорошо учитесь..." На прощание она, наверное, поцеловала внука чуть теплее, чем прежде, или, возможно, с большей опаской, зная, что если придется, он сумеет постоять за себя. Однако Ричард, свободный от тревоги за свое будущее и будущее своих товарищей, едва ли держал обиду на кого-либо в этом мире.
В этот час Рейф де Женвиль, вассал и друг Бриана Фиц-Каунта, а также преданный слуга императрицы Матильды, был, наверно, уже далеко от Шрусбери, следуя своей длинной дорогой на юг. Тихий и незаметный, он вряд ли обратил на себя чье-либо внимание, даже если и делал остановки, и едва ли его кто-нибудь запомнил.
- Он уехал, - сказал Кадфаэль. - Я не хотел возлагать на тебя бремя выбора, хотя и предполагал, как ты поступишь. Однако я все сделал сам. Он уехал, и я его не задержал.
Хью с Кадфаэлем сидели на скамье у северной стены травного сада, где еще задержалось полдневное тепло и была защита от легкого ветра. Так сиживали они не раз, когда события подходили к концу, - усталые, но умиротворенные. Пройдет неделя-другая, наступят холода, и тут уже не посидишь в свое удовольствие. Эта затянувшаяся мягкая осень не могла длиться бесконечно, воздух становился прохладным, обещая близкие морозы и обильные декабрьские снегопады.
- Я не забыл, - заметил Хью, - что сегодня как раз то самое "завтра", когда ты обещал мне благополучную развязку. Значит, говоришь, он уехал! И ты его не задержал! Причем этот некто не Босье. О его отъезде у тебя болела голова больше других. Рассказывай же, я тебя слушаю.
Хью умел слушать, не вмешиваясь и не задавая лишних вопросов. Он мог сидеть, в задумчивом молчании глядя на увядающий сад и не бросая на собеседника вопрошающих взоров, однако не пропускал ни единого слова и не требовал лишних объяснений.
- Мне и впрямь следует кое в чем признаться, если ты не против быть моим исповедником, - вымолвил Кадфаэль.
- И разумеется, сохранить тайну твоей исповеди! Я согласен. Правда, никогда еще я не отпускал тебе грехов. Кто же этот человек, который уехал?
- Его имя Рейф де Женвиль. Правда, здесь он назвался Рейфом из Ковентри, сокольничим графа Варвика.
- Это тот тихоня на гнедом жеребце? Я и видел-то его разве что мельком, - сказал Хью. - Один из редких ваших гостей, который ничего от меня не требовал, за что я ему весьма признателен. Босье мне вполне хватило! Что же этот Рейф из Ковентри сделал такого, что тебе или мне следовало бы задержать его?
- Он убил Кутреда. В честном поединке. Он отложил в сторону свой меч, поскольку у Кутреда был только кинжал. Кинжал против кинжала. Рейф бился с ним и убил его. - Хью не вымолвил ни слова, он лишь повернул голову, пристально глядя на Кадфаэля. - У Рейфа были на то веские основания, - продолжал Кадфаэль. - Ты, наверное, помнишь ту историю о доверенном человеке императрицы, которого она послала из Оксфорда, когда король Стефан взял замок в железное кольцо. Этот человек был послан с золотом, драгоценными камнями и письмом для Бриана Фиц-Каунта, отрезанного от императрицы в Валлингфорде. Если помнишь, лошадь того посланца нашли в лесу у дороги, упряжь была запятнана кровью, седельные сумки пусты. Однако тела всадника так и не нашли. Конечно, Темза рядом, да и в лесу хватает места для могилы. Таким образом, лорд Валлингфорда лишился сокровищ императрицы. Сам он давным-давно разорился у нее на службе, а ведь его солдатам нужно есть и пить. Кроме того, вместе с сокровищами пропало адресованное ему письмо. Так вот Рейф де Женвиль, вассал и преданный друг Бриана Фиц-Каунта, а также верный слуга императрицы, не пожелал оставить это преступление безнаказанным. Какие улики привели его в наши края, я не знаю, да и не спрашивал, однако это так. Я встретил его в день приезда у конюшни, и вышло так, что я рассказал ему о мертвом Дрого Босье, что лежал у нас в часовне. Помнится, я не назвал имени, но даже назови я ему имя, он все равно сделал бы то, что сделал, ибо назваться ведь можно как угодно. Так вот Рейф сразу пошел в часовню посмотреть на покойника, но увидев его, потерял всякий интерес. Он явно искал кого-то, кого-то из гостей обители, приезжего. Но искал он не Босье. Молодой человек лет двадцати, как Гиацинт, его вообще не заинтересовал. Он искал человека своих лет и своего положения. О святом отшельнике, поселившемся у леди Дионисии, он, наверное, слыхал, но не заинтересовался, полагая его священником и пилигримом, то есть человеком вне всяких подозрений. Но лишь до тех пор, пока не услышал, как и все мы, слов Ричарда о том, что Кутред не священник, а самозванец. Сразу после этого я искал Рейфа, но не нашел. Ни его самого, ни его коня. Рейф искал именно самозванца и обманщика. И он нашел его, Хью! Той же ночью, в скиту. Нашел его, бился с ним и убил. И взял у него все, что тот украл, - драгоценные камни и золото из ларца, что стоял на алтаре, а также требник, принадлежащий императрице, в котором она и Фиц-Каунт прятали свои письма друг к другу, когда находились в разлуке. Помнишь кровь на кинжале Кутреда? Я перевязал рану Рейфа де Женвиля и услышал его признание, в чем и признаюсь тебе сам. И я пожелал ему доброго пути в Валлингфорд.
Кадфаэль откинулся к стене и глубоко вздохнул, прислонив затылок к грубому камню. Оба надолго замолчали. Наконец Хью пошевелился и спросил:
- Как ты узнал, кого он ищет? Не с первой же встречи ты проник в его тайну? Наверное, было что-то еще. Говорил он мало, разъезжал в одиночку. Как ты узнал его поближе?
- Я был рядом с ним, когда он бросил несколько монет в нашу кружку для пожертвований. Одна монета упала на пол, и я подобрал ее. Это был серебряный пенни императрицы, недавно отчеканенный в Оксфорде. Рейф и не скрывал этого. Я тогда спросил его, мол, что люди императрицы делают так далеко от места битвы? И закинул удочку, сказав, мол, лучше бы ему поискать убийцу, который ограбил Рено Буршье, направлявшегося в Валлингфорд.
- И он признал это? - спросил Хью.
- Нет, не совсем. Рейф признал, что это хорошая мысль и что он очень бы хотел, чтобы так оно и было, однако это не так. И он сказал чистую правду. Я знаю, он не солгал мне ни единым словом. Нет, Кутред не был убийцей, покуда не убил Дрого Босье, заехавшего к нему в скит в поисках своего беглого виллана и оказавшегося лицом к лицу с человеком, которого за несколько недель до этого он встретил в Тейме в совсем ином обличье, говорил с ним и даже играл в шахматы, - с человеком, который носил меч и выглядел, как рыцарь, однако путешествовал пешком, ибо в Теймской конюшне его коня не было. Тот прибыл без коня и отбыл тоже пешком. А было это в начале октября. Все это рассказал нам Эймер, когда его отца заставили замолчать навсегда.
- Кажется, я начинаю догадываться, - нетерпеливо сказал Хью, щуря глаза и вглядываясь вдаль сквозь полуголые кроны деревьев, стоявших подле стены сада. - Разве ты когда-нибудь задаешь странные вопросы, не имея задней мысли? Мне бы надо сразу догадаться, когда ты спросил о коне. Всадник без коня в Тейме и конь без всадника, найденный в лесу у дороги на Валлингфорд - это уже кое-что... Да не может этого быть! - протестующе воскликнул Хью, оторопевший от своей догадки. - Куда ты клонишь? Это правда, или я сошел с ума? Неужели сам Буршье?
Холодный вечерний ветер прошуршал сухими дрожащими стеблями в травном саду, Хью пробрала дрожь омерзения.
- Какого наказания достойно это предательство? Это хуже убийства!
- Так же считал и Рейф де Женвиль. И по мере своих сил он отомстил ему. Он уехал, а я пожелал ему доброго пути.

- Я бы поступил точно так же, ей-богу! - воскликнул Хью и вновь воззрился вдаль, через травный сад, презрительно скривив губы и размышляя о низости этого предательства. - Так ему и надо! Да иначе и быть не могло.
- Рено Буршье полагал иначе, у него была иная шкала ценностей. Превыше всего он ставил свою жизнь и свободу, - заметил Кадфаэль, загибая пальцы на руке и кивая при этом головой. - Посылая его из Оксфорда, императрица давала ему возможность оказаться в сравнительно безопасных местах. Нет, я не верю, что это была простая трусость. Совершенно обдуманно он решил избежать смерти или плена, которые столь реально угрожали войску императрицы. Совершенно обдуманно он предал свою госпожу и, так сказать, лег на дно, дожидаясь следующего удобного случая. Во-вторых, украв сокровища, он приобрел средства на жизнь и мог жить где угодно. И в-третьих, что подлее всего, у него в руках оказалось могучее оружие, то есть средство, которое могло дать ему новое место службы, землю, фавор и выгодную карьеру, вместо тех, что он бросил и предал. Это письмо императрицы к Бриану Фиц-Каунту.
- В пропавшем требнике, - сказал Хью. - Откуда мне было знать? Хотя книга и сама по себе весьма ценная вещь.
- Бесценная! Учитывая то, что находилось в ней. Рейф мне все рассказал. В переплете можно было спрятать свернутый лист пергамента. Хью, ты только представь себе ситуацию, в которой императрица писала это письмо. Город потерян, остался лишь замок, войска короля смыкают кольцо окружения. А Бриан, ее правая рука, ее щит и меч, второй после брата для нее человек, находится от нее всего в нескольких милях, однако они непреодолимы для нее, словно бескрайний океан. Бог знает, слухи это или правда, мол, эти двое любовники, но они воистину любят друг друга! И вот на пороге краха, когда угрожает голод, поражение, плен и потеря всего, даже смерть, - понимая, что, быть может, они никогда уже больше не увидятся вновь, Матильда вполне могла решиться открыть Бриану свое сердце, не таясь, и написать то, чего писать нельзя и чего никто другой на земле не должен был прочесть. Такое письмо могло бы иметь огромную силу в руках подлеца, вознамерившегося сделать себе новую карьеру и нуждающегося в покровительстве королевских особ. У императрицы есть муж, он на год младше ее и не особенно жалует свою жену, да и она его тоже. Этим летом он не прислал ей на помощь ни единого человека. Такое письмо при случае могло бы дать основание Джеффри расторгнуть брачные узы с императрицей и заключить новый, выгодный брак. В руках такого человека, как Буршье, собственноручное письмо императрицы могло бы стать страшным оружием. За это письмо он мог бы получить у Джеффри и должность, и земли в Нормандии. Сейчас у Джеффри много захваченных замков, которые он раздает тем, кто оказал ему услуги. Я не хочу сказать, что граф Анжуйский именно такой человек, но я уверен, что такой расчетливый предатель, как Буршье, надеялся именно на это и для этого случая приберег письмо императрицы. Что об этом думает Рейф де Женвиль по дороге в Валлингфорд, я не знаю, не спрашивал. Вот та искорка, которая осветила мне дорогу. Ничто не могло помешать Рейфу обрушить справедливое возмездие, причем не на голову безвестного убийцы Рено Буршье, - здесь Рейф мне тоже не солгал, - но на голову вора и предателя, самого Рено Буршье.
Поднялся ветер, небо прояснилось, остались лишь гонимые ветром обрывки облаков. Эта затянувшаяся осень впервые дохнула зимой.
- Я поступил бы, как Рейф, - решительно сказал Хью и резко встал, как бы стряхивая с себя отвращение.
- И я тоже, в те времена, когда носил оружие, - сказал Кадфаэль, вставая вслед за Хью. - Похолодало что-то. Пойдем в сарайчик?
Скоро поздний ноябрь оповестит о себе морозами и сдует дрожащие листья. Опустевший скит в Эйтонском лесу даст кров на зиму лесным зверушкам, огород станет зимним приютом для ежей, которые нароют там свои норы и заснут до весны. И едва ли когда-либо еще леди Дионисия поселит в этом скиту какого-нибудь нового отшельника, и никто не помешает там диким обитателям леса.
- Ну вот, все и кончилось, - сказал Кадфаэль, направляясь в свой сарайчик. - Лучше поздно, чем никогда. Что бы там ни написала императрица, ее письмо находится на пути к тому, чью душу оно должно было утешить. И я доволен! Правы они или нет в своей любви - в тисках беды и отчаяния любовь должна говорить сама за себя, а все прочие должны быть слепы и глухи, кроме господа бога, которому дано читать и между строк и кому в конце концов в делах любви, равно как в делах справедливости, принадлежит последнее слово.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 5)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 8)


Эллис Питерс

Эйтонский отшельник

Цикл: "Брат Кадфаэль" - 14

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Юный лорд Итона вверен попечению Шрусберийского аббатства. Такова была воля его покойного отца. Но у бабушки мальчика свои виды на внука: женив его, она может расширить фамильные земли. Старая леди обретает поддержку святого отшельника, поселившегося в Эйтонском лесу. Что-то будет?..

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel