Эльфрида Елинек - Пианистка

1 Эльфрида Елинек

I

В квартиру, в которой она живет вместе с матерью, учительница музыки Эрика Кохут врывается как ураганный ветер. Матери нравится называть Эрику «мой маленький ураган», ведь ребенок порой неудержим и стремителен. Ребенку так и хочется улизнуть от матери. Эрике уже за тридцать. Что касается матери, то ее по возрасту легко спутать с бабушкой. Эрику она произвела на свет после долгих и нелегких лет замужества. Отец не мешкая передал эстафету дочери и исчез со сцены. Эрика появилась, а отец пропал. Шустрой Эрика стала по необходимости. Она влетает в квартиру, словно листва, взвихренная порывом ветра, и пытается проскользнуть и свою комнату незамеченной. Но мамочка уже наняла позицию в проеме двери и зовет Эрику на расправу. Призывает ее к ответу и прижимает к стенке: инквизитор и расстрельная команда и одном лице, которое семья, частная собственность и государство наделили неоспоримым материнским правом. Мать допрашивает Эрику, почему та явилась домой только сейчас, в такую позднюю пору. Последний ученик Эрики, осыпанный ее презрительными насмешками, отправился домой часа три тому назад. Эрика зря надеется, что скроет от матери, где болталась. Дитя пытается дать ответ на немой вопрос, но веры ей нет, - уж сколько раз она обманывала. Мать некоторое время выжидает, впрочем, совсем недолго, потом вслух принимается считать до трех.
Уже на счет «два» дочь пытается сплести новый ответ, далеко уходя от рассказа об истинном положении вещей. Мать вырывает у нее из рук папку, набитую нотами, и в разинутом чреве обнаруживает горький ответ на свой вопрос. Вместе с четырьмя тетрадями Бетховена в папку втиснуто новое платье, только что купленное, это сразу видно. Мать обрушивает на обновку взрыв негодования. Там, в магазине, расправленное на вешалке, платье выглядело так привлекательно, оно было такое яркое, гак ладно облегало фигуру, а вот теперь оно похоже на мятую тряпку, которую мать распинает взглядом. Потрачены деньги, которые хотели положить на книжку! Брошены на ветер! Вместо платья им следовало обернуться вкладом в австрийском Сбербанке в счет будущей строительной ссуды, если бы Эрика не поленилась сделать несколько шагов к шкафу с бельем, в котором из-под стопки простыней выглядывает сберегательная книжка. Но сейчас книжки там нет, она погулять вышла, с нее сняли деньги, и результат налицо: Эрику заставят надевать это платье веянии раз, когда ей захочется узнать, куда денежки деваются. Мать кричит:
- Ты профукала деньги, которые нам до зарезу нужны! Мы могли бы въехать в новую квартиру, но у тебя терпения не хватает, зато есть новая тряпка, которая скоро выйдет из моды.
Мать все откладывает на потом. Сразу ей ничего не нужно. Единственное исключение она делает для дочери, она всегда хочет знать, где та находится, на случай, если у мамочки случится вдруг сердечный приступ. Мать сейчас экономит, чтобы потом пожить в свое удовольствие. А Эрика возьми да купи себе платье, вещь еще более недолговечную, чем полоска майонеза на бутерброде с рыбой. Оно выйдет из моды даже не через год, а через месяц. Деньги не выйдут из моды никогда.
Деньги копят на покупку большой квартиры. Тесная квартирка, которую они снимают, настолько допотопная, что ее и бросить не жалко. Прежде чем переехать, они закажут встроенные шкафы на свой вкус и сами решат, как будут устроены внутренние перегородки, ведь для их повой квартиры используют совершенно новую систему строительства. Все сделают точно по желанию заказчика. Кто платит, тот и заказывает музыку. Мать получает мизерную пенсию, ей и заказывать, а Эрике - платить. В этой новой, с иголочки, квартире, построенной по самому современному методу, у каждого будут свои владения: Эрика здесь, мать - там, и владения их будут тщательно отделены друг от друга. Будет и общая гостиная, где можно вместе проводить время. Если они захотят. Мать и дитя, разумеется, захотят, они ведь - как бы одно целое. Даже здесь, в этом медленно разрушающемся свинарнике, у Эрики есть собственная территория, где она свободно передвигается под неусыпным надзором. Свобода условна, мать может войти в любую минуту. В дверь комнаты не врезан замок, у ребенка не должно быть тайн.
Жизненное пространство Эрики составляет маленькая комната, в которой она вольна делать все, что захочет. Ее никто не ограничивает, ведь это ее комната. К владениям матери в этой квартире относится все остальное. Хозяйка в доме, которая обо всем заботится, держит под контролем каждый уголок, а Эрика только пожинает плоды домашнего труда, который выполняет мать. Эрика не знает тяжелой работы, руки пианистки надо беречь от домашней химии. В редкие минуты передышки особую заботу у матери вызывает ее многоликая собственность. Разве уследишь, где она находится? Куда она опять запропастилась, эта неугомонная собственность? В чьих домах, по чьим комнатам носится она, словно вихрь, одна или с кем-то на пару? Беспокойная как ртуть Эрика, это ускользающее из рук создание, может статься, куролесит в данную минуту невесть где и вытворяет невесть что.
Но каждый день, секунда в секунду, дочь неизменно вновь появляется там, где ее место, - дома. Беспокойство охватывает мать, ведь каждый собственник перво-наперво усваивает на горьком опыте: доверяй, но проверяй. Главная мамочкина задача состоит в том, чтобы удерживать собственность в одном и том же месте, по возможности в неподвижном состоянии, чтобы она не могла улизнуть. Этой цели служит телевизор, который прямо на дом поставляет красивые картинки, заранее изготовленные и красочно упакованные. Из-за него Эрика и проводит здесь почти все время, а если и уходит куда-то, матери точно известно, где ее носит. Иногда по вечерам Эрика ходит на концерт, но это случается все реже и реже. Она то сидит за пианино и вколачивает в клавиши свою исполнительскую карьеру, давно и окончательно похороненную, то как злой дух реет над каким-нибудь опусом вместе со своими учениками. При крайней необходимости ее всегда можно вызвонить. Иногда Эрика вместе с коллегами-единомышленниками посещает домашние концерты, наслаждаясь, музицируя и восторгаясь. Там ее тоже можно достать звонком. Эрика сопротивляется материнским узам и время от времени просит не разыскивать ее по телефону, но мать легко преодолевает это препятствие, ведь устанавливает заповеди только она сама. Мать решает, кому открыт доступ к ее дочери, и заканчивается это тем, что все меньше людей хотят встречаться и говорить с ее чадом. Профессия для Эрики - это и ее хобби, небесная власть музыки. Музыке отдано все ее время. Все остальное не стоит ее времени. Ей ничто не доставляет большую радость, чем исполнение самых знаменитых музыкальных произведений самыми выдающимися музыкальными знаменитостями.
Когда Эрика раз в месяц ходит в кафе, мать всегда знает, в какое и как туда позвонить. Этим правом она пользуется вволю. Свод правил безопасности и привычек изготовлен по домашнему рецепту.
Время вокруг Эрики медленно застывает, как гипс. Оно сразу начинает крошиться, если мать вдруг грубо тычет в него кулаком. Эрика сидит под насмешливыми взглядами окружающих, ощущая на себе гипсовые крошки времени, словно остатки развалившегося ортопедического воротника, и выдавливает из себя: мне пора домой, пора домой. Когда встречаешь Эрику где-нибудь на улице, она всегда направляется домой.
Мать вещает: собственно, меня Эрика устраивает такой, какая она есть. Лучше она не станет. Правда, она стала бы неординарной пианисткой, что нетрудно при ее-то способностях, если бы она доверялась только мне, своей матери. Но Эрика вопреки материнской воле иногда подпадала под чужое влияние; глупые грезы о любви грозили отвлечь ее от учебы, вздымали свои мерзкие головы такие пустые увлечения, как косметика и платья, и карьера кончается, еще и не начавшись как следует. И все же чего добилась, того не отнимешь, - места преподавателя по классу фортепьяно в Венской консерватории. И ей даже не пришлось потратить годы на учение и странствия по филиалам, по районным музыкальным школам, в которых столь часто киснет в серой пыли молодая кровь и где вокруг господина директора вьются маленькие и легко рассеивающиеся стайки музыкальной молодежи со сгорбленными спинами.
Если бы не тщеславие! Это проклятущее тщеславие. Тщеславие Эрики доставляет матери хлопоты и мучает ее, как колючка в глазу. Эрике теперь придется отказаться от своего тщеславия. Чем раньше, тем лучше, ведь в старости, которая уже не за горами, тщеславие особенно обременительно. Старость и сама по себе - нелегкая ноша. Ох уж эта Эрика! Разве великие умы в истории музыки страдали тщеславием? Ни в малой мере. Единственное, от чего Эрике придется отказаться, так это от тщеславия. Коль возникнет нужда, мать придаст Эрике нужный лоск, чтобы к ней не приставало ничего лишнего.
И вот сегодня мамочка пытается выкрутить из судорожно сжатых пальцев дочки новое платье, да только пальцы эти слишком хорошо натренированы.
- Отпусти, - говорит мать, - отдай сейчас же! Тебя стоит наказать, ты сама не своя от всякой мишуры. Тебя раньше наказывала жизнь, не обращая на тебя внимания, а теперь накажет мать, которая и не взглянет в твою сторону, хоть обвешайся сразу всеми тряпками и размалюй себя как клоун. Сейчас же отдай платье!
Неожиданно Эрика бросается к платяному шкафу. Ею овладевает мрачное подозрение, которое и прежде не раз подтверждалось. Вот и сегодня она снова не обнаруживает одной из своих вещей: нет на месте осеннего костюма темно-серого цвета. Что случилось? В ту самую секунду, когда Эрика замечает отсутствие вещи, она уже знает, кто в этом виноват. Речь может идти только об одном человеке.
- Ах ты стерва, стерва! - орет Эрика на вышестоящую инстанцию и вцепляется матери в волосы, окрашенные в темно-русый цвет, с сединой, выбивающейся у самых корней. Парикмахер обходится дорого, к нему лучше не обращаться. Раз в месяц Эрика красит матери волосы, используя кисточку и краску «Поликолор». И теперь Эрика таскает мать за те самые волосы, которым сама же придавала красоту. Она с яростью дергает за них. Мать ревет. Когда Эрика отпускает ее, в руках остаются клочья волос, которые она тупо и с удивлением разглядывает. От химических красителей волосы портятся, но они и от природы никогда не были венцом творения. Эрика не сразу может сообразить, куда девать эти клочья. Наконец она идет на кухню и бросает темно-русые, плохо прокрашенные пряди в мусорное ведро.
Мать с поредевшей прической неутешно рыдает посреди гостиной, в которой Эрика часто устраивает домашние концерты, причем играет она лучше всех, ведь в этой комнате на фортепьяно никто кроме нее больше не играет. Мать по-прежнему держит новое платье в дрожащих руках. Если она собирается его продать, ей стоит поторопиться: мода на рисунок из маков размером с капустный кочан до конца года пройдет и никогда больше не вернется. От выдранных волос у матери болит голова.
Дочь возвращается, ее возбуждение разрешается плачем. Она обзывает мать последней сволочью, надеясь при этом, что мать с ней сейчас же помирится. И удостоверит сие, поцеловав любимое дитя. Мать пророчествует, что у Эрики рука отсохнет, ведь она посмела ударить мамочку и таскала ее за волосы. Эрика всхлипывает все громче, она уже раскаивается в случившемся, ведь мамуля идет ради нее на любые жертвы. Эрика очень быстро раскаивается во всех выпадах, направленных против матери, она любит свою мамочку, которую знает с самого детства. Наконец Эрика, как и ожидается, идет на мировую, продолжая горько рыдать. С готовностью, со слишком большой готовностью идет на мировую и мамочка, она тоже не может всерьез обижаться на собственную дочь.
- Сварю-ка я кофе, посидим вместе за столом.

1 Следующая страница


Пианистка 2

За послеполуденным кофе Эрика продолжает жалеть мать, и последние остатки злобы исчезают вместе с последним куском пирога. Она внимательно осматривает проплешины на голове у матери. И не знает, что сказать по этому поводу. Как не знала, что делать с вырванными клочьями волос. Напоследок она проливает еще несколько слезинок, ведь мать уже совсем пожилая и когда-нибудь ее не станет вовсе. А еще потому, что и у нее, у Эрики, молодость уже за плечами. И вообще потому, что все проходит и редко возвращается вспять.
Теперь мать занята тем, что объясняет своему ребенку, почему миловидной девушке не нужно одеваться вызывающе. Ребенок с ней соглашается. Шкаф у Эрики набит платьями. А все зачем? Она никогда их не надевает. Платья висят там без пользы, только для украшения шкафа. Матери не всегда удается помешать покупке, а вот что касается того, когда и что носить, тут она наделена неограниченной властью. Мать решает, в чем Эрике выходить из дому.
- В таком виде я тебя за порог не пущу, - решает мать, потому что опасается, как бы Эрика в таком виде не пошла в незнакомые дома к незнакомым мужчинам. Да и сама Эрика решила не надевать эти платья. Долг матери - укреплять ее в этом намерении и уберегать от ложных решений. Зато впоследствии не придется с трудом залечивать раны, которые нанесут ей чужие люди. Пусть лучше мать наносит Эрике раны, а затем следит за ходом их исцеления.
Беседа выступает из берегов и устремляется к точке, из которой брызги желчи летят в адрес всех, кто обходит или может обойти Эрику справа и слева. «Нам это вовсе не нужно, нельзя разрешать им все, что взбредет в голову! Ты сама виновата! Ты сама могла бы их притормозить, но ты ведь такая неумелая, Эрика». Если учительница решительно воспротивится, никто из этих молодых девиц, по крайней мере из тех, кто у нее учится, не поднимется наверх и не сделает карьеры пианистки, карьеры нежелательной и вне установленного распорядка. У тебя самой не вышло, зачем же позволять это другим за твой счет, да еще собственным ученикам?
Все еще шмыгая носом, Эрика берет несчастное платье в руки и без всякой радости, молча вешает его в шкаф рядом с другими платьями, брючными костюмами, пальто, юбками и пиджаками. Она никогда их не надевает. Пусть они дожидаются ее здесь, пока она вечером не вернется домой. Тогда их достают, раскладывают вокруг, прикладывают к фигуре, рассматривают. Самое главное, что они - ее собственность! Пусть мать отберет их и продаст, но ей их никогда не надеть на себя, мать, к сожалению, слишком толста для этих узких одеяний. Ни одна из вещей ей не подходит. Здесь все только для нее, для Эрики. Принадлежит ей одной. Новое платье еще и не подозревает, что сейчас разом оборвалась его карьера. Его убирают, так и не надев, и никогда не достанут снова. Эрика хочет лишь владеть и созерцать. Созерцать издали. Даже примерять ей не хочется, достаточно подержать эту поэму из ткани и красок и грациозно пронести ее перед собой на вытянутых руках. В дом будто врывается весенний ветер. Эрика уже примеряла платье в модном магазинчике, и больше она его никогда не наденет. Эрике уже не припомнить то недолгое, мимолетное очарование, которое вызвало в ней платье при покупке. Теперь платье для нее все равно что мертвое, и все же оно - ее собственность.
Ночью, когда все кругом спят и одна Эрика бодрствует в своем одиночестве, когда фрау мама, дражайшая половинка этой пары, скованной друг с другом узами любви, видит безмятежные сны о новых способах пыток, дочь иногда, крайне редко, открывает дверь шкафа и осторожно прикасается к свидетелям ее тайных желаний. Желания ее не такие уж тайные, они кричат во весь голос о том, во что они ей когда-то обошлись, и ради чего теперь все это? В их крики вплетаются вторые и третьи голоса расцветок и узоров. Куда можно пойти в такой одежде, не боясь, что тебя выведет оттуда полиция? Обычно Эрика ходит в юбке и пуловере, а летом надевает блузку. Время от времени мать вдруг просыпается в страхе и инстинктивно чувствует: эта самовлюбленная жаба снова разглядывает свои платья. Мать в этом абсолютно уверена, даже если шкаф, испытывая профессиональную гордость, и не скрипнет дверцами.
Вся беда в том, что бесцельные покупки до бесконечности отодвигают срок въезда в новую квартиру, а Эрике постоянно угрожает опасность угодить в сети любви. Нежданно-негаданно обнаружишь в своем гнезде мужчину, как подкинутое кукушкой яйцо. Утром за завтраком надо обязательно строго выговорить Эрике за ее легкомыслие. Ведь мама вчера едва не умерла от шока и от боли из-за выдранных волос. Для Эрики будут установлены жесткие сроки платежей, и пусть она дает еще больше частных уроков.
По счастью, в этой безрадостной коллекции нет свадебного наряда. Мать не намерена становиться матерью невесты. Она хочет оставаться обычной матерью, она вполне довольна этим положением.
Но - будет день, будет пища. Пора, наконец, спать! Мать из двуспальной цитадели призывает Эрику к порядку, но дочь все еще вертится перед зеркалом. Твердый клюв материнских приказов ударяет в спину дочери. Напоследок она быстрыми движениями ощупывает элегантное платье, подол которого украшен узором из цветов. Эти цветы никогда не дышали свежим воздухом, они никогда не впитывали в себя влагу. Эрика утверждает, что платье куплено в престижном магазине женской моды в центре города. Качество и отделка рассчитаны на вечность, платье подобрано Эрике по фигуре. Воздерживаться от мучного и сладкого! При первом же взгляде на платье Эрику осенило: я могу носить его много лет подряд, и оно вот ни на столечко не выйдет из моды. Это платье годами будет шагать по тропе моды! Эрика предъявляет матери свои аргументы. Оно вообще никогда не будет старомодным! Пусть мать строго спросит себя, не носила ли она в своей молодости платья такого фасона, а, мамуля? Та из принципа отрицает подобный факт. Вопреки этому Эрика делает вывод, что данное приобретение себя оправдало. Уже потому, что платье никогда не устареет; Эрика и через двадцать лет будет надевать его так же, как сегодня.
Мода меняется быстро. Платье так и останется ненадеванным, хотя оно по-прежнему выглядит как с иголочки. Но никто не приходит и не просит показать его. Его лучшие времена прошли бесцельно и никогда не вернутся, разве что лет через двадцать.

Часть учеников решительно обороняется от Эрики, обучающей их игре на фортепьяно, однако их родители настаивают на продолжении занятий. На этом основании фройляйн Кохут, их педагог, может затягивать гайки потуже. Большинство же молотобойцев от музыки ведут себя послушно и увлечены искусством, которому они обучаются. Они чтят это искусство даже тогда, когда его сотворяют другие люди, будь это в музыкальном обществе или в концертном зале. Они сравнивают, взвешивают, измеряют, подсчитывают. У Эрики много учеников из других стран, и с каждым годом их становится все больше. Вена - город музыки! Лишь то, что оправдывало себя до сих пор, оправдает себя и в будущем. С белого, жирного брюха Вены, набитого культурой, с треском отлетают пуговицы, и брюхо это из года в год раздувается все чудовищней, как труп не выловленного из воды утопленника.
Шкаф заглатывает в свое нутро новое платье. Одним больше! Матери не по нраву, когда Эрика выходит из дому. Это платье слишком вызывающе, ребенку оно не идет. Мать говорит, что надо где-то провести черту; она не знает, что она имела теперь в виду. От сих и до сих, вот что она имела в виду.
Мать убеждает Эрику, что, дескать, она, Эрика, не похожа на других, она единственная в своем роде, особенная. Материнский расчет всегда удается. Эрика уже сегодня говорит о себе, что она индивидуалистка. Она заявляет, что никогда и никому не станет подчиняться. И с людьми она трудно сходится. Такое явление, как она, Эрика, бывает всего один раз и никогда не повторится. Ее, Эрику, не спутаешь ни с кем другим. Она ненавидит уравниловку в любом виде, возьмите для примера хоть школьную реформу, которая совершенно не учитывает особенности детского характера. Эрика не допускает, чтобы ее приравнивали к другим, пусть даже эти люди - ее единомышленники. Ее отличие от них резко бросается в глаза. Она - это она. Она такая, какая есть, и ей с собой ничего не поделать. Мать чует дурное влияние на Эрику там, где она сама того не замечает, и хочет уберечь ее прежде всего от влияния мужчины, который помешает ей быть самой собой. Ясно же - Эрика обладает индивидуальностью, хотя и полной противоречий. Противоречивость в Эрике подталкивает ее к решительному протесту против растворения в массе. Эрика - яркая индивидуальность, она одна противостоит широкой массе своих учеников, одна против всех, и она уверенно держит в руках руль кораблика, плывущего по волнам музыкального искусства. Ее не удовлетворяет ни одно общее суждение, которое уравнивало бы ее с другими. Если ученик спрашивает ее о цели, к которой она стремится, она говорит о гуманизме искусства и в этом понятии в сжатом виде передает ученикам содержание Священного Писания от Бетховена, втискиваясь на постамент рядом с музыкальным гением.
Из соображений общехудожественного и индивидуально-человеческого порядка Эрика извлекает корень: она никогда не сможет подчиниться мужчине после того, как столько лет подчинялась матери. Мать против того, чтобы Эрика когда-нибудь вышла замуж, ведь, говорит она, моя дочь так трудно сходится с людьми и не терпит зависимости от кого-либо. Такая уж она есть. Эрике нельзя выбрать себе спутника жизни, поскольку она обладает несгибаемым характером. И она к тому же давно - не молодая поросль. Если один не уступит другому, то брак скоро и худо закончится.
- Оставайся лучше самой собой, - говорит Эрике мать. В конце концов, мать сделала Эрику тем, чем она сейчас является.
- Вы еще не замужем, фройляйн Эрика? - спрашивает молочница, и продавец в мясной лавке спрашивает о том же.
- Вы же знаете, мне никто не нравится, - отвечает Эрика.
Вообще она родом из семейства сигнальных мачт, одиноко высящихся на широких просторах. Их не слишком много. Они размножаются с большим трудом и крайне редко, как и жизнь свою проживают скупо и трудно. Эрика увидела свет лишь после того, как мать была замужем уже двадцать лет: это супружество привело отца к помешательству, его держат теперь в сумасшедшем доме, чтобы не создавать опасности для окружающих.
Сохраняя благопристойное молчание, Эрика покупает четверть фунта сливочного масла. Хватит с нее родной матушки, не нужно ей никакого женишка. Как только в этом семействе достигает зрелости новый отпрыск, его сразу отторгают и отвергают. Всякие отношения с ним прекращаются, как только он, понятное дело, обнаружит свою никчемность и непригодность. Мать молоточком отбивает членов семьи и одного за другим удаляет их из ее лона. Каждого она взвешивает и отбрасывает прочь. При таком подходе не появится паразитов, которые постоянно чего-то требуют, что сгодится еще самой. Мы останемся вдвоем, правда, Эрика? Никто нам не нужен.
Время проходит, и мы проходим вместе с ним. Эрика, ее изысканные одеяния, ее мама укрыты от других, как сыр под стеклянным колпаком. Колпак поднимется, если кто-то снаружи возьмется за стеклянную шишечку сверху и потянет за нее. Эрика - словно насекомое в янтаре, вне времени, вне возраста. У Эрики нет истории, и она не впутывается ни в какие истории. Это насекомое совершенно утратило способность бегать и ползать. Эрика живет, запеченная в изложницу бесконечности. Эту бесконечность она рада разделить с ее любимыми сочинителями музыки, однако по популярности ей с ними никак не сравниться. Эрика сражается за свое маленькое место под солнцем, чтобы не терять из виду творцов музыкального искусства. За это место приходится бороться изо всех сил, поскольку чуть ли не вся Вена лелеет желание именно на нем возвести по меньшей мере дачную времянку. Эрика устанавливает ограждение на своей площади Усердия и начинает рыть строительный котлован. Она честно заслужила это место своей учебой и исполнительством! В конце концов, и копирующий творение есть одна из ипостасей творца. Копирующий сдабривает блюдо своей игры собственными приправами, чем-то, что есть он сам. Он добавляет туда несколько капелек крови из собственного сердца. И у исполнителя есть своя скромная цель - исполнять хорошо.
- И все же он должен подчиниться создателю произведения, - говорит Эрика. Она добровольно признает, что это составляет для нее большую проблему. Ведь она одновременно и подчиняется, и не может подчиниться.

Предыдущая страница 2 Следующая страница


3 Эльфрида Елинек

И все же у Эрики есть главная цель, которая объединяет ее с другими исполнителями, и эта цель - превзойти всех других!

В трамвай ОНА вваливается под тяжестью музыкальных инструментов, которыми обвешана спереди и сзади в дополнение к туго набитым папкам с нотами. Мотылек, навьюченный громоздкими предметами. Звереныш чует дремлющие в нем силы, которым мало одних занятий музыкой. В его кулачках сжаты ручки футляров. В них прячутся скрипки, альты, флейты. Зверенышу нравится тратить свои силенки на всякие пакости, хотя ему есть из чего выбирать. Этот выбор предлагает мать - широкий выбор сосцов на вымени дойной коровы, именуемой музыкой.
Смычковыми и духовыми инструментами, тяжелыми нотными папками она врезается в спины и животы пассажиров, в эти сальные подушки, от которых ее орудия отскакивают как от резиновых буферов. Иногда, по настроению, она берет футляр и инструмент в одну руку, а кулаком другой коварно тычет в чужие пальто, накидки, шерстяные непромокаемые куртки. Она оскверняет австрийскую национальную одежду, назойливо ухмыляющуюся пуговицами из оленьего рога. Как камикадзе, она превращает себя в собственное оружие. В толпу, покрытую грязью закончившегося рабочего дня, она снова тычет острыми выступами музыкальных инструментов, то скрипкой, а то и увесистым альтом. Когда трамвай набит битком, часов эдак в шесть, удается наставить синяков, просто извлекая инструмент из футляра. Как следует не размахнешься, слишком мало места. ОНА - исключение из отвратительных правил, которые толпятся у нее перед глазами, и мать при очередной взбучке наглядно и с удовольствием внушает ей, что дочь - исключение, ведь она - ее единственный ребенок, который должен вести себя достойно. В трамвае ОНА каждый день видит, какой ей не хочется стать. Она вспарывает серый поток людей с билетами и без билетов, только вошедших или пробирающихся к выходу, тех, кто не получил ничего там, откуда он едет, и тех, кто не получит ничего там, куда он направляется. Привлекательного в них мало. Иным уже пришлось сойти, прежде чем они сумели как следует устроиться внутри.
Если народное возмущение выталкивает ЕЕ на остановке, далекой от дома, она и в самом деле покорно покидает вагон, сдерживая сгусток ярости, собравшейся в сжатых кулачках, а потом терпеливо ждет следующего трамвая, который появляется столь же наверняка и вовремя, как «аминь!» в молитве. Эти цепочки никогда не обрываются. Она идет на новый штурм со свежей энергией. Обвешанная инструментами, она с трудом протискивается между людьми, едущими с работы, и взрывается в самой гуще, как хорошая осколочная бомба. Она нарочно застревает в проходе и говорит:
- Простите, я сейчас выхожу.
Все окружающие с готовностью поддерживают ее. Пусть она немедленно покинет порядочный общественный транспорт! Таким, как она, здесь не место! Приличные пассажиры такого безобразия не потерпят.
Они смотрят на школьницу и думают: музыка, должно быть, пробудила в ребенке возвышенные чувства. Но эти чувства лишь сжимают ее пальцы в кулак. Иногда несправедливые обвинения пассажиров нацеливаются на какую-нибудь серятину, к примеру, вон на того молодого парня с заношенным парусиновым рюкзаком, набитым всякой дрянью. На него легче всего подумать. Пусть сейчас же сходит, пусть проваливает к своим дружкам, иначе схлопочет по физиономии от здоровяка в шерстяной куртке.
Народный гнев всегда прав, он оплачивает свой проезд кровными шиллингами, и он это докажет любому контролеру. Он с гордостью протягивает прокомпостированный билет и уверен, что весь трамвай - только для него одного. Ему-то не приходится неделями сгорать в геенне огненной от страха перед появлением контроля.
Какая-то дама, которой, как и всякому из нас, не чуждо чувство боли, громко взвизгивает. Ей изрядно досталось по голени, этой жизненно важной части скелета, на которую частично давит ее вес. Разве разберешь в такой давке, опасной для жизни, кто виноват и кого притянуть к ответу? Окружающих накрывает заградительный огонь из обвинений, оскорблений, заклинаний и жалоб. Из раскрытых ртов изливаются сетования на собственный жалкий жребий и выплескиваются проклятия на головы других. Все они плотно прижаты друг к другу, как сардины в банке, вот только маслом их еще не полили, пусть подождут, еще не вечер.
ОНА со злобой пинает ногой какого-то мужчину, попадая прямо по твердой косточке. Ее соученица, на ногах которой пламенеют двумя вечными огоньками туфли с чудесными высокими каблуками, а фигура упакована в новомодное, отороченное мехом кожаное пальто, однажды дружелюбно спрашивает ее:
- Что ты на себе таскаешь? Как это называется? Я имею в виду не голову у тебя на плечах, а вон ту коробку за плечами.
- Это так называемый альт, - вежливо отвечает ОНА.
А что это за штука такая, этот, как его там, альт? Никогда не слышала такого странного слова, - весело щебечет напомаженный ротик. Ходит тут одна такая и таскает на себе странную штуковину, ну, этот, как его, альт, неизвестно на что пригодный. И все должны уступать ей место, ведь этот альт такой здоровенный. ОНА нисколько не боится выходить с ним на улицу, и никто не арестовывает ее на месте преступления.
И те пассажиры, что держатся за поручни и виснут на них всей тяжестью своего веса, и те немногие счастливчики, что гордо восседают в трамвае под завистливыми взглядами попутчиков, безнадежно тянут вверх шеи на своих изношенных туловищах. Им не удается высмотреть вокруг себя никого, кто мог бы стать мишенью оскорблений и обид за их ноги, отдавленные чем-то твердым.
- Кто-то только что посмел наступить мне на ногу, - изливается из чьей-то глотки поток плохой литературы. Кто преступник? Открывается заседание пресловутого Первого венского трамвайного суда, чтобы вынести вердикт и приговор. В любом фильме про войну всегда отыщется хоть один герой, который вызовется в добровольцы, даже если набирают команду смертников. А эта трусливая собака прячется за нашими терпеливыми спинами. Сопровождаемая толчками и подпихиваниями, из вагона вываливается целая куча мастеровых предпенсионного возраста, смахивающих на крысиный выводок. За плечами у каждого - сумка с инструментами. И вот эти трудяги топают целую остановку пешком! Если какой-то баран возмущает спокойствие вагонных овечек, то возникает срочная нужда в глотке свежего воздуха, а снаружи его предостаточно. Воздуходувке, обдающей хозяина волной раздражения, с которой жена дома поставит ему ужин на стол, требуется свежий запас кислорода, а то ведь, пожалуй, она не сможет как следует функционировать. Какая-то фигура неопределенной расцветки и формы вдруг дергается, едва не падая, другая фигура вопит, будто ее режут. Облако ядовитого венского тумана наползает на трамвайный лужок, заполненный народом. Кто-то в сердцах не удерживается от крепкого словца, сожалея о заведомо испорченном свободном вечере. Ишь, как они разошлись. Их ежевечернее отдохновение, которому следовало начаться минут двадцать назад, сегодня не наступило. Вернее, отдохновение это грубо прервано, как грубо надорвана разноцветная жизненная упаковка у жертвы, упаковка с инструкцией по использованию товара, и теперь его не сунешь на прежнее место на полке. Незаметно взять новую и неповрежденную упаковку жертве не удается, ее сразу схватит продавщица и обвинит в магазинной краже. «Следуйте за мной, не поднимая шума!» Но дверь, которая ведет или которая, как казалось, вела в кабинет директора, - это дверь-обманка, и за стенами нового, с иголочки, супермаркета вам больше не предложат новинок недели, там, за этой дверью, Ничто, совершенное Ничто, лишь темень, и покупатель, никогда не замечавший за собой особой скупости, проваливается в бездонную пропасть. Кто-то на принятом здесь языке образованных людей произносит:
- Прошу незамедлительно покинуть салон!
Из его черепушки торчит пышный клок шерсти горного козла, поскольку на голове у этого человека охотничья шляпа.
ОНА своевременно приседает, прячась за пассажиров, и прибегает к новой злой уловке. Сначала ОНА устраивает вокруг себя крупногабаритную свалку из музыкальных инструментов. Они служат для нее чем-то вроде изгороди. Она делает вид, что завязывает шнурок на ботинке, свивая из него петлю для соседа по вагону. Она как бы между прочим с силой щиплет за икры то ту, то эту даму, похожих одна на другую. Вот у этой вдовушки наверняка будут синяки. Дама, изуродованная таким способом, высоко подскакивает на месте, словно светлая струя фонтана, подсвечиваемого в ночное время и привлекающего всеобщее внимание, затем она кратко и точно обрисовывает свое семейное положение и переходит к угрозе, что оно, это самое семейное положение, и прежде всего ее покойный супруг, самым ужасным образом отразится на ее мучительнице. Дама призывает полицию! Полиция не появляется, ведь сразу за всеми ей не уследить.
ОНА напяливает на лицо выражение музыкальной невинности. ОНА ведет себя так, словно находится в плену таинственных сил романтической музыки, требующей полной эмоциональной самоотдачи, и ни до чего другого ей нет дела. Глас народа выражает единое мнение: наверняка эта девочка с пулеметом под мышкой тут ни при чем. Как это уже бывало, глас народа и на сей раз заблуждается.

Предыдущая страница 3 Следующая страница


Пианистка 4

Иногда находится кто-то, кто в состоянии точнее оценить ситуацию, и вот результат. Он указывает на истинную преступницу:
- Ты это сделала!
ЕЕ спрашивают, что она может сказать в свое оправдание под лучами яркого солнца взрослой мудрости. ОНА молчит. Пломба, которую ей вшили под язык родители, эффективно препятствует тому, чтобы она выдала себя, сама того не ведая. Она не защищается. Часть пассажиров набрасывается друг на друга, защищая от обвинений глухонемую. Чей-то трезвый голос утверждает, что скрипачка быть глухонемой никак не может. Окружающие не приходят к единому мнению и оставляют ее в покое. В их головах гуляет призрак веселой и шумной вечеринки в винном погребке, и на него расходуются целые килограммы интеллекта. Остаток соображения уничтожается алкоголем.
Страна алкоголиков. Город музыки. Взгляд этой девочки устремлен в необъятный мир высоких чувств, а ее обвинитель в лучшем случае слишком часто заглядывает в пивную кружку, и он робко умолкает под ее взором.
Просто протискиваться между ними - это ниже ЕЕ достоинства; устраивать давку - дело толпы, а не занятие для скрипачки и альтистки. В угоду своим маленьким радостям она идет даже на то, чтобы появиться дома позже положенного, пусть там и ждет мать с секундомером в руке и с грудой упреков. Она взваливает на себя этот дополнительный груз, хотя всю вторую половину дня музицировала и размышляла, играла на скрипке и высмеивала бездарей. Она хочет внушать людям страх и трепет - чувства, подобные этим, заполняют программки концертов в филармонии.
Зритель, пришедший в филармонию, использует строчки из концертной программки как повод, чтобы объяснить другому слушателю, сколь сильно содрогается его душа от скорби, пронизывающей эту музыку. Он только что прочитал об этом или о чем-то подобном. Скорбь Бетховена, скорбь Моцарта, скорбь Шумана, скорбь Брукнера, скорбь Вагнера. Эти скорбные чувства - его единоличная собственность, а он к тому же - владелец обувной фабрики Пошль или господин Дрислинг, оптовая торговля стройматериалами. Бетховен нажимает на рычаги страха, и они заставляют подпрыгивать весь робкий коллектив. Некая ученая дама-музыковед давно уже перешла со скорбью на «ты». Лет десять, как она пытается проникнуть в сокровенную тайну моцартовского «Реквиема». По сию пору она не продвинулась ни на шаг, ведь это произведение непостижимо. Нам его не постичь! По мнению ученой дамы, в истории музыки это самое гениальное произведение из тех, что были написаны на заказ, в этом она и еще несколько ей подобных совершенно уверены. Ученая дама принадлежит к тому узкому кругу избранных, которым известно, что есть вещи, не поддающиеся постижению вопреки всем самым настойчивым усилиям. Что здесь еще объяснять? Нельзя объяснить, как что-либо подобное могло возникнуть. Это касается и некоторых стихов, которые тоже не стоит подвергать анализу. Аванс за «Реквием» принес таинственный незнакомец в черной кучерской накидке. Ученая дама и те, кто видел фильм о Моцарте, знают: то была сама смерть! Вооружась этой мыслью, дама зубами прогрызает отверстие в оболочке, укрывающей одного из величайших людей, и втискивается в его нутро. В редких случаях бывает, что люди растут рядом с гением.
ЕЕ постоянно обступает масса гадких людишек. Постоянно кто-нибудь назойливо втискивается в поле ЕЕ восприятия. Толпа не только подчиняет себе искусство, не имея ни малейшего права на его приобретение, она еще и лезет в самого художника. Она устраивается в нем на жительство и немедля прорубает несколько окон, чтобы и себя показать, и других посмотреть. Этот чурбан Дрислинг шарит своими потными пальцами по тому, что принадлежит ЕЙ одной. Никто не просил и не звал их подпевать, когда исполняют кантилены. Их обслюнявленный указательный палец следует за исполняемой мелодией. Они пытаются отыскать соответствующую побочную тему, не находят и, кивая головой, удовлетворяются тем, что обнаруживают вновь повторяемую главную тему и распускают павлиний хвост, гордясь, что они ух какие знатоки. Для большинства главную прелесть в искусстве составляет узнавание того, что, как они считают, им хорошо знакомо. Волна чувств заливает господина, владеющего мясной лавкой. Он не в состоянии сопротивляться, хотя привык к кровавому ремеслу. Он застывает от изумления, он не сеет, не пашет, у него худо со слухом, но в концертном зале за ним могут наблюдать другие. Рядом восседают женские четвертинки его семьи, тоже пожелавшие посетить концерт. ОНА пинает пожилую даму в правую пятку. Для каждой новой музыкальной фразы она выбирает подходящую цель. Только ЕЙ дано направить все услышанное в нужную цель, и то место, которое ему соответствует. Она заливает своим презрением воплощенное невежество - этих блеющих ягнят, подвергая их тем самым наказанию. Ее тело - единственный вместительный холодильник, в котором искусство хорошо сохраняется. ОНА обладает необычайно восприимчивым инстинктом чистоты. Грязные тела окружают ее, как липкие от смолы деревья. ЕЕ обонянию, ЕЕ вкусовым ощущениям причиняют боль не только грязь их тел и нечистоплотность самого грубого рода, рвущаяся наружу из подмышек и промежностей, не только едва уловимый отвратительный запах старушечьей мочи и никотиновая вонь, просачивающаяся сквозь старческие поры, не только тяжелые испарения от неисчислимых гор самой дешевой пищи, вздымающиеся из их желудков; ей причиняют боль не только слабый восковой запах сукровицы и перхоти, исходящий от их голов, и едва уловимая, но ударяющая в натренированный нос вонь от микрочастиц их испражнений, скопившихся под ногтями, - все эти остатки бесцветных продуктов питания, сжигаемых организмом, этих серых, жестких, как кожа, сластей, которые они глотают, хотя вряд ли это приносит сладость. Нет, сильнее всего ее задевает то, как они гнездятся друг в друге, с каким бесстыдством присваивают друг друга. Они даже умудряются влезть в мысли другого, в самые сокровенные уголки его сосредоточенного внимания.
За это они понесут наказание. И сделает это ОНА. И все же ей никак не удается избавиться от них. Она дерет их и треплет, как собака свою добычу. И все-таки они без спроса кишат у нее внутри, они рассматривают ЕЕ как свое нутро и осмеливаются утверждать, что они в нем не нуждаются, что оно им вовсе и не нравится! Они даже смеют утверждать, что им не нравятся Веберн и Шенберг.
Без всякого предупреждения мать свинчивает крышку ЕЕ черепа, самоуверенно запускает в него руку и роется там, что-то выискивая. Она поднимает все вверх дном и ничего не кладет на свое место. Поперебирав немного, она достает часть вещей наружу, рассматривает под лупой и выбрасывает вон. Какие-то вещи мать расправляет, энергично трет щеткой, губкой и тряпкой. Затем все как следует протирает и снова ввинчивает крышку на место, словно вставляя нож в мясорубку.
Вон та пожилая женщина, которая только что села в трамвай, явно держится подальше от кондуктора. Она считает, что ей удастся спрятаться, утаить от него, что она вошла сюда, в этот вагон. Собственно, жизнь давно попросила ее на выход, и она сама это понимает. Платить больше нет смысла. Билет на тот свет уже лежит в ее сумочке. Он сгодится и для проезда в трамвае.
Какая-то женщина спрашивает у НЕЕ, как проехать туда-то и туда-то. ОНА не отвечает, хотя хорошо знает дорогу. Дама не успокаивается, прочесывает весь вагон, заставляя людей подниматься с сидений, чтобы высмотреть под ними нужную ей улицу. Она похожа на дикую странницу на лесных тропах, привыкшую тонкой тросточкой ворошить невинный муравейник, лишая его мирного покоя. Она провоцирует насекомых, и те прыскают в нее кислотой. Она из тех людей, что дотошно переворачивают каждый камень на пути, проверяя, нет ли под ним змей. Эта дама наверняка прочесывает любую, самую маленькую лесную опушку и прогалину в поисках грибов и ягод. Такие уж это люди. Из каждого произведения искусства им необходимо выжать все без остатка и все громогласно объяснить. В парке они смахивают носовым платком пыль со скамейки, прежде чем сесть. В ресторане они полируют салфеткой ложки и вилки. Костюм своего близкого родственника они, вооружась платяной щеткой, прочесывают в поисках волосков, пятен от помады, любовных записок. Дама громко дает выход своему возмущению: ей никто ничего не может сказать толком. Она утверждает, что ей нарочно не подсказывают дорогу. Дама возвышается над пассажирами как олицетворение непросвещенного большинства, которое одним свойством наделено в избытке - воинственным пылом. Если надо, она схлестнется с кем угодно.
ОНА сходит как раз на той остановке, про которую спрашивала дама, и окидывает приставучку язвительным взором.
До буйволицы доходит смысл ее взгляда, и глаза ее от гнева наливаются кровью. Вскорости она распишет этот отрезок собственной жизни подруге, угощающей ее говядиной с фасолью, и попытается удлинить жизнь на маленький промежуток, отведенный для рассказа, если бы время, пока она это рассказывает, не утекало в свою очередь столь же неумолимо. И дама тем самым лишает себя пространства для нового приключения.
ОНА несколько раз оборачивается в сторону совершенно сбитой с толку дамы, прежде чем привычным путем направиться к привычному дому. ОНА довольно ухмыляется, забывая, что через несколько минут ей суждено превратиться в горстку пепла под жарким пламенем материнской горелки, ведь она возвращается домой слишком поздно. ЕЙ не дождаться утешения от искусства, хотя о свойствах искусства много чего рассказывают, и прежде всего, что оно - великий утешитель. Порой, однако, именно оно как раз и причиняет страдания.
Эрика - вересковый куст, цветущий в пустоши. Ее назвали по имени цветка. Ее матушке еще до рождения дочери пригрезилось в этом имени нечто кроткое и нежное. Когда она потом увидела выползающий из ее собственной утробы бесформенный комок глины, она не мешкая принялась энергично месить и обрабатывать его, стремясь сохранить чистоту и утонченность. Вот здесь надо отсечь лишнее, и здесь тоже. Любое дитя инстинктивно тянется ко всякой грязи и дряни, если не оттащить его прочь. Мать очень рано выбрала для Эрики путь в сферы искусства, надеясь потом, в будущем, выжать деньгу из утонченности, добытой тяжким трудом, а середнячки пусть стоят себе вокруг, дивятся художественной натуре и рукоплещут. И вот наконец-то удалось придать Эрике должные лоск и трепетность, дочери остается только поставить свой музыкальный вагончик на рельсы и не мешкая заняться искусством. Такая девушка, как она, вовсе не создана для грубой работы, для тяжкого ручного труда, для домашних хлопот. Она рождена для тонкостей классического танца, для пения и музицирования. Пианистка с мировой славой - вот идеал, о котором мечтает мать. И чтобы ребенок смог проложить себе дорогу в мире, полном интриг и зависти, мать на каждом повороте прибивает указатели, не упуская случая прибить и Эрику, когда та отлынивает от уроков. Мать предостерегает Эрику от завистливой толпы, постоянно стремящейся втоптать в грязь все добытое огромным трудом, от толпы, в которой преобладает мужской пол. Не дай сбить себя с дороги! Эрике не дают передохнуть ни на одном рубеже, которого она достигает, ей нельзя перевести дыхание, опершись на ледоруб, потому что ее снова и снова гонят вперед и вверх. На новую высоту. Лесные звери приближаются к Эрике на опасное расстояние, намереваясь и ее низвести до звериного уровня. Конкуренты норовят завлечь Эрику на крутой уступ, обещая прекрасный вид, - а оттуда так легко сверзиться вниз! Мать во всех деталях описывает пропасть, чтобы дитя поостереглось в нее шагнуть. На самой вершине царит мировая слава, которой мало кому удается достичь. Там дует холодный ветер, художник там одинок и не скрывает этого. Пока мать жива и способна ткать для дочери узоры ее судьбы, речь может идти только об одном - об абсолютных мировых высотах.
Мамочка подталкивает Эрику снизу, потому что сама она обеими ногами вросла в землю. И вскоре Эрика больше не касается родной материнской почвы, а стоит на спине конкурента, от которого удалось избавиться с помощью интриг. Очень шаткая опора! Эрика на цыпочках стоит на материнских плечах, натренированными пальцами впиваясь в вершину, которая опять оборачивается всего лишь очередным выступом на скале, и Эрика вновь и вновь напрягает мускулатуру, подтягиваясь все выше и выше. Вот ее нос торчит над кромкой, но она обнаруживает не вершину, а лишь новую скалу перед собой, еще более крутую, чем только что взятая с бою. Однако здесь, на этом рубеже, располагается филиал ледяной фабрики славы, хранящий свои продукты в огромных глыбах, чтобы сэкономить на складских помещениях. Эрика лижет ледышку славы, принимая свое выступление на школьном концерте за первую премию на шопеновском конкурсе. Она верит - еще несколько миллиметров, и она на самом верху!
Мать шпыняет Эрику, упрекая в излишней скромности. «Ты все время плетешься в хвосте! Если вежливо стоять в сторонке, то об успехе лучше забыть. Нужно постоянно держаться в первой тройке. Тому, кто приходит к финишу позже, прямая дорога на свалку». Так говорит мать, которая хочет, чтобы было как лучше, и не выпускает дочку на улицу, чтобы та ни в коем случае не участвовала в спортивной возне и не пренебрегала уроками музыки.
Эрика не любит бросаться в глаза. Она вежливо стоит в сторонке и ждет, чтобы за нее всего добивались другие, - плачется обиженная самка-мать. Мать горько причитает, что для ребенка ей приходится добиваться всего самой, и торжествующе кидается в гущу битвы. Эрика с большим достоинством держится в тени, не получая за это в подарок даже малой толики денег на лишние чулки или трусишки.
Всем друзьям и знакомым, хотя их и немного, потому что она от них давно и насовсем отгородилась, оберегая ребенка от постороннего влияния, мать усердно втолковывает, что она произвела на свет гениальное дитя. «Я все отчетливее это понимаю», - доносится из ее раскрытого клюва. Эрика гениальна в том, что касается обращения с фортепьяно: ее просто еще толком не заметили, а то бы Эрика давным-давно, подобно стремительной комете, вознеслась высоко над горами. Рождение младенца Иисуса по сравнению с этим гроша ломаного не стоит.
Соседи согласно кивают. Да-да, им нравится слушать, как девочка музицирует. Как будто по радио играют, и ни гроша платить не надо. Стоит только открыть окна и двери, как звуки влетают внутрь и проникают во все углы и закоулки, словно отравляющий газ. Соседи, негодующие из-за шума, производимого Эрикой, подстерегают ее на каждом углу, заклиная дать им покой. Мать убеждает Эрику, что все в доме в полном восторге от ее выдающихся артистических способностей. Эрику, словно густой плевок, несет на себе жидкий ручеек материнского восхищения. И она удивляется, когда слышит соседские жалобы. Мать ей о жалобах никогда не говорила!

Предыдущая страница 4 Следующая страница


5 Эльфрида Елинек

С годами дочь превосходит мать в мастерстве смотреть на людей свысока. «Мама, какое нам дело до этих дилетантов, их суждения грубы, их восприятие незрело, в моей профессии имеют вес лишь специалисты». Мать возражает:
- Не гнушайся похвальным словом простых людей, способных слушать музыку сердцем и умеющих радоваться ей больше, чем все эти изнеженные, избалованные и заносчивые знатоки!
Сама мать в музыке ничего не понимает, однако упорно напяливает на ребенка музыкальную сбрую. Мать и дитя ведут друг с другом честный и ожесточенно-мстительный поединок, ведь дочери вскоре становится ясно, что в музыке она переросла мать. Мать поклоняется ребенку как идолу, требуя одной только скромной платы взамен - всей его жизни целиком. Мать намерена с толком распорядиться жизнью дочери.
Эрике запрещают якшаться с простым людом, однако прислушиваться к его похвалам она обязана. Увы, специалисты Эрику не хвалят. Дилетантская судьба-злодейка, лишенная музыкального слуха, выбрала в любимчики Гульду и Бренделя, Аргерих и Поллини, и как их там еще зовут. Мимо фройляйн Кохут судьба все время проходит, непреклонно отворачивая лик свой. Судьбе угодно оставаться бесстрастной и не клевать на расфуфыренную личинку. Миловидной Эрику не назовешь. Пожелай она стать миловидной, мать бы ей это враз запретила. Напрасно Эрика тянет руки навстречу судьбе. Судьба не сделает из нее пианистку. Эрика сброшена на пол, словно стружка с верстака. Эрика не понимает, что с нею происходит, ведь она давно точно такая же, как все великие.
И вот однажды Эрику ждет полный провал на важном заключительном концерте в музыкальной школе, провал на глазах у собравшихся в зале родственников ее конкурентов и на глазах у матери, которая сидит тут сама по себе, выложив последние деньги за концертное платье для дочери. После случившегося мать награждает Эрику оплеухами, ведь даже совершенные профаны в музыке догадались о провале по лицу Эрики и по ее беспомощным, не знающим, куда себя деть, рукам. Для исполнения Эрика выбрала не какую-нибудь вещь, доступную разлившейся по залу толпе, а сыграла Мессиана. Мать ее от этого выбора решительно предостерегала. Такими средствами ребенку не закрасться в сердца людей из толпы, которую мать и дитя всегда презирали: мать - потому что и сама была малой, незаметной частицей этой толпы, дочь - потому что никогда не хотела стать малой, незаметной ее частицей.
Под шиканье публики Эрика нетвердыми шагами покидает подиум, и ее, покрытую позором, получает, и расписывается в получении, та, кому она адресована, - родная мать. И ее учительница, в прошлом - известная пианистка, не скупится на упреки, обвиняя Эрику в отсутствии концентрации. Она не воспользовалась огромным шансом, и этот шанс вряд ли выпадет еще раз. И скоро настанет день, когда никто не станет завидовать Эрике и никому она не будет желанна.
Ей не остается ничего другого, как перейти на положение учительницы музыки. Тяжелый шаг для пианиста-виртуоза, который вдруг оказывается в окружении толпы запинающихся на каждой ноте новичков и тех, кто уже научился брать аккорды бездушно и бойко. Консерватории, музыкальные школы, частные уроки музыки терпеливо вбирают в себя тот материал, которому, собственно, место на свалке или, в лучшем случае, на футбольной площадке. Как и в прежние времена, молодых людей тянет к искусству, а многих тянут туда за руку родители, потому что сами родители в искусстве ничего не смыслят, разве что знают о его существовании. И этому ужасно рады! Многих искусство отталкивает прочь - надо же и меру знать! Меру, отличающую одаренного от бездарности, Эрика на своих уроках устанавливает с особой радостью; такая сортировка хоть сколько-то компенсирует ей все пережитое, ведь и ей пришлось в свое время оказаться среди козлищ, отделенных от овец. Ученики и ученицы Эрики представляют собой самую грубую смесь из всевозможных сортов, и никто до этого не попробовал их даже на кончик языка. Алая роза среди них - явление редкое. Мало из кого Эрике за год обучения удается выжать «Сонатину» Клементи, в то время как большинство с хрюканьем роется в «Этюдах для начинающих» Черни и отсеивается на промежуточном экзамене, потому что не в состоянии выискать ни зернышка, ни желудя, хотя родители считают, что их детишки уже питаются апельсинами.
С продвинутой группой, отличающейся прилежанием, Эрика занимается со смешанной радостью. Из этих учеников удается извлечь сонаты Шуберта, «Крейслериану» Шумана, сонаты Бетховена - высшие достижения в жизни занимающихся по классу фортепьяно. Рабочий инструмент - рояль фирмы «Бёзендорфер» - сортирует грубую разнолоскутную ткань, а рядом стоит учительский «бёзендорфер», на котором играет только Эрика, когда ученики разучивают пьесу для двух фортепьяно.
Через три года обучения возможен перевод в класс следующей ступени. Для этого надо сдать переходной экзамен. Основная работа по подготовке ложится на Эрику, которой приходится разгонять вяло работающий двигатель ученика до максимальных оборотов, вовсю давя на газ. Иногда ученик, подвергающийся такому разгону, толком не заводится, поскольку тянет его совсем к иным вещам, имеющим отношение к музыке лишь постольку, поскольку слова его, нашептываемые в девичье ушко, звучат словно музыка. Эрика такого не потерпит и чинит препятствия насколько может. Накануне экзамена Эрика вещает ученикам, сколь важно сыграть всю вещь с нужным настроением, и это много важнее, чем мелкие огрехи. Слова ее не достигают глухих ушей, замкнутых страхом. Ведь для многих ее учеников музыка предстает как лестница, ведущая из пролетарских низов к вершинам чистого искусства. Когда-нибудь они тоже станут учителями музыки. Они боятся, что во время экзамена их мокрые от пота, парализованные страхом пальцы, подгоняемые лихорадочным биением пульса, соскользнут не на ту клавишу. Пусть Эрика разглагольствует об интерпретации сколько ей заблагорассудится, уж сами-то они хотят только одного - отбарабанить всю вещь без запинки.
Мысли Эрики с радостью устремляются к Вальтеру Клеммеру, миловидному светловолосому парню, который с недавних пор приходит на урок раньше всех и вечером уходит последним. Эрике приходится признать, что он - усердный муравьишка. Он - студент технического вуза, изучает электрический ток и всякие его полезные свойства. В последнее время он терпеливо ждет, пока удалится последний ученик, ждет, начиная от первых осторожных прикосновений к клавишам до последнего всплеска шопеновской Фантазии фа-минор, опус № 49. Ведет он себя так, словно у него уйма свободного времени, что маловероятно для студента последнего курса. Однажды Эрика спрашивает, не хотел бы он как следует поупражняться в Шенберге, вместо того чтобы сидеть тут без дела. А по учебе ему тоже нечем заняться? Нет ни лекций, ни упражнений, ничего? Он говорит, что у него каникулы. Как же это она запамятовала, ведь среди ее учеников много студентов. Каникулы музыкальные не совпадают с каникулами университетскими; строго говоря, от искусства вообще не бывает отпуска, и художнику это по душе.
Эрика удивленно спрашивает:
- Господин Клеммер, вы снова пришли раньше всех? Если разучиваешь шенберговский Опус № ЗЗ-б, как вы, например, то вряд ли может доставить удовольствие музыка из песенника «Веселый тон, веселый звон». Что вас заставляет все это слушать?
Усердный Клеммер лжет, что пользу получить можно от всего и ото всех, пусть и самую незначительную.
- Из всего можно извлечь пользу, - говорит этот обманщик, которому больше нечем заняться. Он уверяет, что у самого малого и невзрачного из своих собратьев при должной любознательности есть что перенять. Переняв, следует преодолеть, чтобы двигаться дальше. Ученику непозволительно останавливаться на малом и невзрачном, иначе будут вынуждены вмешаться его учителя.
Кроме того, молодой человек любит послушать, когда играет его учительница, все равно, будь то незатейливая мелодийка или сложные аккорды в си-мажоре. Эрика говорит:
- Не делайте комплименты своей старой учительнице, господин Клеммер.
Он отвечает:
- Кто сказал, что вы старая? Да и не комплимент это вовсе, а мое самое полное, самое глубокое и самое искреннее убеждение!
Иногда этот симпатичный парнишка выспрашивает дозволения позаниматься дополнительно, сверх положенного, ведь он такой усердный-преусердный. Он выжидательно глядит на учительницу, ловя ее указания. Он затаился в ожидании указующего перста. Учительница, гарцующая в недостижимых высях, осаживает молодого человека, едко замечая по поводу Шенберга:
- У вас снова получается не так хорошо, как хотелось бы.

Предыдущая страница 5 Следующая страница


Пианистка 6

Ученик с неподдельной охотой доверяет себя такой учительнице, даже если она смотрит на него свысока, твердо держа в руке поводья.
- Сдается мне, этот красавчик в тебя втюрился, - раздраженно язвит мать, когда однажды заходит за Эрикой в консерваторию, чтобы совершить с нею прогулку по центральной части города - под ручку, причудливо сросшись друг с другом в одно целое. Погода подчиняется взмаху их дирижерской палочки. В витринах магазинов выставлено много такого, чего Эрике ни в коем случае не стоит видеть, поэтому мать и зашла за ней сегодня. Элегантные туфли, сумочки, шляпки, украшения. И мать увлекает Эрику в боковые улицы под надуманным предлогом, будто намерена подольше погулять при такой чудесной погоде. В парках вовсю расцвели цветы, прежде всего тюльпаны и розы, которым тоже не стоит покупать себе одежки. Мать рассказывает Эрике о естественной красоте, которой не нужны никакие искусственные украшения. «Она сама по себе прекрасна, как и ты, Эрика. К чему все эти побрякушки?»
И вот они уже приближаются к восьмому району, манящему к себе домашним теплом нужника и свежим сеном в кормушке. Мать облегченно вздыхает и буксирует дочь мимо витрин модных лавок прямо к посадочной полосе улицы Йозефштедтерштрассе. Мать радуется тому, что прогулка вновь не стоила ей никаких расходов, разве что подошвы слегка износились. Пусть лучше пострадают подошвы, чем терпеть, чтобы о мадам и мадемуазель Кохут вытирали ноги.
В этом районе, если говорить о его постоянных обитателях, живет довольно пожилой люд. В основном - немолодые женщины. По счастью, пожилая мамаша Кохут вовремя обзавелась молоденьким дополнением, которым гордится и о котором всячески заботится, пока смерть не разлучит их друг с другом. Лишь смерть способна их разъединить, и имя смерти, как название порта приписки, начертано на Эрике, на этом довеске к материнскому багажу. Время от времени по району прокатывается серия убийств, и смерть приходит к нескольким старухам, гнездящимся в своих лисьих норах, доверху набитых старым барахлом. Лишь одному Богу известно, куда подевались их сберкнижки, известно это и трусливому убийце, хорошенько пошарившему под матрацами. И украшения, несколько дорогих вещиц, тоже куда-то подевались. Сыну, единственному наследнику столового серебра, не достается ничего. Восьмой район Вены - самый популярный в хронике убийств. Ведь так легко дознаться, где проживает та или другая старуха. Фактически в каждом доме, на посмешище соседям, живет такая древняя бабуля и послушно открывает дверь человеку, назвавшему себя газовщиком и спрятавшемуся под официальной маской. Уж сколько раз их предупреждали, ан нет, они по-прежнему распахивают настежь и душу, и дверь, ведь они - люди одинокие. Пожилая фрау Кохут рассказывает об этом своей дочери, чтобы отпугнуть ее от намерения когда-нибудь оставить мать одну.
А еще здесь живут мелкие чиновники и тихие служащие. Детей совсем мало. Во дворах цветут каштаны, и в Пратере снова деревья в цвету. В Венском лесу уже зеленеет виноград. Кохутам приходится махнуть рукой на свои мечты как-нибудь всем этим насладиться, ведь машины у них нет.
Однако они частенько едут на трамвае до какой-нибудь конечной остановки, заранее тщательно выбранной, выгружаются на ней вместе с другими пассажирами и совершают бодрые прогулки на природе. Мать и дочь, смахивающие на развеселых тетушек Чарли Франкенштейна. У каждой рюкзак за спиной. На самом деле рюкзак несет только дочь, и в нем - немногочисленный материнский скарб, укрытый от любопытных глаз. Простенькие башмаки с крепкими подошвами. Не забыты накидки от дождя, как советует путеводитель для пеших туристов. Запас карман не трет. Обе дамы бодро шагают босиком. Петь они не поют, ведь они в музыке хорошо разбираются и не хотят осквернять ее своим пением.
- Ну прямо как в книжках Эйхендорфа, - щебечет мамочка, - ведь все дело в духовности, в особом отношении к природе!
Дело не в самой природе. Этой духовностью обе дамы наделены сполна, они умеют радоваться природе, где бы ее ни узрели. Попадется по пути струящийся ручеек, и они тотчас зачерпывают свежую водичку и пьют. Будем надеяться, что косули туда не написали. Встретится толстый ствол дерева или густой подлесок - можно и самим присесть пожурчать, и одна сторожит другую, чтобы не появился какой нахал и не стал подсматривать.
За этими занятиями и мать, и дочь Кохуты заправляются энергией на новую рабочую неделю, в течение которой матери особо заняться нечем, а из дочери ученики высасывают все соки.
- Тебе снова трепали сегодня нервы? - каждый раз спрашивает мать Эрику, когда несостоявшаяся пианистка возвращается домой.
- Нет, все в порядке, - отвечает дочь, не потерявшая еще надежду, которую мать усердно принимается развинчивать на мелкие части. Мать жалуется на отсутствие у дочери честолюбия. Эту фальшивую песенку дочери приходится выслушивать уже лет тридцать подряд. Дочь делает вид, что еще не потеряла надежду, хотя знает - если ее что-то еще и ждет впереди, так это звание профессора. Впрочем, она этим званием уже потихоньку пользуется, хотя по правилам его присуждает президент страны собственной персоной. По случаю скромного юбилея, за долголетнюю службу. А потом - впрочем, и это не за горами - наступит и пенсионный возраст. Венский магистрат в этом вопросе довольно щедр, однако того, кто работает в сфере искусства, сообщение о пенсии поражает, словно удар молнии. В кого она попадет, тому мало не покажется. Венский магистрат насильно останавливает эстафету передачи искусства от одного поколения к другому. Обе дамы говорят, что ждут не дождутся, когда Эрику отправят на пенсию! Они строят большие планы. К тому времени они полностью обставят собственную квартиру и выплатят ссуду. И купят где-нибудь в Нижней Австрии участок земли, чтобы построить свой дом. Домик свой, хоть небольшой, но построенный с душой. Наша сила в наших планах. Позаботишься в молодости, порадуешься в старости. Матери к тому времени исполнится сто лет, но она наверняка будет еще крепкой.
В Венском лесу под лучами солнца ярко вспыхивает листва на склоне.
То тут, то там робко выглядывают весенние цветы, мать и дочь рвут их и укладывают в пакет. Так этим выскочкам и надо. Поспешишь - людей насмешишь. Мамаша Кохут тут как тут. Эти цветочки будут прекрасно смотреться в нашей вазе из светло-зеленого стекла, той самой, из Гмундена, правда, Эрика?

Девочку-подростка содержат в заповеднике, зорко сторожа от всяких охотников. Ее стерегут от дурных влияний и прячут от искушений. От работы ее не берегут, берегут только от развлечений. Мама и бабушка, женский батальон, стоят с оружием «на караул», чтобы защитить девочку от мужчин-охотников, подстерегающих ее снаружи, а при необходимости дать им от ворот поворот, прибегнув к силе. Две старые женщины с давно заросшими и увядшими щелями бросаются под каждого мужчину, чтобы он, не дай Бог, не добрался до их телочки. Обе старухи бряцают своими окаменевшими, подобно силикату, половыми губами, тщетно пытаясь уловить ими добычу, как клешнями полумертвого жука-рогача. Вот и трутся они о свежую плоть своей дочери и внучки, медленно разрывая ее на части, а панцирями прикрывая от других, что способны вторгнуться на эту территорию и отравить молодую кровь. Ребенок окружен соглядатаями, которые не спускают с него глаз, куда бы он ни отправился, и за чашечкой кофе с уютностью и приятством докладывают о результатах наблюдений женщинам, ответственным за его воспитание. Они рассказывают обо всем подряд, поощряемые домашней выпечкой. А потом разведчицы сообщают, что видели драгоценное дитятко у старой плотины в обществе студента из Граца! Ребенка с этой минуты больше не выпускают из домашнего кокона, пока дитя не исправится и не отвадит ухажера.
Бабушкин деревенский дом смотрит окнами вниз, в долину, в которой живут шпионки, а те, в свою очередь, по привычке смотрят вверх в полевые бинокли. Они забывают лишний раз подмести перед своим крыльцом, забрасывают хозяйство, когда наконец из столицы приезжают на лето обитатели дома. По лугу струится ручей. Обзор наблюдателю вдруг закрывает огромный куст орешника, и невидимый ручей там, за кустом, течет уже по соседскому лугу. Слева от дома круто вверх поднимается горный луг, заканчиваясь лесом, часть которого принадлежит им, а часть - государству. Наступающие со всех сторон хвойные леса сужают поле обзора, но что касается соседей, то они как на ладони, да и соседи видят, что у тебя творится. Коровы бредут на выгон по тропинкам. За домом слева - заброшенная землянка угольщика, справа - лесопосадки и лесосека, усыпанная земляникой. Прямо над домом облака, птички, а совсем высоко - коршуны и ястребы.
Коршун-мама и ястреб-бабушка запрещают опекаемому ими ребенку покидать пределы гнезда. Они режут ЕЕ жизнь на полоски, а соседки полощут их в грязной воде пересудов. Каждую клеточку, в которой еще шевелится жизнь, объявляют гнойной и безжалостно вырезают из тела. Чем без дела болтаться, лучше толком упражняться. Внизу, у плотины, носится молодежь. ЕЕ тянет туда. Парни громко хохочут, сбиваются в ватаги. Там, среди деревенских простушек, ОНА могла бы блистать. Блистать - этому ее дома натаскивали. Ей вколотили в голову, что она центр вселенной, вокруг которого все вращается, и ей всего-то и нужно, что стоять спокойно, и сразу же явятся спутники и станут ее боготворить. Она знает: она лучше всех, ведь ей столько раз об этом твердили. Однако испытать это знание ей не позволяют.
Она с отвращением прижимает скрипку подбородком к плечу, поддерживая инструмент воздетой рукой. На улице вовсю улыбается солнце, зовя купаться. Солнце манит раздеться прямо на глазах у людей, но старухи в доме это категорически запрещают. Пальцы левой руки сильно, до боли, прижимают стальные струны к деке. Из тела инструмента под пытками, с натужным кряхтением, вырывается дух Моцарта. Дух Моцарта исторгает вопли из адских глубин, потому что исполнительница не ощущает ничего, но при этом беспрестанно старается извлечь звуки. Звуки со скрежетом и визгом исторгаются из инструмента. Критики ЕЙ опасаться не нужно, главное, чтобы что-то звучало, ведь это знак того, что дитя по звуковой лесенке аккордов поднимается в высшие сферы, а ее тело, словно мертвая оболочка, осталось внизу. Стянутую оболочку тщательно досматривают на предмет наличия следов мужчины, а потом энергично вытряхивают. Окончив играть, она может надеть на себя свое тело свежим, как следует высушенным и накрахмаленным до скрипа. Бесчувственным и недоступным чувствам других.
Мать едко замечает, что ОНА, если ей только позволить, больше думает о молодых людях, а не о музыке. Рояль, который стоит в доме, приходится заново настраивать каждый год, - в этом суровом альпийском климате он быстро теряет свое хорошее настроение. Настройщик приезжает из Вены, приезжает поездом и, тяжело дыша, тащится в гору, где, как утверждают эти сумасшедшие, якобы стоит рояль, там, в тысяче метров над уровнем моря! Настройщик предрекает, что на этом инструменте можно пахать еще год, ну от силы два, а потом его потихоньку сожрут ржавчина и плесень. Мать заботится, чтобы инструмент пребывал в хорошем настроении, она потуже закручивает колки на дочери, не слишком заботясь о настроении ребенка, а тревожась только о материнском влиянии на этот строптивый, легко ранимый, живой инструмент.
Мать настаивает на том, чтобы окна были открыты настежь, когда дочь «дает концерт», получая сладкую награду за примерные занятия. Соседи тоже должны получить свою порцию удовольствия от нежных мелодий. Бабушка и мать, вооруженные биноклем, ревниво следят, сидит ли соседка вместе со всей родней на скамеечке перед своей хибаркой и слушает ли она как следует. Соседка продает им молоко, творог, масло, яйца и овощи, поэтому ей приходится сидеть перед домом и слушать. Бабушка довольна, что пожилая соседка наконец-то отставила в сторону все свои повседневные хлопоты и, сложив руки на коленях, слушает разливающиеся звуки. Она всю жизнь этого ждала. Наконец-то в старости дождалась. Ой, ну так красиво, так красиво! Гостящие у них дачники тоже сидят рядом и вслушиваются в Брамса.

Предыдущая страница 6 Следующая страница


7 Эльфрида Елинек

- В обмен на качественное парное молоко, - радостно чирикает мать, - вы получите качественную и свежую музыку.
Сегодня для хозяйки крестьянского двора и для ее гостей ребенок исполняет Шопена, недавно к ней привитого. Мать напоминает, что ребенок должен играть как можно громче, потому что соседка глуховата. Итак, соседи слушают новую мелодию, доселе им неизвестную. Им дозволено будет слушать ее еще не один раз, пока они не начнут узнавать эту вещь с закрытыми глазами. И дверь мы тоже распахнем настежь, чтобы было как следует слышно. Грязный прибой классической музыки пробивается сквозь все щели дома и низвергается по склону в долину. У соседей такое чувство, словно они совсем рядом с музыкой. Им стоит только рот раскрыть, как парное молоко Шопена потечет им в глотку. А потом потечет и Брамс, музыкант для неудовлетворенных, в особенности для женщин.
Она собирается со всеми силами, напрягает крылья и бросается вперед, прямо на клавиши, которые стремительно несутся ей навстречу, как земля летит навстречу терпящему катастрофу самолету. Те ноты, которые она не в состоянии взять с первого захода, она просто пропускает. Эта утонченная месть ее ничего не смыслящим в музыке мучительницам вызывает в ней слегка щекочущее удовлетворение. Дилетант пропущенной ноты не заметит, однако неверно взятая нота заставляет отпускников вскочить со своих шезлонгов. Что такое несется оттуда сверху? Они каждый год платят хозяйке немалые денежки, платят за деревенскую тишину и покой, а тут с холма доносится оглушительная музыка.
Обе опекунши-отравительницы внимательно прислушиваются к своей жертве, из которой, словно пауки, почти высосали всю кровь. Пауки-крестовики в сельских нарядах, с разноцветными фартучками поверх платьев. Даже платья они жалеют больше, чем свою пленницу. Они нежатся на солнце своей похвальбы, какой-де скромной останется их дитятко, хотя и сделает мировую карьеру. Дочку и внучку до поры до времени прячут от большого мира, чтобы потом она стала его собственностью, как сейчас принадлежит мамуле с бабушкой.
«Смотри, как много публики снова собралось! Человек семь, не меньше, там, внизу, в разноцветных шезлонгах. У тебя настоящий экзамен». Однако что доносится снизу, когда поток брамсиады заканчивается? Там, внизу, из глоток этих наглых курортничков, словно в ответ на только что услышанное, раздается оглушительный взрыв смеха. Над чем они так по-идиотски смеются? Неужели у них нет ни капли уважения? Мать и дочь, с бидонами наперевес, шагают вниз, чтобы во имя Брамса совершить карательный поход против насмешников. Отпускники пользуются случаем и жалуются на шум, который нарушает тишину природы. Мать резко отвечает, что в сонате Шуберта намного больше лесной тишины и покоя, чем в самой лесной тишине. Да разве им втолкуешь? Презрительно отвернув от них лицо, мать вместе с деревенским маслом и в сопровождении своей плоти от плоти снова карабкается на одинокую гору. Рядом с ней гордо вышагивает дочь, неся бидон с молоком. Они вновь покажутся на людях лишь следующим вечером. А гости еще долго толкуют промеж собой на любимую тему - о сортах деревенского шнапса.
ОНА ощущает себя исключенной отовсюду, ведь ее отовсюду исключают. Другие шагают дальше, даже перешагивая через нее. Она представляет собой незаметное препятствие. Путник уходит прочь, а она, словно промасленная бутербродная бумага, остается на обочине, где ее время от времени шевелит ветер. Бумаге суждено остаться здесь навсегда, пожелтеть, размокнуть и расползтись. Это длится не первый год. И один год похож на другой.
В гости приехал ее двоюродный брат, наполнив весь дом движением и жизнью. И не только своей жизнью, но еще и чужой, незнакомой, к которой все тянутся, как мотыльки к пламени. Он - студент-медик, и его живой и задорный нрав, его спортивные навыки притягивают к нему местную молодежь. Он любит травить медицинские анекдоты, и местные ласково кличут его «парнишка», ведь он парень что надо, с юмором. Он, словно скала, вздымается над кипящим вокруг него прибоем местной молодежи, которая готова подражать ему во всем. В доме неожиданно поселилась жизнь, ведь мужчина всегда приносит жизнь в дом. Женщины, снисходительно улыбаясь, но и не без гордости, смотрят на молодого человека, которому по праву положено перебеситься. Они лишь предостерегают его от женщин-гадючек, которые только и мечтают, чтобы на них потом женились. Этот молодой человек предпочитает беситься перед лицом общественности, ему нужна публика, и она у него есть. Даже ЕЕ строгая мать позволяет себе улыбнуться. Ведь в конце-то концов молодому мужчине предстоит путь в далекую и незнакомую жизнь, а вот ее дочери предстоит умереть, надорвавшись от музыки.
Парнишка любит разгуливать в очень узких плавках, и, что касается девушек, ему нравятся самые смелые бикини, только что вошедшие в тогдашнюю моду. Вместе с друзьями он придирчиво измеряет то, что девушка может ему предложить, и насмехается над тем, чего она предложить не может. С деревенскими девушками парнишка любит играть в бадминтон. Он старается обучить девушек этому искусству, требующему в первую очередь большой сноровки. Он с удовольствием показывает очередной ученице, как надо держать ракетку, а ее при этом бросает в краску из-за очень узкого бикини. На модный купальник она накопила из своей зарплаты, она работает продавщицей. Девушка мечтает выйти замуж за врача и демонстрирует свою фигуру, чтобы будущий врач знал, что ему достанется. Ему не придется покупать кота в мешке. Парнишкины гениталии с трудом помещаются в мешочке, к которому прикреплены два шнурка, обхватывающие его бедра и завязанные на две петли, слева и справа. Завязаны они небрежно, он ведь не придает этому особого значения. Иногда шнурочки развязываются, и парнишка снова их затягивает. Такие вот мини-плавки.
Но больше всего молодой человек здесь, на горе, где он пожинает всеобщее восхищение, любит демонстрировать борцовские приемчики. Он владеет и несколькими сложными захватами дзюдо. Он любит блеснуть борцовской новинкой. Против его захватов не выстоит ни один дилетант, ничего в этой борьбе не понимающий и быстро оказывающийся на земле. Из глоток зрителей исторгается радостный гогот, и тот, которого уложили на землю, добродушно смеется вместе со всеми, чтобы не стать мишенью для насмешек. Девушки падают парнишке под ноги, как спелые плоды с дерева. Ему, этому юному спортсмену, остается только поднять их с земли и слопать. Девушки звонко визжат, зорко следя за собой и используя выгоду ситуации. Они хихикают, скатываясь с пригорка, они визжат, когда их роняют на гравий или в лопухи. Молодой человек стоит над поверженными и празднует триумф. Девушку, которая на это соглашается, он берет за запястья и с силой пригибает к земле. Он применяет тайный захват. Толком не разобрать, как это у него выходит, однако девушка, подвергнувшаяся испытанию, под воздействием грязного приемчика и мужской силы вынуждена опуститься перед парнишкой на колени. Отчасти он принуждает ее, отчасти она опускается сама. Кто способен устоять перед молодым студентом? Если он находится в особо хорошем расположении духа, он позволяет девушке, ползающей перед ним, поцеловать ему ногу, а то он ее не отпустит. Ему целуют ноги, и покорная жертва при этом лелеет надежду, что будут и другие поцелуи, более сладкие, когда ты целуешься и тебя целуют втайне от других.
Солнечные лучи гуляют по головам. Из маленького плоского бассейна поднимается фонтан сверкающих брызг. ОНА сидит за роялем и не обращает внимания на залпы смеха, волнами докатывающиеся наверх. ЕЕ мать настойчиво советует не обращать внимания. Мать стоит на ступенях веранды и смеется, она смеется и держит в руке тарелку с выпечкой. Мать говорит, что молодость бывает лишь однажды, но в общем гаме никто ее не слышит.
Одним ухом ОНА все время прислушивается к возне, которую устраивает ее двоюродный брат вместе с девушками. Она слушает, как он вгрызается в упругое тело времени своими крепкими зубами, с аппетитом его заглатывая. ЕЙ время с каждой секундой причиняет все более сильную боль, ее пальцы, словно часовой механизм, вколачивают секунды в клавиши. На окнах комнаты, в которой она занимается, установлены решетки. Тень от решеток похожа на крест, который выставляют перед вампиром, пасущимся там, снаружи, и готовым высосать из нее кровь.
Молодой человек с разбегу прыгает в бассейн, чтобы остудиться после трудов праведных. Студеную воду только что напустили из колонки, и окунуться в нее решается лишь храбрец, которому принадлежит весь мир. Отфыркиваясь и выпуская струю, словно кит, парнишка снова появляется на поверхности. ОНА видит это, не глядя на него. Под восторженные крики все новоиспеченные подружки будущего врача, сколько их там поместится, бросаются к нему в бассейн. Вот уж действительно где потеха, и брызги, и возня.
- Они парнишке все готовы спустить, - смеется мать. Она снисходительна. И старая бабушка торопливо ковыляет во двор, чтобы не пропустить эту забаву. Древнюю бабулю тоже обрызгивают водой, ведь для парнишки нет ничего святого, даже к старости он почтения не испытывает. Однако бабуля лишь весело смеется над студенческими забавами шустрого внучка-мужичка. Мать делает ему строгое замечание, ведь он полез в воду, не остыв как следует после беготни, но в конце концов и она смеется против своей воли, смеется веселее всех. Ее сотрясает от смеха, она заходится от хохота, когда паренек начинает очень правдоподобно изображать тюленя. Нутро матери сотрясается и издает такие звуки, словно в ней перекатываются стеклянные шарики. Парнишка подбрасывает вверх старый мяч и пытается поймать его носом, однако жонглировать ему не удается. Все помирают со смеху, все просто покатываются, так что слезы текут. Кто-то из парней издает громкую руладу. Кто-то кричит «йохо-йохо», как принято здесь в горах. Скоро обед. Освежаться лучше перед обедом, а не после еды - это опасно для здоровья.
Последний звук рояля затихает, отзвучав. ЕЕ жилы расслабляются, прозвенел звонок будильника, собственноручно установленного матерью. Она вскакивает, оборвав игру на полуфразе, и бежит на улицу, полная сложных молодых чувств, чтобы по возможности хоть напоследок застать общее веселье, пение и толкотню. Двоюродную сестру встречают на улице с пониманием. Снова пришлось долго заниматься? Пусть мать даст ей передохнуть, ведь каникулы на дворе. Мать не позволит дурно влиять на ребенка. Парнишка, а он не курит и не пьет, впивается зубами в хлеб с колбасой. И хотя обед вот-вот будет готов, пожилые дамы не могут отказать своему любимцу в куске хлеба. Парнишка щедро льет малиновый сироп - малину они сами собирали - в полулитровый стакан, добавляет воду из колонки и опрокидывает содержимое в глотку. Теперь он подкрепился. Он с удовольствием хлопает ладонью по мускулистому животу. Он хлопает себя и по другим мускулам. Мать и бабушка часами обсуждают здоровый аппетит парнишки. Они стремятся превзойти друг друга в кулинарных подробностях, целый день проводя в спорах о том, что парнишке больше нравится - телячий или свиной шницель. Мать спрашивает племянника, как дела с учебой, и племянник отвечает, что об учебе он хочет на время забыть. Ему хочется насладиться своей молодостью, дать выход энергии. Когда-нибудь потом ему придется вздыхать, что юность давно миновала.
Парнишка кладет на НЕЕ глаз и советует немножко развеселиться. Почему ОНА такая серьезная? Ей советуют заняться спортом, который дает повод для веселья и вообще влияет положительно. Двоюродный брат громко смеется, радуясь этому, смеется так громко, что из его пасти во все стороны летят крошки хлеба. Парнишка аж стонет от удовольствия. Он потягивается во всю мочь. Он вертится вокруг собственной оси, словно волчок, и падает на луговую траву как подкошенный. И тут же вновь вскакивает на ноги, за него не бойтесь. А теперь настало время показать крошке-кузине, чтобы ее развеселить, один запатентованный приемчик. Кузина этому очень рада, а вот тетя злится.
И вот, прости-прощай, ее уже несет куда-то вниз. Путешествие, из которого нет возврата. Она складывается вдоль своей оси: письмо бросают в ящик, лифт устремляется вниз. В глазах ее стремительно вращаются деревья, маленькая веранда с дикой изгородью из роз, люди, что стоят вокруг. Потом все исчезает из виду. Ее поднимают вверх. От сдавленных ребер перехватывает дыхание, лицо скользит по парнишкиной грудной клетке, покрытой волосами, горизонт смещается, в поле обзора попадают тесемки от плавок, удерживающие мешочек с мошонкой. Сразу за этим перед ее глазами неумолимо возникает маленький холмик, красная гора Эверест, затем, крупным планом, густой пушок светлых волос на бедрах. Лифт резко останавливается. Первый этаж. Где-то сзади, в спине, резко трещат ее косточки, скрипят суставы, сильно сдавленные. Парнишке снова удалось справиться с девчонкой. Во время летних каникул она стоит на коленях перед своим двоюродным братом: одно каникулярное дитя перед другим. Легкая поволока слез блестит на ЕЕ лице, которое она поднимает, чтобы взглянуть на расплывшуюся в смехе маску, готовую вот-вот лопнуть по швам. Этот проказник легко с ней справился и очень радуется своей победе. Ее втаптывают в землю на горном лугу. Мать поднимает крик, как это местные позволяют себе так обращаться с ее одаренной дочерью, которой все восхищаются. Красный мешочек, наполненный плотью, приходит в движение, он соблазнительно колышется перед ЕЕ глазами. Он принадлежит искусителю, перед которым ни одна устоять не может. На какой-то миг она прижимается к нему щекой. Сама не знает, как получилось. Ей хочется ощутить его, ей хочется хоть разок коснуться губами этой сверкающей елочной игрушки. ОНА на одну короткую секундочку становится обладательницей этого мешочка. Ей он адресован. ОНА проводит по нему губами. Или только подбородком? Это происходит помимо ее воли. Парнишка не догадывается, что вызвал в кузине неудержимую лавину. Она смотрит и смотрит. Мешочек похож на препарат, расправленный под микроскопом. Остановись, мгновенье, ну пожалуйста, ты так прекрасно.
Никто ничего не заметил. Все столпились вокруг еды. Паренек сразу отпустил ее и отступил на шаг назад. Из-за некоторых обстоятельств дело сегодня не дойдет до обряда целования ног, чем обычно завершается это упражнение. Он слегка напружинивается, слегка подпрыгивает на месте и огромными прыжками уносится прочь, громко смеясь. Луг проглатывает его, женщины зовут его обедать. Паренек смылся, он выпрыгнул из гнезда. Он не отвечает. Скоро он совсем скроется из глаз, за ним мчатся во всю мочь его деревенские приятели. Дикая охота уносится прочь. В его отсутствие мать мягко журит парнишку за необузданные выходки. Мать так старалась.
Парнишка вновь объявляется только поздно вечером. Повсюду уже царит тишина, и лишь у ручья заливается соловей. Все собрались на веранде и играют в карты. Ошалелые мотыльки вьются вокруг керосиновой лампы. ЕЕ не тянет к свету. ОНА в одиночестве сидит в своей комнате, обособившись от толпы, которая о ней забыла, потому что она весит слишком мало. Она ни на кого не давит. Она тщательно разворачивает многослойный пакет и достает бритву. Она всегда и повсюду носит ее с собой. ОНА осторожно проверяет лезвие, острое, как и положено лезвию бритвы. Потом она несколько раз с силой проводит бритвой по тыльной стороне ладони, однако не слишком сильно, чтобы не перерезать жилы. Боли вообще не чувствуется. Металл входит в нее как в масло. На секунду в мягкой ткани раскрывается узкая щель, словно в копилке, и потом наружу изливается с трудом укрощенная кровь. Всего она сделала четыре надреза. Этого достаточно, иначе она истечет кровью. Она протирает бритву и снова прячет ее в пакет. Алая кровь непрерывно течет из ран и пачкает все на своем пути. Кровь струится теплой и тихой струйкой, это даже приятно. Она такая жидкая, эта кровь. Она течет непрерывно. Она все вокруг окрашивает в красный цвет. Она течет из четырех надрезов, не останавливаясь. На полу и на постели четыре маленьких ручейка сливаются в стремительный поток. Следуй за слезой моей, до ручья дойдешь скорей. Натекает маленькая лужа крови. А кровь все течет и течет. Она течет и течет, течет и течет.

Учительница Эрика, как всегда привлекательная, без всякого сожаления покидает место своих музыкальных занятий. Ее незаметный уход сопровождается звуками горнов и фанфар, разрозненным пиликаньем скрипок, несущимся из окон. Несущимся ей вдогонку. Эрика невесомо порхает по ступеням лестницы. Сегодня мать ее не дожидается. Эрика сразу же целенаправленно отправляется в ту сторону, в которой она бывала уже не раз. Эта дорога не ведет ее прямо домой: вполне возможно, что где-то там ее подстерегает роскошный волк, злой волчище, который стоит, прислонившись к телеграфному столбу, и выковыривает из зубов остатки мяса своей последней жертвы. Эрика намерена установить новую веху в своей довольно прямолинейной жизни и приманить волка взглядом. Она заметит его еще издали, услышит, как рвется ткань и лопается кожа. Это произойдет поздно вечером. Из тумана музыкальных полуистин ей навстречу выступает настоящее приключение. Эрика целеустремленно шагает вперед.

Предыдущая страница 7 Следующая страница


Пианистка 8

Распахиваются и снова смыкаются ущелья улиц, потому что Эрика никак не решится нырнуть в них. Она лишь неподвижным взором смотрит прямо перед собой, когда какой-нибудь мужчина вдруг подмигивает ей. Это вовсе не волк, и ее тело не реагирует, оно застывает как сталь. Эрика дергает головой, как огромная голубка, и мужчина сразу проходит мимо, не задерживаясь на месте. Мужчина напуган тем оползнем, который он вызвал. Мужчина выкидывает из головы мысль о том, чтобы попользоваться этой женщиной или взять ее под свое крыло. Эрика придает лицу заносчиво-заостренное выражение; все - нос, губы и прочее - превращается в стрелку указателя, который пронзает эту местность и всем своим видом показывает: только вперед! Стайка подростков отпускает нелестные замечания по поводу дамы. Они не подозревают, что имеют дело с госпожой учительницей, и не выказывают ей должного почтения. Плиссированная клетчатая юбка аккуратно и точно прикрывает колени, ни миллиметром ниже, ни миллиметром выше. Еще на Эрике шелковая блузка с пуговицами, которая полностью закрывает верхнюю часть тела. Папка с нотами, как всегда, зажата под мышкой, молния на ней аккуратно застегнута. Эрика закрыта на все мыслимые замки и застежки.
Проедем несколько остановок на трамвае, он идет на окраину города. Маршрут выходит за пределы городской зоны, и Эрика покупает дополнительный билет. Обычно она сюда не ездит. Это район, в который без особой необходимости стараются не попадать. Из ее учеников тоже мало кто здесь живет. Тут не привыкли к музыке, которая звучит дольше, чем крутится пластинка в музыкальном автомате.
Из небольших харчевен на перекрестках улиц уже падает свет на тротуар. На пятачках под фонарями группки ссорящихся людей: должно быть, кто-то кому-то сказал что-нибудь поперек. Эрике предстоит увидеть многое из того, что ей еще не известно. То там, то сям заводят мопеды, и моторы неожиданным и трескучим ревом наполняют воздух. Мопеды стремительно уносятся, словно их седоков где-то ждут. В общинном центре, к примеру, где сегодня проводят культурное мероприятие и откуда владельцев мопедов сразу погонят прочь, потому что они нарушают мир и покой. Чаще всего на слабосильном мопеде восседают два ездока, чтобы место зря не пропадало. Не у каждого есть мопед. Малолитражки здесь, в этих краях, обычно набиты доверху. Частенько в самой гуще родственников гордо восседает прабабушка, ее везут прогуляться по кладбищу.
Эрика сходит с трамвая, дальше она идет пешком. Она не смотрит ни налево, ни направо. Служащие запирают двери супермаркета, перед которым, словно ритмично работающие моторы, гудят последние покупательницы. Обладательница дисканта убеждает обладательницу баритона, что виноград сегодня довольно заплесневелый. Особенно на самом дне пластмассовой упаковки. Поэтому она не стала его брать, о чем во все горло дребезжащим голосом оповещает других, вываливая на них кучу мусора из жалоб и упреков. За закрытыми стеклянными дверями возится с кассовым аппаратом кассирша. Никак не сходится итог дневной выручки. Ребенок на самокате, а за ним другой, бегущий рядом и плаксиво бубнящий, что он теперь тоже, как договаривались, хочет прокатиться. Ребенок с самокатом игнорирует просьбы своего менее респектабельного приятеля. В других районах таких самокатов уже больше не увидишь, - приходит в голову Эрике. Когда-то давно ей тоже подарили такой, и она очень радовалась. Правда, ей тогда не разрешили на нем кататься, потому что улица для ребенка полна опасностей.
Мамаша отвешивает оглушительную оплеуху четырехлетней дочке, и у той едва не отлетает голова, какое-то время беспомощно болтаясь туда-сюда, словно кукла-неваляшка, которая потеряла равновесие и поэтому прилагает большие усилия, чтобы снова выпрямиться. Наконец голова ребенка принимает вертикальное положение и воздух оглашают жуткие вопли, на что нетерпеливая женщина отвечает новой оплеухой. Детская головка уже сейчас помечена симпатическими чернилами, ее ожидают худшие времена. Женщина несет тяжеленные сумки, и что до нее, пусть бы этот ребенок провалился сквозь канализационную решетку. Чтобы поколотить дочку, она каждый раз вынуждена ставить тяжелые сумки на землю, это - дополнительная рабочая операция. Однако ее небольшие усилия вполне окупятся. Ребенок обучается языку насилия, но учится весьма неохотно и ничего в этой школе не запоминает. Несколько слов из самых необходимых он уже знает, хотя сквозь его рыдания понять их совершенно нельзя.
Скоро и женщина, и громко орущий ребенок остаются у Эрики за спиной. Если бы они остались там навсегда! Они никогда не смогут шагать в ногу с быстротечным временем. Эрика, словно караван, продолжает свой путь. В этой местности только жилые дома, но район этот нехороший. Припозднившиеся отцы семейств стучатся в двери домов, в которых они, словно ужасные удары молота, обрушиваются на своих домочадцев. Хлопают автомобильные дверцы, хлопают гордо и уверенно, потому что малолитражки здесь явные любимицы в семье и им абсолютно все позволено. Приветливо сверкая, они стоят у тротуара, а их владельцы торопятся к ужину. Бездомный нынче дома не создаст, а если пожелает приобрести таковой, то никогда не сможет его построить. Даже с помощью строительного Сбербанка и долгосрочных кредитов. Тот, у кого дом здесь есть, чаще находится в отлучке, чем у себя дома.
Эрике на пути попадается все больше мужчин. Женщины, словно по тайному волшебному знаку, исчезли в норах, которые здесь называют квартирами. В это время они не выходят одни на улицу. Разве что с мужем - выпить кружку пива в соседней пивной или посетить родственников. Они выходят только в сопровождении взрослых мужчин. Повсюду ощутимы свидетельства их незаметной, но крайне необходимой деятельности. Запахи, доносящиеся с кухонь, иногда - негромкое позвякиванье кастрюль и стук вилок о тарелки. Вспыхивает голубой отблеск телевизора, по которому показывают первый вечерний сериал для всей семьи, вспыхивает сначала в одном окне, потом в другом, потом сразу во многих. Словно искрящиеся кристаллы, которыми украшает себя наступающая ночь. Фасады превращаются в плоские театральные кулисы, за которыми ничего не скрывается; все здесь одинаково, и похожее тянется к похожему. Реальны лишь звуки, несущиеся из телевизора, они и представляют собой подлинное событие. Все люди вокруг в одно и то же время получают одинаковые впечатления, кроме тех редких случаев, когда какой-нибудь одиночка переключится на вторую программу, чтобы посмотреть передачу «Христианский мир». Этим индивидуалистам подробно сообщают о евхаристическом конгрессе, подкрепляя информацию обильной статистикой. Если хочешь быть не таким, как все, за это тоже приходится платить.
До Эрики доносятся лающие турецкие голоса. К ним прибавляются гортанные сербо-хорватские контратеноры. Кучки мужчин, словно выпущенные из детского лука, маленькие группки, составленные из устремившихся сюда одиночек, пробирающихся теперь вместе - к арке под насыпью городской железной дороги, ведущей в зал пип-шоу. Заведение находится под сводом одного из виадуков, над которым проносятся поезда. Использовано каждое, даже самое маленькое помещение, не потеряно ни клочка территории. Туркам форма свода наверняка близка, потому что напоминает мечеть. Возможно, все происходящее напоминает им о гареме. Под арками виадука устроены клетушки, набитые голыми женщинами. Одна за другой, одна за другой, всякая в свой черед. Венерина гора в миниатюре. В малом формате. Тангейзер совсем уже близко, и скоро он ударит по камню своим посохом. Арка построена из кирпичей, и внутри нее уже многим довелось поглазеть на красивых женщин. Маленькое заведение, в котором потягиваются и извиваются голые женщины, аккуратно и точно встроено в арку. Женщины постоянно сменяют друг друга. Они осуществляют ротацию в соответствии с определенным принципом неудовольствия, обслуживая целую череду таких пип-шоу, чтобы клиенты, задержавшиеся наподольше, и постоянные посетители всегда в определенные интервалы могли созерцать разные тела. Иначе они сюда больше не придут. Это - своего рода абонемент. В конце концов, они несут сюда свои драгоценные денежки и бросают их монета за монетой в ненасытно зияющую щель. Потому что ровнехонько тогда, когда начинается самое интересное, нужно бросить еще десять шиллингов. Одна рука бросает, другая бессмысленно выкачивает мужскую силу и соки. Дома мужчина ест за троих, а здесь из него все просто выплескивается на пол.
Каждые десять минут наверху с грохотом проносится электричка Венской городской железной дороги. Она сотрясает весь свод, однако девушки продолжают извиваться, не испытывая особых потрясений. Им это уже знакомо. Они привыкли к тому, что время от времени раздается глухой шум. Монетки летят в щель, окошечко открывается, и перед зрителем появляется розовая плоть: настоящие чудеса техники. Эту плоть нельзя лапать руками, да это и не получится, потому что она отделена стенкой. Окошко, выходящее на велосипедную дорожку снаружи, полностью заклеено черной бумагой. Для украшения на нее желтой краской нанесен приятный глазу орнамент. В черную бумагу вделано маленькое зеркальце, в которое можно глядеться. Никто не знает, для чего оно, может быть, чтобы потом причесать волосы. В соседнем помещении - небольшой секс-шоп, там можно купить все, что пожелаешь. Женщин там не купишь, но в порядке компенсации есть узенькое нейлоновое белье с разрезами спереди или сзади. В это белье дома можно одеть жену и потом трогать все, что хочешь, и жене не придется совсем стягивать трусики. В комплекте к ним продаются маечки: в верхней части проделаны два круглых отверстия, так что женщина может выставить в них свои соски. Остальное тело просвечивает сквозь прозрачную ткань. Все оторочено маленькими рюшами. На выбор есть белье темно-красного или черного цвета. Блондинке больше подходит черное, брюнетке - красное. В ассортименте есть книги и брошюры, узкопленочные фильмы и видеокассеты, покрытые слоем пыли разной толщины. Этот товар здесь не в ходу. У клиентов дома нет соответствующей аппаратуры. Гигиенические резиновые изделия с рифленой поверхностью различных узоров расходятся много лучше, равно как и надувные имитации женского тела. Сначала клиенты глазеют на живую женщину, а потом приходят сюда и покупают куклу. Ведь покупатель, к сожалению, не может прихватить с собой красивых обнаженных дам, чтобы потом в укромном местечке обрабатывать их, пока не лопнут. Эти женщины наверняка не знали в своей жизни ничего такого, что достало бы их до самого нутра, иначе бы они не выставляли себя напоказ. Они бы покорно пошли с клиентом, вместо того чтобы дергаться тут перед всеми, будто они как раз этим самым сладким делом занимаются. Ведь такая профессия вовсе не для женщины. Лучше всего было бы сразу прихватить одну из них, все равно какую, в принципе все они одинаковы. Они, по сути, не отличаются друг от друга, разве что цветом волос, а вот мужчины всегда индивидуальны, одному подавай то, а другому - это. Похотливо потягивающаяся свинья там, на подиуме, по другую сторону барьера, в качестве компенсации настоятельно желает про себя, чтобы у этих ослов там, за окошечками, отвалился член, который они вовсю надраивают. Таким образом, каждый что-то получает, и атмосфера здесь достаточно раскованная. За каждую услугу имеешь услугу в ответ. Они платят и за это кое-что получают.
Сумочка Эрики, которую она носит дополнительно к папке с нотами, раздута от наменянных десятишиллинговых монет. В это место женщины никогда не заходят, но Эрика - птица иного полета. Такая уж она есть. Если большинство ведет себя так, то она принципиально ведет себя иначе. Когда все говорят «но!», она говорит «тпру!». И очень этим гордится. Лишь так ей удается обратить на себя внимание. Сейчас она намерена войти туда. Турецкие и югославские анклавы и языковые островки робко уклоняются от столкновения с этим явлением из другого мира. Они вдруг совершенно теряются, хотя с удовольствием осквернили бы эту женщину, если бы смогли. За спиной у Эрики они выкрикивают словечки, которых Эрика, по счастью, не понимает. Она шагает с высоко поднятой головой. Эрику никто, даже сильно пьяные, не задевает, не хватает за руки. Кроме того, пожилой мужчина следит, чтобы ничего такого не произошло. Кто он, владелец или арендатор? Клиенты из местных жителей, появляющиеся поодиночке, жмутся к стенкам. Их уверенность и себе не опирается на авторитет группы, и кроме того, здесь они сталкиваются с людьми, которых обычно обходят стороной. Здесь им приходится вступать в нежелательный телесный контакт, а вот желанного контакта здесь не происходит. К сожалению, влечение мужчины слишком необоримо. Для настоящего вспрыска деньжат больше не хватает, до зарплаты осталось несколько дней. Местные, нога за ногу, тянутся вдоль виадука. Под аркой перед большим шоу - помещение магазина «Все для горнолыжников», а в следующей арке - продажа велосипедов. Магазины закрыты, внутри совершенно темно. А из этих дверей струится приветливый электрический свет, приманивая к себе ночных мотыльков, этих дерзких махаонов. За свои деньги они хотят кое на что поглазеть.
Клиенты строго отделены друг от друга. Фанерные кабинки сколочены точно по их размерам. Кабинки узкие и маленькие, их временные обитатели - тоже люди невеликие. Кроме того, чем размеры меньше, тем кабинок больше. Следовательно, относительно многие за относительно короткое время могут получить значительное облегчение. Свои заботы они потом опять уносят с собой, но их драгоценное семя остается здесь. Уборщицы постоянно заботятся о том, чтобы оно не пошло в рост. Хотя каждый, если его порасспросить, считает себя особо ценным в смысле размножения. Чаще всего заняты все кабинки. Заведение это - настоящая золотая мина, ларчик с драгоценностями. Иностранные рабочие группками терпеливо выстраиваются в очередь. Они коротают время, рассказывая анекдоты про женщин. Малые размеры ларчика прямо пропорциональны малым размерам их жилищ, в которых они порой занимают только угол. Они, стало быть, привыкли к тесноте, а здесь их даже отделяют от других перегородкой. В каждую кабинку разрешено входить только по одному. Там каждый остается наедине с собой. Красивая женщина появляется в окошечке, как только опускаешь деньги. Две кабины с индивидуальным обслуживанием для более требовательных клиентов почти всегда пусты. Здесь редко встретишь мужчину, который в состоянии выразить особые пожелания.
Эрика с надменным видом учительницы входит в заведение.
В ее сторону нерешительно протягивается чья-то рука, но затем быстро отдергивается. Она не идет в служебное помещение, а отправляется в помещение для клиентов. Это более важное помещение. Женщина хочет посмотреть здесь на то, что дома она могла бы увидеть в зеркале задаром. Мужчины громко выражают удивление, потому что им приходится вовсю экономить, чтобы скопить деньжат на эти походы на тайную охоту за женщиной. Они, эти охотники, стоят на вышках. Они глазеют в окошечки, и деньги на хозяйственные расходы растрачиваются быстро. Мужчины не пропускают ни одной детали из того, что им показывают.
И Эрика тоже хочет просто смотреть. Здесь, в кабинке, она становится пустым местом. Ничто не помещается в Эрику, но она точно умещается в этой гильзе. Эрика представляет собой компактное устройство, имеющее человеческий облик. Кажется, что природа не сделала в ней ни одного отверстия. Эрика чувствует, что там, где у настоящей женщины делавший ее плотник оставил форточку, в нее вставлена массивная затычка из дерева. Это трухлявое, разлапистое дерево одиноко торчит посреди высокоствольного леса, и трухлявость его все увеличивается. Зато Эрика разгуливает везде, словно повелительница. Внутри она тронута гнилью, однако ее взгляд способен поставить турок на место. Турки хотят пробудить ее к жизни, однако отскакивают в сторону от ее заносчивости. Эрика-повелительница входит в грот Венеры. Турки не проявляют к ней особенной вежливости, но и не демонстрируют небрежения. Они не мешают Эрике, держащей под мышкой портфель, набитый нотными тетрадями, просто войти сюда. Ей даже позволено беспрепятственно пройти без очереди. Она в перчатках. Человек на входе храбро называет ее «милостивая государыня». «Пожалуйста, проходите, проходите дальше», - приглашает он ее без промедления в свою горницу, где яркий свет электрических лампочек падает на лобки и груди. Волосатые треугольники залиты ярким светом, ведь именно на них мужчина смотрит в первую очередь, так уж повелось. Мужчина смотрит на нечто, что есть совершенное ничто, он смотрит на чистое отсутствие. Сначала он смотрит на это ничто, а потом уж приходит черед и всей мамочке целиком.
Эрике предоставляют кабинку-люкс. Ей как даме не нужно стоять в очереди. Поэтому другим ждать приходится дольше. Монеты у нее наготове, как всегда наготове левая рука во время игры на скрипке. Днем она иногда прикидывает, сколько раз ей удастся посмотреть за ее накопленные десятки. Она копит деньги, экономя на полдниках. Вот голубой луч прожектора падает на выставленное напоказ тело. Даже цвета здесь подбирают специально! Эрика подбирает с пола скомканный бумажный платок, пропитанный спермой, и держит его перед носом. Она глубоко вдыхает запах того, что предыдущий клиент произвел на свет тяжкими трудами, она вдыхает запах, смотрит и тратит здесь толику отпущенной ей жизни.
Существуют клубы, где разрешено фотографировать. Там каждый, в зависимости от вкуса и настроения, может выбрать себе модель. Однако Эрика не хочет совершать никаких действий, она хочет только смотреть. Она хочет просто сидеть здесь и смотреть. Созерцать. Эрика созерцает, не прикасаясь. У Эрики не возникает никаких ощущений, у нее нет возможности ласкать себя. Мать спит на соседней кровати и следит, куда Эрика кладет руки. Эти руки должны заниматься музыкой, нельзя, чтобы они, словно муравьи, сновали под одеялом и забирались в банку с вареньем. Даже когда Эрика режет свое тело или наносит себе уколы, она почти ничего не чувствует, а вот что касается зрительных ощущений, здесь она добилась абсолютной полноты.
В кабинке воняет дезинфекцией, уборщицы тоже женщины, однако на женщин не похожи. Они небрежно смывают в грязное ведро разбрызганную сперму этих охотников-греховодников. И скомканный бумажный платок, застывший как цемент, снова валяется на полу. Что касается Эрики, тут уборщицы могут сделать перерыв и дать отдохнуть своим изношенным суставам. Ведь им все время приходится нагибаться. Эрика просто сидит и вглядывается. Она даже не снимает перчаток, чтобы не прикасаться ни к чему в этой вонючей темнице. Возможно, она не снимает перчаток, чтобы не увидели ее наручники. Занавес поднимается, сейчас ее выход, видно, как Эрика за сценой дергает за ниточки. Все представление разыгрывается для нее одной! Женщин с физическими недостатками сюда не берут, тут требуются милашки с хорошей фигурой. Каждая сначала проходит дотошное испытание, показав свое тело, никакой владелец не станет покупать кошечку в мешке, поэтому платье приходится снять. Эти дамы добиваются на своей площадке того, чего Эрика не смогла добиться на концертной сцене. Их оценивают по размерам женских округлостей и изгибам линий. Эрика смотрит не отрываясь. Стоит ей только на секунду отвлечься, как снова несколько шиллингов пропало даром.
Черноволосая девица принимает творческую позу, позволяя заглянуть к ней прямо в нутро. Она движется по кругу на чем-то вроде гончарного диска. А кто крутит колесо? Поначалу она смыкает бедра, и ничего не видно, но тяжелая слюна ожидания уже наполняет рты. Потом она медленно расставляет ноги и проезжает мимо окошечек со зрителями. Иногда, хотя здесь стремятся быть справедливыми ко всем клиентам, из одного окошечка видно больше, чем из другого, потому что круг постоянно вращается. Заслонки на окошечках нервно постукивают. Тот, кто рискнет, сможет выиграть, тот, кто рискнет еще раз, возможно, выиграет дважды.
Толпа, сидящая по кругу, прилежно массирует и обрабатывает себя, а ее, в свою очередь, непрерывно и тщательно перемешивает огромная невидимая мутовка. Десять маленьких насосов работают на полных парах, кое-кто тайком разогревает себя еще до начала, чтобы не потратить слишком много денег, добиваясь, когда наконец потечет. Дама на подиуме при этом составляет всем компанию.
В примыкающих друг к другу кельях насосы со стуком и скрипом освобождаются от своего драгоценного груза. Скоро они вновь наполнятся, и придется снова идти сюда, чтобы утолить желание. Приходится потратить сорок-пятьдесят шиллингов, если вдруг случится задержка при заряжании. Особенно тогда, когда за созерцанием забывают трудиться на собственном прокатном стане. Именно для того, чтобы отвлечь клиентов, здесь часто меняются женщины. Некоторые идиоты только глазеют себе и ничего не предпринимают.

Предыдущая страница 8 Следующая страница


9 Эльфрида Елинек

Эрика смотрит. Объект ее созерцательной страсти в этот момент снует рукой между бедер, показывая, что получает наслаждение, о чем свидетельствует рот, образующий маленький овал. Объект, восхищенный тем, что на него смотрит так много глаз, закрывает глаза, затем снова открывает их и закатывает под самый лоб. Объект поднимает руки и массирует соски, чтобы те напряглись и затвердели. Объект садится поудобнее и сильно раздвигает ноги, так что теперь в женщину можно заглянуть с «лягушачьей» перспективы. Она игриво играет с волосами на лобке. Она соблазнительно облизывает губы, в то время как перед ней то один, то другой стрелок направляет в цель свой резиновый шланг. Всем выражением лица она демонстрирует, как здорово было бы, если бы она была только с тобой. Однако это, к сожалению, невозможно из-за большого спроса. А так получают свое сразу все, а не только кто-нибудь один.
Эрика смотрит очень внимательно. Не для того, чтобы научиться. В ней по-прежнему ничто не шелохнется и не пошевелится. И все же она смотрит. Для собственного удовольствия. Каждый раз, когда она собирается уйти, что-то сверху энергично пригибает ее головку с милой прической к отверстию, и она продолжает смотреть. Вращающийся диск, на котором сидит красивая женщина, едет по кругу. Эрика ничего не может с этим поделать. Она смотрит и смотрит. Она сама для себя табу. Щупать не разрешается.
Справа и слева от нее слышны стоны и радостный гогот. «Я лично не совсем это понимаю, - возражает Эрика Кохут. - Я ожидала большего». В перегородку между кабинками ударяется плевок. Стенки очищать легче, у них гладкая поверхность. Справа на стенке какой-то из посетителей по всем правилам немецкого правописания любовно нацарапал слова «Святая Мария - пьяная проститутка». Не часто клиенты пишут на стенках, потому что их внимание сосредоточено на другом. Часто с грамотностью дело у них обстоит плохо. Свободна только одна рука, но чаще и она занята. Да и монеты надо все время бросать.
Раскрашенная под рыжего дракона леди выставляет на всеобщее обозрение свой жирноватый зад. О ее мнимый целлюлит дешевые массажисты за многие годы стерли себе пальцы до крови. Однако мужчины за деньги получают от нее больше, кабинки справа уже видели эту женщину спереди, теперь ее фасадом предстоит полюбоваться кабинкам слева. Одним больше нравится оценивать спереди, а другим - сзади. Рыжеволосая двигает мускулами, которые обычно работают при ходьбе или сидении. Сегодня она с их помощью зарабатывает деньги. Кроваво-красными длинными ногтями правой руки она массирует свое тело. Левой рукой она мнет себе грудь. Острыми накладными ногтями она оттягивает сосок от тела, словно резиновую ленту, и затем отпускает его. Сосок торчит, словно чужеродное тело. Рыжая в этот момент на основании своего опыта знает: кандидат набрал 99 очков! Тот, кто не сможет сейчас, тот не сможет никогда. Тот, кто сейчас в одиночестве, останется таким надолго и без всякого удовольствия.
Эрика натолкнулась на определенную границу. До этого места и ни шагу дальше. «Это заходит слишком далеко», - говорит она, как говорила себе уже не раз. Она поднимается. Она давным-давно установила себе границы и обеспечила их безопасность нерасторжимыми договорами. Зато ей доступен вид с высокой башни на все внизу, и она видит далеко-далеко. Хороший и дальний обзор есть непременное условие. Эрика и на этот раз не хочет узнать, что расположено за границей. Она отправляется домой.
Она отодвигает в сторону стоящих в очереди клиентов одним только своим взглядом. Кто-то сразу жадно устремляется на освободившееся место. Образуется коридор, сквозь который Эрика проходит и удаляется прочь. Она идет и идет, почти механически, точно так же, как перед этим смотрела и смотрела. Все, что Эрика делает, она делает на полную катушку. Никакой половинчатости, - всегда требовала мать. Никакой неопределенности. Художник не потерпит в своем творчестве ничего незрелого, ничего половинчатого. Иногда произведение остается незаконченным, потому что художник умирает молодым. Эрика бредет по дорожке. Ничто не разорвалось, ничто не потеряло цвета. Ничто не выцвело. Ничего не достигнуто. Здесь нет ничего, чего бы здесь не было прежде, и не прибавилось ничего, чего бы здесь прежде не было.
Дома упреки матери струятся мягкими лучами по стенкам теплого инкубатора, в котором они обе обитают. Хорошо, если Эрика не простудилась во время поездки, о цели которой она что-то наплела матери заранее. Эрика сразу надевает теплый халат. Эрика и ее мать едят сегодня утку, фаршированную каштанами и прочей начинкой. Это праздничная еда. Каштаны лезут наружу изо всех швов утки, мать явно переусердствовала, что ей свойственно. Солонка и перечница частично серебряные, вилки и ножи полностью из серебра. У ребенка сегодня здоровые красные щеки, чему мать радуется. Надо надеяться, румянец не вызван высокой температурой. Мать губами проверяет лоб Эрики. За десертом температуру еще раз меряют градусником. По счастью, никакой температуры нет. Эрика совершенно здорова. Эту рыбку хорошо кормили в околоплодных водах матери.

Потоки неонового света ледяным холодом заливают кафе-мороженые и танцевальные залы. Над площадками для мини-гольфа на изогнутых мачтах висят гроздья гудящих ламп. Ослепительный поток холода. Посетительницы одного с НЕЮ возраста, наслаждающиеся приятным уютом привычного удовольствия, восседают за овальными столиками перед стеклянными бокалами, в которых плавно покачиваются длинные ложечки, словно стебли замерзших цветов. Коричневое, желтое, розовое. Шоколадное, ванильное, малиновое. Свет, струящийся с потолка, окрашивает дымящиеся разноцветные шарики в почти одинаковый серый цвет. Сверкающие порционные ложечки застыли в сосудах, наполненных водой. На поверхности воды разводы от мороженого. Силуэты молодых людей, свободно и без всякой нарочитости радующихся жизни, замерли перед замками из мороженого, из которых торчат разноцветные бумажные зонтики.
Под зонтиками прячется яркая галька коктейльных вишен, ананасных долек и шоколадной крошки. У одних посетителей ледяные пещеры ртов раскрыты навстречу непрекращающейся веренице кусочков сладкого холода, холодное тянется к холодному, другие же не обращают никакого внимания на плавящееся и тающее мороженое, потому что им надо рассказать друг другу то, что много важнее, чем это холодное наслаждение.
ОНА созерцает все это, и на ЕЕ лицо наползает презрительная гримаса. ОНА считает свои чувства уникальными, и даже когда смотрит на обычное дерево, прозревает в елочных шишках вселенские чудеса. Маленьким молоточком она, словно усердная дантистка, обстукивает действительность, счищая с нее зубной камень изысканной речи: самые простецкие верхушки сосен для нее возносятся вверх словно одинокие снежные вершины. Разноцветная палитра красок покрывает горизонт слоем лака. Вдалеке проезжают едва уловимые глазом большие машины, их мягкое гудение почти не слышно. Это гиганты музыки и гиганты поэзии, полностью укрытые огромной маскировочной тканью. В ЕЕ натренированном мозгу проносятся мириады сведений об этих звуках, в одно мгновение вздымается вверх сумасшедшее и пьяное облако дыма, оседая снова на землю в жесте пепельного бессилия. Тонкая серая пыль быстро ложится на все аппараты, на все капиллярные трубочки и колбы, на все пробирки и охлаждающие змеевики. ЕЕ комната превращается в абсолютный камень. Серый. Не холодный и не теплый. Так себе. Нейлоновая занавеска на окне шуршит, не движимая дуновением ветра. Внутри чистенький и аккуратный гарнитур. Необжитый. Неосвоенный.
Клавиатура рояля начинает петь под пальцами. Гигантский хвост мусорных отвалов культуры с тихим шелестом наползает со всех сторон, по миллиметру смыкая кольцо. Грязные консервные банки, заляпанные тарелки с остатками еды, грязные вилки и ложки, хлебные и фруктовые корки, покрытые плесенью, битые пластинки, клочки смятой бумаги. В других обиталищах в ваннах шумят дымящиеся струи горячей воды. Какая-то девушка с головой ушла в сотворение новой прически. Другая занята тем, что подбирает к юбке подходящую блузку. На полу новые, очень остроносые туфли, еще ни разу не надеванные. Где-то звонит телефон. Кто-то снимает трубку. Слышен чей-то смех. Чьи-то слова.
Гора мусора неоглядно широкой лентой ползет, отделяя ЕЕ от ДРУГИХ. Кому-то делают шестимесячную завивку. Кто-то подбирает по цвету лак для ногтей и губную помаду. Обертка из фольги сверкает на солнце. Луч солнца отражается от зубцов вилки, от лезвия ножа. Вилка - это вилка. Нож - это нож. Застигнутая мягким бризом, в воздухе летает луковая шелуха и папиросная бумага, склеенная сладким малиновым сиропом. Старые, расположенные внизу слои, уже разложившиеся, превратились в пыль, подбивающую подкладкой гниющие сырные и арбузные корки, осколки стекла и клочья черной ваты, которую ожидает та же судьба.
Мать с силой тянет за веревки, на которых ОНА подвешена. И вот две руки уже выброшены вперед, вновь повторяя Брамса, на этот раз получше. Брамс становится очень холодным, когда превращается в классическое наследие, и он совершенно трогательный, когда мечтает или печалится. Мать этим тронуть никак невозможно.
Металлическая ложечка остается торчать в тающем земляничном мороженом, потому что одна из девушек торопится чем-то поделиться с подругой, которая в ответ весело смеется. Другая девушка поправляет высокую прическу с огромной перламутровой заколкой. Обе движутся очень по-женски! Женственность пробивается из их тел словно маленькие чистые ручейки. Раскрывается пудреница из бакелита. Глядя в зеркальце, девушка мажет губы помадой бледно-розового цвета и черной тушью подводит брови.
ОНА - утомленный дельфин, равнодушно готовящийся к заключительному трюку, устало фиксируя взглядом смешной разноцветный мяч, который животное привычным движением подхватывает на нос. Животное глубоко вздыхает и приводит свой инструмент в круговое движение. У Бунюэля в «Андалузском псе» стоят два концертных рояля. А еще два дохлых осла, полуразложившиеся, с налитыми кровью головами, свисающими с клавиатуры. Мертвые. Истлевшие. За пределами всего. В пространстве, абсолютно лишенном воздуха.
На ресницы наклеивается ленточка искусственных ресниц, текут слезы. Густо намазывается бровь. Той же самой кисточкой для бровей наносится черная точка на родинку у подбородка. Острый конец расчески несколько раз вставляют в затянутый сверху узел волос, чтобы ослабить копну. Потом снова укрепляют волосы заколками. Натягивают чулки, поправляют шов. Берут лакированную сумочку и уходят. Под тафтяной тканью шуршит нижняя юбка. Они уже рассчитались с официантом и выходят на улицу.
Перед НЕЙ распахивается мир, о котором другие не догадываются. Это мир детских конструкторов, мир в миниатюре, полностью изготовленный из красных, синих, белых пластмассовых деталек. Из шпеньков, которые соединяют эти детальки, создавая целый мир, несутся звуки миниатюрного мира, полного музыки. ЕЕ левая рука, парализованная неизлечимой неуклюжестью, слабо царапает по клавишам. Она хочет взлететь к чему-то невиданно экзотическому, затуманивающему чувства, разрывающему путы рассудка. Однако ей не удается собрать даже игрушечную заправочную станцию, хотя у нее есть точная инструкция по сборке. ОНА представляет собой крайне неуклюжее устройство. Она туго и медленно соображает. На ней висит мертвый свинцовый груз. Тормозной башмак. Она - повернутое против самой себя оружие, которое никогда не выстрелит. Она - тиски из жести.
Взвывают оркестры, состоящие почти из сотни блок-флейт. Самых разных размеров и видов. В них вдувается детская плоть. Звуки порождает детское дыхание. На помощь призывают мелкие клавишные инструменты. Пластиковые футляры для флейт сшиты матерями. В футлярах хранятся и маленькие круглые щетки-ершики. От теплого дыхания тело флейты покрывается налетом. Многие звуки возникают при помощи дыхания маленьких детей. Фортепьяно не сопровождает эту музыку!

Предыдущая страница 9 Следующая страница


Пианистка 10

Совершенно приватный камерный концерт привлекает к себе всех настоящих любителей музыки. Он проходит в квартире, принадлежащей старой дворянской семье, в доме на набережной Дунайского канала, во втором районе Вены, в квартире, в которой семья польских эмигрантов в четвертом поколении предоставила для этой цели два рояля и богатую библиотеку партитур. Кроме того, в той части дома, где у других обычно стоит автомобиль, то есть ближе к сердцу, они хранят свою коллекцию старинных музыкальных инструментов. У них нет машины, зато есть несколько прекрасных моцартовских скрипок и альтов и совершенно редкостная виоль д'амур, висящая на стене и постоянно находящаяся под неусыпным надзором одного из членов семьи, когда в доме разражается камерный концерт. Со стены ее снимают только для демонстрации специалистам. Или в случае большого пожара.
Эти люди обожают музыку и хотят привить любовь к ней и другим людям. Они намерены сделать музыку доступной даже подросткам, потому что пастись на этих лугах в одиночку не доставляет особой радости. Они, словно алкоголики или наркоманы, не могут обойтись без того, чтобы не разделить свою дилетантскую привязанность с возможно большим числом людей. Детей-слушателей сюда загоняют самыми изощренными способами. Здесь и всем известный толстый маменькин сынок, у которого мокрые волосы словно приклеены к голове и который хнычет и зовет на помощь по самому незначительному поводу, здесь и ребенок, предоставленный самому себе, который отчаянно сопротивляется, но в конце концов вынужден покориться. Закуску во время концерта не подают. А от благоговейной тишины, увы, не откусишь ни кусочка. На мягкой мебели не рассыпаны крошки и не осталось жирных пятен, на рояльных чехлах нет пятен от красного вина. И никаких следов жвачки! Детей пропускают как через сито, выясняя, не принесли ли они эту дрянь с улицы. Дети более грубого помола застревают в ячейках и никогда ничего не достигнут на своем инструменте.
Эта семья - не сторонница излишних трат, и воздействовать на пришедших она намерена одной только музыкой. Пусть музыка проторит тропу к сердцам людей. На себя хозяева тоже почти ничего не тратят.
Эрика притащила с собой учеников. Госпоже учительнице достаточно было поманить их мизинцем. Самые маленькие пришли в сопровождении гордой за собственного ребенка матери, гордого отца или обоих гордых родителей, и эти полные семьи заполняют собой все помещение. Ученики знают, что получат за фортепьянные уроки плохую оценку, если не будут сюда ходить. Лишь смерть может явиться уважительной причиной воздержания от искусства. Профессиональный любитель изящного совершенно не приемлет иных причин. Эрика Кохут предстает во всем блеске.
Начинают Вторым концертом Баха для двух фортепьяно. За одним роялем - почтенный старец, который в своей прежней жизни однажды выступал в Брамсовском зале, и при этом выступал соло. Времена эти канули в прошлое, но старожилы об этом еще помнят. Костлявая старуха с косой, уже маячащая у него за спиной, не в состоянии подвигнуть этого господина, именуемого доктором Хаберкорном, к большим творческим свершениям, как удавалось ей это в свое время с Моцартом, Бетховеном, а также с Шубертом. Шуберту и в самом деле был отпущен очень короткий жизненный срок. Старец приветствует свою партнершу за другим роялем, госпожу учительницу Эрику Кохут, и, несмотря на возраст, перед началом концерта галантно склоняется над ее рукой, обозначая поцелуй.
- Дорогие любители музыки и гости нашего вечера! - Гости набрасываются на яства и с громким чавканьем уплетают рагу из барочной музыки. Ученики Эрики уже в самом начале концерта шаркают подошвами, вынашивая злой замысел, однако осуществить его им не хватает мужества. Они не бегут из этого курятника музыкального благолепия, хотя его дощатые стенки достаточно тонкие. На Эрике прямая, до пола, юбка-колокол из черного бархата и шелковая блузка. Смерив острым как стеклорез взглядом сначала одного, потом другого ученика, Эрика легонько покачивает головой. Это именно то движение, всю тяжесть которого мать обрушила когда-то на голову дочери после провала на концерте. Оба ученика уже мешали вступительному слову хозяина, болтая между собой. Во второй раз их предупреждать не станут. В самом первом ряду, рядом с женой хозяина, в специально поставленном для нее кресле сидит мать Эрики и в одиночку наслаждается и леденцами из коробки, и собственной персоной, ввиду редкостного внимания, которое обращено на ее дочь. Свет насильственно приглушают, заслонив подушкой лампу на рояле, и подушка эта сотрясается под хлесткими ударами полифонических сплетений, которые образуют причудливые узоры. Подушка окутывает исполнителей демоническим красным сиянием. Строго и сдержанно журчит полноводный ручей музыки Баха. Ученики одеты по-праздничному, по крайней мере так считают их родители. Они втискивают свое потомство в вестибюль польского дома, чтобы отдохнуть от детей и научить их давать родителям роздых. Польский вестибюль украшает огромное зеркало в стиле модерн, окаймленное фигурой обнаженной девушки с кувшинками, возле которой мальчишки всегда останавливаются. Потом, наверху, в музыкальном салоне, меньшие усаживаются в первых рядах, а большие сзади, потому что они могут смотреть поверх голов. Старшие служат опорой хозяевам, если надо приструнить тех, кто помладше.
Вальтер Клеммер не пропустил в этом доме ни одного музыкального вечера, с тех пор как он в свои нежные семнадцать лет серьезно, а не только для удовольствия, взялся за фортепьяно. Он черпает здесь вдохновение для своей собственной игры, получает его звонкой монетой.
Баховский ручей перетекает в быструю фазу, и Клеммер с неожиданно прорезавшимся чувством голода изучает фигуру своей учительницы музыки, срезанную снизу линией стула. Большего отсюда лицезреть не удается. Любимое место Клеммера сегодня занято толстой мамашей одного из учеников. На занятиях Эрика всегда сидит рядом с ним за вторым роялем. Рядом с линкором-мамашей примостилась маленькая шлюпка, ее сынок, делающий в музыке первые шаги. На нем черные брюки, белая рубашка и красный галстук-бабочка с белыми горошинами. Ребенок сидит в позе пассажира самолета, которому стало плохо и которому ничего уже не нужно, только бы приземлиться поскорее. Эрика парит на крыльях искусства в высоких воздушных коридорах, поднимаясь почти до эфира. Вальтер Клеммер смотрит на нее с робостью, потому что она отдаляется от него. Не он один непроизвольно цепляется за Эрику, ее мать тоже озирается в поисках тормозной веревки для дочери, для этого воздушного змея. Только не упустить, только не отпускать веревку! Матери приходится встать на цыпочки. Ветер громко завывает, как он всегда завывает на этой высоте. Слушая последнюю часть сонаты Баха, господин Клеммер ощущает, как его щеки начинают пылать. В руках он держит алую розу, чтобы после концерта преподнести ее учительнице. Он бескорыстно восхищается техникой ее игры и тем, как она движется в такт музыке. Он следит, как наклоняется ее голова, взвешивая отдельные нюансы вещи, которую она исполняет. Он видит, как играют мускулы у нее на руках, это слияние плоти и движения волнует его. Плоть подчиняется внутреннему движению, вызванному музыкой, и Клеммер молит про себя, чтобы его учительница когда-нибудь подчинилась его воле. Он ерзает на стуле. Его рука непроизвольно подрагивает, касаясь ужасного оружия его слегка напрягшейся плоти. Ученик Клеммер с трудом берет себя в руки и мысленно оценивает размеры тела Эрики. Он сравнивает верхнюю часть с нижней, она, пожалуй, несколько толстовата, однако ему это в принципе по нраву. Он сопоставляет верх с низом. Верх несколько тонковат. Низ - можно записать очко в его пользу. Облик Эрики в целом ему все же нравится. Лично он считает: фройляйн Кохут - очень изысканная женщина. Если бы еще то, чего внизу многовато, налепить сверху, тогда бы все соответствовало полностью. Можно, конечно, и наоборот, то есть уравнять низ с верхом, но это ему нравится меньше. Если бы ее слегка обстругать внизу, тело ее выглядело бы гармоничнее. Но тогда она была бы слишком худенькая! Эти маленькие фантазии по улучшению Эрики, настоящей дамы, делают ее для взрослого ученика желанной, так как она становится более достижимой. Внушая женщине сознание ее телесного несовершенства, можно крепко привязать ее к себе. Кроме того, эта женщина явно старше, а он еще совсем молод. У ученика Клеммера наряду с музыкой есть еще побочная цель, которую он сейчас основательно обдумывает. Он помешан на музыке. Он тайно сходит с ума по своей учительнице музыки. Сам он совершенно убежден, что фройляйн Кохут именно та женщина, которая необходима молодому человеку, чтобы посвятить его в игру жизни. Молодой человек начинает с малого, но быстро набирает высоту. Каждому когда-нибудь приходится начинать. Он скоро завершит начальную ступень, подобно тому, как новичок-автолюбитель покупает сначала подержанную малолитражку, а потом, научившись ездить, пересаживается на большую и новую машину. Фройляйн Эрика полностью состоит из музыки, и ей вовсе не так много лет, - набавляет цену своей испытательной модели ученик Клеммер. Он начинает на ступеньку выше, не с «фольксвагена», а с «опель-кадета». Тайно влюбленный Вальтер Клеммер грызет ноготь. Румянец залил щеки, и теперь пылает вся голова целиком, - голова, покрытая темно-русыми волосами. Он в меру следует моде. Он в меру интеллигентен. Ничто в нем не бросается в глаза, ничто не кажется чрезмерным. Волосы он отпустил чуточку подлиннее, чтобы не выглядеть слишком модным, но и не казаться слишком старомодным. Бороду он не носит, хотя с подобным искушением часто боролся. Пока что он смог противостоять этому искушению. Ему хочется когда-нибудь слиться с учительницей в долгом поцелуе и водить по ее телу руками. Он хочет, чтобы она познакомилась с его животными инстинктами. Ему хочется несколько раз, словно невзначай, сильно столкнуться с ней. При этом все должно выглядеть так, словно кто-то неловкий столкнул их друг с другом. Он навалится на нее сильнее, а потом принесет свои извинения. Когда-нибудь потом он прижмется к ней уже с отчетливыми намерениями, а если она позволит, то станет вовсю тереться об нее. Он будет делать все, что она скажет и пожелает, чтобы потом получить преимущество для более серьезной любви. В общении с женщиной намного старше себя, - которая уже не требует бережного обращения, - он хочет научиться тому, как обращаться с молодыми девушками, более разборчивыми. Связано ли это с процессом цивилизации? Молодой человек должен сначала наметить себе границы, которые он затем с успехом преодолеет. Когда-нибудь, совсем скоро, он поцелует свою учительницу так, что она едва не задохнется. Он вопьется в нее губами всюду, где ему будет позволено. Он будет впиваться зубами всюду, где она ему разрешит. А уж потом он вполне осознанно перейдет к самым крайним интимностям. Он начнет с ее руки и будет двигаться вверх. Он научит ее любить собственное тело, любить или по меньшей мере мириться с ним, тело, которое она пока отвергает. Он заботливо научит ее всему, в чем она нуждается для любви, однако потом он обратится к более выгодным целям и к более трудным задачам, связанным с женской загадкой. Вечная загадка. Когда-нибудь он станет ее учителем. Ему не нравятся эти печные темно-синие плиссированные юбки и блузки с пуговицами, которые она все время носит, да носит к тому же крайне неуверенно. Ей нужно одеваться по-молодежному и в яркие цвета. Краски! Он ей объяснит, что он понимает под красками. Он покажет ей, что это значит, быть по-настоящему молодым и ярким и по праву радоваться этому. И когда она познает, как молода она на самом деле, он оставит ее ради другой, что помоложе. «У меня такое чувство, что вы пренебрегаете своим телом, что вы высоко чтите только искусство, госпожа учительница». Так говорит Клеммер. «Вы смиряетесь только с самыми насущными потребностями, однако вовсе недостаточно только есть и спать! Фройляйн Кохут, вы считаете, что ваша внешность - ваш враг, а музыка - ваш друг. Взгляните же в зеркало, вы увидите там себя, и у вас уже никогда не будет лучшего друга, чем вы сами. Поработайте немножко над своей внешностью, фройляйн Кохут. Если, конечно, вы не против, чтобы я к вам так обращался».
Господин Клеммер страстно желает стать другом Эрики. Этот бесформенный труп, эта учительница музыки, на которую профессия наложила неизгладимый отпечаток, вполне еще может измениться, ведь не такая уж она старая. Этот пыльный мешок. Она даже относительно молодая по сравнению с ее матерью. Молодой человек спустит на землю это нелепое, болезненно скрюченное, цепляющееся за идеалы, по-идиотски мечтательное, живущее только духовной жизнью существо. Она насладится радостями любви, погоди, дай только срок! Вальтер Клеммер каждое лето, начиная с ранней весны, путешествует на байдарке по быстрым рекам, он даже занимается водным слаломом и огибает специальные ворота. Он подчиняет себе стихию, он подчинит себе и Эрику Кохут, свою учительницу. В один прекрасный день он покажет ей, как устроена лодка. А потом научит ее, как держаться в ней на плаву. К тому времени он наверняка будет звать ее по имени: Эрика! Эта птичка Эрика наверняка почувствует, как у нее вырастают крылья, мужчина об этом позаботится.
Кому-то нравится одно, а господину Клеммеру - совсем другое.
Ручей музыки Баха затих. Его течение прекратилось. Оба маэстро, господин маэстро и госпожа маэстро, встают со своих табуретов и наклоняют головы, словно терпеливые лошади, опускающие морды в мешок с овсом вновь просыпающихся будней. Они поясняют, что склоняют головы перед гением Баха, а не перед этой жиденько аплодирующей толпой, которая ничего не понимает и настолько глупа, что даже не в состоянии задаться никакими вопросами. Одна только мать Эрики отбивает себе ладони. Она кричит: браво! браво! К ней с улыбкой присоединяется хозяйка. Толпа, подобранная на навозной куче, расцвеченная отвратительными красками, глазеет на Эрику. Зрители щурятся от света. Кто-то убрал подушку, закрывавшую лампу, и теперь она светит что есть силы. Такова, стало быть, ее публика. Если бы не знать, то с трудом можно поверить, что это - люди. Эрика возвышается над каждым из них в отдельности, однако вместе они уже обступают ее, прикасаются к ней, говорят всякие нелепицы. Эту молодую публику она сама выпестовала в своем инкубаторе. Она загнала их сюда нечестными средствами шантажа, насильственного принуждения, опасных угроз. Единственный, кто, вероятно, пришел сюда без принуждения, - это господин Клеммер, прилежный ученик. Другие предпочли бы телевизор, настольный теннис, книгу и прочие глупости. Все они обязаны были прийти сюда. Кажется, что они даже радуются собственной посредственности! Однако они осмеливаются приближаться к Моцарту и Шуберту. Они ведут себя развязно, эти жирные островки, плавающие в околоплодных водах звуков. Они временно питаются музыкой, однако не понимают, что они впитывают в себя. Стадный инстинкт вообще ставит посредственность очень высоко. Он видит в ней большую ценность. Они уверены, что сильны, потому что образуют большинство. В срединном слое нет никаких страхов и никакой боязни. Они жмутся друг к другу, создавая иллюзию тепла. В их серединке ни за что не останешься один на один с чем бы то ни было, а уж тем более - с самим собой. И как они этим довольны! Ничто в их существовании не видится им ущербным и достойным порицания, и никто не вправе порицать ущербность их существования. И упреки Эрики, утверждающей, что то или иное исполнение не удалось, отскочили бы, словно мяч, от этой терпеливой мягкой стены. Что касается Эрики, она стоит по другую сторону в полном одиночестве и, вместо того чтобы гордиться этим, вымещает на них злобу. Раз в три месяца она гонит их на концерт за решетчатый забор, ворота которого распахнуты, чтобы бараны могли попасть внутрь. Самодовольные и скучающие, они, издавая блеяние и толкаясь, устремляются в ворота и сбивают друг друга с ног, если кто-нибудь неосмотрительно попытается их задержать, потому что повесил свое пальто на самую дальнюю вешалку и теперь никак не может отыскать. Сначала они все рвутся вовнутрь, а потом так же быстро - наружу. И все время толпой. Они считают, что чем быстрее они окажутся на другом пастбище, на пастбище музыки, тем быстрее они смогут его покинуть. Сейчас, после короткого перерыва, который мы с вами заслужили, дамы и господа, дорогие ученики и ученицы, последует большая порция Брамса. Сегодня исключительность Эрики не предстает некоей виной, а является преимуществом. Все глазеют на нее, даже если тайком ее ненавидят.
Господин Клеммер, протискивающийся к ней, заливает ее праздничным светом своих голубых глаз. Он двумя руками держит пианистку за руку, говорит «Целую ручки!» и объявляет, что у него просто нет слов, госпожа учительница. Мамочка Эрики вклинивается между ними и явственно препятствует их рукопожатию. Никаких знаков дружеского расположения и приязни, потому что при сильном рукопожатии можно потянуть сухожилие, а это нанесет вред игре. Рука должна пребывать в естественном положении. Право, уж очень серьезно мы эту третьесортную публику не воспринимаем, не так ли, господин Клеммер? Ее нужно тиранить, подавлять и закабалять, чтобы она стала хоть сколько-то чувствительной к музыке. На нее нужно обрушивать дубину! Ей хочется быть высеченной и получить в распоряжение море страстей, которые соответствующий композитор переживает вместо нее и тщательно фиксирует в нотных знаках. Ей нравится все кричащее, в противном случае она сама примется непрестанно кричать. От скуки. Приглушенные тона, тонкие промежуточные переходы, нежные различия она не воспринимает никогда. При этом в музыке, как и вообще в царстве искусства, очень легко пользоваться яркими контрастами, резкими противоречиями. Однако все это - низкопробное искусство, и ничего больше! Эти ягнята о подобном и не подозревают. Им вообще ничего не известно. Эрика доверительно берет Клеммера под локоть, что вызывает в нем мгновенную дрожь. Вовсе не потому, что он мерзнет, окруженный ордой подростков, в которых циркулирует здоровая кровь. Эти насытившиеся дикари живут в стране, в которой вообще царит культурное варварство. Загляните только в газеты: журналисты еще большие варвары, чем те, о которых они пишут. Человек, аккуратно расчленивший тела супруги и детей и хранящий все это в холодильнике с целью употребления в пищу, не более варвар, чем газета, в которой все это описывается. И здесь, в этой стране, Антон Ку когда-то возвысил голос против обезьяны Заратустры! А сегодня разве что газета «Курир» возвышает голос против газеты «Кроненцайтунг». «Ах, Клеммер, только представьте себе это как следует! А сейчас, господин Клеммер, если вы не возражаете, я должна поприветствовать госпожу учительницу Вьераль. Потом я снова к вам вернусь».
Мать заботливо накидывает ей на плечи собственноручно связанный голубой жакетик из ангорской шерсти, чтобы, не дай Бог, не застыла смазка в шарнирах сочленений и чтобы повысилось сопротивление к трению. Жакетик - словно теплый чехольчик, надеваемый на чайник. Иногда такие самодельные чехольчики, увенчанные разноцветными помпонами, надевают на всякие полезные вещи, например, на рулон туалетной бумаги. Они украшают заднее стекло автомобиля. Их ставят точно по центру. Помпоном Эрике служит ее собственная голова, гордо торчащая сверху. Эрика скользит по гладкому льду паркета, который сегодня в особенно исхоженных местах укрыт от ног плохих бегунов, скользит в сторону своей старшей коллеги, чтобы услышать похвалу из профессиональных уст. Мать нежно подталкивает ее сзади. Рука матери упирается Эрике в спину, в ее правую лопатку, в ее ангорский жакетик.
Вальтер Клеммер все еще не курит и не пьет, но, несмотря на это, обладает удивительной энергией. Он прокладывает себе путь сквозь гогочущее стадо вслед за учительницей, прилепившись к ней как пиявка. Он к ней словно приклеился. Если он ей понадобится, он у нее под рукой, к примеру, если ей потребуется мужская защита. Ей стоит только обернуться, и она уже наткнется на него. Он нарочно ищет этого телесного контакта. Короткий перерыв закончился. Близость Эрики он втягивает в себя широко раздутыми ноздрями, словно находится на лугу высоко в горах, куда попадаешь редко и поэтому дышишь особенно глубоко, чтобы унести с собой в город как можно большую порцию кислорода. Он снимает волосинку с рукава голубого жакета и получает за это благодарность. Мой милый лебедь. Мать что-то туманно предчувствует, однако не может не оценить его вежливость и обязательность. Эти качества находятся в резком противоречии со всем, что в настоящее время принято и востребовано в отношениях между полами. Господин Клеммер для нее - совсем молодой человек, но он - человек старой закалки.
Они еще немного болтают, прежде чем начинается заключительная часть. Клеммеру хочется знать, почему домашние концерты постепенно отмирают, о чем он бесконечно сожалеет. Сначала умерли композиторы, а потом умирает их музыка, все хотят слушать только шлягеры, только поп и рок. Таких семей, как эта, больше не существует. Раньше их было много. Несколько поколений отоларингологов жадным ухом ловили звуки поздних квартетов Бетховена и раздирали ими свои глотки. Днем они смазывали больным воспаленное горло, а вечером приходило вознаграждение, и они сами воспалялись от Бетховена. Сегодня люди с высшим образованием в состоянии разве что топать ногой в такт слоновьим фанфарам Брукнера, превознося этого ловкого ремесленника из Верхней Австрии. «Презирать Брукнера - юношеское заблуждение, которым переболели многие, господин Клеммер, его понимаешь лишь с возрастом, поверьте мне. Воздержитесь от модных суждений, пока не станете понимать больше, коллега Клеммер». Молодой человек счастлив услышать слово «коллега» из профессиональных уст и тут же начинает распространяться о грезах Шумана и позднего Шуберта, прибегая к милым профессиональным выражениям. Он говорит о нежных полутонах, и собственный его тон при этом изъеден молью, словно серое на сером.
За этим следует дуэт Кохут - Клеммер, посвященный концертной жизни города и выдержанный в ядовито-желтой гамме. Molto vivace. Этот дуэт хорошо отрепетирован. Сами они в концертной жизни не участвуют. Им позволено причаститься к ней только в качестве потребителей, хотя их квалификация достаточно высока! И все же они всего-навсего слушатели, тешащие себя иллюзиями о своих глубоких познаниях. У одной половинки дуэта, у Эрики, участие в концертной жизни едва было не состоялось. Увы, ничего из этого не вышло.
И вот они вдвоем мягко скользят над пыльными слоями полутонов, полумиров, промежуточных сфер, потому что в этих материях средний слой разбирается прекрасно. Этот хоровод открывается смиренным помрачением Шуберта. Если же воспользоваться словами Адорно, его открывает помрачение в шумановской Фантазии до-мажор. Оно простирается вдаль, в ничто, не заглушая при этом апофеоза осознанного угасания! Помрачение, которое не только не осознается, но даже не соотносится с самим собой! Оба они умолкают на мгновение, чтобы насладиться тем, что они произносят вслух в самом неподходящем для этого месте. Каждый из них считает, что он постиг глубины лучше другого, один - благодаря своей молодости, другая - благодаря своей зрелости. Они попеременно превосходят друг друга в гневе, обрушиваемом на профанов, на беспонятливых, здесь, к примеру, много таких собралось. «Взгляните на них, госпожа учительница! - Посмотрите на них внимательнее, господин Клеммер!» Узы презрения связывают обучающую и обучаемого. Это угасание жизненного света у Шуберта или у Шумана предстает как резкое противоречие тому, о чем думает толпа, гордящаяся своим здоровьем, когда она именует традицию здоровой и умиротворенно барахтается в ней. Здоровье. Тьфу, дьявол! Здоровье есть преображение того, чем оно является. Зрители, пачкающие программки филармонических концертов, своим отвратительным конформизмом превращают, вы только себе представьте, это самое здоровье в главный критерий серьезной музыки. Здоровье всегда держится победителей; все слабое отсеивается. Оно терпит провал у этих любителей ходить в сауны и писать на стенки. Бетховена они считают здоровым художником, вот только, к сожалению, он страдал глухотой. А еще этот чрезвычайно здоровый Брамс. Клеммер отваживается бросить реплику несогласия (и попадает точно в кольцо), что, мол, и Брукнер всегда выглядел очень здоровым. Клеммера самым серьезным образом ставят на место. Эрика скромно демонстрирует свои раны, нанесенные ей в личной схватке с музыкальной жизнью Вены и провинции. А потом она разочаровалась во всем этом. Тонко чувствующий человек, этот нежный ночной мотылек, обязательно сгорит на огне. «И поэтому, - говорит Эрика Кохут, - оба эти в высшей степени больных человека, а именно, Шуман и Шуберт, у которых даже фамилии на одинаковый слог начинаются, ближе всего моему израненному сердцу. Не тот Шуман, которого уже покинули все его замыслы и идеи, а Шуман накануне этого состояния! Самую малость накануне! Он уже ощущает, что его покидает разум, он страдает от этого тончайшими фибрами своей души, уже прощается с жизнью сознания, обращаясь к хору ангелов и демонов, однако он в самый последний раз собирается с силами, будучи уже не в состоянии полностью отдавать себе во всем отчет. Он с тоской вслушивается в то, о потере чего скорбит: в самое драгоценное, в себя самого. Это та стадия, на которой еще понимаешь, что теряешь, прежде чем полностью утратить себя».
Эрика прочувствованным тоном сообщает, что ее отец, полностью потерявший рассудок, умер в клинике «Штайнхоф». Поэтому в принципе к Эрике надо относиться бережно, она перенесла большие трудности. Эрика не намерена более говорить об этом, когда здесь ее со всех сторон окружает лезущее в глаза здоровье, однако она делает несколько намеков. Эрика хочет высечь из Клеммера определенные чувства и безоглядно прибегает к резцу. Эта женщина своими страданиями заслужила расположение мужчины, которого ей предстоит добиться, заслужила его до последней крошки. Интерес молодого человека снова вспыхивает ярким светом.
Перерыв закончился. Прошу вас, дорогие гости, займите свои места. Концерт продолжают вокальные сочинения Брамса в исполнении молодой, подающей надежды певицы-сопрано. А там и конец не за горами, все равно ведь никто не выступит лучше, чем дуэт Кохут - Хаберкорн. Аплодисменты звучат громче, чем до перерыва, все чувствуют облегчение оттого, что концерт подошел к концу. Раздаются крики «браво», на этот раз кричит не только мама Эрики, но и ее лучший ученик. Мать и лучший ученик Эрики боковым зрением следят друг за другом, оба кричат громко и энергично, испытывая друг к другу крайнее подозрение. Один явно чего-то добивается, с чем другой не хотел бы расставаться. Повсюду включают свет, зажигается и люстра на потолке, в этот прекрасный момент ни на чем не экономят. В глазах хозяина дома стоят слезы. Эрика сверх программы исполнила Шопена, и хозяина дома посещают воспоминания о ночной Польше, откуда он родом. Певице и Эрике, этой очаровательной аккомпаниаторше, преподносят гигантские букеты. Потом появляются две матери и один отец, которые тоже вручают букеты госпоже учительнице, занимающейся с их детьми. Молодой одаренной певице цветов больше не преподносят. Мать Эрики радушно помогает забальзамировать букеты с помощью папиросной бумаги, чтобы они не помялись в транспорте. «Мы дойдем с этими чудесными цветами до остановки, а там трамвай довезет нас прямо до дверей дома». Она экономит на такси и не экономит на квартире. Сразу же появляются неизбежные друзья и помощники, предлагающие отвезти их на собственной машине, но мать заявляет, что это лишнее. «Большое спасибо. Мы ни от кого не принимаем одолжений и сами не делаем одолжений никому».
Подходит Вальтер Клеммер и помогает своей учительнице надеть зимнее пальто с лисьим воротником, хорошо знакомое по музыкальной школе. Пальто прихвачено на талии пояском, меховой воротник очень пышный. Он помогает матери Эрики облачиться в черное каракулевое пальто. Он намерен продолжить разговор, который вынужден был прервать. С места в карьер он бросает несколько фраз об искусстве и литературе на тот случай, если фройляйн Кохут после того триумфа, который ей выпал, полностью опустошена музыкой. Он впивается в Эрику всей обоймой зубов. Он помогает ей надеть пальто, набираясь даже смелости, чтобы высвободить ее волосы, прижатые воротником, и аккуратно расправить их сверху. Он вызывается проводить обеих дам до остановки.

Предыдущая страница 10 Следующая страница


11 Эльфрида Елинек

В мать закрадываются подозрения, которые пока нельзя высказать вслух. Эрика испытывает смешанную с опасениями радость по поводу знаков внимания, которыми ее осыпают. Лишь бы они не превратились в град величиной с куриное яйцо и не набили ей шишек! Еще ей подарили огромный конфетный набор, и коробку несет Вальтер Клеммер, буквально вырвавший ее из рук Эрики. Кроме того, ему доверили букет оранжевых лилий. Вся троица, отягощенная различными грузами, среди которых музыка - не самая легкая ноша, плетется к трамвайной остановке, сердечно попрощавшись с хозяевами. Молодые люди идут чуть впереди, мамуля за ними не поспевает, у них ведь ноги молодые. Однако у мамули зато есть возможность внимательнее наблюдать и лучше подслушивать. В Эрике возникает некоторая неуверенность, возникает уже сейчас, на этой ранней стадии, потому что бедная мамочка ковыляет позади совсем одна. Ведь обычно обе дамы Кохут наслаждаются тем, что идут рука об руку, обсуждая успехи Эрики и бесстыдно вознося их до небес. Сегодня место привычной матери занимает невесть откуда взявшийся молодой человек, а мать вынуждена следовать в арьергарде, совершенно подавленная и забытая. Материнские узы натягиваются изо всей силы и тянут Эрику назад. Эрика испытывает сильное неудобство оттого, что мать в одиночку шагает сзади. Она сама так захотела, что еще более усугубляет ситуацию. Если бы господин Клеммер не казался таким незаменимым, Эрика со всем комфортом шествовала бы рядом со своей родительницей. Они бы на пару пережевывали сегодняшнее событие и даже попробовали бы конфет из коробки. В ней возникает предвкушение домашнего тепла и уюта, которые ждут ее в их совместной квартире. Тепло оттуда никуда не исчезало. Может быть, они даже успеют посмотреть по телевизору последний фильм. Это прекрасный завершающий аккорд для такого звучного дня. А ученик жмется к ней все ближе. Не лучше ли ему сохранять дистанцию? Неловко ощущать рядом с собой пышущее жаром молодое тело. Молодой человек выглядит ужасно здоровым и беззаботным, отчего Эрика впадает в панику. Не намеревается ли он обременить ее своим здоровьем? Уютная компания вдвоем, в которую не берут никого лишнего, оказывается под угрозой. Кто как не мать позаботится о покое, порядке и уверенности в собственных четырех стенах? Всеми фибрами души и тела Эрику тянет оказаться дома, в мягком кресле перед телевизором, за надежно закрытой дверью. У нее свое любимое кресло, у матери свое, и мать кладет опухшие ноги на пуфик, обтянутый каракулем. Домашнее благополучие начинает давать сильный крен, потому что от этого Клеммера никак не отвязаться. Не собирается ли он вторгнуться в их жилище? Эрика больше всего хочет снова оказаться в матери, мягко качаясь на теплых волнах ее околоплодных вод. Снаружи так же тепло и влажно, как внутри тела. Эрика цепенеет от мысли о матери, когда Клеммер прижимается к ней слишком плотно.
Клеммер говорит и говорит без умолку. Эрика молчит. В голове ее проносятся воспоминания о редких экспериментах с противоположным полом, но память о прошлом не доставляет ей удовольствия. Прошлое не принесло ей удовольствия и тогда, когда оно еще было настоящим. Однажды это самое случилось у нее с одним из представителей мужского пола, который, пока они сидели в кафе, пел ей в уши так настойчиво, что она сдалась, чтобы только заставить его замолчать. Жалкая коллекция бледнолицых домоседов дополняется молодым юристом и молодым учителем гимназии. С тех пор минуло много лет. Оба молодых человека с высшим образованием, каждый в свой черед, после совместного посещения концерта совершенно неожиданно направляли на Эрику в гардеробе рукава ее пальто, словно стволы пулеметов. Тем самым они обезоруживали Эрику, ведь у них имелись в наличии и более опасные стволы. Каждый раз Эрика хотела только одного: как можно быстрее вернуться к матери. Мать об этих вещах не подозревала. Таким образом дочь попаслась в двух-трех холостяцких квартирах с крохотными кухнями и сидячими ваннами. Для нее, гурмана от музыки, это были горькие пастбища.
Поначалу ей доставляло некоторое удовольствие пыжиться и изображать из себя пианистку, временно не выступающую с концертами. Ни у кого из этих молодых людей на канапе еще не сиживала ни одна пианистка. Мужчина мгновенно усваивает рыцарские привычки, а женщина наслаждается открывшейся ей широкой перспективой, не замечая мужчины. Однако во время любовного акта ни одной женщине не удается надолго сохранить свое величие. Довольно скоро молодые люди начинали находить вкус в очаровательной свободе поведения, которую распространяли и за стены квартиры. Они переставали распахивать перед ней дверь автомобиля, обливали ядом насмешек по поводу ее неуклюжести. После того как все произошло, женщине лгут, ее обманывают, мучают, ей редко звонят. Женщину намеренно оставляют в неведении по поводу собственных планов. Отвечают не на все письма. Женщина ждет и ждет, но все напрасно. И она не задается вопросом, почему она ждет, ведь ответа боится больше, чем ожидания. А мужчина тем временем решительно оказывает услуги другим женщинам в своей другой жизни.
Молодые люди привели в движение страсть Эрики, но потом вновь затормозили эту страсть. Они перекрыли ей кран. Эрике удалось вдохнуть лишь самую малую толику сладковатого газа. Эрика попыталась привязать их к себе чувствами и страстью. Она ожесточенно молотила кулачками по раскачивающемуся над ней мертвому грузу, восхищение исторгало из нее громкие крики. Она целеустремленно царапала ногтями спину своего партнера. Сама она ничего не чувствовала. Она изображала бурную, подавляющую ее страсть для того, чтобы мужчина наконец остановился. Он хотя и останавливался, однако приходил снова. Эрика ничего не чувствует и никогда ничего не чувствовала. В ней столько же чувства, как в обломке кровельной черепицы, поливаемой дождем.
Каждый из этих господ вскоре бросал Эрику, и теперь она не хочет иметь над собой господина. От мужчин исходят лишь слабые раздражители, да они и не слишком-то старались вызвать в ней чувство. Они не слишком утруждали себя ради Эрики, этой необычной женщины. Такую женщину им никогда больше не встретить. Ведь эта женщина - единственная в своем роде. Они пожалеют об этом, но, увы, все равно продолжают так поступать. Когда они сталкиваются с Эрикой на улице, они отворачиваются и уходят. Они не утруждают себя и не стремятся глубже познать уникальные возможности этой женщины в области искусства, они с большим удовольствием заняты своим поверхностным опытом и предоставляющимися возможностями. Эта женщина предстает как слишком большая глыба для их тупых ковырялок. Они прикидывают, что эта женщина скоро завянет и засохнет. От этого их вовсе не мучает бессонница. Эрика скукоживается до размеров мумии, а они заняты своими скучными делами, не понимая, что редкостный цветок нуждается в постоянном поливе.
Господин Клеммер, не подозревающий ни о чем подобном, плывет, словно живой букет цветов, рядом с младшей Кохут, а Кохут-старшая движется в его кильватере. Он так молод. Он даже не подозревает, насколько он молод. Он награждает свою учительницу почтительным и одновременно заговорщическим взглядом. Он разделяет с нею тайну постижения искусства. Наверняка эта женщина, которая идет рядом с ним, прикидывает, каким образом сейчас отделаться от матери. Как бы ему пригласить Эрику на бокал вина, чтобы завершить день последним праздничным аккордом? О чем-то большем Клеммер не думает. Учительница для него чистое существо. Отделаться от матери и пойти с Эрикой в кафе. Эрика! Он произносит ее имя. Она делает вид, что не расслышала, и ускоряет шаги, чтобы поскорее добраться до трамвая и чтобы молодому человеку не пришли в голову странные мысли. Пора бы ему наконец уйти! Вокруг так много дорог, по которым он может удалиться. Как только он исчезнет, она вместе с матерью перемоет ему все косточки, ведь он наверняка ее тайно обожает. «Вы сегодня будете смотреть фильм с Фредом Астером? Я-то уж точно посмотрю! Не хочу его пропустить». Теперь господину Клеммеру известно, что его ожидает, а именно - ничего.
На неосвещенном виадуке через городскую железную дорогу Клеммер предпринимает отчаянную попытку, неожиданно беря госпожу учительницу за руку. «Дайте мне вашу руку, Эрика. Эта рука способна так чудесно играть на фортепьяно». Рука холодно проскальзывает сквозь ячейки расставленной сети и снова исчезает. Поднялся короткий порыв ветра, потом все снова затихло. Она ведет себя так, словно не обратила внимания на попытку сближения. Первая неудачная попытка. Рука его осмелела, потому что мамуля какое-то время семенила рядом с ними. Мамуля превратилась в боковой прицеп, чтобы контролировать поведение молодой пары с фасада. Она спустилась на мостовую, потому что тротуар в этом месте узкий, а машин сейчас не видно. Дочь считает, что это опасно, и немедленно возвращает свою рисковую мамашу на тротуар. Рука Клеммера замирает на полпути.
Клеммер предпринимает новую попытку. Рот его не закрывается, в уголках губ не образуется никаких складочек, возникающих с возрастом. Он болтает без умолку. Он хочет обменяться с Эрикой мнением по поводу одной книги. Он говорит о Нормане Мейлере, которым восхищается как человеком и как художником. Он понял эту книгу таким вот образом, возможно, Эрика поняла все совершенно иначе? Эрика книгу не читала, и разговор иссякает. Таким вот образом дело не сладится, купцы не сторгуются. Эрике хочется сторговать себе ушедшую юность, а Клеммер явно наладился за ней ухаживать. Молодое лицо молодого человека мягко блестит под светом фонарей и ярких витрин магазинов, а рядом с ним съеживается пианистка, словно пылающий лист бумаги в топке страсти. Она не отваживается взглянуть на мужчину. Мать наверняка разлучит эту намечающуюся парочку, когда ей потребуется. Эрика отвечает односложно и без интереса, ее скованность растет тем больше, чем ближе они подходят к остановке. Мать препятствует вершащемуся у нее на глазах взаимообмену молодости, рассуждая о простуде и вовсю расписывая ее симптомы в деталях. Дочь с ней соглашается. Нужно заранее поберечь себя, завтра будет слишком поздно. Господин Клеммер предпринимает последнюю отчаянную попытку, расправляя свое оперение и возвещая, что ему известно хорошее средство против болезни: своевременная закалка. Он рекомендует ходить в сауну. Он рекомендует хорошенько поплавать в бассейне. Он рекомендует спорт вообще и один из его самых привлекательных видов в частности: плавание на байдарке по открытой воде. Сейчас, зимой, это невозможно из-за льда, и временно можно заняться другими видами спорта. Однако совсем скоро, уже ранней весной, можно пойти на байдарке, это совершенно великолепно, потому что реки заполнены талой водой и несут с собой все, что в них попадает. Клеммер рекомендует после такого похода опять сходить в сауну. Он рекомендует бег трусцой, пробежки в лесу, длительный бег. Эрика не вслушивается в его слова, но ее взгляд скользит по нему, а затем она, сконфузясь, мгновенно отводит взор. Она словно ненароком выглядывает из тюрьмы своего старящегося тела. Она не станет расшатывать прутья клетки. Мать не позволит ей прикоснуться к решетке. Клеммер, горячий боец, проявляющий несогласие, что бы там Эрика ни говорила, смело делает шаг вперед, словно молодой бычок, который опрокидывает забор. Рвется ли он к корове или на новое пастбище? Трудно сказать. Он рекомендует ей спорт по той причине, что с его помощью можно пробудить радость и чувство собственного тела. «Вы не поверите, госпожа учительница, какую радость иногда можно испытывать от собственного тела! Спросите свое тело, чего оно хочет, и оно вам ответит. Поначалу оно, это тело, выглядит невзрачно, но зато потом - ого-го! Оно движется и развивает мускулы. Оно распрямляется на свежем воздухе. Конечно, у него есть свои пределы. И здесь, как всегда, справедливо заметить: особым образом всего этого помогает достичь байдарка, мой любимый вид спорта». В голове у Эрики проносятся гуманные воспоминания, что-то подобное она уже видела по телевизору - байдарочников на быстрой реке. Их показывали в большой спортивной передаче в выходные, до начала вечернего фильма. Она вспоминает об этих байдарочниках в оранжевых спасательных жилетах и ребристых шлемах на головах. Они торчали в крошечных лодках или в чем-то похожем, словно засахаренные груши в ликерной бутылке. Во время своих упражнений они часто переворачивались. Эрика улыбается. Она вспоминает об одном из байдарочников, заставившем ее испуганно вскрикнуть, но сразу же снова о нем забывает. В ней остается только слабое желание, которое она тоже сразу забывает. Ну вот. Мы почти пришли!
Фраза застывает на губах Клеммера. Он мямлит что-то про горные лыжи, для которых сейчас самый сезон. «Вовсе не нужно уезжать далеко за город, в окрестностях много отличных склонов любой крутизны. Разве не здорово? Поедем как-нибудь вместе, госпожа учительница, ведь молодежь должна тянуться к молодежи. Там нас будут окружать мои друзья-одногодки. Они о вас самым лучшим образом позаботятся, госпожа учительница». - «Мы не слишком спортивны, - прерывает разговор мать, которая никогда не видела спорт ближе, чем на телеэкране. - Зимой мы с большим удовольствием уединяемся дома и смотрим хороший детектив. Мы вообще любим уединяться, знаете ли. Мы знаем, что и откуда, а вот что и куда - этого мы знать не хотим. Ведь можно сломать себе ноги».
Клеммер говорит, что его отец практически в любой момент может дать ему машину, если попросить заранее. Его рука шарит в темноте и вновь выныривает совершенно пустой.
В Эрике возникает все более сильное отвращение: скорей бы уж он ушел! Свою руку он пусть прихватит с собой. Прочь! Он олицетворяет собой ужасный вызов жизни, обращенный к ней, к Эрике, а она обычно отвечает лишь на вызов, связанный с достоверной интерпретацией музыкальных произведений. Наконец-то показалась остановка, уютно освещенный домик из оргстекла с маленькой скамеечкой под крышей. Вокруг никаких разбойников, а уж с Клеммером они вдвоем с матерью как-нибудь справятся. Свет фонаря. На остановке две плотно укутанные фигуры, тоже женщины, их никто не провожает, никто не защищает. В этот поздний час интервалы между трамваями уже большие, и Клеммер, к сожалению, по-прежнему не уходит. Пусть разбойников не видно, но вдруг они появятся, вот Клеммер и пригодится. Эрике становится жутко. Их сближению пора положить конец, да минет ее чаша сия. Вот и трамвай! Она все как следует обсудит с матерью, когда Клеммер наконец-то уйдет. Сначала он должен уйти, и лишь тогда он превратится в тему для подробного обсуждения. Ощущение легкой щекотки, словно пером проводят по коже. Подходит трамвай и бодро увозит с собой обеих дам. Господин Клеммер машет рукой, однако дамы полностью заняты своими кошельками и проездными билетами.

Ребенок, об одаренности которого по-прежнему непрестанно говорят, но которому разрешают двигаться только так, словно он сидит в мешке, затянутом на шее, - этот ребенок со страшной беспомощностью падает, споткнувшись о низко натянутые шнуры. Он беспомощно хватает воздух руками и сучит ножонками. Проволока, о которую он споткнулся, - громко жалуется ребенок, - возникла на его пути из-за невнимательности других. ОНА никогда ни в чем не виновата. Учителя, заметившие это, хвалят и утешают ее, находящуюся под прессом музыкальных претензий, ее, которая, с одной стороны, жертвует все свое свободное время музыке, а с другой - выставляет себя на всеобщее посмешище. И все же учителя испытывают тихое отвращение, легкий ужас, когда сами же заявляют, будто ОНА - единственная, у кого после уроков не одни только глупости на уме. ЕЕ подвергают бессмысленным унижениям, на которые ОНА жалуется дома. Мать, устремляющаяся со всех ног в школу, во всю глотку жалуется на других учениц, которые хотят основательно испортить ее чудесного отпрыска . И вот тогда-то накопившаяся ярость окружающих обрушивается на Эрику по-настоящему. Возникает круговорот жалоб и основательных поводов для жалоб. Металлические ящики из-под молочных бутылок в школьном буфете заступают ЕЙ дорогу, требуя от нее внимательности, которой в ней нет. Все ее внимание тайком приковано к мальчишкам-соученикам, она тайно наблюдает за ними самым краешком глаза, а голова ее тем временем движется в совершенно другую сторону и не обращает никакого внимания на мужающих мальчиков. Или - на то, чего они хотят, упражняясь в мужании.
В вонючих классных комнатах ее повсюду подстерегают препятствия. По утрам там усердно потеет простоватый ученик-середняк, еле-еле справляющийся с заданиями, а родители вовсю нажимают на клавиатуру его умственных способностей, чтобы он оказался по меньшей мере в середине списка по итогам года. Во второй половине дня классная комната поступает в распоряжение необычайно талантливого ученика, готовящего себя к необычайным успехам на музыкальном поприще: он обучается по специальной программе и измывается над разместившейся в здании музыкальной школой. Инструменты, изрыгающие из себя звуки, словно саранча, врываются в прибежище духа, и весь день напролет школу переполняют вечные ценности, те ценности, которые пребудут вовек, - ценности знания и музыки. Такие ученики музыки представлены любым возрастом и любым размером, они есть даже среди старшеклассников и студентов! Все они едины в своем стремлении производить музыкальные звуки в одиночку или собравшись в группы.
Ее все сильнее притягивают к себе недостижимо маячащие перед ней воздушные пузыри внутренней жизни, о которой другие не имеют никакого представления. В самой своей сердцевине она по-неземному прекрасна, и эта сердцевина существует сама по себе в ее голове, другие этой сердцевины не видят. Она творит в своем мозгу собственную красоту, в своих фантазиях наделяя себя лицом красотки со страниц иллюстрированного журнала. Мать бы ей это запретила. Она меняет свои лица как захочет. Она то блондинка, то шатенка, мужчины ведь любят таких женщин. И она стремится этому соответствовать, ей ведь хочется, чтобы и ее любили. Сама по себе она все что угодно, только не красавица. Она талантлива, вежлива, воспитанна, но красотой тут и не пахнет. Она скорее невзрачна, и мать ей об этом постоянно напоминает, чтобы она не возомнила вдруг, что она красивая. Она может привязать к себе человека лишь СВОИМ умением и СВОИМИ знаниями, - грозит ей мать самым подлым образом. Она угрожает прибить ребенка, если когда-нибудь увидит его с мужчиной. Мамаша сидит у дверного глазка, все держит под контролем, ищет, подсчитывает, делает выводы, наказывает.
ОНА укутана паутиной повседневных забот, словно египетская мумия, но никто не горит желанием прийти на нее взглянуть. Вот уже три года, как она терпеливо ждет, когда исполнится ее желание и ей купят первые туфли на высоком каблуке. Она ни на секунду об этом не забывает. ЕЕ желание требует терпения. В ожидании туфелек она может приложить свое терпение к сольным сонатам Баха, с овладением которыми коварная мать связывает грядущее приобретение. Она никогда не получит этих туфелек. Когда-нибудь она купит их сама, когда станет зарабатывать. Туфельки постоянно маячат у нее перед носом, как морковка перед осликом. Используя эту приманку, мать выуживает из нее еще одну пьесу Хиндемита, а потом еще одну. Зато мамочка любит свое дитя, на что туфли уж никак не способны.
В любой момент она возвышается над всеми прочими, в любой момент мать стремится поднять ее над другими. Все они остаются далеко внизу, в компании таких же, как они сами.
Ее невинное желание с течением лет превращается в разрушительную алчность, в волю к уничтожению. Она хочет силой взять все, что имеют другие. Она хочет разрушить все, чего она не сможет иметь. Она начинает красть вещи. В ателье на самом верхнем этаже, куда она ходит на уроки рисования, начинают пропадать целые армады акварельных красок, карандашей, кисточек, линеек. Пропадают даже пластмассовые солнезащитные (sic!) очки, стекла которых - модная новинка - переливаются всеми цветами радуги! Все, что она крадет, она из страха сразу же выбрасывает на улице в первую попавшуюся мусорную урну (ворованное пользы не приносит), чтобы эти вещи у нее не обнаружили. Мать ее постоянно обыскивает и находит всегда одно и то же: плитку шоколада, купленную без спроса, или мороженое, купленное на сэкономленные трамвайные деньги.
Вместо солнечных очков она лучше бы позаимствовала новый фланелевый костюм серого цвета, принадлежащий другой девочке. Но костюм не так-то просто стащить, если его владелица из него никогда не вылезает. В отместку ЕЙ удается приложить поистине детективное старание и выяснить, что костюм милая девочка заработала собственным телом на панели. ОНА много дней подряд следовала за серой волчьей тенью владелицы костюма; консерватория и бар «Бристоль» находятся по соседству, вместе с его посетителями, коммерсантами средневекового возраста, которые как раз сегодня так одиноки, девочка, так одиноки. Ее однокласснице исполнилось всего-навсего шестнадцать нежных лет, и школа реагирует на ее поступок в соответствии с инструкциями. ОНА рассказывает матери о своей заветной мечте, о сером костюме, и о том, как на него можно самой заработать. Она лепечет эти слова с наигранной детской беззаботностью, чтобы мамочка порадовалась неосведомленности собственного ребенка и похвалила за это. Мамочка в тот же час вонзает шпоры в своего боевого скакуна. Кипя от возбуждения, с пеной у рта, запрокинув голову, мамочка врывается в школу, и ее появление приводит к тому, что одноклассницу вышвыривают вон. Серый костюм вылетает из школы вместе со своей обладательницей; костюм вылетает с глаз долой, но не из сердца вон, и в нем долго еще остаются кровоточащие борозды и трещины, напоминающие о костюме. Его владелица в качестве наказания станет продавщицей в парфюмерном магазине на одной из центральных улиц и останется там на всю жизнь, не пережив счастья от обретения аттестата зрелости. Она не станет тем, кем могла бы стать.
В качестве вознаграждения за немедленное сообщение о грозной опасности ЕЙ позволено собственноручно сшить себе из лоскутов дешевой кожи экстравагантную, совершенно невозможную сумку для школы. Мать при этом заботится, чтобы дочь со смыслом проводила свободное время, которого у нее не бывает. Проходит много времени, прежде чем сумка готова. Но зато ей удалось сотворить такое, что никто другой не назовет своей собственностью, да и не захочет назвать. Лишь ОНА решается выйти с этой сверхнеобычной сумкой на улицу!

Предыдущая страница 11 Следующая страница


Пианистка 12

Созревающие мужчины и молодая музыкальная поросль, с которой ей вместе приходится заниматься камерной музыкой и играть в оркестре, пробуждают ту ноющую тоску, которая, кажется, в ней уже давно и глубоко таилась. Поэтому ОНА демонстрирует свою неизбывную гордость. Только вот чем гордиться? Мать умоляет и заклинает ее, чтобы она дорожила своей честью, потому что она себе «этого» потом никогда не простит. Она не может простить себе самой малейшей оплошности, которая и месяцы спустя свербит в ней и наносит уколы. Очень часто ей причиняет боль жестокая мысль о том, что следовало бы поступить совсем иначе, но, увы, уже поздно! Этот маленький оркестрик несбывшихся намерений находится под личным управлением учительницы-скрипачки, и первая скрипка в нем олицетворяет абсолютную власть. Она хотела бы держаться сильных, чтобы подняться вместе с ними. Она всегда делает ставку на силу с тех самых пор, как впервые увидела собственную мать. Молодой человек, на которого другие скрипки равняются, как флюгеры по ветру, в перерыве между музицированием читает серьезные книги, готовится к приближающемуся экзамену на аттестат зрелости. Он говорит, что скоро в его жизни начнется серьезная пора, начнется учеба. Он строит планы и смело говорит о них вслух. Порой он смотрит словно бы сквозь НЕЕ, вероятно повторяя то ли математические формулы, то ли формулы светского поведения. Ему никогда не удается поймать ее взгляд, ведь она уже давно заносчиво смотрит в потолок. Она не видит в нем человека, видит только музыканта. Она его в упор не видит, и он просто обязан заметить, что для нее он пустое место. Внутри у нее - раскаленный жар. Ее светильник ярче, чем тысяча солнц, льет свет на эту дохлую крысу, которая зовется ее половой принадлежностью. Однажды, чтобы обратить его взгляд на себя, она обрушивает крышку фанерного футляра скрипки на свою левую руку, которая ведь ей так необходима. Она громко вскрикивает от боли, чтобы обратить на себя его внимание. Быть может, он проявит к ней галантность, но куда там, он собирается пойти в армию - долг есть долг. Кроме того, он жаждет преподавать в гимназии природоведение, немецкий и музыку. С музыкой, единственным из этих предметов, он уже довольно хорошо справляется. Чтобы добиться у него признания как женщина, чтобы он внес ее в записную книжку своей памяти под рубрикой «женск.», она в перерывах между занятиями совершенно одна, соло, играет на рояле. С роялем она управляется очень ловко, однако он оценивает ее по ее жуткой неуклюжести в обыденной практической жизни. По ее неловкости, которая не даст ей проторить тропинку к его сердцу.
Она решила: никогда и никому не владеть ею до последней и крайней степени ее «я», до самого остатка! Она хочет иметь все и по возможности получить кое-что сверху. Мы есть то, чем мы владеем. Она громоздит крутые горы, ее знания и способности образуют вершину, укрытую утоптанным снежным настом. Лишь самый смелый лыжник справится с подъемом. Молодой человек в любую минуту может поскользнуться на ее склонах и съехать в бездонную ледяную трещину. ОНА кое-кому доверила ключ к своему драгоценному сердцу, к своей душе из отполированных ледяных сосулек, и она в любой момент может забрать ключ обратно.
Вот ОНА и ждет с нетерпением, что ее ценность как будущей музыкальной звезды на бирже жизни возрастет. Она ждет потихоньку, все тише и тише, что кто-нибудь выберет ее, и она после этого сразу же сделает счастливый выбор в его пользу. Это будет особый человек, исключительный, музыкально одаренный, лишенный тщеславия. Однако он давно уже сделал выбор: английский как специализация или немецкий как специализация. И гордость его оправданна.
Снаружи ей что-то зазывно машет, нечто, в чем она намеренно не участвует, чтобы потом хвастаться, что она в этом не участвовала. Она мечтает о медалях и памятных знаках за успешное неучастие, чтобы не быть измеренной, чтобы не быть взвешенной. Она, неуклюже барахтающийся зверек с дырчатыми перепонками между тупыми когтями, плывет, робко вытягивая вверх голову, в теплой материнской жиже, дергаясь в поисках исчезнувшего спасительного берега. Шаг наверх, в скрытое за туманом сухое пространство, слишком затруднителен, и очень часто она сползает вниз по гладкому откосу.
Она тоскует по мужчине, который все знает и умеет играть на скрипке. Однако ему позволено будет ласкать ее лишь тогда, когда она его уложит наповал. Этот горный козлик, каждую секунду готовый броситься прочь, хотя уже и карабкается по каменистой осыпи, все же не обладает энергией, способной почуять ее женственность, засыпанную камнями. Он отстаивает мнение, что женщина это женщина. Потом он делает шутливое замечание о пресловутом слабом женском поле, произнося: «Эти женщины!» Когда он играет для НЕЕ вступление, чтобы она в свою очередь включилась в игру, он смотрит на нее, не видя ее как следует. Он ничего не имеет против НЕЕ, он ЕЕ просто не имеет в виду.
ОНА никогда не даст поместить себя в ситуацию, в которой будет выглядеть слабой или даже побежденной. Поэтому она остается там, где она находится. Она проходит лишь привычные стадии учебы и послушания, никаких новых сфер она не ищет. Издают скрип винты пресса, с помощью которого из-под ее ногтей выдавливают кровь. Учеба требует от нее уже сознательного отношения, ведь пока человек к чему-нибудь стремится, он живет, - как ей было сказано. Мать требует от нее послушания. И еще, поучает мать: повадился кувшин по воду ходить, тут ему и голову сломить.
Когда дома никого больше нет, она нарочно делает надрезы на своей плоти. Она всегда ждет момента, чтобы, укрывшись от посторонних взоров, резать себя. Как только за матерью захлопывается дверь, она сразу достает отцовскую бритву, свой маленький талисман. ОНА вылущивает лезвие из его воскресного платьица, состоящего из пяти слоев девственной синтетической пленки. С бритвами она обращается умело, ей ведь приходилось брить отца, брить мягкую отцовскую щеку, над которой нависает совершенно пустой лоб, не омраченный более ни одной мыслью и не затронутый более ни одним желанием. Это лезвие предназначено для ЕЕ плоти. Тонкая, изящная пластинка из голубоватой стали, гибкая, эластичная. Широко раздвинув ноги, ОНА садится перед увеличивающим зеркалом для бритья и делает надрез, который должен увеличить отверстие, ведущее, словно дверь, в ее тело. У нее уже есть определенный опыт, она знает, что такой разрез с помощью лезвия не причиняет боли, - она часто использовала собственные руки и ноги как объект для испытания. Ее хобби - резьба по собственному телу.
Это входное и выходное отверстие в теле, как и полость рта, вряд ли можно назвать красивым, однако оно необходимо. Она полностью предоставлена самой себе, и это ведь лучше, чем быть полностью предоставленной другим. Она держит все в своей руке. И рука у нее очень чуткая. Она точно знает, сколько раз и как глубоко. Отверстие она растягивает с помощью крепежного винта на зеркале и делает надрез. Быстро, пока никто не пришел. Она вводит и выводит холодную сталь, мало разбираясь в анатомии, и еще меньше ей сопутствует удача, - вводит туда, где, как считает она, должно появиться отверстие. Края отверстия расходятся, она пугается этой резкой перемены. Кровь выступает наружу. Вид крови для нее - дело привычное, но привычка сейчас ее не выручает. Ей, как всегда, не больно. ОНА делает разрез не в том месте и отделяет друг от друга то, что Господь Бог и матушка природа свели вместе в редкостном единстве. Человеку это не позволено, и наказание не заставляет себя ждать. Она ничего не чувствует. Короткое мгновение две части плоти, разделенные разрезом, с недоумением созерцают друг друга, потому что неожиданно между ними возникло расстояние, которого прежде не было. Долгие годы они делили горе и радость, и вот их отделяют друг от друга! В зеркале эти половинки к тому же меняются местами, и ни одна из них не знает, какой же, собственно, половинкой она является. И потом напористо вырывается наружу кровь. Капли крови сочатся, струятся, смешиваются с другими, превращаются в стойкий ручеек. А затем - красный поток, текущий равномерно и успокаивающе, когда отдельные ручейки сливаются вместе. Она совершенно залита кровью и не видит, что она там себе разрезала. Это было ее собственное тело, однако оно для нее страшно чужое. Она и не могла предположить, что не сможет больше контролировать линию разреза, как это делала, когда кроила платье, проводя по ткани маленьким колесиком отдельные точечные, штриховые или штрихпунктирные линии и сохраняя контроль и обзор. ЕЙ нужно сначала остановить кровотечение, и ей становится страшно. Низ ее тела и страх - два близких союзника, они почти всегда появляются вместе. Если один из этих приятелей, не постучавшись, приходит ей в голову, она может быть уверена: другой где-нибудь неподалеку. Мать может проверить, держит ли ОНА ночью руки поверх одеяла или нет, однако чтобы взять под контроль страх, ей пришлось бы собственноручно вскрыть ребенку черепушку и выскоблить его оттуда.
Чтобы остановить кровь, она извлекает на свет свой любимый целлюлозный пакет, известный и ценимый любой женщиной за его достоинства, особенно когда занимаешься спортом или вообще активно двигаешься. Пакет быстро заменяет позолоченную корону маленькой девочки, отправленной на детский бал в наряде принцессы. ОНА никогда не ходила на детские масленичные балы, она никогда не знала, что такое корона. И вот вдруг украшение королевы оказалось в ее трусиках, и женщина снова знает свое место в жизни. То, что детская гордость водружала себе на голову, очутилось теперь там, где женский ствол тихо ждет, когда его коснется топор. Принцесса стала взрослой, и тут уже возникают противоречия: одному подавай неброскую мебель с изящной фурнитурой, другому - гарнитур из настоящего кавказского орехового дерева, а третьему достаточно высокой поленницы дров. Но и в этом случае будущий хозяин может отличиться, он может сложить свою поленницу и очень компактно, и очень функционально. В один угольный подвал входит дров больше, чем в другой, в который поленья набросаны кое-как. Один домашний очаг горит дольше, чем другой, потому что и дров в него положено больше.

Прямо за дверью ее дома Эрику К. ждет широко распахнутый мир, который непременно хочет навязаться ей в провожатые. Чем больше Эрика его от себя отталкивает, тем суетливее мир ей навязывается. Ее подхватил сильный порыв весеннего ветра. Он раздул ее юбку-колокол, которая затем сразу безвольно опала. Поток воздуха, насыщенного бензиновыми выхлопами, накрыл ее как толстым одеялом, так что стало трудно дышать. Ветер со звоном и грохотом швырнул что-то об стену.
В маленьких магазинчиках ярко одетые по последней моде матери, серьезно относящиеся к своим обязанностям, склонялись над товарами, колеблясь за стеной теплого южного ветра. Детей держат на длинном поводке, пока молодые мамаши на невинных баклажанах и других экзотических плодах испытывают свои познания, почерпнутые в журналах по изысканной кухне. От плохого качества этих женщин бросает в дрожь, как от гадюки, вдруг выставившей свою голову из зеленого кабачка. В это время ни один нормальный взрослый мужчина не ходит по улице, ему там нечего искать. Продавцы овощных лавок выставили на углах штабеля ящиков с разноцветными продуктами, насыщенными витаминами и пребывающими на разных стадиях гниения и разложения. Покупательница с большим знанием дела роется в ящиках. Она брезгливо ощупывает каждый плод, чтобы определить его свежесть и упругость. Или установить наличие химических консервантов и средств борьбы с вредителями на кожуре, что вызывает у молодой и образованной женщины отвращение. На этой вот кисти винограда отчетливо виден грибкообразный зеленоватый налет, очень ядовитый, эту гроздь обильно и грубо опрыскали, когда она еще росла на лозе. Гроздь с гримасой отвращения суют под нос зеленщице в темно-синем переднике - в доказательство того, что химия снова одержала победу над природой и что ребенок с молоком матери может впитать в себя раковую клетку. Результаты опросов недвусмысленно свидетельствуют: тот факт, что продукты питания в этой стране проверяют на наличие в них вредных веществ, много известнее, чем имя старого и вредного канцлера, ею управляющего. И покупательница средних лет интересуется качеством почвы, в которой вырос картофель. К сожалению, покупательница уже находится в возрасте, чреватом опасностями. И теперь опасность, которая ее поджидает, резко увеличилась. В конце концов она покупает апельсины, ведь их можно очистить от кожуры, тем самым явно ограничив воздействие вредоносной окружающей среды. Домохозяйке не принесет пользы то, что она интересничает в овощной лавке, демонстрируя свои познания в области ядохимикатов, ведь Эрика уже прошла мимо нее, не удостоив и взглядом, а вечером, дома, ее не удостоит взглядом собственный муж, занятый чтением завтрашней газеты, которую он купил по пути домой, чтобы быть впереди своего времени в плане информации. И дети не отдадут должную дань заботливо приготовленному обеду, потому что они уже взрослые и давно живут отдельно от родителей. Они давно уже завели собственные семьи и сами усердно покупают отравленные овощи и фрукты. Когда-нибудь они будут стоять у края ее могилы и прольют несколько слез, а потом время примется за них. Они освободились теперь от заботы о своей матери, настал черед их детям заботиться о них.
Эрика так фантазирует.
По дороге в школу и обратно Эрика почти вынужденно видит повсюду следы умирания людей и продуктов питания, она редко видит что-нибудь, что растет и процветает. Разве что в Ратушном парке или в Народном саду, где пышно тянутся вверх розы и тюльпаны. Но и они слишком рано радуются, потому что время увядания уже таится в них. Эрика так фантазирует. Все укрепляет ее в этих фантазиях. По ее мнению, лишь искусство способно на длительное существование. Эрика за ним ухаживает, подрезает его, подвязывает, пропалывает и, наконец, собирает урожай. Однако сколько всего в искусстве уже исчезло и отзвучало без всякого тому оправдания. Ежедневно умирает по музыкальной пьесе, по новелле или по стихотворению, потому что они в наше время не имеют никакого оправдания. И якобы непреходящее снова вопреки всему проходит, никому оно больше не известно. Хотя оно и заслуживает того, чтобы существовать длительно. В музыкальном классе у Эрики даже дети способны выколачивать Моцарта и Гайдна из инструмента, а более продвинутые скользят на полозьях Брамса и Шумана, покрывая собственной улиточной слизью лесную почву музыкальной литературы.
Эрика К. решительно бросается навстречу порывам весенней бури, надеясь вынырнуть целой и невредимой на другом конце. Ей предстоит пересечь пустынную площадь перед ратушей. Собака рядом с ней тоже чувствует первое дыхание весны. Все тварно-телесное для Эрики отвратительно и предстает постоянным препятствием на ее прямо начертанном пути. Она, пожалуй, не страдает такой немощью, как какой-нибудь инвалид, но все же свобода ее движений ограничена. Ведь большинство людей с симпатией движутся в сторону «ты», в сторону партнера. Это все, о чем они только могут мечтать. Если когда-нибудь кто-то из сотрудниц по консерватории берет ее под руку, она вздрагивает от этой развязности. Никто не имеет права прислоняться к Эрике, на Эрику может опускаться лишь легкое как пух искусство, готовое при каждом дуновении ветра вновь взлететь и опуститься где-нибудь в другом месте. Эрика так плотно прижимает свою руку к телу, что рука ее знакомой-музыкантши не может преодолеть эту стену и безвольно опускается. О таких людях, как она, говорят обычно: к ней не подступишься. И никто к ней не подступается. Ее обходят стороной. Знакомые готовы терпеливо ждать и тянуть время, лишь бы не столкнуться с Эрикой. Некоторые из них привлекают к себе внимание, громко разговаривая, Эрика - никогда. Некоторые приветливо машут рукой, Эрика - никогда. Есть и те, и другие. Кто-то из них ни секунды не стоит на месте, распевает во все горло, громко кричит. Эрика - никогда. Ведь им ведомо, чего они хотят. Эрике - никогда.
Две девчонки, по возрасту - школьницы или ученицы где-нибудь на производстве, идут ей навстречу, громко хихикая и тесно обнявшись, головы прижаты друг к другу, как две бусины. Они висят друг на друге, эти ягодки. Наверняка их сплетенность сразу разрушится, когда подойдет приятель одной из них. Они мгновенно дадут вызволить себя из теплых и дружеских объятий, чтобы направить свои присоски в его сторону и, словно дисковые мины, пробрать его до костей. Когда-нибудь позже произойдет так, что неприязнь оглушительно взорвется и женщина расстанется с мужчиной, чтобы дать выход своему запоздалому таланту, лежавшему под спудом.
Люди не в состоянии ходить и стоять поодиночке, они появляются толпами, хотя и в одиночку они уже слишком большая нагрузка для земной поверхности, - думает Эрика, которая гуляет сама по себе. Бесформенные голые черви, лишенные опоры и позвоночника, лишенные всякого соображения! Их никогда не касалось волшебство, оно никогда не овладевало ими - волшебство музыки. Они сцепляются друг с другом своей дикой растительностью, которую не тронет никакое дуновение.
Эрика чистит перышки, похлопывая себя руками. Легкими скользящими ударами она проходится по юбке и пиджаку из дешевого сукна. При таких бурях и ветрах пыль наверняка к ним пристала. Прохожих Эрика обходит стороной, едва завидев их издали.
-
Был один из весенних дней, залитых тягостно колеблющимся освещением, когда обе дамы Кохут сдали слабоумного отца, уже полностью утратившего способность ориентироваться во времени и пространстве, в специальный санаторий в Нижней Австрии, прежде чем его перевели в государственную психлечебницу «Штайнхоф» - это печальное название даже чужеземцам знакомо по мрачным преданиям - и навсегда там оставили. На столько, на сколько ему хотелось! Совершенно по его желанию.

Предыдущая страница 12 Следующая страница


13 Эльфрида Елинек

Колбасный торговец, знаменитый тем, что всегда забивает скотину сам, хотя ему никогда бы и в голову не пришло забить себя самого, вызвался отвезти их на сером микроавтобусе-«фольксвагене», в котором обычно болтались подвешенные на крючках половинки телячьих туш. Папуля едет среди весеннего пейзажа и дышит полной грудью. Он везет с собой багаж, в котором каждый предмет снабжен аккуратной монограммой, на каждом носке собственноручно вышита буква «К», кропотливая ручная работа, однако ни восхищаться ею, ни просто оценить ее он давно уже не в состоянии, хотя эти ловкие пальцы принесут ему пользу, не дав воспользоваться его носками безо всякого злого умысла господину Новотному или господину Витвару, таким же чокнутым, как он сам. Их фамилии начинаются с других букв, а что делать с престарелым господином Келлером, который ходит под себя? Ну, он помещен в другую палату, как удовлетворенно установят Эрика с матерью. Они едут и едут и скоро будут на месте. Они скоро доберутся до цели! Они едут мимо возвышенности Рудольфсхёе, мимо замка Фойерштайн, мимо озера Винервальдзее, мимо гор Кайзер-брунненберг, Йохграбенберг. Едут мимо горы Кольрайтберг, на которую в старые, но не добрые времена они совершали восхождение вместе с отцом, почти доезжают до горы Бухберг, однако здесь им предстоит свернуть. А за горами их наверняка ждет Белоснежка! На ней изящная одежда, и она смеется от радости, что в ее царство снова кто-то забрел. Она ждет в сельском доме на две семьи, полностью перестроенном, принадлежащем теперь хозяевам с сельскими корнями и с источниками дохода, укрываемыми от налогов, в доме, оборудованном с благородной целью для ухода за нервнобольными и для извлечения финансовой выгоды из их душевного нездоровья. Таким вот образом дом служит не двум семьям, как прежде, а многим и многим сумасшедшим, давая им прибежище и защиту от себя и от других людей. Пациентам позволено заниматься поделками или совершать прогулки. И в том, и в другом случае за ними установлен надзор. Когда они мастерят что-нибудь, вокруг скапливаются отходы и всякий мусор, когда совершают прогулки вокруг дома, везде таятся разные опасности (побег, травма, укус животного), а вот с хорошим деревенским воздухом не возникает никаких проблем - он здесь бесплатный. Каждому позволено дышать столько, сколько ему нужно и захочется, за каждого пациента официальный опекун вносит солидную плату, чтобы больного приняли и оставили в санатории, а это связано еще и с дополнительными расходами и чаевыми для обслуги в зависимости от того, насколько пациент труден и нечистоплотен. Женщины размещаются на третьем этаже и в мансарде, мужчины - на втором этаже и в боковом флигеле, который представляет собой перестроенный гараж, хотя теперь выглядит как настоящий маленький домик с проведенной в него холодной водой и с протекающей крышей. Легковушки, принадлежащие персоналу, в эту гниль и плесень никто не ставит. Их паркуют прямо во дворе. Пациент, за которого заплатили по льготной цене, иногда находит пристанище в кухне и читает при свете карманного фонарика. Пристройка имеет размеры, достаточные для «опель-кадета», а вот «опель-коммодор» здесь бы застрял и не сдвинулся ни вперед, ни назад. Сколько хватает взгляда, все обнесено добротным забором из толстой проволоки. Родственники не могут ведь сразу забрать назад только что доставленного пациента, они с таким трудом его сюда привезли и заплатили уйму денег. На доходы, которые владельцы дома получают от своих маленьких гостей, они наверняка приобрели себе какой-нибудь замок там, где им не будут мозолить глаза эти идиоты. И в этом замке семья владельцев уж точно будет жить сама по себе, без соседей, чтобы отдохнуть от забот по дому призрения.
Отец, с потухшим взором, надежно ведомый под руки, устремляется к своему грядущему дому, только что покинув свой родимый дом. Ему выделили милую комнатку, она его уже дожидается. Чтобы освободить новому жильцу место, старому пришлось умереть после продолжительной болезни. И новому пациенту когда-нибудь придется очистить место. Ущербные духом требуют больше места, чем люди нормального облика. Их не накормишь отговорками, им нужно по меньшей мере столько же места, сколько овчарке средних размеров. Владельцы уверяют: все комнаты полностью заняты, и количество койко-мест можно бы даже увеличить! Однако отдельно взятый пациент, по большей части соблюдающий постельный режим, поскольку так от него меньше грязи и больше экономии места, вполне заменим любым другим пациентом. Жаль, конечно, что нельзя получать двойную плату за каждого, а то бы владельцы постарались. За всех, кто здесь лежит и разевает клюв, платят, и эта плата для владельцев вполне оправдывает себя. Все, кто здесь лежит, здесь и останутся, потому что так распорядились их близкие. Ситуация постояльца в крайнем случае может только ухудшиться, и тогда ему предстоит перевод в «Штайнхоф» или в «Гуггинг»! Комната аккуратно поделена между отдельными койками, у каждого пациента есть своя постель, кроватки очень маленькие, зато в каждую комнату их помещается больше. Между лежаками оставлено расстояние сантиметров в тридцать, только-только для того, чтобы лежачий пациент мог при необходимости встать и опростаться, что запрещено делать прямо в постели, поскольку связано с дополнительными трудовыми затратами со стороны персонала. Если пациент себе такое позволяет, он обходится дороже, чем его тюфячок, и его отправляют в более страшное место. Часто у него бывает повод спросить, кто лежал на его постельке, кто ел с его блюдца или кто рылся в его сундучке. Ах, эти гномики! Как только раздается гонг, возвещающий о долгожданном обеде, гномы беспорядочной толпой, толкаясь и наступая друг другу на ноги, устремляются в помещение, в котором Белоснежка со всей присущей ей нежностью ждет каждого из них. Она любит их всех, каждого прижимает к своей груди, она - воплощение давно забытой женственности, с кожей, белой как снег, и с волосами, черными как эбеновое дерево. На самом деле в этом помещении их ждет лишь огромных размеров стол из монастырской трапезной, специально для этих свиней покрытый кислотоустойчивой, моющейся, защищенной от механических повреждений пластиной, ведь им неведомо, как следует вести себя за столом. И посуда тоже из пластмассы, чтобы один идиот не отколошматил ею себя или другого идиота; обходятся и без ножичка, и без вилочки, есть только маленькие ложечки. Если бы подали мясо, чего и в заводе (sic!) не бывает, его бы пришлось предварительно разрезать на маленькие кусочки. Их тела прижимаются друг к другу, они вертятся, толкаются и щиплются, и каждый стремится защитить свое крохотное местечко от других.
Отец не понимает, почему его привезли сюда, ведь это место никогда еще не было для него домом. Ему многое запрещают, да и на то, что позволено, смотрят с неудовольствием. К тому, что он все делает неправильно, он уже привык, так всегда говорит его супруга, ему нельзя ни к чему прикасаться, ему нельзя волноваться, он должен справиться со своим беспокойством, ему лучше лежать себе потихоньку, этому любителю бесконечных прогулок. Он должен следить за тем, чтобы не вносить в дом грязь и не выносить из дома ничего, что принадлежит владельцам. Внешнее и внутреннее нельзя смешивать друг с другом, все имеет свое место, и для прогулок снаружи следует даже менять одежду или дополнительно одеваться, но одежду эту украл сосед по комнате, чтобы отравить старику прогулку снаружи. Отец сразу устремляется прочь, едва только его помещают в эту камеру хранения, но его тут же арестовывают и принуждают в ней остаться. Иначе как бы его семья отделалась от этого нарушителя спокойствия, а владельцы пансиона приобрели бы свои богатства? Одни хотят, чтобы он оставался подальше от них, а другие, чтобы он у них подольше оставался. Одни живут за счет того, что он находится у них, а другие - за счет того, что он их оставил и находится теперь вне поля зрения. До свидания, все было чудесно! Однако когда-нибудь всему приходит конец. Отец, которого поддерживает недобровольный помощник в белом халате, должен сделать ручкой двум своим женщинам, - они собираются отбыть прочь. Однако папочка вместо того, чтобы помахать рукой, неразумно держит ее перед глазами и умоляет, чтобы его не били. Это бросает невыгодный свет на отъезжающую неполную семью, ведь папулю никогда и пальцем не трогали, это уж точно. И откуда это у папы, - спрашивает отъезжающий остаток семьи, обращая свой вопрос в пространство, насыщенное тихим и свежим воздухом. Ответа не слышно. Мясник на обратном пути едет быстрее, избавившись от опасного пассажира; он хочет поспеть домой и поиграть с детьми на футбольной площадке, ведь сегодня воскресенье, его выходной. Он произносит несколько старательно придуманных заранее слов утешения. Тщательно подобранными фразами он выказывает дамам К. свое сочувствие; деловые люди наилучшим образом владеют языком поиска и выбора. Мясник говорит так, словно речь идет о выборе между филе и ромштексом. Он прибегает к своему обычному профессиональному языку, хотя сегодня выходной день, день языка воскресного. Лавка его закрыта. Но настоящий мясник всегда на службе. Обе дамы К. вываливают наружу целый поток внутренностей, от которых еще идет пар, однако, по оценке специалистов, эти внутренности сгодятся в лучшем случае на кошачий корм. Из них так и прут уверения, что хотя они и очень сожалеют о сделанном шаге, однако он был необходим, более того, давно назрел! И решились они на это с большим трудом. Они стараются одна перед другой. Поставщики товара для мясной лавки меньше стараются друг перед другом, сбивая цену. У этого мясника постоянные цены, и он знает, что может предложить своему покупателю. Бычий хвост идет по одной цене, мясо на ребрышках - по другой, а за лодыжку он просит третью. Пусть дамы поберегут свое многословие. А вот покупая колбаcy и копчености, они должны быть пощедрее, ведь они теперь обязаны своему мяснику, который не за бесплатно свозил их в воскресенье на прогулку. Бесплатной бывает только смерть, да и за нее расплачиваешься ценой жизни. И у всякой вещи есть свой конец. «Вот только у колбасы целых два конца», - говорит услужливый деловой человек и оглушительно смеется. Обе дамы К. печально соглашаются с ним, они только что утратили члена своей семьи, однако им известно, как подобает себя вести многолетним постоянным покупательницам. Мясника, который причисляет их к своим главным постоянным клиентам, это поощряет на новые откровения: «Ты не сможешь подарить животному жизнь, но вот дать ему скорую смерть ты в состоянии». Человек, занимающийся кровавым ремеслом, вновь напустил на себя серьезность. Обе дамы К. и тут с ним снова согласны. Впрочем, ему стоит повнимательнее следить за дорогой, иначе его поговорка воплотится в жизнь самым жутким образом, не успеют они и оглянуться. На шоссе плотный поток воскресного транспорта. Мясник отвечает, что езда на автомобиле давно вошла в его плоть и кровь. На это обе представительницы семьи К. не могут ему ничем возразить, кроме как подумав о собственной плоти и крови, которую они не намерены проливать. И в конце концов, они только что вынуждены были оставить столь дорогую им плоть и кровь в битком набитой общей палате, заплатив дорогую цену. Пусть мясник не думает, что это им легко далось. Они привезли и оставили там, в пансионате в Нойленкбахе, часть их самих, буквально оторвав ее от себя. «И какую же часть?» - спрашивает специалист по разделке туш.
Некоторое время спустя они входят в свою несколько опустевшую квартиру. В этой пещере, вход в которую смыкается, давая обитателям защиту и уверенность, у них теперь больше места, чем прежде, для разных хобби; квартира не впустит в себя кого попало, а лишь того, кому здесь место! Поднялся новый порыв ветра и, словно сверхъестественно большая и мягкая ладонь великана, прижал Кохут-младшую к витрине магазина оптики, сверкающей стеклами очков. Над входом в магазин вывеска в виде оправы чудовищного размера с фиолетовыми стеклами. Она выдается далеко над тротуаром и с опасностью для прохожих дрожит под резкими порывами южного ветра. А потом вдруг стало совсем тихо, словно ветер захотел перевести дух, но его при этом кто-то очень напугал. Мать сейчас наверняка заняла в своей кухне уютную круговую оборону и жарит что-то на жире для их совместного ужина, чтобы подать это блюдо как холодную закуску, а еще ее уже дожидается рукоделье, она вяжет белую кружевную скатерку.
По небу плывут резко очерченные облака, багровые по краям. Облака, похоже, не знают своей цели, их бездумно носит то туда, то сюда. Эрике всегда известно заранее, что ждет ее через несколько дней, - ее ждет служение искусству в консерватории. Или она будет заниматься чем-нибудь другим, связанным с музыкой, пьющей из нее кровь, с музыкой, которую Эрика потребляет сама или скармливает другим в самых различных агрегатных состояниях: то в консервированном виде, то в жареном, то в виде каши, то как твердую пищу.
Уже за несколько улиц до музыкального заведения Эрика, как обычно, пристально всматривается вокруг и крутит носом, словно опытная охотничья собака, которая берет след. Удастся ли ей и сегодня застукать ученика или ученицу, не слишком обремененных музыкальными заданиями, располагающих слишком большим свободным временем и занятых собственной личной жизнью? Эрика намерена насильно проникнуть, ворваться в эти далекие владения, которые, будучи ей неподконтрольными, простираются все же вокруг, поделенные на гектары и акры. Налитые кровью возвышенности, поля чужой жизни, в которую предстоит вцепиться мертвой хваткой. У учителя есть на это полное право, потому что он представительствует за родителей. Она непременно желает знать, что происходит в жизнях других людей. Едва ее ученик попытается укрыться от нее, едва он выплеснется в свое раскладное пластмассовое пространство свободы и посчитает, что за ним здесь никто не наблюдает, как госпожа К. с дрожью в теле тут как тут и готова тайно и без приглашения последовать за ним. Она выскакивает из-за угла, внезапно появляется из глубины коридора, материализуется в кабине лифта, словно заряженный энергией джинн из бутылки. Иногда она ходит на концерты, чтобы развивать свой музыкальный вкус и навязывать его ученикам. Она сравнивает одного виртуоза с другим и уничтожает своих учеников, прикладывая к ним мерку, соответствовать которой способны только самые великие люди искусства. Она крадется за учениками вне поля их зрения, всегда оставаясь в собственном поле зрения. Она наблюдает за своим отражением в стеклах витрин, когда идет по чужому следу. Народная молва приписала бы ей славу цепкого наблюдателя, но к народу Эрика отношения не имеет. Она относится к тем, кто управляет и руководит народом. Она заключена в вакуум абсолютной инертности собственного тела, и когда бутылка с громким щелчком открывается, ее выбрасывает наружу и обрушивает на чью-то чужую голову, выбранную заранее или неожиданно попавшуюся на пути. Никогда нельзя доказать, что она шпионит намеренно. И все же то у одних, то у других уже зарождаются подозрения на этот счет. Она неожиданно появляется в тот момент, когда никакие свидетели не нужны. Любая новая прическа на голове ученицы дает Эрике пищу для получасовой оживленной беседы с собственной матерью, беседы, пересыпаемой обвинениями, что она-де преднамеренно все время удерживает взрослую дочь дома, чтобы та никуда не могла пойти и чтобы с ней ничего не происходило. В конце концов, и ей, дочери, срочно необходима новая прическа. Однако мать, которая более не отваживается задать дочери взбучку, виснет на ней, на Эрике, как репей или как заразная пиявка; мать высасывает у нее мозг из костей. То, о чем Эрика знает, она узнала, тайно подглядывая, а о том, чем Эрика является в действительности, а именно, музыкальным гением, об этом никто не знает лучше ее мамы, которой ребенок известен и изнутри, и снаружи. Кто ищет, тот всегда найдет, - отыщет нечто запретное, чего тайно вожделеет.
Перед кинотеатром «Метро» на Иоганнесгассе Эрика уже три радостных весенних дня подряд, с тех пор как сменился репертуар, отыскивает для себя тайные сокровища, поскольку один из ее учеников, зациклившийся на себе и на своих свинских фантазиях, давно похоронил всякую осторожность. Его чувства устремлены в фокус кинокадров, представленных на афише. В кинотеатре сейчас показывают мягкое порно, несмотря на то что в непосредственной близости ходят на музыку дети. Один из учеников, стоящих перед витриной, подробно комментирует и смакует каждый снимок, другого больше привлекает красота выставленных напоказ женщин, третий упорно жаждет того, чего на фотографиях не разглядишь, а именно, потаенного нутра дамского тела. Два будущих молодых человека как раз развернули жаркую дискуссию по поводу размеров женской груди, и тут, занесенная порывом южного ветра, госпожа учительница музыки взрывается, подобно ручной гранате, прямо в центре их компании. Она придала своему лицу слегка укоризненное и несколько печальное выражение, и трудно поверить, что и она, и женщины с фотоафиш принадлежат к одному и тому же прекрасному полу, а несведущий наблюдатель отнес бы их даже к разным категориям человеческой породы. Если бы речь шла только о внешнем облике. Однако на фотографии внутреннюю жизнь не покажешь, и, таким образом, подобные сравнения были бы несправедливы для фройляйн Кохут, ведь именно ее внутренняя жизнь сейчас цветет и наливается соком. Не говоря ни слова, госпожа Кохут удаляется. Она не высказывает своего мнения вслух, ученику и так уже ясно, что он преступно пренебрег музыкальными занятиями, поскольку интересы его лежат в иной сфере, а не в нотной папке.
В стеклянной витрине мужчины и женщины па фотографиях терзают друг друга, сплетая тела в утомительном балете вечного вожделения. Они истекают трудовым потом. Мужчина усердно трудится над женской плотью то в одном, то в другом месте, и результаты своего усердия он выставляет на всеобщее обозрение. Из него летят брызги, падая на тело женщины. Мужчина по жизни обязан заботиться о пропитании женщины, его ведь и ценят в первую очередь как кормильца. Вот и здесь, на этих фото, он подает женщине теплую пищу, которую приготовили на медленном огне его собственные потроха. Женщина, образно говоря, издает зримые стоны, ее крик буквально виден; она рада получаемому ею дару, рада своему кормильцу, и ее крики все множатся и множатся. На фотографиях, разумеется, все происходит беззвучно, однако звуки ждут вас в кинотеатре, где женщина кричит в благодарность за мужские усилия так громко, что зрителю остается только купить билет.
Ученик, застигнутый на месте преступления, плетется за Кохут на почтительном расстоянии. Он испытывает муки совести из-за того, что унизил ее женскую гордость, разглядывая голых женщин. Вполне возможно, что и Кохут считает себя женщиной, и ей, стало быть, нанесена тяжелая травма. В следующий раз его внутренние часы должны тикать громче, когда учительница станет к нему подкрадываться.
Позднее, во время урока, она намеренно будет избегать взглядов своего ученика, этого прокаженного, изъеденного похотью. При исполнении Баха, сразу после гамм и технических упражнений, чувство неуверенности заполняет все помещение. Эта ставящая в тупик смесовая ткань баховской музыки выдерживает лишь твердую руку мужчины-исполнителя, который мягко тянет за поводья. Главная тема смазана, дополнительные голоса слишком выдвинулись на первый план, и все лишено прозрачности. Словно стекло автомобиля, забрызганное жирной грязью. Эрика высмеивает жиденький ручеек музыки, исполняемой учеником, ручеек, который катится по грязному ложу, наталкиваясь на небольшие каменные и земляные запруды. Эрика теперь толкует сочинение Баха более точно: это - циклопическое сооружение в том, что касается «Страстей», и это лисья нора, когда речь заходит о «Хорошо темперированном клавире» и о других, основанных на контрапункте сочинениях для клавишных инструментов. Эрика превозносит сочинения Баха до небес, чтобы унизить ученика; она утверждает, что Бах с музыкальной точки зрения возводит готические соборы там, где звучат его сочинения. Эрика ощущает у себя между ног легкое возбуждение, доступное лишь тем, кто зван искусством и искусством избран, ощущает всегда, когда она говорит об искусстве, и она придумывает на ходу, что стремление Фауста к Богу вызвало к жизни как страсбургский собор, так и хор в начале «Страстей по Матфею». То, что ученик сейчас исполнил, собором уж никак не назовешь. Эрика не удерживается и от намека на то, что Бог в конце концов создал и женщину. Она отпускает мужскую шуточку, что Бог-де сделал это, когда ему не пришло в голову ничего лучшего. Она снова берет свою шутку назад, совершенно серьезно спрашивая ученика, знает ли он, как следует рассматривать фотографию женщины. Это делается с благоговением, ведь и мамочка, которая выносила его и породила на белый свет, была женщиной, ни больше и ни меньше. Ученик обещает следовать требованиям Кохут. В благодарность за это ему сообщают, что талант Баха заключается в триумфе ремесла, в его многообразнейших контрапунктических формах и изысках. В ремесле Эрика знает толк, и если бы все определялось усердием, она победила бы всех по очкам, а многих даже нокаутом! Но Бах - это много больше, торжественно возвещает она, это причащение к Богу, а распространенный в этой стране учебник истории музыки (Часть 1, Австрийское федеральное издательство) даже превосходит Эрику, расточая похвалы и уверяя, что сочинение Баха есть причащение к особому нордическому человеку, который борется за милость этого Бога. Ученик решает про себя, что постарается больше не попадаться с фотографией голой женщины.
Пальцы Эрики дрожат, словно когти основательно вышколенного охотничьего зверя. На своих занятиях она ломает через колено одну свободную волю за другой. В себе же она ощущает непреодолимое желание повиноваться. Для этих целей дома существует мать. Однако старая женщина становится все старше. Что будет, когда она совсем развалится и за ней, за немощной, нужен будет уход? Она будет вынуждена подчиняться ей, Эрике. Эрика изводит себя тем, что берет на себя трудные задачи, с которыми она плохо справляется. За это ее наказывают. Молодой человек, подавленный зовом собственной крови, достойным противником не является, ведь он уже спасовал перед чудным творением Баха. Как же ему будет не спасовать, если предоставить ему возможность играть живым человеком! Он ведь не отважится даже на то, чтобы взять жесткий аккорд; фальшивый аккорд для него - слишком постыдная реальность. Она может тотчас же поставить его на колени одним-единственным замечанием, одним снисходительным взглядом, и он мгновенно устыдится и будет строить различные планы, которые сможет воплотить в реальность. Тот, кто добьется, чтобы она подчинилась его приказу, - это будет повелитель, не связанный с ее матерью и с пылающими бороздами, прочерченными ею в воле Эрики, - тот получит от нее ВСЕ. Ей хочется прислониться к прочной стене, которая не шелохнется! Что-то тянет ее, хватает за локоть, тяжестью виснет по краю юбки, маленький свинцовый шар, крохотная, плотная гирька. Она не знает, что бы натворил этот натренированный пес, если бы однажды сорвался с цепи, пес, который оскаливает клыки и крадется вдоль решетки, вздыбив шерсть на загривке, с густым рычанием в глотке, с красными огоньками в зрачках, всегда на расстоянии сантиметра от своей жертвы.
Она ждет этого единственного приказа, ждет этой желтой, источающей пар дырки в снежной массе, ждет маленькой плошки, в которую написали до краев; моча еще теплая, и скоро отверстие замерзнет, превратившись в тонкую желтую трубку в снежном сугробе, в след для лыжника, саночника, туриста, свидетельствующий о том, что человек грозил остаться здесь, но потом двинулся дальше.
Она разбирается в сонатной форме и в строении фуги, она преподает этот предмет. И все же ее лапы вожделенно дрожат, устремляясь к последнему, окончательному послушанию. Последние снежные сугробы, возвышенности, вехи в пустынной местности медленно превращаются в равнины, разравниваются вдалеке, становятся зеркальными ледяными поверхностями, нехожеными и лишенными следов. Другие станут победителями в лыжных гонках, первое место среди мужчин в скоростном спуске, первое место среди женщин и, соответственно, первое место в комбинации!
На Эрике не шелохнется ни волосок, на ее одежде не шевельнется ни складка, на Эрику не сядет ни одна пылинка. Задул холодный, ледяной ветер, и она бежит в ледяные поля, одетая в короткое платьице, как фигуристка, на ногах белые ботинки с коньками. Абсолютно гладкая поверхность простирается от одного горизонта к другому и скрывается из глаз! Коньки скрежещут по льду! Организаторы мероприятия поставили подходящую пленку, на сей раз из динамиков не раздается музыкальное попурри, и скрежет стальных лезвий, не сопровождаемый музыкой, превращается в звуки металлического скребка смерти, в короткую вспышку, в никому не понятный сигнал морзянки на краю времени. Бегунья как следует разгоняется, огромный кулак обрушивается на нее, вдавливает в лед, вся накопленная энергия движения выплескивается в ту единственно возможную десятую долю секунды и превращается в точный до миллиметра двойной аксель, выполненный с полной раскруткой и с приземлением в точно заданную точку. Сила прыжка вновь спрессовывает бегунью, она испытывает по меньшей мере двойную перегрузку и вдавливает этот вес в зеркало льда, остающееся девственно целым. Двигательный аппарат конькобежки вгрызается в алмазно-твердое зеркало и в мягкие опоры ее связок с запредельной нагрузкой на ее кости. А теперь она выполняет пируэт сидя. Продолжая движение! Фигуристка превращается в цилиндрическую трубу, в буровую головку нефтяной вышки; воздух шумит в ушах, со скрежетом летит ледяная крошка, вырывается пар изо рта, раздается визг пилы, однако лед остается целехоньким, никакого следа повреждений! Вращение несколько смягчается, уже можно разглядеть ее привлекательную фигуру, бесконечная голубая лента ее юбочки начинает колыхаться, тщательно складываться в оборки. Затем последний поклон с приседанием перед трибунами справа и перед трибунами слева, и она покидает лед, маша рукой и размахивая букетом. Трибуны остаются невидимыми; возможно, фигуристка лишь воображает, что они существуют, потому что она отчетливо слышала аплодисменты. Девушка удаляется стремительными шагами, ее маленькая фигурка уже совсем далеко, и нет большего покоя, чем там, где оборки голубого конькобежного костюма покоятся на тугих бедрах, обтянутых розовыми колготками, шлепают о бедра, взметаются, развеваются, колеблются, там центр абсолютного успокоения - это короткое платьице, эти мягкие колокольчики и складки, этот тесно прилегающий корсаж с вышивкой по вырезу.
Мать сидит на кухне, нахально попивая кофе, и сыплет вокруг себя приказами. Когда дочь уходит, она включает телевизор и смотрит утреннюю программу, пребывая в полном покое, ведь ей известно, куда отправилась дочь. Что нам на сей раз покажут? Женский слалом или художественный салон?
Дочь, пришедшая домой после трудового дня, кричит на мать, что та наконец-то обязана предоставить ей возможность жить собственной жизнью. Она это заслужила, хотя бы из-за своего возраста, - вопит дочь. Мать каждый раз отвечает, что матери все известно лучше, чем ребенку, потому что мать никогда не перестанет быть матерью.
Однако эта самостоятельная жизнь, о которой страстно мечтает дочь, должна найти свое завершение в высшей точке самого нижайшего послушания, когда откроется крохотная узкая улочка и по ней сможет пройти только один человек, которого туда неудержимо тянет. Охранник поднимает шлагбаум. Гладкие, тщательно отполированные стены справа и слева, вздымающиеся ввысь, никаких боковых ответвлений или ходов, никаких ниш или углублений, лишь этот узкий путь, который должен привести ее на другую сторону. Туда, - она об этом еще не догадывается, - где ее ожидает голый зимний пейзаж, простирающийся вдаль, холодная равнина, где перед ней не вырастут спасительные стены замка, к которому ведет надежная тропа. А может, ее не ждет ничего, кроме комнаты без двери, меблированной каморки со старомодным умывальником, с кувшином и полотенцем, и шаги владельца квартиры постоянно приближаются, никогда не достигая цели, потому что отсутствует дверь. На этих бесконечных просторах или в этой предельно ограниченной, лишенной выхода узости животное отдаст себя на произвол прекрасного страха, отдаст себя более крупному животному, а может, маленькому умывальному столику на колесах, который просто стоит здесь, только для умывания, ни для чего больше.
Эрика превозмогает себя до тех пор, пока не перестает ощущать в себе влечение. Она успокаивает свою плоть, потому что никто не совершает прыжка пантеры в ее сторону, чтобы схватить и прижать к себе ее тело. Она ждет и немеет. Она ставит перед телом тяжелые задачи и может произвольно увеличить их трудность, добавляя к ним скрытые ловушки, она внушает себе, что влечению может поддаться любой, даже примитив, который не боится осуществить его на свободе.
Эрика К. улучшает Баха. Она штопает его со всех сторон. Ее ученик уставился на собственные руки, сплетенные на груди. Учительница смотрит сквозь него, и ее взгляд упирается в стену, на которой висит посмертная маска Шумана. На короткое мгновение в ней возникает желание схватить ученика за волосы и с силой ткнуть его головой в чрево рояля, чтобы окровавленные внутренности струн с визгом выскочили из-под крышки. «Бёзендорфер» не произнесет после этого ни звука. Это желание на цыпочках прокрадывается сквозь учительницу и исчезает без следа.
Ученик обещает, что исправится, пусть это и будет стоить ему много времени. Эрика также надеется на это и требует, чтобы он сыграл Бетховена. Ученик бесстыдно хвалит ее, хотя он и не так усердствует в похвале, как господин Клеммер, сочленения которого все время трещат от усердия.

Предыдущая страница 13 Следующая страница


Пианистка 14

Тем временем в витринах кинотеатра «Метро» розовая плоть демонстрирует себя в разнообразных формах, фигурах и по разной цене. Плоть цветет буйным цветом и выступает из берегов, потому что Эрика К. сейчас не стоит на страже перед кинотеатром. Все места расписаны, передние дешевле задних, хотя передние ближе и с них, вероятно, можно лучше вглядеться в тела. В тело одной из женщин впиваются сверхдлинные ногти, покрытые ярко-красным лаком, в другую женщину упирается острый предмет, это хлыст наездника. Он вдавливается и плоть и демонстрирует зрителю, кто здесь господин, а кто нет; и зритель тоже чувствует себя господином. Эрика буквально ощущает, как этот предмет впивается в нее. Он настойчиво указывает ей место в зрительном зале. Лицо одной из женщин искажено радостной улыбкой, поскольку мужчина лишь по его выражению может понять, сколько страсти он ей дает и сколько страсти исчезло без пользы. Лицо другой женщины на экране искажено гримасой боли, ведь ее только что ударили, хотя и не сильно. Женщина не может продемонстрировать свою страсть как нечто материальное, поэтому мужчина ориентируется на ее персональные данные. Он считывает страсть с ее лица. Женщина вздрагивает, чтобы не оказаться хорошей целью. Она закрыла глаза и откинула голову назад. Если глаза не закрыты, то при определенных обстоятельствах их можно как следует закатить. Они очень редко смотрят на мужчину; поэтому тем необходимее его усилия, так как он не может улучшить результат и набрать очки с помощью одного только выражения лица. Женщина не смотрит на мужчину из-за сплошной страсти. За деревьями она не видит леса. Она всматривается только в себя. Мужчина, этот профессиональный механик, трудится над сломанным автомобилем, над предметом по имени женщина. Вообще в порнофильмах вкалывают намного больше, чем в фильмах, посвященных миру труда.
Эрика настроена на то, чтобы созерцать людей, которые усердно трудятся, потому что хотят достичь результата. В этом отношении огромная разница, которая вообще-то существует между музыкой и страстью, не имеет никакого значения. Природу Эрика созерцает без особой охоты, она никогда не ездит в Вальдфиртель, где другие люди искусства занимаются реставрацией крестьянских дворов. Она никогда не совершает восхождений на гору. Она никогда не окунается в воды озера. Она никогда не лежит на морском берегу. Она никогда не несется по снежному насту. Мужчина с алчностью фиксирует один оргазм за другим, пока он, залитый потом, не остается наконец лежать там, откуда он отправился в путь. Зато он сегодня значительно увеличил свой послужной список. Эрика давно уже видела этот фильм, она смотрела его даже дважды в пригородном кинотеатре, где ее никто не знает (кассирша уже узнаёт ее и почтительно здоровается). Еще раз она на него не пойдет, ведь что касается порнофильмов, она предпочитает более сильное зрелище. Эти изящно оформленные экземпляры рода человеческого в центральном кинотеатре действуют без какой-либо боли или без намека на боль. Сплошная резина. Сама боль есть лишь следствие воли к страсти, к разрушению, к уничтожению, в высшей своей форме она является страстью особого рода. Эрика с удовольствием шагнула бы за черту, за которой лежит возможность убийства ее самой. В незамысловатой постельной возне, увиденной в окраинном кинотеатре, содержится больше надежды на придание боли некоторой формы, на украшение боли. Эти невзрачные, плохо одетые актеры-дилетанты работают намного жестче, и они намного более благодарны за то, что могут сниматься в настоящем кино. Они вполне уязвимы, на их коже заметны пятна, прыщи, шрамы, складки, струпья, целлюлит, жировые валики. Плохо прокрашенные волосы. Пот. Грязные ноги. В эстетически претенциозных фильмах, которые идут в дорогих кинотеатрах с мягкими креслами, зрителю удается увидеть мужчину и женщину лишь на поверхности. Обе особи плотно обтянуты нейлоновыми шкурами, предохраняющими от загрязнения, кислотоустойчивыми, противоударными и жаропрочными. Кроме того, в дешевых порнофильмах алчность, с которой мужчина проникает в женское тело, предстает более неприкрытой. Женщина если и говорит в этих фильмах, то говорит только одно: еще! еще! еще! Тем самым диалог исчерпан, а вот мужчина далеко еще не исчерпал себя, потому что он жадно стремится достичь высшей точки, потом еще и еще одной.
Здесь, в мягком порно, все сведено до чисто внешнего. Разборчивой Эрике, этому гурману женского рода, подобного явно недостаточно, потому что она, впиваясь взглядом в этих когтящих друг друга людей, желает выяснить, что же таится за силой, воздействующей на чувство так мощно, что каждый желает заниматься этим делом или по меньшей мере смотреть, как им занимаются другие. Доступ внутрь тела объясняет это лишь неполно, заставляет сомневаться. Людям нельзя вспороть животы, чтобы выудить из них последнюю тайну. В дешевых фильмах заглядывают более глубоко в то, что касается женщины. В мужчину нельзя проникнуть так далеко. Однако самую последнюю тайну не видит никто; даже если женщине распороть живот, не увидишь ничего, кроме кишок и внутренних органов. Мужчина, ведущий активный образ жизни, в телесном смысле растет скорее наружу. В конце концов он добивается ожидаемого результата, или же не добивается его, а если все же добивается, то этот результат можно выставить на всестороннее публичное обозрение, и производитель радуется своему ценному родному продукту.
У мужчины, думает Эрика, часто должно возникать чувство, что женщина скрывает от него что-то главное в этой мешанине из внутренних органов. Именно оно, самое сокровенное, пришпоривает Эрику, подталкивает рассматривать все новое, все более глубокое, все более запретное. Она постоянно в поиске новых, невиданных зрительных впечатлений. ЕЕ тело еще ни разу не выдало своих молчаливых тайн, даже тогда, когда Эрика сидит в своей стандартной позе, расставив ноги перед зеркалом для бритья, оно не выдало тайн даже собственной владелице! И тела на экране тоже сохраняют свою тайну для себя: сохраняют от мужчины, который желает посмотреть, что за женщины есть на свободном рынке, которые ему еще не известны, и для Эрики, замкнутой в себе созерцательницы.
Сегодня Эрика унижает своего ученика и тем самым наказывает его. Эрика сидит, небрежно положив ногу на ногу, и крайне язвительно рассуждает о его недозрелой интерпретации Бетховена. Большего и не требуется, он вот-вот расплачется.
Сегодня она не считает нужным сыграть ему соответствующее место, которое имела в виду. От своей учительницы музыки он сегодня ничего больше не услышит. Если он сам не в состоянии заметить своих огрехов, она ему не помощница.

Любит ли животное свою прежнюю свободу, и любит ли несвободное животное, выступающее на манеже, своего укротителя? Вполне возможно, но совсем не обязательно. Один крайне нуждается в другом. Один нуждается в другом, чтобы с помощью его фокусов в свете прожекторов и под грохот музыки раздуваться от гордости, как лягушка-бык, другому же нужен кто-то, чтобы иметь точку опоры в общем хаосе, ослепляющем его. Зверь должен знать, где находится верх, а где низ, иначе он неожиданно окажется стоящим на голове. Без своего тренера животное вынуждено было бы беспомощно свалиться вниз или кружить по арене и, не видя самих предметов, рвать, раздирать и пожирать все на своем пути. Здесь же всегда есть кто-то, кто подскажет ему, что съедобно. Иногда лакомство, которое дают животному, предварительно прожевано или разрезано на куски. Почти полностью отпадает необходимость в столь утомительном поиске пищи, а вместе с ним становятся излишними приключения в джунглях. Ведь там леопард еще знает, что для него хорошо, и он берет это, будь то антилопа или белый охотник, проявивший неосторожность. Теперь же зверь днем живет созерцательной жизнью, концентрируясь на трюках, которые он должен исполнить вечером. Он прыгает сквозь горящие обручи, стоит на тумбе, смыкает челюсти вокруг шеи укротителя, не разрывая ее на клочки, делает танцевальные па в такт с другими животными или в одиночку, танцует с животными, которых он на вольной и дикой улице с односторонним движением хватает за глотку или от которых он должен спасаться, если это еще возможно. На голову или на спину зверя надета обезьянья одежда. Некоторых зверей приучили даже скакать на лошадях, покрытых кожаными защитными попонами! А укротитель, его господин, щелкает бичом! Он расточает похвалы или наказания - как придется. В зависимости от того, что заслужило животное. Однако самый изощренный укротитель никогда еще не додумывался до того, чтобы отправить в дорогу леопарда или львицу, снабдив их футляром для скрипки. Медведи на велосипеде - это, пожалуй, предел того, что мог придумать человек.

II

Остаток дня рассыпается на крошки, словно кусок сухого пирожного в неловких пальцах. Наступает вечер, и цепочка учеников становится все тоньше и тоньше. Перерывы между их появлениями все длиннее, и учительница отлучается в туалет, где тайком жует бутерброд, остаток которого тщательно заворачивает в бумагу. Вечером к ней приходят взрослые ученики, днем они вкалывают, чтобы вечером иметь возможность заниматься музыкой. Те из них, кто намерен стать профессиональным музыкантом и преподавать предмет, которому они пока обучаются, приходят днем, потому что они не заняты ничем, кроме музыки. Они хотят научиться музыке по возможности быстро, полно и без пробелов, чтобы сдать государственный экзамен. Они остаются послушать, как играют другие, и в тесном союзе с госпожой учительницей Кохут подвергают их основательной критике. Они не стесняются указывать другим людям на ошибки, которые совершают сами. И хотя им зачастую хватает слуха, но ни почувствовать, ни повторить за учительницей они толком не могут. После того как закрывается дверь за последним из учеников, ночью цепочка разматывается в обратном направлении, чтобы в девять часов утра, составленная из новых кандидатов, она снова могла двигаться вперед. Слышен стук шестеренок, удары поршней, включаются в работу пальцы. Звучит музыка.
Господин Клеммер уже пересидел в своем кресле трех учеников из Южной Кореи и осторожно, по миллиметру, приближается к своей учительнице. Она не должна ничего заметить, но однажды он разом окажется прямо в ней. А еще недавно он был за ее спиной на почтительном расстоянии. Корейцы понимают по-немецки лишь самые необходимые вещи, поэтому суждения, рассуждения и упреки они выслушивают на английском. Господин Клеммер обращается к фройляйн Кохут на международном языке сердца. Музыкальным сопровождением ему служат восточные люди, в своей привычной невозмутимости совершенно невосприимчивые к непериодическим колебаниям, возникающим между хорошо темперированной учительницей и учеником, который желает достичь абсолютного.
Эрика на иностранном языке говорит о прегрешениях против духа Шуберта - корейцы должны чувствовать, а не тупо подражать игре Альфреда Бренделя, записанной на пластинке. Ведь в таком случае Брендель все равно будет играть намного лучше их! Клеммер, хотя его и не спрашивают, высказывается о душе музыкального произведения, изгнать которую не так-то просто. Однако есть такие, кому это удается! Им лучше оставаться дома, если они лишены чутья. Кореец зря ищет душу в углу комнаты, издевается Клеммер, примерный ученик. Он постепенно успокаивается и цитирует Ницше, с которым чувствует себя заодно: он, так сказать,недостаточно здоров и счастлив для романтической музыки (включая Бетховена, которогоон тоже сюда относит). Клеммер заклинает свою учительницу, чтобы она услышала о его несчастье и о его болезни из его велико-лепнойигры. Все, что необходимо, - это музыка, которая помогает забыть страдание. Нужно обожествлять животную жизнь! Хочется танцевать, праздновать триумфы. Легких, свободных ритмов, золотых, нежных благозвучий требует философ гнева, обращенного на малое и невзрачное, и Вальтер Клеммер присоединяется к этому требованию. «Когда вы, собственно, живете, Эрика?» - спрашивает ученик и намекает на то, что вечером для жизни остается достаточно времени, если уметь им распорядиться. Половина времени принадлежит Вальтеру Клеммеру, другой может располагать она. Вместо этого она просиживает все вечера с матерью. Обе женщины постоянно кричат друг на друга. Клеммер говорит о жизни как о золотой грозди винограда «Мускатель», которую хозяйка выставляет во фруктовой вазе перед гостем, чтобы он мог есть и глазами. Гость нерешительно берет одну ягоду, потом другую, пока на тарелке не остается общипанная кисть и горстка зернышек, разбросанных в художественном беспорядке.
Случайные прикосновения угрожают этой женщине, дух и искусство которой ценят люди, угрожают то ли ее волосам, то ли плечу, небрежно укрытому вязаной кофтой. Кресло учительницы сдвигается немного вперед, отвертка ныряет вглубь и извлекает на свет остаток содержания из венского короля песен, который сегодня обретает дар речи в чисто фортепьянном исполнении. Кореец пялится в свою нотную тетрадь, которую купил еще у себя на родине. Это множество черных точек означает для него совершенно чужое культурное окружение, знанием которого он будет похваляться дома по возвращении. Клеммер начертал на своих знаменах слово «чувственность», он встречал чувственность даже в музыке! Учительница, эта убийца духа, советует развивать солидную технику. Левая рука ученика еще не поспевает за правой. Существуют специальные упражнения, она снова ведет левую руку к правой, обучая ее независимости. У него одна рука постоянно в разладе с другой, и всезнайка Клеммер тоже находится в постоянном разладе с другими. Ученика-корейца наконец-то отпускают.
Эрика Кохут ощущает у себя за спиной человеческое тело, и ее охватывает ужас. Ученик не должен придвигаться так близко, едва не касаясь ее. Он прохаживается за ее спиной, то отдаляясь, то приближаясь. Он просто прогуливается, без всякой цели. Когда он наконец, вновь приближаясь к ней, попадает в ее поле зрения, сердито и по-голубиному поводя головой, коварно помещая свое юное лицо в световой круг лампы, в самую яркую его точку, у Эрики все внутри пересыхает и сжимается. Внешняя оболочка невесомо колышется вокруг сжавшейся сердцевины. Тело перестает быть плотью, и нечто вдруг устремляется к ней, обретая предметность. Цилиндрическая трубка из металла. Очень просто сконструированный аппарат, используемый для того, чтобы проникать внутрь. Перевернутое изображение этого жгучего предмета по имени Клеммер проецируется в телесное углубление в Эрике, падает на ее внутреннюю стенку. Это изображение внутри отчетливо стоит на голове; и в тот момент, когда Клеммер превратился для нее в тело, которое можно потрогать руками, он одновременно предстал совершенной абстракцией, лишенной плоти. В тот самый момент, когда они ощутили обоюдную телесность, они прервали друг с другом все человеческие отношения. Не существует более парламентеров, которых можно было бы послать друг к другу с известиями, письмами, тайными знаками. Одно тело более не постигает другое, становится для него лишь средством, лишь свойством инобытия, в которое желаешь втиснуться с болью, и чем глубже протискиваешься, тем сильнее увядает ткань плоти, тем невесомее она становится, отлетая прочь от обоих чужих и враждебных континентов, которые с грохотом наваливаются друг на друга и затем вместе рушатся вниз, превращаясь в громыхающий остов с несколькими лоскутками киноэкрана на нем, которые при малейшем прикосновении осыпаются и обращаются в пыль.
Лицо у Клеммера гладкое как зеркало, незамутненное. На лице у Эрики заметны признаки близящегося распада. Появились складки, веки слабо выгнулись, как лист бумаги под воздействием пламени, нежная кожица под глазами съежилась в голубоватую сеточку. Над переносицей пролегают две резкие черты, которые не удается разгладить. Лицо снаружи стало на размер больше, и этот процесс растянется на годы, пока слой плоти под кожей не сожмется и не исчезнет совсем и пока кожа плотно не обтянет череп, который уже не будет давать ей тепла. В ее волосах появились отдельные белые нити, непрестанно умножающиеся и питаемые несвежими соками. Потом волосы собьются в отвратительный пепельный колтун, в котором не гнездится никакое тепло и который не способен заботливо укрывать, да и Эрика никогда не умела укрыть, окружить теплотой хоть что-нибудь, даже собственное тело. Ей хочется, чтобы ее укрывали. Он должен взалкать ее, он должен ее преследовать, он должен валяться у нее в ногах, постоянно думать о ней, у него не должно быть никакого спасения от нее. Эрику редко увидишь среди людей. Ее мать тоже держалась всю жизнь особняком, редко позволяя себя лицезреть. Они остаются в своих четырех стенах, и посетители неохотно их тревожат. При таком образе жизни лучше сохраняешься. Впрочем, когда обе дамы Кохут появляются на людях, никто не обращает на них особого внимания.
Беглым постукиванием пальцев дает о себе знать близящийся распад. В Эрике ширятся и растут телесные недомогания, закупорка вен на ногах, приступы ревматизма, воспаление суставов. (У детей подобных болезней обычно не бывает. И Эрике они до сих пор не были известны.) Клеммер словно сошел с плаката, рекламирующего здоровый байдарочный спорт. Он бросает на свою учительницу оценивающий взгляд, словно хочет, чтобы ему тотчас же ее завернули и он унес ее с собой, впрочем, он готов съесть ее тут же, не присаживаясь, прямо в магазине. «Может быть, он последний, в ком я пробуждаю желание, - в приступе ярости думает Эрика, - а скоро я умру, всего-то лет через тридцать пять, - думает Эрика в гневе. - Торопись запрыгнуть в последний вагон, ведь если уж умрешь, то ничего больше не услышишь, не унюхаешь, не почувствуешь на вкус».
Ее когти царапают по клавишам. Она бессмысленно и неловко шаркает ногами, нервно разглаживает и одергивает на себе одежду: мужчина приводит женщину в нервное состояние, лишает ее главной опоры - музыки. Мать уже ждет ее дома. Она поглядывает на часы в кухне, на неумолимый маятник, который выстучит дочь домой самое позднее через полчаса. Однако мать, которой ни о чем другом не нужно заботиться, начинает ждать уже сейчас, так сказать, про запас. Эрика ведь неожиданно может прийти раньше, если однажды отменят урок, а мать, на тебе, вовсе и не ждет ее?
Эрика пригвождена к винтовому стулу, одновременно ее тянет к двери. Властное притяжение домашней тишины, нарушаемой лишь звуками, доносящимися из телевизора, эта точка абсолютной инертности и покоя доставляет ей теперь телесную боль. Клеммеру пора наконец проваливать! Что он там бормочет и бормочет, ведь дома у нее на плите кипит вода, покрывая плесенью потолок кухни.

Предыдущая страница 14 Следующая страница


15 Эльфрида Елинек

Клеммер носком ботинка нервно ковыряет паркет и, словно кольца дыма, выпускает из себя маленькие, но существенные замечания о технике туше при игре на рояле, в то время как женщина всем своим нутром стремится в родные стены. Он задает вопрос, что в первую очередь создает звучание, и сам же отвечает: техника туше. Из его рта словоохотливо извергается неуловимый, подобный тени шлейф, состоящий из звуков, красок, света. «Нет, то, что вы здесь назвали, не является музыкой, которая мне известна», - стрекочет Эрика, домашний сверчок, которому не терпится попасть на свой теплый шесток. Молодой человек безостановочно сыплет аргументами и возражениями. «Для меня критерием в искусстве является то, что не может быть взвешено и измерено», - выражает свое мнение Клеммер, возражая учительнице. Эрика закрывает крышку рояля, наводит порядок вокруг. Мужчина только что ненароком наткнулся на дух Шуберта в одном из ящичков своей души и пытается на полную катушку использовать свою находку. Чем больше дух Шуберта растворяется в дымке, в запахе, в цвете, в мыслях, тем больше его ценность ускользает в сферы неописуемого. Ценность его достигает огромной высоты, и никто не в состоянии постичь эту высоту. «В этой жизни люди явно предпочитают показное истинному», - говорит Клеммер. Да, действительность, очевидно, является одной из самых дурных ошибок вообще. И ложь в соответствии с этим предшествует истине, - делает мужчина вывод из собственных слов. Ирреальное опережает реальное. Искусство при этом выигрывает в качестве.
Радость от домашнего ужина, который сегодня отодвигается не по ее воле, манит звездочку Эрику, словно черная дыра. Она знает, что материнские объятия проглотят и переварят ее без остатка, и все же она магическим образом чувствует их притяжение. На ее скулах загорается яркий румянец, постепенно распространяясь по всему лицу. Должен же навязчивый Клеммер когда-нибудь от нее отвязаться и уйти прочь. Эрика не желает, чтобы даже пылинка с его башмаков напоминала ей о его существовании. Она, эта великолепная женщина, жаждет, чтобы он обнял ее, обнял сильно и надолго, а потом сразу, как только объятие завершится, она жестом королевы оттолкнет его от себя. Клеммеру и в голову не приходит оставить эту женщину в покое, ведь он должен рассказать ей о том, что сонаты Бетховена нравятся ему лишь начиная с Опуса № 101. Потому что они, - разглагольствует Клеммер, - лишь с этого момента приобретают настоящую мягкость, сливаются друг с другом, отдельные фразы становятся более широкими, размытыми по краям, не разделяются жесткой границей, - фантазирует Клеммер. Он выдавливает из себя, как из тюбика, последнюю порцию своих мыслей и ощущений и зажимает отверстие, чтобы оставшаяся масса не выползла наружу.
- Чтобы направить разговор в новое русло, госпожа учительница, я должен сообщить вам - и я сразу же поясню свою мысль - что человек лишь тогда достигает своей наивысшей ценности, когда он оставляет реальность в стороне и отправляется в царство чувства: это наверняка должно касаться и вас. Для меня, как и для Бетховена с Шубертом, для моих любимых маcтеров, с которыми я ощущаю внутреннюю связь, - в чем, я точно сказать не могу, но я это чувствую, - для нас, стало быть, справедливо утверждение, что мы презираем действительность и превращаем искусство и чувственный мир в нашу единственную реальность. Для Бетховена и Шуберта это уже не имеет значения, теперь на очереди я, Клеммер.
Он обвиняет Эрику Кохут в том, что ей такого отношения не хватает. Она цепляется за поверхность, а вот мужчина абстрагирует и отделяет сущностное от бесполезного. Ученик явно дерзит ей в ответ. Он дерзнул на это.
В голове у Эрики горит единственный источник света, от которого вокруг светло как днем и который освещает табличку с надписью «Выход». Удобное кресло перед телевизором тянет к ней свои руки, слышны тихие позывные информационной программы, диктор деловито поправляет галстук. На приставном столике расставлены вазочки с лакомствами, поражающими воображение обилием и разноцветьем, и обе дамы попеременно или одновременно прибегают к их услугам. Когда вазочки пустеют, их сразу наполняют заново, здесь все как в стране молочных рек и кисельных берегов, где нет ничему конца и нет ничему начала.
Эрика переносит вещи из одного конца класса в другой, потом обратно; она подчеркнуто смотрит на часы и со своей высокой мачты подает невидимый сигнал, показывая, как она устала после тяжелого рабочего дня, во время которого ей пришлось терпеть измывательства дилетантов над искусством в угоду тщеславию их родителей.
Клеммер стоит перед ней и не спускает с нее глаз.
Чтобы заполнить возникшую паузу, Эрика будничным тоном произносит несколько ничего не значащих слов. Искусство для Эрики - это будни, потому что искусство кормит ее. «Насколько же легче художнику, - говорит женщина, - выплескивать из себя наружу чувство или страсть. Драматические повороты, которые вы так цените, Клеммер, означают ведь, что художник обращается к призрачным средствам, пренебрегая средствами подлинными, - продолжает она говорить, чтобы на них обоих вдруг не обрушилась тишина. - Я как учительница стою за недраматическое искусство, за Шумана, например, ведь драматизм достижим легче всего! Чувства и страсти всегда лишь заменители, суррогаты духовности». Учительница жаждет землетрясения, неистовой бури, которая бы с диким шумом обрушилась на нее. Неистовый Клеммер в гневе чуть не врезается головой в стену, и класс кларнета, куда он как владелец второго инструмента с недавних пор два раза в неделю ходит заниматься, наверняка пришел бы в изумление, если бы из стены рядом с посмертной маской Бетховена вдруг выросла разъяренная голова Клеммера. Ах, Эрика, эта Эрика, она совершенно не чувствует, что на самом-то деле он говорит только о ней, ну и, естественно, о самом себе! Он устанавливает чувственную взаимосвязь между собой и Эрикой и стремится изгнать дух, этого врага чувства, этого исконного врага плоти. Она думает, что он имеет в виду Шуберта, при этом он имеет в виду только себя, ведь он всегда имеет в виду только себя, о чем бы он ни говорил.
Неожиданно он просит у Эрики позволения обращаться к ней на «ты», но она отвечает, чтобы он держал себя в рамках приличия. Ее губы вопреки ее воле и участию складываются в сморщенную розетку, она не в состоянии ими управлять. То, что произносят эти губы, она еще способна контролировать, но за тем, как они движутся, уследить она уже не в состоянии. Она вся покрывается гусиной кожей.
Клеммер пугается сам себя. Довольно похрюкивая, он ворочается в теплой ванне своих мыслей и слов. Он набрасывается на рояль, ужасно нравясь себе при этом. В очень убыстренном темпе он играет длинный пассаж, который случайно выучил наизусть. Этим пассажем он хотел что-то продемонстрировать, вопрос только - что. Эрика Кохут рада этой возможности тихого маневра, она бросается наперерез ученику, чтобы остановить скорый поезд, прежде чем он наберет полный ход.
- Вы играете это место слишком быстро и слишком громко, господин Клеммер, и тем самым доказываете лишь одно: исполнение, лишенное духовности, грешит многочисленными упущениями.
Мужчина стремительно перемещается в кресло, пар валит у него из ноздрей, как у скаковой лошади, возвращающейся в конюшню с очередной победой. Чтобы быть поощренным за победы и избежать поражений, он нуждается в достойном обхождении и тщательном уходе, словно серебряный сервиз на двенадцать персон.
Эрика хочет домой. Эрика хочет домой. Эрика хочет домой. Она дает ему добрый совет:
- Идите погуляйте по Вене и подышите полной грудью. А затем садитесь и играйте Шуберта, но на этот раз играйте правильно!
- А я как раз собираюсь уходить, - Вальтер Клеммер с силой захлопывает небольшую папку для нот и покидает сцену, словно Йозеф Кайнц, жаль только, что зрительный зал почти пуст. Впрочем, он и актер, и зрительный зал одновременно. Театральная знаменитость и публика в одном лице. А сверх программы звучат оглушительные аплодисменты.
Выскочив из класса, Клеммер с развевающимися на бегу светлыми волосами устремляется в мужской туалет, где выпускает из своего патрубка по меньшей мере пол-литра воды, однако это не приводит к слишком большим опустошениям в его влагостойком теле. Потом он плещет себе в лицо водой из высокогорных источников, поступающих в город с Хохшваба. Вода, попадая на его кожу, теряет свою прозрачность. «Я постоянно пачкаю грязью все прекрасное», - думает он про себя. Знаменитую венскую влагу, теперь слегка ядовитую, он расходует расточительно. Он трет лицо с энергией, не нашедшей другого выхода. Он нажимает ладонью на вентиль контейнера с жидким хвойным мылом, нажимает раз, другой, третий. Он ополаскивает лицо, громко отфыркиваясь. Он повторяет ритуал умывания. Он машет руками в воздухе, он смачивает волосы. Он издает искусственные звуки, которые кроме искусства ничего не выражают. И все потому, что он страдает от любви. По этой причине он щелкает пальцами, хрустит суставами. Носком ботинка он тычет в стену под глухим окошком, выходящим во двор, однако ему не удается выпустить из себя наружу то, что заперто в нем. Из него выступает наружу несколько капель, но основная масса остается в сосуде и медленно скисает, потому что не может попасть в женский порт назначения. Да, нет никаких сомнений в том, что Вальтер Клеммер основательно влюбился. Хотя не в первый раз, но и наверняка не в последний. Его любовь на сей раз не приняли. Его чувство остается безответным. Ему становится противно, и чтобы подчеркнуть это, он исторгает из носоглотки слизь, которая звонко шлепается в раковину - громкий всплеск любви Вальтера Клеммера. Он сильно закручивает кран, и вряд ли очередному посетителю удастся открутить водопроводный краник снова, для этого нужны стальные мускулы и пальцы пианиста. Раковину он не сполоснул, и потеки слизи, вытекшей из Клеммера, застряли в сливном отверстии - кто пристально посмотрит, тот их точно разглядит.
В эту секунду в туалет с мертвенно-бледным лицом влетает один из учеников, только что сдававший переходной экзамен по классу фортепьяно, бросается в одну из кабинок и испражняется в унитаз с громом природной катастрофы. В его теле бушует землетрясение: многое в нем уже разрушилось, включая надежду добраться до выпускного экзамена. Сегодня ему пришлось очень долго сдерживать волнение, ведь в аудитории присутствовал сам господин директор. Теперь волнение энергично требует выхода. Он завалил экзамен, играя этюд по черным клавишам, он и начал-то его в двойном темпе, чего не сможет выдержать ни один человек, будь он даже сам Шопен. Клеммер презрительно фыркает в сторону закрытой кабинки, за которой его музыкальный собрат борется с поносом. Пианист, в котором так сильно доминирует телесное начало, никогда не сможет блеснуть игрой. Он наверняка относится к музыке как к ремеслу и совершенно напрасно паникует, когда вдруг отказывает один из десяти его молоточков. Клеммер уже перешагнул эту ступень, он обращает теперь внимание лишь на внутреннее, истинное содержание вещи. К примеру, в сфорцандо в бетховеновских сонатах для фортепьяно он более не обнаруживает ничего сложного, потому что музыку необходимо чувствовать, воздействуя на слушателя скорее внушением, чем исполнением. Клеммер мог бы еще часами распространяться о духовной прибавочной стоимости музыкального произведения, доступ к которому открыт всем, однако взять его приступом могут только самые мужественные. Дело в выражении и в чувстве, а не в голой композиции. Он высоко поднимает папку с нотами и для подкрепления своего тезиса несколько раз со всего размаха ударяет ею о фаянсовую раковину, чтобы выбить из себя остаток энергии на тот случай, если там что-то еще застряло. Однако Клеммер замечает, что он внутренне опустошен. «Он полностью отдал себя этой женщине», - говорит Клеммер словами из знаменитого романa. Он сделал все, что мог, чтобы добиться этой женщины. «Теперь я должен признать поражение», - говорит Клеммер. Он предлагал ей самую лучшую часть себя - предлагал себя целиком. Он даже исполнил перед ней несколько вариаций самого себя! Теперь он хочет только одного: на выходные заняться интенсивной греблей, чтобы сменить ориентиры. Возможно, Эрика Кохут уже отцвела и слишком пожухла, чтобы понять его. Она постигает его только по частям, не замечая великого целого.
Ученик, провалившийся при исполнении этюда по черным клавишам, снова выползает из кабинки и перед зеркалом, несколько утешенный своим мерцающим отражением, придает волосам живописную форму, последний лоск, так сказать, чтобы как-то компенсировать неудачу, которую потерпели его пальцы. Вальтер Клеммер, утешая себя, думает о том, что и у его учительницы не сложилась карьера, потом он звучно сплевывает на пол остаток пены, которая поднялась в нем во время прибоя ярости. Пианист-соученик осуждающе смотрит на плевок, ведь он воспитан в уважении к порядку. Искусство и порядок - враждующие родственники. Клеммер резким движением выдергивает десяток бумажных полотенец из контейнера, лепит из них большой ком и бросает их точнехонько рядом с урной. Соученик-неудачник взвешивает Клеммера на весах порядка и находит его слишком легковесным. Он пугается уже во второй раз, теперь его пугает расточительство Клеммера по отношению к предметам, собственником которых является венский муниципалитет. Он - сын владельца мелочной лавки, и ему снова придется туда вернуться, если он не сдаст экзамен со следующего захода. Ведь родители в этом случае откажут ему в материальной поддержке, и тогда он вынужден будет сменить профессию «музык.» на профессию «предприн.», что найдет отражение в объявлении о бракосочетании, которое он когда-нибудь напечатает. Будущей жене и детям из-за этого придется многое претерпеть. Торговля и жизнь станут единым целым. Его красные от мороза пальцы-сосиски, которыми он вовсю трудился, помогая в лавке, сжимаются, словно когти хищной птицы, стоит только ему обо всем этом подумать.
Вальтер Клеммер рассудительно усмиряет свое сердце, призывая на помощь голову, и подробно вспоминает тех женщин, которыми он уже обладал и которых затем сбыл по дешевке. Расставаясь, он подробно объяснял им свои резоны. Он на это не скупился; женщины должны были научиться входить в его обстоятельства, даже если это причиняло им боль. Если у мужчины соответствующее настроение, он может уйти, не сказав ни единого слова. Антенны у женщин нервно дрожат на ветру, подобные чутким щупальцам, ведь женщина - существо, живущее чувствами. В ней не преобладает рассудок, что отражается и на ее игре на фортепьяно. Женщина чаще всего способна только обозначить свое умение, этим она и удовлетворяется. Клеммер же, напротив, такой человек, который в любом деле доходит до самой сути.
Вальтер Клеммер не может скрыть от себя тот факт, что он намерен взять свою учительницу в оборот. Он намерен последовательно добиваться ее. Клеммер со слоновьей мощью крошит на куски две кафельные плитки при мысли о том, что на этой любви он может ничего не заработать. Потом он тут же выскочит из туалета на огромной скорости, словно поезд-экспресс из арльбергского горного туннеля, выскочит на холодную зимнюю улицу, где царит здравый рассудок. На этой улице так холодно еще и потому, что Эрика Кохут не зажгла ни единого лучика надежды. Клеммер настоятельно советует этой женщине всерьез подумать о своих скромных возможностях. Ведь из-за нее молодой человек буквально разрывается на части. Их пока объединяют общие интеллектуальные интересы. А потом они вдруг исчезнут, и Клеммер будет сидеть в своей байдарке один-одинешенек.

Предыдущая страница 15 Следующая страница


Пианистка 16

В коридоре консерватории, уже совершенно пустом, гулко звучат его шаги. Он пружинисто прыгает со ступеньки на ступеньку, словно резиновый мяч, прыгает с ветки на ветку, и хорошее настроение, терпеливо его поджидавшее, снова возвращается к нему. За дверью класса, в котором обычно занимается Кохут, не слышно ни звука. Она иногда немного играет после окончания занятий, ведь рояль у нее дома совсем невысокого класса. Это он уже разведал. Он коротким движением нажимает на дверную ручку, чтобы просто прикоснуться к предмету, которого ежедневно касается рука учительницы, однако дверь остается холодной и хранит молчание. Она не подается ни на миллиметр, потому что заперта. Уроки закончены. Эрика уже на полпути к своей замшелой мамаше, вместе с которой они ютятся в своем гнезде, причем обе дамы непрерывно шпыняют и колотят друг друга. И все же, несмотря на это, они неразлучны, не расстаются даже во время летнего отпуска, продолжая браниться друг с другом на даче в Штирии. И это продолжается уже не один десяток лет! Совершенно ущербная ситуация для столь чуткой женщины, собственно, вовсе и не старой, если основательно прикинуть и взвесить все со всех сторон; такие вот положительные мысли о своей грядущей возлюбленной роятся в голове у Клеммера, когда он отправляется домой, к своим родителям. На сей раз он выклянчит у них особенно обильный ужин, с одной стороны, чтобы снова наполнить энергией свои резервуары, опустошенные из-за Кохут, с другой стороны, потому что завтра совсем рано утром он собирается заняться спортом. В принципе, все равно каким, но, скорее всего, он отправится в гребной клуб. Ему хочется выложиться до изнеможения, вдыхая совершенно чистый воздух, а не те испарения, которыми уже дышали до него тысячи людей: вместе с ними Клеммеру, хочется ему того или нет, приходится глотать выхлопы моторов и запахи дешевой еды, которой питаются обыватели. Он хочет вдыхать в себя всю свежесть, производимую альпийскими лесами с помощью хлорофилла. Он поедет в Штирию, в самый темный и необжитый уголок этого края. Там, рядом со старой плотиной, он спустит свою лодку на воду. Ярко-оранжевое пятно, видимое издалека, - расцветка спасательного жилета, накидки и шлема, - будет нестись между двух лесных берегов, приближаясь то к левому, то к правому, но постоянно устремляясь в одном направлении - вперед, вниз по течению горного ручья. Камни, обломки скал надо уметь обходить. Не переворачиваться! И при этом держать темп! Его товарищ по байдарочному спорту будет следовать прямо за ним, не обгоняя и не заплывая вперед. Дружба в спорте заканчивается тогда, когда друг развивает слишком опасную скорость. Друг нужен для того, чтобы помериться собственными силами с более слабым и увеличить дистанцию между ним и собой. С этой целью Вальтер Клеммер задолго до того, как отправиться на маршрут, старательно выискивает себе байдарочника из новичков. Он сам из тех, кто не любит проигрывать в музыке и спорте. Поэтому его так злит история с Кохут. Если он проигрывает в словесном поединке, он никогда не выкинет на ринг полотенце. Он гневно швыряет в лицо собеседнику пригоршню погадок, отрыгнутую кость, непереваренный клок волос, камни и сырую траву, смотрит враждебно, перебирает про себя все возражения и аргументы, оставшиеся невысказанными, и покидает ринг в ярости.
Оказавшись на улице, он вынимает из заднего кармана брюк свою любовь к фройляйн Кохут. Поскольку сейчас он совершенно случайно оказался один и ему некого побеждать в спортивной борьбе, он взбирается на самую вершину этой любви, туда, где телесное смыкается с духовным, поднимаясь словно по невидимой веревочной лестнице.
Быстрой пружинящей походкой он несется но Иоханнесгассе в сторону Кернтнерштрассе, а оттуда - к Рингу. Трамваи, ползущие по Рингу мимо здания Оперы словно динозавры, образуют на пути Клеммера естественное препятствие, миновать которое затруднительно, и поэтому он вопреки своей бесшабашности спускается но эскалатору в огромное чрево подземного перехода.
За несколько секунд до этого из подворотни вынырнула фигура Эрики Кохут. Она видит, как молодой человек проносится мимо, и идет по его следу словно львица. Ее охота невидима, неслышима и потому существует словно бы в воображении. Ей не могло быть известно, что он так долго проторчит в туалете, но она ждала его. Ждала. Он обязательно пройдет сегодня мимо нее. Он не прошел бы, если бы отправился в противоположном направлении, но он в ту сторону обычно не ходит. Эрика всегда прячется где-нибудь, где можно терпеливо ждать. Она занимает наблюдательную позицию там, где никто и не ожидает. Она аккуратно отрезает разлохмаченные края вещей, которые взрываются, детонируют или просто тихо лежат в непосредственной близости от нее, и несет обрезки к себе домой, где она в одиночку или вместе с матерью вертит их так и сяк, выискивая, не отыщутся ли застрявшие в швах крошки, остатки грязи или оторванные части тела, которые пригодны для анализа. Не осталось ли отходов жизнедеятельности других людей, по возможности еще до того, как их жизнь отправили в химчистку? Здесь многое можно отыскать и о многом проведать. Для Эрики именно эти обрезки и есть самое существенное. Обе дамы К. в одиночку или вдвоем усердно склоняются над своей домашней операционной лампой и подносят пламя свечи к остаткам материи, чтобы проверить, идет ли речь о чисто растительных или чисто животных волокнах, о суррогатной смеси или о чистом искусстве. По запаху и консистенции сожженного образца это безусловно можно определить и сокрушенно судить и рядить о том, на что сгодились бы эти обрезки.
Мать и дитя плотно сдвигают головы, словно они - единое существо, и чужая материя лежит перед ними, чтобы быть рассмотренной под лупой, лежит, надежно отделенная от своего первоначального пристанища, не касаясь их обеих, не угрожая им, однако пропитанная преступлениями других. Ей никуда не деться, как зачастую никуда не деться ученикам от административной власти со стороны их учительницы музыки, которая достает их повсюду, если только они не погружаются в бурлящие воды музыкальных занятий.
Клеммер летит впереди Эрики, широко вымахивая ногами. Он целенаправленно несется в одном направлении, никуда не сворачивая. Эрика избегает всех и вся, однако стоит кому-нибудь попытаться избегать ее, она немедленно последует за ним как за своим Спасителем, последует по пятам, словно притягиваемая огромным магнитом.
Эрика Кохут спешит по улицам за Вальтером Клеммером. Клеммер охвачен яростью из-за того, что ему не довелось свершить, и раздражением по поводу того, что для него нежелательно. Он не подозревает, что любовь собственной персоной следует за ним и даже несется в том же темпе, что и он. Эрика питает недоверие к молодым девушкам, фигуры и наряды которых она меряет взглядом и пытается выставить в смешном свете. Как она поиздевается над этими созданиями вместе с матерью, как только окажется у себя дома! Они совершенно невинно возникают на пути невинного Клеммера и при этом могут ведь проникнуть в него, как пение сирен, и он слепо за ними последует. Она внимательно следит за каждым его взглядом, который вдруг задерживается на какой-нибудь из женщин, и начисто стирает с них его след. Молодой человек, играющий на рояле, может предъявлять самые высокие претензии, которым ни одна из них не соответствует. Он не должен домогаться ни одной из них, хотя его станут домогаться многие.
Кружными и кривыми дорожками эта пара несется через район Йозефштадт. Один - чтобы наконец-то остыть, другая - чтобы раскалиться от ревности.
Эрика плотно запахивает вокруг себя свою плоть, непроницаемое одеяние, которое не выносит чужих прикосновений. Она остается заключенной в себе. И все-таки ее влечет вслед за учеником. Хвост кометы следует за ядром. Сегодня ей не приходит в голову заняться расширением своего гардероба. Однако она подумывает о том, чтобы на следующее занятие явиться в каком-нибудь из платьев, хранящихся в ее театральных запасниках, она шикарно разоденется, ведь скоро наступит весна.
Мать уже потеряла всякое терпение и перестала ждать, да и сосиски, которые она варит, тоже ждать не любят. Жаркое бы сейчас давно стало жестким и несъедобным. Когда Эрика наконец-то заявится, мать, используя маленькую кухонную хитрость, из чувства оскорбленной гордости сделает так, чтобы сосиски лопнули и в них попало побольше воды, тогда они будут уж совсем невкусными. В качестве предупреждения этого вполне достаточно. Эрика об этом пока не подозревает.
Она бежит вслед за Клеммером, а Клеммер убегает от нее. Так одно ленится к другому. Всегда в нужном месте. Нога Эрики ступает там, где только что ступала нога Клеммера. Конечно же, Эрике не совсем удается наказать своим невниманием магазины, мимо которых она проносится. Боковым зрением она оценивает витрины бутиков. Она находится в местности, которую с точки зрения нарядов еще не исследовала, хотя Эрика всегда пребывает в поиске новых роскошных одеяний. Ей надо бы срочно купить новое концертное платье, но здесь подобных вещей не бывает. Его лучше покупать в центре города. Веселенькие гирлянды и конфетти украшают первые весенние модели и последние зимние распродажи. И еще что-то блестящее, что за элегантный вечерний наряд можно принять в лучшем случае в полной темноте. Два изящно декорированных бокала для шампанского, заполненные искусственной жидкостью, вокруг которых с изысканной небрежностью обвивается боа из перьев. Несколько пар итальянских босоножек на высоком каблуке, дополнительно осыпанных блестками. Перед витриной пожилая дама, погруженная в созерцание. Нога ее вряд ли втиснется даже и войлочные шлепанцы сорок первого размера, настолько она распухла из-за многочисленных и неинтересных дел, с которыми всю жизнь ей приходилось справляться стоя. Эрика бросает взгляд на шифоновое платье демонически красного цвета, с рюшами по вырезу и на рукавах. Владея информацией, ты владеешь миром. Вот это платье ей нравится, а то - не очень, ведь она вовсе еще не такая старая.
Эрика Кохут следует за Вальтером Клеммером, который, так и не обернувшись ни разу, входит в парадную дома, где живет вполне состоятельный люд. Он направляется в квартиру своих родителей на втором этаже, семья уже ждет его. Эрика Кохут не входит вместе с ним.
Сама она живет не очень далеко отсюда, в том же районе. Из школьной анкеты она знает, что Клеммер живет поблизости, это для нее символ родства душ. Ведь может так быть, что один из них действительно предназначен для другого, а другой должен осознать это, пройдя через стычки и размолвки.
Сосискам недолго осталось ждать. Эрика уже на пути к ним. Теперь ей известно, что Вальтер Клеммер нигде не задержался, а безотлагательно отправился домой, и на сегодня она может оставить свой наблюдательный пост. Однако с ней что-то произошло, она несет результат этого события к себе в дом и запирает его в ящик, чтобы мать не нашла.

В венском Пратере на аттракционах развлекается маленький народец, а на лужайках его парковой части - народец похотливый. На аттракционах Пратера родители, до краев набившие брюхо жареной свининой, клецками, пивом и вином, усаживают своих столь же наполненных до краев отпрысков в корзины или верхом на разноцветных лакированных лошадок из пластмассы, на слонов и злых драконов, в автомобильчики, и ребенок, усаженный на карусель, исторгает наружу то, что в него недавно с таким трудом впихнули. За это его награждают оплеухой, ведь еда в трактире стоила денег и позволить это себе можно не каждый день. Пища, проглоченная родителями, остается в их животах, ведь у них здоровые желудки, а руки их быстры, словно молния, когда они обрушиваются на собственное потомство. Потомству таким образом придается ускорение. Если родители выпили слишком много, может случиться так, что они не выдержат стремительного путешествия по американским горкам. Чтобы испытать себя на храбрость и порадоваться тому, какие они ловкие, представители самого юного поколения устремляются к аттракционам, в которых использованы достижения микроэлектроники предпоследнего поколения. Эти аттракционы названы гордыми космическими именами, они плавно и со свистом взмывают в воздух и там крутятся во все стороны, следуя точно заданной программе, и тогда уже трудно разобрать, где верх, а где низ. Чтобы сесть в такую кабину, надо набраться смелости, эти аттракционы предназначены для подростков, которые уже приобрели в этом мире определенную закалку, однако еще не знают, что такое ответственность и страх, как не ведают этого и их тела. Они легко переносят ситуацию, когда верх вдруг оборачивается низом, и наоборот. Космический аттракцион представляет собой лифт, состоящий из двух огромных разноцветных металлических капсул, в которые помещаются люди. А в это время на земле бравые стрелки в честь своих невест вовсю палят по пластмассовым куклам, и невесты гордо уносят добычу домой. И спустя многие годы женщина, уже разочаровавшаяся в своем чувстве, может вспомнить, сколь много она значила когда-то для своего милого дружка. На зеленых просторах и лужайках Пратера, местами сильно заросших кустарником, дело обстоит уже намного сложнее. В одной части парка завсегдатаи пускают друг другу пыль в глаза: красивые и большие, сердито фыркающие и быстрые автомобили привозят сюда публику, одетую для верховой езды и пересаживающуюся из автомобильных кресел на спины лошадей. Порой кое-кто экономит на самом существенном, на лошади, и покупает себе только соответствующую одежду, чтобы горделиво расхаживать в ней. Здесь подрывают свой бюджет секретарши, ведь и в будние дни шеф от них требует, чтобы они одевались элегантно. Бухгалтеры лезут из кожи вон, чтобы по субботам во второй половине дня лошадка постаралась для них изо всех сил. Они с готовностью соглашаются на сверхурочную работу. Менеджеры по персоналу и руководители предприятий относятся ко всему этому уже спокойнее: они могут себе это позволить, но могут без этого и обойтись. Каждому и так ведь ясно, что они из себя представляют, и они уже поглядывают в сторону площадки для гольфа.
Конечно, есть более красивые места для верховых прогулок, однако нигде на тебя не глазеет с восхищением такое количество наивных семейств с невинными детками и собачками на поводке. Детишки восклицают: «Ого, какая лошадушка!» Они бы сами на ней с удовольствием прокатились, но им достаются лишь затрещины, если они начинают канючить слишком громко. Нам это не по карману. В порядке компенсации мальчонку или девчушку усаживают на пластмассовую лошадку-качалку на карусели, где они продолжают оглушительно реветь. Ребенок может извлечь из этого урок, уразумев, что у большинства вещей, которые ему недоступны, есть дешевые копии. Увы, ребенок мечтает только о том, что ему недоступно, и ненавидит своих родителей.
Есть и другие части парка, например, Фройденау и Криау, где над лошадьми измываются профессионально, и тем, кто ездит рысцой, туда нечего соваться, да и тем, кто скачет галопом, приходится поторапливаться. Земля усыпана пустыми жестянками из-под напитков, билетами тотализатора и прочим мусором, который природа не в состоянии переварить. Ей удается справиться в лучшем случае с мягкой бумагой, из которой делают разовые носовые платки; бумага была когда-то натуральным продуктом, однако пройдет много времени, прежде чем она снова таковым станет. На плотно утрамбованной земле разбросаны бумажные тарелки, словно посевной материал, непригодный в пищу. Тщательно откормленные четвероногие гоночные устройства, наделенные прекрасной мускулатурой, накрытые попонами и ведомые под уздцы, совершают круговую пробежку. У них нет других забот, кроме одной - какую тактику применить для победы в третьем заезде, и даже это им подскажет их жокей или наездник, подскажет своевременно, прежде чем они проиграют.
Когда гаснет свет дня и вступает в свои права ночь, коротаемая с рукодельем под лампой или с кастетом и ножом в кармане, на сцене появляются люди, которых не ведут по жизни под уздцы, и чаще всего это женщины, иногда, правда, и очень молодые мужчины, ведь когда они станут старше, для клиентов они будут представлять еще меньший интерес, чем пожилые женщины. Женщины для гомосексуалистов, что естественно, не представляют интереса ни на какой стадии. Итак, Пратер распахивает ворота, ведущие на панель.
Это место известно в Вене всем, даже маленьким детям, которых строго-настрого предупреждают, чтобы они в темное время держались как можно дальше отсюда. Мальчики налево, девочки направо. Стоят здесь и пожилые женщины, их, оказавшихся на обочине жизни и профессии, немало. Частенько их растерзанные останки выбрасывают на улицу из мчащегося автомобиля. Полиция ведет следствие, но почти всегда безрезультатно, ведь преступник появился из тихого и устроенного мира и снова вернулся в него. Или это сделал сутенер, у которого всегда есть алиби. Именно здесь изобрели и впервые опробовали передвижной матрац. Кто не имеет для этих занятий своей квартиры или комнаты, автомобиля, номера в гостинице или угла в притоне, должен иметь по меньшей мере передвижную подстилку, которая согревает и на которой можно более или менее устроиться, когда похоть опрокидывает человека на землю. Здесь венские нравы расцветают самым пышным цветом во всех своих неограниченных дурных качествах, здесь мимо несется со всех ног шустрый югослав или торопливый слесарь из Фюнфхауса (Фюнфхаус - один из рабочих районов Вены), желающий сэкономить деньги, а за ним гонится изрыгающая непристойные проклятия профессионалка, которую надули при расчете. Слесарь из Фюнфхауза страстно мечтает о том, как поскорее построить для себя и для своей невесты новую времянку, за стенками которой он может прятать все свинства своей частной жизни. Там можно укрыть от глаз наблюдателя и надежно хранить книги, стереоустановку с пластинками, телевизор, радиоприемник, коллекцию бабочек, аквариум, всякие вещи и предметы, связанные с увлечениями, и массу всякой всячины, массу всякой всячины. Гость разглядит только деревянные укрытия, подделанные морилкой под палисандр, а беспорядок за их стенками он не увидит. Еще он сможет увидеть - и пусть себе видит - маленький домашний бар с разноцветными ликерами и соответственно подобранными, грозно сверкающими, бесконечно протираемыми бокалами. По крайней мере, в первые годы супружества их еще протирают тщательно. А потом их разобьют детишки, или жена нарочно не уследит за ними, потому что муж всегда приходит очень поздно и пьянствует где-то вне дома. Зеркальный бар постепенно покрывается пылью. Югославы и турки относятся к женщине с презрением в силу своей природы, а слесари презирают женщину только тогда, когда она нечистоплотна или когда дает за деньги. Деньги эти лучше потратить где-нибудь в ином месте, там, где удовольствие можно растянуть. Он не собирается платить за удовольствие, такое же непродолжительное, как если разок побрызгать, ведь в конце концов он уверен, что доставляет женщине удовольствие, которого она не получала с другими мужчинами. При жизни он с усердием и терпением копит в себе сперму. Когда он умрет, он ведь не сможет больше отдавать женщинам, к их глубокому огорчению, свои соки и силы. Частенько слесарю не удается его трюк, в этих кругах его уже знают и беспощадно преследуют. Однако в момент особо затруднительного финансового положения, ведь ссуду надо выплачивать, он идет на риск, связанный с возможными побоями, а то и с чем похуже. Его страстное желание менять время от времени одну женскую вагину на другую не всегда согласуется с его финансовыми намерениями и возможностями.

Предыдущая страница 16 Следующая страница


17 Эльфрида Елинек

И он выискивает для себя женщину, которая выглядит так, что никому и в голову не придет защищать ее. Наверняка она ему еще и спасибо скажет, ведь слесарь представляет собой гору мускулов. В царстве чувственности он выискал для себя типичную одиночку, уже довольно пожилую мамашу. Югославу или турку идти на такой риск слишком часто не приходится, ведь местные женщины вообще их не слишком часто к себе подпускают. В любом случае, не ближе, чем на расстояние брошенного камня. Женщина, взявшая такого клиента, редко может позволить себе требовать с него плату, ведь труд ее почти ничего не стоит. К примеру, какой-нибудь турок, который тоже почти ничего не стоит своему работодателю, как можно заключить по его концерту с жалованьем, испытывает отвращение от своей половой партнерши. Он отказывается натянуть на себя резинку, ведь грязная свинья - это женщина, а вовсе не он. И все же, несмотря на все это, и его, и слесаря тянет к неприятному, но неизбежному факту, который зовется женщиной. Женщина им не нравится, они никогда по доброй воле не появятся с ней на людях, но уж если она имеется в наличии, чем с ней еще заниматься, скажите на милость?
Слесарь из Фюнфхауза бережно обращается со своей невестой по меньшей мере целую неделю подряд раз в месяц. Она у него чистоплотная и старательная. Он говорит своим друзьям, что ему не приходится ее стесняться, а ведь это уже очень немало! Ему не стыдно показаться в любой дискотеке, и по характеру она скромная, не требует от него слишком многого. Получает она еще меньше, но совершенно этого не замечает. Она много моложе, чем он. Она из семьи неблагополучной, и поэтому тем сильнее ценит благополучие. Ему есть что ей предложить. О частной жизни турецкого рабочего говорить не приходится, ведь, собственно, турок как бы и не существует здесь. Он работает. А после работы он должен где-нибудь разместиться, где он хоть как-то защищен от непогоды, но вот где - никому не известно. Скорее всего, в трамвае, не покупая билета. Для окружающего его нетурецкого мира он представляет собой что-то вроде картонной фигурки, по которой стреляют в тире. Когда настает время работы, его с помощью электромоторчика вытягивают наружу, в него стреляют, попадают, а иногда и нет, и в другом конце тира его снова убирают из поля зрения, и он, невидимый никому, - никто не знает, что с ним происходит, впрочем, может быть, с ним не происходит ничего, - снова перемещается в исходное положение за горным массивом из папье-маше и вновь появляется на сцене, украшенной искусственным крестом на верхушке горы, искусственным эдельвейсом и искусственным тимьяном, и там его уже дожидается пополнивший боеприпасы венский типаж, подогретый супругой, разодетой по случаю воскресенья, бульварной «Кроненцайтунг» и сынком-подростком, который выжидает момент, чтобы толкнуть папулю под локоть во время стрельбы и порадоваться его промаху. За меткий выстрел выдается приз - маленькая пластмассовая кукла. Есть в запасе павлиньи перья и позолоченные розы, однако все, что имеется в тире, рассчитано на даму, которая дожидается стрелка-победителя, являя собой его самый главный приз. И ей известно, что он старается ради нее, а когда промажет, злится тоже из-за нее. В обоих случаях расхлебывать кашу приходится ей. Вполне может возникнуть убийственная ссора, если мужчина не сдержится из-за своего промаха. Женщина только делает хуже, если в этой ситуации бросается его утешать. Ей приходится расплачиваться тем, что он бросается на нее с особенно грубыми утехами, подавая главное блюдо без малейшего подогрева. Он опьяняется своим возбуждением, а если она вдруг воспротивится и не захочет встать или лечь вразножку, то ее отлупят до изнеможения. Завывая сиреной, прибывают полицейские, выскакивают из патрульного автомобиля и спрашивают женщину, почему она так кричит. Она не должна нарушать сон соседей, если сама спать не может. А еще ей дают адрес женской психологической помощи.
Эрика свободно ведет свой кораблик по охотничьим угодьям, простирающимся почти на всю парковую часть Пратера. С недавних пор она освоила и эту местность. Она расширила зону своих действий, и повадки местной дичи ей хорошо известны. Для этой охоты требуется мужество. На ней прочные башмаки, в которых в случае необходимости, чтобы остаться незамеченной, можно встать в кусты, ступить в собачье дерьмо или наступить на пластиковую бутылку фаллической формы с опивками ядовито раскрашенного детского лимонада внутри (по телевизору его рекламируют разные зверюшки, и каждая воспевает соответствующий сорт и вкус), на скомканную грязную бумагу, использованную в очевидных целях, на бумажные тарелки с остатками горчицы, на разбитые бутылки или на наполненные содержимым резиновые изделия, еще сохраняющие форму члена. Она осторожно и нервно вынюхивает добычу. Она втягивает в себя воздух и снова выпускает его.
Однако здесь, на станции «Пратерштерн», на которой она сходит, опасности пока нет. Хотя здесь с толпой безобидных пассажиров и праздных гуляк уже смешиваются мужчины, отягощенные течкой, однако элегантно одетая дама вполне может позволить себе нанести сюда ни к чему не обязывающий визит, пусть эта местность и не самая изысканная. Стоящие поодиночке тут и там иностранцы либо торгуют газетами, либо тайком предлагают всякие вещи, упакованные в большие пластиковые пакеты с ручками, предлагают товар неназойливо и скромно, оглашая площадь зазывными криками, предлагают спортивные мужские рубашки с простроченными карманами - прямо с фабрики, модные дамские платья кричащей расцветки - прямо с фабрики, детские игрушки с небольшим браком - прямо с фабрики, килограммовые мешки с некондиционными вафлями и вафельной крошкой - прямо с фабрики, мелкие детали к электроприборам и к электронной технике - прямо с фабрики или с места последнего ограбления, а также блоки сигарет неизвестного происхождения. Эрика одета вполне скромно, но все равно выглядит так, будто ее большая сумочка на длинном ремешке специально заказана или по крайней мере специально принесена сюда, чтобы незаметно для окружающих спрятать в нее новехонький кассетный магнитофон неизвестного происхождения и сомнительного технического состояния, упакованный в новую, с иголочки, прозрачную пленку. На самом деле в сумке наряду с многими необходимыми мелочами лежит хороший бинокль ночного видения. Эрика выглядит как вполне состоятельная клиентка, на ней настоящие кожаные ботинки с аккуратным накатом, пальто ее не бросается в глаза, но и не представляется чем-то безликим, оно с достоинством и солидно облекает ее фигуру, неназойливо красуясь этикеткой английской фирмы, известной во всем мире. Такую одежду можно проносить всю жизнь, если только она не надоест и не станет раздражать. Мать настойчиво посоветовала Эрике купить именно это пальто, ведь мать старается по возможности избегать каких-либо перемен в жизни. Пальто остается на Эрике, а Эрика остается у своей матери. Фройляйн Кохут отмахивается от увязавшегося за ней назойливого югослава, который пытается всучить ей дефектную кофеварку и лелеет надежду, что ему позволено будет проводить Эрику. Он только свой товар упакует. Эрика, отвернув лицо, перешагивает через что-то невидимое и идет в сторону парка и лужаек Пратера, где так легко затеряться одному. Она вовсе не стремится потерять себя, скорее надеется кое-что приобрести. А если вдруг, предположим, она бы потерялась, то ее мать, благосостояние которой Эрика умножает с момента своего рождения, сразу бы отправилась заявить о своих претензиях. Она бы подняла на поиски всю страну, всю прессу, все радио и телевидение. Что-то призывно затягивает Эрику в эту местность, причем не в первый раз. Она здесь уже часто бывала. Она знает дорогу. Толпа гуляющих постепенно редеет. Она расплывается по краям, отдельные индивиды расползаются по сторонам подобно муравьям, каждый из которых выполняет в своем государстве определенное задание. Спустя час насекомое гордо демонстрирует принесенную добычу - кусочек плода или падали.
Только что на остановках толпилось, образуя группы и островки, много народу, намереваясь отправиться куда-то вместе, и вот, поскольку, как хорошо рассчитала Эрика, быстро стемнело, погасли и огни человеческого присутствия. Большинство людей сбиваются вокруг ламп искусственного освещения. Здесь, в стороне от света, постоянно находятся лишь те, кто обязан тут быть по службе. Или те, кто намерен заниматься тут своим хобби, трахаться с кем-то, а то и ограбить или даже убить того, с кем только что трахался. Есть и такие, что просто пришли посмотреть. Небольшая группка намеренно оголяет себя у станции игрушечной железной дороги.
Еще один запоздалый ребенок, не по сезону нагруженный зимним спортивным инвентарем, спотыкаясь, спешит в сторону последнего огонька на остановке транспорта, подгоняемый звучащими в голове голосами родителей, которые предостерегают его от того, чтобы ходить одному по ночному Пратеру. И голоса эти рассказывают о случаях, когда - и это еще повезло - новые лыжи, купленные на весенней распродаже, лыжи, которые пригодятся только в следующем сезоне, насильно переходили в руки другого владельца. Ребенок слишком долго боролся дома за лыжи, чтобы сейчас кому-нибудь их уступить. Спотыкаясь и с трудом переводя дыхание, он прошмыгивает мимо фройляйн Кохут. Он недоумевает по поводу одинокой дамы, которая предстает живым противоречием всему тому, о чем говорили родители.
Башмаки несут Эрику в темные, широко раскинувшиеся луга, прорезанные кустарником, рощицами и ложбинами. Луга простираются вокруг, и каждый имеет свое название. Ее цель - Иезуитский луг. Шагать до него еще очень далеко, и Эрика Кохут равномерно меряет путь туристскими башмаками. Она проходит мимо зоны аттракционов. Вдалеке вспыхивают и быстро пропадают огни. Раздаются щелчки выстрелов, слышны громкие победные возгласы. Молодежь машет ракетками в игровых залах, громко вскрикивая, или молча возится с тренажерами, которые, в свою очередь, громко скрипят, звенят и бряцают, высекая искры. Эту возню Эрика решительно оставляет у себя за спиной, не дав ей близко подступиться. Лучи света на мгновение цепляются своими пальцами за Эрику, не находят, за что бы ухватиться, скользят по волосам, укрытым шелковым платком, соскальзывают вниз, прочерчивая неприятную и влажную цветную полоску по ткани пальто, и падают за ее спиной на землю, умирая в грязи. Звуки выстрелов и хлопки взрывов долетают до нее, но и они минуют Эрику, не понаделав в ней дырок. Ее они больше отталкивают, чем притягивают. Колесо обозрения представляет собой огромный круг, состоящий из рассыпанных по нему отдельных огоньков. Колесо возвышается над всеми и вся. У него есть конкуренты в виде ярко освещенных американских гор, по которым, резко сигналя, несутся вагончики, набитые храбрецами, судорожно цепляющимися за поручни и громко кричащими от страха перед всесилием техники. Делая вид, что очень боятся, они хватаются и за своих спутников. Это все не для Эрики. Ее вовсе не устраивает, чтобы за нее хватались. Установленное на вершине горок привидение, подсвеченное изнутри, мешковато приветствует катающихся, но никто не обращает на пугало никакого внимания, разве что четырнадцатилетние девчонки со своими первыми дружками, по-кошачьи заигрывающие со страхами этого мира, прежде чем сами станут частью этих страхов.
Эрика идет мимо невысоких домов на одну-две семьи, мимо последнего арьергарда отзвучавшего дня. Здесь живут люди, до которых целый день доносится далекий шум, не прекращающийся и ночью. Она идет мимо водителей тяжелых грузовиков из стран Восточного блока, направляющихся последним глотком большого мира. Босоножки для жены, оставшейся дома, горчат из пластикового пакета, и сейчас их еще раз вынимают и оценивают, соответствуют ли они западному уровню. Собачий лай, кадры любовной истории, мелькающие на телеэкране. Перед кинотеатром, где демонстрируют порнофильмы, зазывала громко кричит, что здесь показывают то, чего еще нигде не показывали, только заходите! С наступлением темноты весь мир словно бы большей своей частью состоит из одних мужчин. Соответствующая им доля женственности терпеливо ждет за пределами последнего светового пятна, чтобы немного заработать на том, что останется от мужчины после порнофильма. В кино мужчина идет один, после кино ему нужна женщина, которая вечно манит его. Он не может со всем справляться в одиночку. К сожалению, платить ему приходится дважды, сначала за кино, а потом за женщину.
Эрика шагает дальше. Пустынные луга раскрывают ей навстречу свой темный зев. Она отправляется очень далеко, по ту сторону лежащего перед ней пейзажа, в чужие края. Впереди Дунай, нефтеналивная пристань Лобау, потом пристань Фройденау. Альбернский зерновой порт. Джунгли заливных лугов в окрестностях Альбернского порта. Потом район Голубой протоки и кладбища Безымянных. В другой стороне - Торговая набережная. Сенная протока и Пратерленде. Сюда прибывают и отсюда отчаливают корабли. А там, за Дунаем, огромное пространство заливных лугов, за сохранение которых борется молодежь из «зеленых»: песчаные берега, пастбища, ольховые деревья, кустарник. Волны, лижущие берег. Так далеко Эрике забредать не придется, для нее это был бы слишком долгий путь. Пешком его одолеет лишь хорошо оснащенный турист, делающий привал и вовремя подкрепляющийся. Эрика идет теперь по мягкой луговой почве, устремляясь вперед. Она идет и идет. Маленькие замерзшие островки, скатерки из снега, трава, еще не оттаявшая после зимы. Пучки желтого и коричневого цвета. Эрика передвигает ноги равномерно, как метроном. Если одна нога ступает в кучку, оставленную собакой, то другая об этом сразу узнает и стремится не шагнуть в след, надолго сохраняющий вонь. Подошву отчищают об траву. По степенно все огни остаются далеко позади. Тьма распахивает свои ворота: входи смело! Фройляйн Кохут известно из опыта, что в этой местности без труда можно наблюдать за проститутками, занятыми исполнением профессиональных обязанностей. У Эрики в кармане есть про запас даже провиант в виде булочки с колбасой. Это ее любимая еда, хоть мать и говорит, что так питаться вредно для здоровья. Маленький карманный фонарик на всякий случай; маленький, не больше фаланги пальца, газовый пистолет на всякий крайний случай; упаковка молока на случай, если захочется пить после колбасы; много носовых платков на разные непредсказуемые случаи; немного денег, так, чтобы хватило на такси, и никаких документов, даже на самый крайний случай. И полевой бинокль. Остался и наследство от отца, который, еще будучи в здравом уме, рассматривал по ночам с его помощью горы и птиц. Мать уверена, что ребенок отправился на домашний камерный концерт, и торжественно объявляет, что она отпускает дочь одну, давая ей жить личной жизнью, и нечего постоянно упрекать мать в том, что она не выпускает Эрику из когтей. Не раньше чем через час мать позвонит приятельнице Эрики в первый раз, и та преподнесет ей заранее сочиненную отговорку. Приятельница уверена, что у Эрики любовный роман, и гордится, что ее в это посвятили. Земля вся черная, небо лишь ненамного светлее почвы, светлее всего лишь настолько, что можно угадать, где небо, а где земля. На горизонте смутные силуэты деревьев. Эрика очень осторожна. Она движется тихо и невесомо. Она становится мягкой и лишенной тяжести. Она почти невидима. Она почти растворилась в воздухе. Она вся превратилась в зрение и в слух. Бинокль является продолжением ее глаз. Она избегает дорожек, по которым обычно ходят другие гуляющие. Она ищет места, где другие гуляющие развлекаются - всегда на пару. Она ведь не совершила ничего такого, чтобы бояться людей. С помощью бинокля она выслеживает парочки, от которых бы другие люди отшатнулись. Почвы под ногами уже совсем не видно, теперь она идет на ощупь. Она вся превратилась в слух, как этому ее научила профессия музыкантши. Разок-другой у нее подкашиваются ноги, она спотыкается и едва не падает, однако продолжает движение в намеченном направлении. Она идет, идет и идет. Грязь набивается в протекторы спортивных башмаков и делает подошву гладкой, но она продолжает идти по лугу вперед.
Наконец-то дошла. На лугу прямо перед Эрикой вздымаются к небу, подобно пламени большого костра, стоны и крики парочки, занимающейся любовью. Наконец-то родное и близкое место для созерцательницы. Парочка так близко, что Эрике даже не требуется полевой бинокль. Не нужен специальный прибор ночного видения. Словно родительский дом перед усталым путником, предстает перед Эрикой парочка, трахающаяся на прекраснейшем лугу, приковывая к себе все ее зрение. Мужчина, издающий радостные крики на чужом языке, ввинчивается в женщину. Голос женщины не откликается звоном, а подает недовольные и негромкие указания и команды, которые мужчина, вероятно, не понимает, потому что продолжает громко ликовать на турецком или на каком-то другом языке, вовсе не подлаживаясь под ее выкрики. Женщина, как собака, готовая к прыжку, рычит на клиента, чтобы тот наконец заткнулся. Однако турок звенит и поет громче весеннего ветра. Он издает тягучие, раскатистые крики, которые служат Эрике хорошим ориентиром, чтобы подобраться еще ближе, хотя до них и так рукой подать. Тот же самый кустарник, который дает любовной парочке краткий приют, хорошо укрывает и Эрику. Турок или похожий на турка иностранец явно рад тому, чем он занимается. Женщина, и это слышно, тоже рада. Однако у нее все происходит более медленно. Женщина указывает мужчине, куда и как входить. Невозможно определить, слушается ли он ее. Он намерен следовать своим внутренним приказам, и здесь не избежать того, что время от времени его желания противоречат желаниям партнерши. Все происходит у Эрики на глазах. Женщина говорит: «Но!», а мужчина говорит: «Тпру!» Женщина начинает понемногу злиться из-за того, что мужчина не пропускает даму вперед, как это принято. Она говорит - медленней, а он начинает быстрее, и наоборот. Вполне возможно, что она - не профессиональная проститутка, а обычная пьяная женщина, которую затащили в кусты. Пожалуй, она в конце концов ничего не получит за свои труды. Эрика садится на корточки. Она устраивается поудобней. Даже если бы она пришла сюда в туфлях-гвоздиках, эти двое все равно бы ничего не услышали. Сначала громко кричит он, потом - она, а потом - оба вместе. Эрике в поисках добычи не часто так везет. Женщина говорит мужчине, чтобы он чуток обождал. Эрике не видно, выполняет ли мужчина просьбу. Он произносит на своем языке относительно мирно звучащую фразу. Женщина бранится, говоря, что никто этой чуши не поймет. «Ты ждать, понятно? Ждать! Нет, ждать!» - слышит Эрика. Он входит в женщину с такой скоростью, словно должен за рекордно короткий срок прибить подметки к паре башмаков или обработать сваркой кузов автомобиля. Женщину при каждом толчке сотрясает до основания. Она злобно и громко кричит, громче, чем это соответствует поводу: «Помедленней! Не так сильно, пожалуйста». Она уже просит. Результат по-прежнему равен нулю. Турок обладает невероятной энергией и развивает сумасшедшую скорость. Он переключает свою внутреннюю передачу на самую высокую скорость, чтобы в определенный отрезок времени, а может, и в рамках определенной денежной суммы выполнить как можно больше толчков. Женщина отчаялась когда-либо добиться своего и громко ругается: когда же он кончит, или он собирается елозить по ней до послезавтра? Мужчина по-турецки издает трубные возгласы, идущие из самого нутра. Его распирает в обе стороны. Слова и чувства у него сливаются. Он говорит по-немецки: «Женщина! Женщина!» Женщина делает еще одну попытку, последнюю. «Помедленней!» Эрика в своем укрытии прикидывает, что вряд ли это - проститутка из Пратера, та бы пришпоривала мужчину, а не тормозила его. Ведь она должна обслужить по возможности большее количество клиентов за возможно меньшее время, в противоположность мужчине, который чувствует иначе, ведь он хотел бы получить от нее как можно больше. Возможно, он когда-нибудь вообще больше не сможет, и тогда ему не останется ничего, кроме воспоминаний.
Представители обоих полов всегда стремятся к чему-то принципиально противоположному.
Эрика затаила дыхание, но глаза ее широко раскрыты. Эти глаза способны чуять добычу, как звери чуют добычу по запаху. Они являются высокочувствительным органом, они вращаются туда и сюда, как прожекторы. Эрика занимается этим, чтобы не чувствовать себя в одиночестве. Она ходит туда, куда ей хочется. Она сама решает, где ей быть, а где нет. Участвовать в этом она не собирается, однако и без нее ничто не должно происходить. В музыке она то исполнительница, то снова зрительница и слушательница, так проходит ее время. Эрика запрыгивает в него и спрыгивает снова, как будто время - трамвайный вагон старой конструкции, у которого нет пневматически закрывающихся дверей. В современных трамваях каждый, кто вошел в вагон, вынужден в нем оставаться. До следующей остановки.
Мужчина все прибивает и прибивает подметки. С него градом течет пот, и он держит женщину в железных объятиях, чтобы она не ускользнула. Он обильно сдабривает ее влагой, словно намерен съесть свою добычу. Женщина больше не произносит ничего, только стонет вместе с ним, усердие партнера ее заразило. Фальцетом она выкрикивает несколько бессмысленных слов, она издает звуки, словно сурок на горном пастбище, почуявший врага. Она смыкает руки на спине партнера, чтобы он не ускользнул от нее. Чтобы он не смог так вот легко отряхнуть ее с себя, как пыль, и чтобы потом, когда дело будет сделано, сказал ей пару ласковых или шутливых слов. Мужчина продолжает вкалывать вовсю. Он резко поднимает планку. Для него это первая возможность после большого перерыва иметь местную женщину, и он использует эту возможность с бешеной активностью. Верхушкам деревьев, склонившимся над парочкой, становится жутко. Ночное небо еще колышется под порывами ветра. Турок явно не может долго держать темп, который сам себе задал. Из его горла вырывается какой-то звук, который не похож даже на турецкий. Женщина подбадривает его на финишной прямой криком: «Хоп-хоп!»
В зрительнице творится разрушительная работа. Ее лапы дрожат от желания перейти к активным действиям, однако если ей это запретить, то она от этого откажется. Она ждет, чтобы ей это решительно запретили. Ее действия требуют прочного каркаса, на который их можно натянуть. Эти двое и не подозревают, что она прекращает парочку в тройственный союз. Некоторые органы в ней вдруг, помимо ее контроля, стали функционировать в удвоенном темпе, а то и еще быстрее. В момент волнения она всегда чувствует сильное давление на мочевой пузырь. Тяжкое и болезненное ощущение всегда возникает в самый неподходящий момент, хотя здесь перед ней на многие километры раскинулась местность, способствующая тому, чтобы это естественное влечение и его последствия исчезли без следа. Женщина и турок демонстрируют ей свою деятельность. Эрика непроизвольно реагирует на это тихим шуршанием в кустиках. Она шуршит осознанно или бессознательно? С влечением, которое дает о себе знать изнутри, дело обстоит все хуже. Зрительнице необходимо несколько облегчить для себя свое скрюченное положение, чтобы утишить этот щекочущий затяжной позыв. Дело очень неотложное. Кто знает, как долго можно сдерживаться. Но именно сейчас расслабиться нельзя ни в коем случае. Шорохи усиливаются: Эрика сама не понимает, намеренно ли она задела ветку, что, разумеется, бессмысленно с ее стороны. Она неосторожно задела ветку, и ветка мстит ей коварным шумом.
Турок, дитя природы, с травами, цветами и деревьями связан сильнее, чем с машиной, которую обслуживает в цеху. Он резко отрывается от своих занятий. В первую очередь он отрывается от женщины. Женщина замечает это не сразу и еще одну-две секунды продолжает свой визг, хотя турецкий гость уже выключил передачу. Турок лежит теперь без движения, и это тоже здорово. Он, какое приятное совпадение, только что кончил, и теперь он отдыхает. Он устал. Он вслушивается в шум ветра. И женщина тоже начинает прислушиваться, после того, как гость с берегов Босфора шикает на нее, заставляя замолчать. Турок лающим голосом задает ей короткий вопрос. Или это команда? Женщина робко успокаивает его, вероятно, ей еще чего-то хочется от любовника. Турок ее не понимает. Может быть, ему следует ударить ее, поскольку она тонким голосом умоляет: останься со мной. Или что-то в этом роде. Эрика точно не разобрала. Ей пришлось отвлечься, в этот момент она отступила метров на десять, так как турок, дергаясь и трясясь, полностью принадлежал женщине. По счастью, женщина этого не заметила, и теперь турок снова принадлежит сам себе. Он снова полноценный мужчина. Женщина бранчливо требует от него денег или любви. Женщина громко хныкает и канючит. Обитатель бухты Золотого Рога облаивает ее и размыкает контакт, прерывая акт беспроволочной радиопередачи. Отступая, Эрика наделала много шуму, как стадо африканских буйволов, спасающихся от львицы. Вероятно, она сделала это намеренно или намеренно-бессознательно, что, в конечном счете, имеет одинаковый эффект.
Турок вскакивает на ноги и делает несколько быстрых шагов, однако сразу падает, брюки и белые подштанники отсвечивают в темноте вокруг коленей. Изрыгая проклятья, он возится с одеждой и угрожающе машет руками. Он грозит в сторону расположенных поблизости кустов, в которых теперь, затаив дыхание, сидит фройляйн Кохут, сжавшись в комок и впившись зубами в один из десяти своих музыкальных пальцев-молоточков.
Турок прыгает, словно в мешке, никак не попадая в штанины. Он хватается то за левую, то за правую. Он не пытается толком сообразить, с чего начать. Есть люди, которые, не обдумав заранее, делают что-то, все равно что, - проносится в голове у зрительницы, когда она за всем этим наблюдает. Турок явно из таких. Оставшаяся лежать внизу половина любовной парочки разочарованно вопит тонким голоском, что это была собака или крыса, которая пришла полакомиться презервативами. Здесь можно разжиться жирными отбросами. Пусть он снова вернется, ее милок. «Пожалуйста, не оставляй меня одну». Симпатичная кучерявая голова иностранца не оборачивается в ее сторону, а вместе со своим обладателем уходит в высоту - турок довольно большого роста. Наконец-то он натянул штаны и бросился к кустарнику. По счастью, он - вероятно, вполне намеренно - бежит в совсем другом направлении, а именно туда, где кусты становятся все гуще. Эрика, не особо об этом размышляя, выбрала для своего укрытия редкий кустарник, и трудно догадаться, что она там прячется. Женщина издалека продолжает свою жалобную песню. Она теперь тоже приводит себя в порядок. Она сует себе что-то между ног и старательно вытирается. Она бросает на землю несколько скомканных бумажных платков. Она ругается только что пробившимся в ней жутким голосом, вероятно, это ее обычный голос. Она зовет и зовет. Эрику охватывает страх. Мужчина отвечает коротким мычанием и продолжает поиски. Громко топая ногами, он идет от одного куста к другому, который уже обследовал. Потом вновь возвращается на исходное место. Вероятно, он испытывает страх и вовсе не хочет обнаружить соглядатая. Он перемещается от березы к кустам, а от кустов снова к той же березе. Он не переходит к другим кустам, обильно растущим вокруг. Женщина в паузах между гудками пожарной сирены кричит ему, что тут никого нет. «Вернись», - требует она. Возвращаться мужчина тоже не хочет, он кричит ей по-немецки, чтобы она заткнула пасть. Женщина засовывает между ног еще одну порцию бумажных платков на тот случай, если у нее внутри что-то осталось, и натягивает трусы. Потом она расправляет юбку. Она приводит в порядок расстегнутую блузку и поднимает пальто, на котором они лежали. Она устроила гнездышко, как это принято у женщин. Она не хотела пачкать юбку, зато пальто теперь все мятое и в грязи. Турок кричит теперь: «Иди сюда!» Любовница турка возражает и настаивает на том, чтобы они побыстрее ушли отсюда. Эрика видит ее в полный рост. Женщина уже довольно немолодая, однако для турка она по-прежнему юная куколка. Из осторожности она держится поодаль: если придется бежать, ей нужен запас времени, ведь носовые платки в трусах могут помешать. Они легко могут выпасть! В любви женщина не получила всего, чего хотела, и теперь она вовсе не желает, чтобы ее вдобавок укокошили. В следующий раз она сама будет следить за тем, чтобы насладиться любовью в покое и до конца. Заметно, как женщина вновь превращается в австрийскую женщину, а турок становится турком, которым он всегда и был. Женщина требует к себе все большего внимания, а турок автоматически обращает внимание на врагов и противников.
На теле Эрики ни шелохнется ни один листок. Она затихает и мертвеет, как трухлявая ветка, которую сломали и которая бесполезно догнивает в траве.
Женщина угрожает турку-сезоннику, заявив, что сейчас же уйдет. Турок-рабочий собирается бросить в ответ презрительное замечание, но вовремя останавливается и молча продолжает свои поиски. Теперь он должен проявить храбрость, чтобы женщина, вновь обретшая уверенность коренной жительницы этой страны, испытывала к нему уважение. Ободренный тем, что в кустах не заметно никакого движения, он делает большой круг и тем самым подвергает Кохут большей опасности. Женщина предупреждает его в последний раз и поднимает с земли свою сумочку. Она приводит в порядок последние вещи в себе и вещи для себя. Она застегивает пуговицы, что-то сует в сумочку, что-то вытряхивает наружу. Она медленно идет назад, по направлению к трактирам, еще раз бросает взгляд на турецкого друга и убыстряет шаги. На прощанье она кричит в его сторону что-то невнятное и грубое.
Турком овладевает нерешительность, он не знает, как ему поступить. Если он упустит эту женщину, он, возможно, долгие недели не сможет найти ей замены. Женщина кричит, что такого, как он, она запросто себе найдет. Турок застыл на месте и вертит головой то в сторону женщины, то в сторону невидимки, скрывающегося в кустарнике. Турок ощущает неуверенность, он не в состоянии решиться ни в пользу одного, ни в пользу другого инстинкта, оба они не раз уже доставляли ему неприятности. Он лает, как собака, которая не может выбрать, за какой дичью ей погнаться.

Предыдущая страница 17 Следующая страница


Пианистка 18

Эрика Кохут больше не в состоянии терпеть. Нужда пересиливает. Она осторожно стягивает трусики и мочится на землю. Теплая влага с журчанием льется между ее бедрами на луговую почку. Она льется на мягкую подстилку из листвы, исток, мусора, грязи, гумуса. Эрике по-прежнему непонятно, хочет она, чтобы ее обнаружили, или нe хочет. Вместо того чтобы ломать над этим голову, она просто выпускает из себя жидкость.
Внутри становится все более пусто, а почва все сильнее пропитывается влагой. Эрика ни о чем не размышляет, ни о причинах, ни о следствиях. Она ослабляет мускулы, и первые брызги превращаются в непрерывный и нежный ручеек. Фигура прямо и неподвижно стоящего иностранца схвачена и зафиксирована в перекрестье ее зрачков. Она готова как к одному решению, так и к другому, оба ее устраивают. Она все оставляет на волю судьбы и случая, не зная, обойдется ли турок с ней по-доброму или нет. Она аккуратно придерживает клетчатую юбку на согнутых коленях, чтобы не замочить. Юбка ни в чем не виновата. Зуд и жжение постепенно ослабевают, скоро можно будет снова закрыть краник.
Турок по-прежнему стоит, как статуя, вкопанная в луговую землю. А вот спутница турка, издавая громкие крики, скачет по широкому лугу прочь. Время от времени она оборачивается и демонстрирует турку непристойный жест, понятный во всем мире. Она легко преодолевает языковой барьер.
Мужчину тянет то в одну, то в другую сторону. Кроткое ручное животное мечется между двух хозяев. Турок никак не поймет, что могут означать тихие шорохи и шумы, журчание он пока еще не услышал. Одно ему ясно наверняка: он теряет подругу своих чувственных утех.
В тот момент, когда Эрика Кохут уже уверена в том, что он вот-вот преодолеет два последних разделяющих их огромных шага, в тот момент, когда Эрика Кохут выдавливает из себя последние капли, ожидая, что человеческая рука обрушит на нее удар молота, который падет на нее прямо с неба (эта человекоподобная кукла, изготовленная искусным столяром из толстой дубовой доски, раздавит Эрику как насекомое), мужчина вдруг поворачивает назад и движется сначала нерешительно, постоянно оглядываясь, потом все быстрее и увереннее в сторону своей охотничьей добычи, которую он поймал в начале чудесного вечера. Что имеешь, то храни. Что собираешься приобрести, о том еще не знаешь, будет ли оно соответствовать твоим претензиям к качеству. Турок обращается в бегство перед неизвестным, которое в этой стране слишком часто доставляло ему боль, и следует по пятам за своей партнершей. Он очень торопится, потому что женщина уже почти превратилась в точку, исчезающую вдали. А скоро и он превращается всего лишь в мушиный след на горизонте.
Она исчезла, он тоже исчез, и небо и земля но тьме снова протягивают друг другу руки, плотное пожатие которых они на мгновение чуть ослабили.

Только что Эрика Кохут играла одной рукой на рояле разума, а другой - на рояле страсти. Сначала на первый план вышли ее чувства, теперь наступила очередь разума, который торопливо гонит ее домой по темным аллеям. Впрочем, страсть вместо нее проявляли другие. Учительница только рассматривала их и выставила им оценки по соответствующей шкале. Ее саму чуть не втянули в одну из страстей, если бы застукали.
Эрика мчится по обрамленной деревьями аллее, где бродит древесная смерть, отмечая свой след ветками омелы. Много веток уже распрощалось с деревьями и нашло свой конец в траве. Эрика галопом покидает наблюдательный пост, чтобы снова оказаться в своем обустроенном гнезде. Внешне в ней ничто не свидетельствует о смятении. Однако в ней поднимается буря, когда на выходе из Пратера она видит кучкующихся там молодых людей с молодыми телами, потому что по возрасту почти годится им в матери! Все, что происходило, когда она была моложе, окончательно кануло в прошлое и никогда не повторится. Кто знает, впрочем, что несет нам будущее. При сегодняшнем высоком уровне медицины женщина до самого пожилого возраста может сохранять женские качества и функции. Эрика застегивает молнию. Так она отгораживает себя от прикосновений. В том числе и от случайных. Однако внутри у нее, где все саднит от нанесенных ран, сильная буря продолжает трепать пышную ниву.
Она идет к стоянке такси и садится в первую машину. От широких лугов Пратера в ней не осталось ничего, кроме влаги, просочившейся в башмаки, и влаги, оросившей промежность. Из-под юбки поднимается едва ощутимый кисловатый запах, который таксист наверняка не учует, поскольку запах его дезодоранта заглушает все. Шофер не хочет доставлять пассажирам неприятность запахом своего пота и не обязан нюхать запах свинства, которым занимались его клиенты. В машине тепло и совершенно сухо, неслышно работает отопление, борясь с холодной ночью. Снаружи проносятся огоньки. Темные, бесконечные громады старых зданий второго района, погруженные в тяжелый и лишенный света сон, мост через Дунайский канал. Маленькие, неприветливые, пропитанные запахом неудач кабаки, из дверей которых вываливаются пьяные, быстро вскакивают на ноги и обрушиваются друг на друга с кулаками. Пожилые женщины в платках, последний раз на дню выгуливающие собак, надеясь, что им один-единственный раз встретится одинокий пожилой человек, у которого тоже есть собака и который, кроме того, овдовел. Эрика проносится мимо со скоростью молнии, словно резиновая мышка на веревочке, за которой, играя, прыгает огромная кошка. Стайка мопедов на углу. Девушки в обтягивающих джинсах, с прическами под панков, однако их волосам не удается постоянно держаться дыбом, они снова ложатся на голову. Одного жира в волосах недостаточно. Волосы все время вновь ложатся, вызывая досаду. И девушки запрыгивают на сиденье, обнимают своих пилотов сзади и с треском уносятся прочь.
Из дверей зала «Урания» на улицу высыпает после доклада толпа любознательных. Слушатели, словно стадо, жмутся к докладчику. Им хочется еще больше узнать о строении Млечного Пути, хотя им все только что растолковали, больше добавить нечего. Эрика вспоминает, что однажды в этом зале перед заинтересованными слушателями она связала свободными воздушными петлями доклад о Ференце Листе и его непризнанном гении. И дважды или трижды она ровными (две прямые, две обратные) петлями связала доклад о ранних сонатах Бетховена. Она тогда заявила, что в сонатах Бетховена, как в поздних, так и, как в этом случае, ранних, царит такое многообразие, что сначала надо задать принципиальный вопрос, что вообще означает это многострадальное слово соната. То, что Бетховен именует этим словом, возможно, вовсе не является сонатой в строгом смысле слова. Необходимо обнаружить новые законы в этой чрезвычайно насыщенной драматизмом музыкальной форме, в которой зачастую улетучивается само чувство формы. У Бетховена дело обстоит иначе, у него и то, и другое взаимосвязано: чувство обращает внимание формы на пропасть под ногами, и наоборот.
Становится светлее, потому что приближается центр города, в котором электричество расходуют щедро, чтобы туристы легко нашли дорогу домой. Опера уже закрыта. Это означает на практике, что сейчас так поздно, что госпожа Кохут - старшая устроит ужасный скандал в своем домашнем кругу, который она, отправляясь ко сну, покидает не раньше, чем дочь в целости и сохранности появится дома. Она раскричится. Она устроит отвратительную сцену ревности, пройдет много времени, прежде чем мать снова успокоится. Ей, Эрике, придется для этого оказать матери десяток-другой особенно изощренных услуг, свидетельствующих о любви. С нынешнего вечера, к примеру, всем окончательно ясно: мать жертвует собой, а ребенок не готов пожертвовать даже секундой своего времени! И разве мать может заснуть, если она боится сразу проснуться, когда дочь заберется на свою половину супружеской постели. Мать бросает кинжальные взгляды на часы, волком рыская по квартире. Она останавливается в комнате дочери, которая не имеет ни собственной кровати, ни собственного ключа. Она открывает шкаф и в раздражении выбрасывает из него бездумно купленные платья, нещадно нарушая общепринятые правила обращения с тонкими и дорогими тканями и инструкции по уходу за ними. Дочери завтра утром придется сначала все прибрать, прежде чем она отправится в консерваторию. Для матери эти платья - показатель упрямства и эгоизма. Эгоизм дочери проявляется и в том, что уже двенадцатый час, а мать сидит дома одна - одинешенька. За что ей такое наказание? Последний фильм по телевизору уже закончился, и некому больше ее развлечь. По телевизору показывают ток-шоу, но смотреть его она не станет, потому что сразу заснет, чего делать нельзя, поскольку ей предстоит еще превратить свою дочь в бесформенный влажный комок. Мать намерена сохранить бодрость. Она впивается зубами в старое концертное платье, в складках которого еще прячется надежда, что в него облачится европейская звезда-пианистка. Чтобы накопить на это платье, матери и сумасшедшему отцу пришлось положить зубы на полку. Теперь эти зубы со злостью терзают платье. В те времена надутая жаба Эрика скорей умерла бы, чем выступила на концерте, как другие, в белой блузке и юбке из тафты. В те времена считалось солидным вкладом в успех, если исполнительница ко всему прочему и выглядит привлекательно. Прошло-проехало. Мать топчет платье ногами, обутыми в домашние туфли, такими же чистыми, как и пол в квартире, поэтому платью не будет нанесено никакого вреда, да и подошвы к тому же мягкие. В конце концов, платье выглядит лишь немного помятым. Поэтому мать отправляется на поле бесчестия с ножницами наперевес, чтобы придать последний лоск этому творению полуслепой портнихи из предместья, по меньшей мере лет десять не заглядывавшей в журналы мод. Платье от материнских усилий лучше не становится. Пожалуй, оно более откровенно демонстрирует фигуру, если бы Эрика отважилась надеть на себя оригинально располосованное творение с широкими прорезями и узкими полосками ткани. Вместе с платьем мать режет на кусочки собственные мечты. Разве Эрике удастся осуществить мечты своей матери, если она не в состоянии толком воплотить собственные? Эрика не отваживается даже на то, чтобы полностью представить в мечтах свое будущее, она лишь тупо смотрит поверх него. Мать кромсает окантовку на вырезе и изящные рукава-фонарики, которым Эрика тогда отчаянно сопротивлялась. Потом она отрезает от лифа то, что осталось от юбки с оборками. Мать страдает. Сначала ей пришлось ради этого платья претерпеть муки мученические. Она копила на него, экономя на хозяйственных расходах, и вот ей приходится страдать, совершая разрушительную работу. Перед ней разбросаны отдельные куски платья, которым прямая дорога - в щипальную машину, но таковой у матери не имеется. Ребенок все еще не вернулся. Вскоре злобу сменяет страх. Мать беспокоится. С женщиной на ночной улице, где ей вовсе не место, легко может приключиться несчастье. Мать звонит в полицию, но там ничего не знают, им ничего не известно ни официально, ни конфиденциально. Полицейский заявляет матери, что до нее первой дошли бы вести, если бы что-то произошло. А поскольку никто не слышал ничего о происшествии, связанном с женщиной, близкой по возрасту и по внешним данным к Эрике, то они ничего не могут сообщить, кроме того, что тело еще не обнаружено. Мать все же обзванивает несколько больниц, но и там ничего не знают. В больнице ей очень вежливо объясняют, что такие звонки совершенно бессмысленны. Вполне возможно, однако, что пропитанные кровью мешки, в которые упакована ее дочь, разрезанная на части, лежат в нескольких мусорных контейнерах на большом расстоянии друг от друга. И тогда мать останется одна - одинешенька, и перед ней уже маячит дом престарелых, где ей больше никогда не придется побыть одной! С другой стороны, там никто не будет спать с ней в супружеской постели, как она привыкла.
Минуло еще десять минут, но по-прежнему не слышно ключа в замке, не раздается приветливого телефонного звонка и голоса, который бы произнес: «Пожалуйста, немедленно приезжайте в Вильгельминскую больницу». Не звонит и дочь, которая скажет: «Мамуля, я буду через полчаса, меня тут ненадолго задержали». Подруга, у которой якобы устраивали домашний концерт, не снимает трубку, сколько ни звони.
Мать, словно дикая пума, крадется из спальни, где все уже приготовлено ко сну, в гостиную, где из вновь включенного телевизора доносятся последние звуки государственного гимна. На экране развевается красно-бело-красный флаг. Знак того, что всему пришел конец. Ради этого ей не стоило включать телевизор, потому что она, мать, знает государственный гимн наизусть. Она меняет местами две фарфоровые фигурки. Она переставляет с одной полки на другую большую хрустальную вазу. Ваза наполнена искусственными фруктами. Она протирает их мягкой белой тряпочкой. Дочь разбирается в искусстве и говорит, что эти фрукты ужасны. Мать не согласна с жестоким приговором, пока это еще ее квартира и ее дочь. Когда она умрет, все само собой переменится. Она идет в спальню и снова проверяет, как застлана постель. Уголок одеяла, образующий равнобедренный треугольник, аккуратно отогнут наверх. Простыня туго натянута, словно волосы у женщины, которая носит прическу с заколками. На подушке - лакомство: шоколадная подковка в фольге, оставшаяся еще с Нового года. Сюрприз мать убирает прочь, дочь заслужила наказание. На ночном столике рядом с лампой - книга, которую читает дочь. В ней закладка, разрисованная Эрикой еще в детстве. Рядом стакан с водой на случай, если ночью почувствуешь жажду, ведь слишком сильно наказывать ребенка мать не собирается. Мать снова меняет воду в стакане, чтобы она была холодной и в ней не появились маленькие пузырьки - свидетельство того, что вода затхлая. На своей половине супружеской постели мать блюдет эти правила не так строго. Однако вставную челюсть она предупредительно вынимает, чтобы почистить, только рано утром. И сразу же вставляет ее на место! Если у Эрики ночью возникнет какое-нибудь разумное желание, оно сразу исполняется. Неразумные желания Эрика может оставить при себе, разве ей не тепло и не уютно дома? После долгих размышлений мать кладет рядом с ночным чтивом большое зеленое яблоко, чтобы выбор был достаточный. Мать, подобно кошке, которая никак не успокоится и перетаскивает своих котят с места на место, переносит располосованное платье из угла в угол так, чтобы его можно было сразу заметить. Дочь должна немедля увидеть результаты разрушительного труда, в конце концов, она сама виновата. Однако платье не должно и слишком бросаться в глаза. И госпожа Кохут раскладывает остатки платья на кушетке, с которой дочь смотрит телевизор, раскладывает аккуратно, словно Эрика сразу же наденет все это на себя для вечернего выступления. Пусть платье выглядит так, словно оно в целости и сохранности. Мать то так, то эдак укладывает располосованные рукава. Она как на подносе демонстрирует плоды своей законной разрушительной деятельности.
В мать закрадывается подозрение, что господин Клеммер после давно закончившегося домашнего концерта пытается вбить клин между матерью и дочерью. Очень милый молодой человек, но мать он Эрике не заменит, мать существует только в единственном образце, в оригинале. Если ее дочь и сегодня с Клеммером, то уж это в последний раз. Совсем скоро денег хватит на то, чтобы приобрести в рассрочку новую квартиру. Мать ежедневно строит новые планы и снова их отбрасывает, пытаясь придумать причину, почему дочь и в новой квартире будет спать с ней в одной постели. Железо - Эрику - нужно ковать сейчас, пока горячо. И пока в ней не возникнет горячки по поводу этого Вальтера Клеммера. Мать перебирает причины: пожар, воровство, взлом, лопнувшая труба, высокое давление - мать, того и гляди, хватит удар, ночные страхи общего и частного порядка. Мать каждый день по-новому обставляет комнату Эрики в новой квартире, и каждый раз еще более изысканно, чем в предыдущий. Об отдельной кровати для дочери не может идти и речи, самая большая уступка - удобное кресло.
Мать решает прилечь, однако снова вскакивает на ноги. Она уже в ночной рубашке и в халате. Она мечется по квартире словно тигрица, переставляя безделушки с привычных мест. Она смотрит на все часы, которые есть в доме, выравнивает стрелки. Ребенку за все это придется расплачиваться.
Стоп, хватит, сейчас она покажет ей как следует: замок входной двери отчетливо щелкает, ключ коротко поворачивается, и вот распахиваются врата в серую и мрачную страну материнской любви. Входит Эрика. Она жмурится от яркого света в передней, словно «ночная бабочка», которая слишком много выпила. Свет включен во всех комнатах, словно на праздник, однако время святой вечери давно и бесполезно миновало.
Багровая от гнева мать беззвучно устремляется навстречу к дитятку, случайно за что-то цепляется и едва не опрокидывает дочь наземь, впрочем, эта фаза борьбы еще впереди. Она молча колотит дочь, и ребенок после короткой паузы отвечает ей тем же. От башмаков Эрики несет животным запахом, по меньшей мере с примесью падали. Из-за соседей, которым завтра рано вставать, обе противницы сплелись в безмолвной схватке. Результат непредсказуем. Ребенок, пожалуй, из уважения к матери в последнюю секунду позволит ей победить, мать из опасения за целостность десяти пальчиков-молоточков ребенка позволит одержать верх ему. Ребенок, в принципе, сильнее, потому что моложе; кроме того, мать уже поизносилась в битвах со своим мужем. Однако ребенок еще не научился демонстрировать полную силу по отношению к матери. Мать отвешивает сильные затрещины своему плоду поздней любви, у которого растрепалась прическа. Шелковый платок с рисунком из лошадиных голов высоко взлетает в воздух и, как по заказу, опускается на светильник в передней, приглушая и делая более уютным освещение, как это принято в спектаклях с сентиментальным настроением. У дочери более слабая позиция еще и потому, что ее башмаки, на которые налипло собачье дерьмо, глина, травинки, скользят на коврике. Тело учительницы шмякается на пол, удар лишь слегка смягчает красная синтетическая дорожка. Мать, боясь побеспокоить соседей, снова шипит Эрике: «Тише!» Дочь, тоже заботящаяся о соседях, шипит матери в ответ: «Тише!» Они вцепляются друг другу ногтями в лицо. Дочь издает крик, словно сокол на охоте, когтящий добычу, и заявляет, что теперь ей плевать на жалобы соседей: расхлебывать придется матери. Мать поднимает вой, но сразу замолкает. Потом снова слышны наполовину беззвучные, наполовину созвучные пыхтение и скулеж, кряхтение и повизгивание. Мать начинает жать на клавиши сострадания, и поскольку борьба до сих пор не принесла никому победы, прибегает к нечестным приемам, упоминая свой возраст и сокрушаясь, что скоро умрет. Она излагает свои аргументы почти шепотом, перемежая их всхлипами и вымученными отговорками, объясняющими ее сегодняшнее поражение. Жалобы матери трогают Эрику, ей не хочется, чтобы схватка причинила матери ущерб таких размеров. Она говорит, что мать сама начала. Мать говорит, что Эрика начала первая. Она сократила матери жизнь по меньшей мере на месяц. Эрика начинает царапаться и кусаться вполсилы. Мать мгновенно решает воспользоваться преимуществом и вырывает у Эрики из прически клок волос. Дочь очень гордится и дорожит своей прической с миленькими завитушками и издает такой пронзительный крик, что мать пугается и прекращает драку. Завтра Эрике придется ходить с пластырем на голове. Или она quasi una fantasia не станет снимать платка во время занятий. Обе дамы под мягким освещением сидят на сбившейся дорожке в передней, громко переводя дыхание. Дочь, едва отдышавшись, спрашивает, к чему все это было. Словно любящая женщина, которая только что получила из далеких краев ужасное известие, она судорожно прижимает руку к горлу, на котором, пульсируя, прыгает вена. Мать, воплощенная Ниобея на пенсии, сидит у шкафчика в передней, на котором лежит какой-то комплект, набор неопределенного назначения и непонятного принципа действия, и отвечает, не подбирая слов. Она говорит, что этого бы не потребовалось, если бы дочь всегда вовремя возвращалась домой. Они молча уставились друг на друга. Однако чувства их обострены, отточены на вращающемся точильном камне, словно неимоверно тонкие лезвия. Ночная рубашка у матери задралась во время схватки, демонстрируя: мать, несмотря ни на что, по-прежнему - женщина. Дочь стыдливо просит ее прикрыться, мать сконфуженно повинуется. Эрика поднимается и говорит, что хочет пить. Мать торопится исполнить это скромное желание. Она опасается, что завтра Эрика ей назло купит себе новое платье. Мать достает из холодильника яблочный сок, купленный со скидкой, потому что таскать на себе тяжелые бутылки из супермаркета матери не хочется. Чаще она покупает малиновый сироп, которого хватает надолго. Концентрат, разбавленный водой, растягивают на несколько недель. Мать говорит, что скоро на самом деле умрет, она сама этого хочет, да и сердце совсем ослабло. Дочь говорит матери, чтобы та не преувеличивала! Она уже не реагирует на постоянные разговоры о смерти. Мать собирается разрыдаться, что может принести ей победу нокаутом в третьем раунде или, самое меньшее, победу из-за отказа соперника продолжать поединок. Эрика останавливает ее, обращая внимание на поздний час. Эрике хочется выпить сок и лечь спать. И мать пусть тоже ложится. И пусть она больше с ней не разговаривает! Эрика не скоро простит матери вероломное нападение на исполнительницу камерной музыки, мирно переступившую родной порог. В душ Эрика теперь не пойдет. Она говорит, что не хочет мыться, потому что шум воды будет слышен во всем доме. Она ложится рядом с матерью. Что ж, сегодня в Эрике перегорели два-три предохранителя, но она все-таки вернулась домой. Эти предохранители предназначались для редко используемых приборов, и Эрика не сразу замечает, что они перегорели. Она укладывается в постель и сразу засыпает, сказав матери «Спокойной ночи!» и не услышав ответа. Мать еще долго лежит без сна и тихо спрашивает себя, как могла ее дочь мгновенно уснуть, не обнаруживая никакого раскаяния. Дочь должна была наметить, что мать намеренно пропустила мимо ушей ее «Спокойной ночи!». В обычный день они бы еще минут десять полежали, не шевелись, в собственном соку, наполняющем их общий ящик, потом случилось бы неизбежное примирение, они бы вполголоса и дольше, чем обычно, поболтали бы друг с другом, скрепив все это поцелуем, перед тем как уснуть. Сегодня Эрика взяла и уснула, унесенная прочь на крыльях снов, о которых мать ничего не узнает, потому что дочь ей завтра ничего не расскажет. Мать принимает решение быть крайне осторожной в следующие дни, недели, даже месяцы. Эти размышления не дают ей уснуть до самого рассвета.

О шести «Бранденбургских концертах» Баха человек, разбирающийся в искусстве, обычно говорит, что в те дни, когда композитор сочинял их, звезды на небе начинали танцевать. Когда эти люди принимаются говорить о Бахе, они никак не могут обойтись без упоминания Бога и квартиры, в которой он живет. Эрике пришлось заменить за фортепьяно ученицу. У девушки неожиданно пошла носом кровь, и ей пришлось лечь навзничь, приложив связку ключей к переносице. Она лежит на физкультурном мате. Флейты и скрипки дополняют ансамбль и придают «Бранденбургским концертам» ценность раритета, ведь их всегда исполняют постоянно меняющимся составом музыкантов. Всегда с совершенно разным составом инструментов, однажды играли даже с участием двух блок-флейт!

Предыдущая страница 18 Следующая страница


19 Эльфрида Елинек

Преследуя Эрику, Вальтер Клеммер предпринял новое серьезное наступление. Он уселся в одном из уголков спортивного зала, отгородившись от других. Это его собственный зрительный зал, он присутствует здесь на репетиции камерного оркестра. Всем своим видом он показывает, что с головой ушел в партитуру, которую держит в руках, на самом же деле его внимание сосредоточено только на Эрике. От него не ускользает ни одно ее движение во время исполнения, при этом он вовсе не стремится перенять у нее что-либо, а хочет, как это свойственно мужчине, привести исполнительницу в замешательство. Он внешне безучастен, но его вызывающий взгляд направлен на учительницу. Он как мужчина хочет быть единственным, кто бросит ей вызов, который по плечу только самой сильной женщине и музыкантше. Эрика спрашивает его, не хочет ли он взять на себя партию рояля? Он говорит: нет, не хочет, и между этими односложными ответами делает многозначительную паузу, в которую вкладывает нечто неизреченное. На замечание Эрики, что без труда не выловишь и рыбку из пруда, он реагирует многозначительным молчанием. Клеммер здоровается со знакомой девушкой, в шутку обозначая поцелуй руки, с другой девушкой он смеется над каким-то пустяком.
Эрика ощущает духовную пустоту, исходящую от этих девушек, которые скоро наскучивают мужчине. Миленькая мордашка быстро надоедает.
Клеммер - трагический герой, который, собственно, слишком молод для такой роли, в то время как Эрика, собственно, слишком стара для роли невинной жертвы подобных знаков внимания. В такт музыке он барабанит пальцами по безмолвному листу партитуры. Каждому сразу понятно, что он имеет дело с музыкальной жертвой, а не с музыкальным приготовишкой. Он - практикующий пианист, которому затруднительные обстоятельства мешают явить себя но всем блеске. Еще одну девушку Клеммер слегка обнимает за плечи, на девушке - вновь вошедшая в моду мини-юбка. В голове у нее явно ни одной извилины. Эрика размышляет: «Если Клеммер намерен так глубоко пасть, это его дело, я ему не подмога». От ревности ее кожа стягивается, как тонкая креповая ткань. Болят глаза, потому что она наблюдает за ним боковым зрением, оглядываться на Клеммера ей нельзя. Он ни в коем случае не должен заметить, что она на него смотрит. Он отпускает какую-то шутку, девушка корчится от громкого смеха, открывая ноги до того места, где они уже практически заканчиваются, переходя в торс. Солнечные лучи заливают девушку. Постоянные занятия байдаркой придали щекам Клеммера здоровый цвет. Его голова сливается с головой девушки, светлые волосы сияют ярким блеском. Длинные волосы девушки тоже светятся. Во время занятий спортом Клеммер надевает защитный шлем. Он рассказывает ученице анекдот, и в его голубых глазах загораются габаритные огоньки. Он постоянно ощущает присутствие Эрики. Его глаза не подают сигнал торможения. Да, Клеммер, несомненно, находится в состоянии новой атаки. Ему, уже было отчаявшемуся, совсем уже было собравшемуся сорвать более свежий садовый цветок, махнув рукой на Эрику с вересковой пустоши, ветер, вода, скалы и волны настоятельно порекомендовали проявить еще немного выдержки, потому что в той, которую он тайно любит, обнаружились явные признаки колебаний и смягчения. Если бы ему хоть раз удалось пересадить этот цветок в лодку, пусть и не сразу в байдарку, которой, как все считают, управлять особенно трудно! Это может быть и неподвижный тихий челн. Там, на озере, на реке, Клеммер оказался бы в самой естественной для него среде. Он уверенно забрал бы над Эрикой власть, потому что на водной глади чувствует себя как дома. Он мог бы управлять ею, поправлять ее порывистые движения. Здесь, за клавиатурой, на звуковой дорожке, она снова в своей среде, и дирижер, венгр-эмигрант, который с сильным акцентом неистово ругает консерваторских учеников, продолжает ею дирижировать.
Поскольку то, что объединяет его с Эрикой, Клеммер определяет как душевную склонность, он снова не сдается, а опять садится, распрямившись, ловко зондируя почву щупальцами и с готовностью устремляясь на задних лапах за добычей. Она едва не ускользнула от него, или же он, в виду неуспеха, едва не отказался от погони. Это было бы грубой ошибкой. Он чувствует ее теперь с большей телесностью, ощущает более доступной, чем год назад, ее, сидящую вот так, стучащую по клавишам и неуверенно косящуюся на ученика, который не уходит, но и не подходит к ней и не признается, какой костерок горит у него внутри. Что касается анализа исполняемого произведения, то Клеммер сидит здесь скорее с отсутствующим видом. Впрочем, он здесь присутствует. Присутствует из-за нее? Среди оркестранток много симпатичных молодых девушек разной конфигурации, расцветки и величины. Эрика делает вид, что вообще не замечает Клеммера, вызывая тем самым подозрение. Она подчеркивает свою единственность и одновременно дает Клеммеру понять, что с самого начала замечает здесь только его одного. Для Эрики, этой укротительницы музыки, существует только он, Клеммер, да еще сама музыка. Знаток Клеммер не верит тому выражению замкнутости, которое читается на лице женщины. Он единственный, кто удостоен того, чтобы войти на огороженное пастбище, на заборе которого значится: «Вход строго воспрещен». Эрика вытряхивает из манжет своей белой блузки жемчужную нитку музыкального пассажа. Она вся словно заражена нервозной поспешностью. Возможно, эта поспешность связана с наступившей весной, которая повсюду давно заявила о себе увеличившимся числом птиц и не замечающими пешеходов водителями, которые зимой по причинам, связанным со здоровьем и состоянием техники, ставят машину в гараж, а теперь появляются из-под земли вместе с первыми подснежниками и, разучившись ездить, совершают ужасные аварии. Эрика механически исполняет несложную партию рояля. Мысли ее далеко, в длительной поездке вместе с ее учеником Клеммером на стажировку. Только она, он, маленькая комната в гостинице и любовь!
Потом все ее мысли грузят в мебельный фургон и вновь разгружают их в маленькой квартирке на двоих. В конце дня ее мысли снова окажутся в привычном гнездышке, которое заботливо выстлала и укрыла свежими покрывалами мать, ведь молодость тянется к старости.
Господин Немет снова стучит дирижерской палочкой. Скрипки звучали недостаточно мягко. Пожалуйста, еще раз с буквы «Б». Девушка, у которой текла носом кровь, возвращается и заявляет свое право на место у рояля и на то, чтобы быть солисткой, чего она большими трудами добилась в борьбе с конкурентами. Она - любимая ученица госпожи учительницы Кохут, ведь и у нее есть мать, которая устремила на дочь все свое честолюбие.
Эрика уступает место. Вальтер Клеммер ободряюще подмигивает девушке и следит, как на это прореагирует Эрика. Еще до того, как господин Немет поднимает дирижерскую палочку, Эрика выскакивает из зала. Клеммер, ее верный союзник и известный в городе спринтер по части искусства и любви, быстро вскакивает на ноги, он желает идти носом по ее следу. Взгляд, брошенный дирижером, заставляет зрителя Клеммера вновь опуститься на место. Ученику следует принять решение, хочет он уйти или хочет остаться.
Правые руки музыкантов взмахивают смычками и с силой извлекают из инструментов звуки. Рояль горделиво трусит по манежу, виляет бедрами, пританцовывает, исполняет сольный номер высшей категории сложности, которого даже нет в партитуре и который придуман длинными ночами. Розовый луч прожектора падает на рояль, грациозно и гордо движущийся по полукругу. Господину Клеммеру придется застыть на своем месте и ждать, покуда дирижер не остановит свой оркестр еще раз. На этот раз маэстро намерен сыграть все произведение целиком, во что бы то ни стало, если, разумеется, никто не сфальшивит. Этого не стоит опасаться, поскольку играют взрослые музыканты. Детский оркестр и школьные хоровые группы, пестрая мешанина, составленная из учеников всех городских школ пения, уже провели свою репетицию в четыре часа. Они образуют композицию, составленную руководителем класса блок-флейты и соединенную с певицами-солистками, представляющими сборную учительниц пения из всех районных филиалов музыкальных школ, этих дочерних фирм консерватории. В целом - отчаянное предприятие с чередованием четных и нечетных тактов, доводящим многих из маленьких исполнителей до того, что они мочатся в постель.
Здесь и сейчас выгуливают будущих профессиональных музыкантов. Подрастающее поколение для Музыкального оркестра Нижней Австрии, для провинциальных оперных трупп и для Симфонического оркестра австрийского радио и телевидения. И даже для знаменитого Венского филармонического оркестра, в том случае, если кто-то из родственников ученика уже в этом оркестре состоит.
Клеммер сидит и ломает голову над Бахом. При этом он похож скорее на наседку, высиживающую Глюка и не слишком заботящуюся о своих яйцах. Может быть, Эрика скоро вернется? Или она просто пошла помыть руки? В этом здании он не очень ориентируется. Он по-прежнему продолжает перемигиваться со своими симпатичными приятельницами. Он хочет соответствовать своей славе сердцееда. Сегодня репетиция проходит в запасном зале. Все большие залы консерватории заняты срочной генеральной репетицией оперного класса в связи с честолюбивой затеей смертников (они ставят «Свадьбу Фигаро»). Для репетиций Баха им предоставила спортивный зал народная школа, поддерживающая с ними тесные связи. Спортивные снаряды отодвинули к стенкам, культура тела на один день уступила место культуре духа. В школе, которая находится в районе, где прежде жил и работал Шуберт, на верхних этажах располагаются классы районной музыкальной школы, однако они маловаты для репетиций.
Ученикам этого филиала сегодня разрешили присутствовать на репетиции знаменитого оркестра консерватории. Мало кто из них воспользовался этим разрешением. Им хотят облегчить выбор будущей профессии. Они видят, что руки способны не только к грубой хватке, но и к изящному скольжению. Профессия столяра или преподавателя университета отодвигается за далекий горизонт. Ученики благоговейно сидят на стульях и спортивных матах, навострив уши. Никто из их родителей не допускает и мысли о том, что их дитя станет учиться на столяра.
Однако ребенок не должен воображать, что музыканту все достается легко, как по взмаху волшебной палочки. Ребенок обязан много заниматься и жертвовать свободным временем.
Вальтер Клеммер подавлен школьной атмосферой, от которой давно отвык, он снова ощущает себя ребенком перед Эрикой. Их отношения учительницы и ученика вновь принимают внятные очертания, а отношения возлюбленного с возлюбленной отодвигаются за далекий горизонт. Клеммер не решается проложить себе путь локтями, чтобы быстро добраться до выхода. Эрика убежала от него и захлопнула дверь, его не дождавшись. Ансамбль играет на скрипках, альтах, бьет по клавишам и дует во флейты. Его участники стараются вовсю, потому что перед наивными слушателями напрягаешься сильнее, - они, в отличие от знатоков, еще способны оценить сосредоточенное и одухотворенное выражение на лицах. Оркестр воспринимает свою игру серьезнее, чем обычно. Стена звуков вырастает перед Клеммером, он не решается пробить ее и по причине, связанной с его музыкальной карьерой. Господин Немет может вычеркнуть его из списка солистов на следующем большом заключительном концерте. Они будут играть Моцарта.
Пока Вальтер Клеммер убивает время в спортзале, оценивая женские фигурки и сравнивая их параметры, что для студента технического вуза не составляет особого труда, его учительница музыки нерешительно топчется в раздевалке. Сегодня комната забита футлярами для инструментов, накидками, пальто, шапками, шарфами и перчатками. Духовики согревают свои головы, пианисты и музыканты, играющие на смычковых, - свои руки. Все зависит от того, какая часть тела порождает волшебный звук. На полу бесчисленное количество обуви, потому что в спортзал пускают только в спортивных тапочках. Кое-кто забыл принести тапочки и сидит в чулках или носках с риском простудиться.
Уши пианистки Эрики ловят несущийся из зала грохот водопада баховской музыки. Эрика находится на территории, на которой готовятся к спортивным достижениям среднего уровня, и она толком не поймет, что она здесь делает и почему перед этим вылетела из репетиционного зала. Был ли причиной тому Клеммер? Совершенно невыносимо смотреть, как он перебирал этих молодых девиц, словно конфеты в шоколадном наборе. Если его прямо спросить, он найдет отговорку, что умеет ценить, как знаток, женскую красоту любого возраста и любой категории. Это оскорбительно для учительницы, которая доставила себе труд спастись бегством от своего чувства.
Музыка часто приносила Эрике утешение в трудную минуту, но сегодня она болезненно воздействует на ее чувствительные нервные окончания, которые обнажил мужчина по имени Клеммер. Помещение, в котором она находится, неотапливаемое и затхлое. Ей снова хочется вернуться к другим. Однако некто в виде мускулистого кельнера заступает ей дорогу и настоятельно советует ей, милостивой государыне, наконец-то сделать выбор, иначе кухню скоро закроют. Суп с фрикадельками или с тефтелями из печенки?
Чувства всегда смешны, особенно тогда, когда они попадают в лапы посторонним. Эрика меряет шагами затхлое помещение, словно диковинная длинноногая птица из зоопарка тайных желаний. Она заставляет себя двигаться очень медленно, надеясь, что кто-нибудь войдет и удержит ее. Или надеясь на то, что кто-нибудь помешает ей совершить преступление, которое она планирует и которое будет иметь жуткие последствия: туннель, нашпигованный ужасно острыми предметами, по которому она вынуждена мчаться в полной темноте. На другом конце не забрезжит ни полоски света. А где же выключатели в нишах, в которых в случае необходимости укрывается обслуживающий персонал?
Ей известно только одно: на другом конце находится арена, залитая ослепительным светом прожекторов, где от нее ждут, что она покажет чудеса дрессировки и ловкости. Вверх амфитеатром идут ряды каменных ступеней, с которых в нее летят дождем пакеты из-под воздушной кукурузы, арахисовая скорлупа, лимонадные бутылки с воткнутыми в них соломинками, рулоны туалетной бумаги. Вот ее истинная публика. Из спортивного зала глухо доносятся вопли господина Немета, требующего, чтобы оркестр играл громче. «Форте! Больше звука!»
Фаянсовая раковина умывальника покрыта трещинками. Над ней зеркало. Под зеркалом стеклянная полочка, уложенная на металлическую рамку. На ней стакан. Стакан поставлен достаточно небрежно, без всякого уважения к безжизненному предмету. Стакан стоит там, где он стоит. На его донышке еще осталась одинокая капля воды, дожидающаяся момента полного высыхания. Кто-то из учеников недавно пил из этого стакана. Эрика проверяет карманы пальто и курток в поисках носового платка и скоро его находит. Продукт гриппозного и простудного времени. Эрика берет стакан и обматывает его носовым платком. Стакан с многочисленными отпечатками неловких детских пальцев полностью укрыт платком. Эрика кладет на пол укутанный таким образом стакан и со всей силой наступает на него каблуком. Стакан беззвучно разлетается на осколки. Уже разбитый стакан она топчет каблуком еще несколько раз, пока он не превращается в груду осколков, еще не утративших формы. Слишком мелкие осколки ей не нужны! Они должны быть достаточно острыми. Эрика поднимает платок вместе с его острым содержимым и осторожно ссыпает осколки в карман пальто. Дешевый тонкостенный стакан разбился на особо опасные и острые кусочки. Платок заглушил звонкие жалобы стакана.
Эрика сразу определила, чье это пальто, и не только по кричащей модной расцветке, но и по вновь вошедшей в моду короткой длине. Эта девушка в начале репетиции выказала явное стремление подольститься к Вальтеру Клеммеру, который намного выше ее. Эрике хочется проверить, каково будет этой девушке жеманиться, когда она порежет себе руку. Ее лицо исказит ужасная гримаса, за которой никто уже не разглядит ее прежнюю юность и красоту. Дух Эрики восторжествует над преимуществами чужого тела.

Предыдущая страница 19 Следующая страница


Пианистка 20

Время первой моды на мини-юбки Эрика по приказу матери перескочила. Мать замаскировала свою команду носить только длинное, предупредив Эрику, что короткое ей не идет. Все другие девушки в ту пору укоротили свои юбки, платья и пальто. Или покупали уже готовую укороченную одежду. Колесо времени, уставленное свечами из обнаженных женских ножек, приближалось, однако Эрика по приказу матери «перескочила» его. Всем, кому было интересно или нет, она объясняла: «Лично мне такое не подходит, лично мне такое не нравится!» И устремлялась ввысь над временем и пространством. Выстреливаемая из материнской катапульты. Со своих высот она по самым строгим критериям, выработанным бессонными ночами, судила о бедрах, обнаженных по самое «не балуй» и еще выше! Она выставляла персональные оценки ножкам всех градаций, от затянутых в кружевные колготки до по-летнему обнаженных - что было еще хуже. Обращаясь к своим знакомым, Эрика заявляла: «Если бы у меня были такие ноги, как у этой или вот у той, я бы ни за что такое не надела!» Эрика наглядно описывала, почему, собственно, лишь редко кто может себе позволить мини-юбку. Сама она поместила себя по ту сторону времени и моды, нося юбки миди, как это называется на профессиональном языке. И она быстрее, чем другие, стала добычей беспощадных, остро отточенных ножей на колесе времени. Она уверена, что нельзя рабски следовать за модой, наоборот, мода обязана рабски следовать за тем, что к лицу, а что не к лицу отдельному человеку.
Эта флейтисточка, размалеванная словно клоун, подогревала к себе интерес Вальтера Клеммера, демонстрируя обнаженные бедра. Эрике известно, что эта девушка обучается престижной профессии дизайнера одежды. Когда Эрика Кохут умышленно сыплет ей в карман осколки разбитого стакана, в голове у нее проносится мысль, что сама она ни за что не хотела бы еще раз оказаться молодой. Она рада, что уже в возрасте, что молодость она своевременно заменила на жизненный опыт.
За все это время в раздевалке никто не появился, хотя риск был довольно велик. Все сидят в зале и усердно причащаются музыке. Радость, или то, что под этим понимал Бах, заполняет все уголки и щели, карабкается по гимнастическим стенкам. Приближается финал. Под усердное громыхание оркестра Эрика открывает дверь и скромно протискивается в зал. Она трет одну руку о другую, словно она только что помыла их, и молча забивается в уголок. Она - учительница, поэтому ей позволено открывать дверь и тогда, когда водопад Баха еще не прекратил своего течения. Господин Клеммер регистрирует ее возвращение тем, что у него вспыхивают глаза, и без того излучающие блеск. Эрика игнорирует его. Он пытается поздороваться со своей учительницей, словно ребенок с пасхальным зайцем. Поиски разноцветных яиц на Пасху доставляют больше удовольствия, чем сами яйца, и точно так же обстоят дела у Вальтера Клеммера с этой женщиной. Охота для мужчины - наивысшее удовольствие по сравнению с неизбежным слиянием тел. Последнее - лишь вопрос времени. Клеммер ведет себя робко только из-за чёртовой разницы в возрасте. То, что он мужчина, легко сглаживает разницу в десять лет, на которые Эрика его опередила. Кроме того, ценность женщины сильно понижается с возрастом и с растущей интеллигентностью. Инженер Клеммер все просчитывает, и под чертой его вычислений стоит результат, в соответствии с которым у Эрики есть еще в запасе немного времени, прежде чем она сыграет в ящик. Вальтер Клеммер чувствует себя раскованно, когда замечает у нее морщины на лице и складки на теле. Он чувствует себя скованно, когда она, сидя за роялем, что-нибудь втолковывает ему. Впрочем, в конце концов в счет идут лишь складки, морщины, целлюлит, седые волосы, мешки под глазами, крупные поры, зубные протезы, очки, расплывшаяся фигура.
По счастью, Эрика не ушла домой до окончания мероприятия, как она это обычно делает. Она любит уходить по-английски. Она никогда не попрощается, даже не махнет рукой. Раз - и ее нет, исчезла, растворилась. В такие дни, когда она намеренно ускользает от него, Клеммер обычно ставит пластинку с Шубертом на проигрыватель, слушает «Зимний путь» и тихонько подпевает. На следующий день он рассказывает своей учительнице, что один только цикл самых печальных песен Шуберта может скрасить то настроение, в которое она, Эрика, снова привела его вчера.
- В моей душе что-то звучало в унисон с Шубертом, в душе которого тогда, когда он писал «Одиночество», случайным образом рождались те же созвучия, что и во мне вчера. Мы страдали, так сказать, в одном и том же ритме, Шуберт и ваш покорный слуга. Конечно, я мал и ничтожен по сравнению с Шубертом. Но в такие вечера сравнение с Шубертом для меня не столь уж невозможно. Обычно я, к сожалению, более поверхностен. Видите, Эрика, я в этом открыто признаюсь.
Эрика приказывает, чтобы Клеммер не смотрел на нее так. Однако Клеммер по-прежнему не скрывает своих желаний. Они с Эрикой, словно два близнеца - насекомых, закутаны в один кокон. Тонкие паутинки их оболочки, состоящие из тщеславия, тщеславия и еще раз тщеславия, невесомо и мягко охватывают костяк их плотских желаний и фантазий. Лишь эти желания, в конце концов, делают их друг для друга реально существующими. Лишь благодаря желанию растворить себя в другом и быть в нем растворенным Клеммер и Кохут приобретают индивидуальность. Два куска мяса в хорошо охлажденной витрине окраинной мясной лавки, обращенные розовым срезом к публике; и домохозяйка после долгих раздумий просит взвесить ей полкило от этого кусочка и еще полкило от того. Упаковывают их в жиронепроницаемую пергаментную бумагу. Покупательница сует их в продуктовую сумку, на дне которой грязный пакет. И оба куска мяса, филе и свиной шницель, тесно прижимаются друг к другу, один темно-красного цвета, а другой - светло-розового.
- Я для вас - граница, которая кладет пределы вашему желанию, потому что вам никогда не перешагнуть через меня, господин Клеммер. - Тот, к кому она обращается, живо возражает ей, устанавливая свои границы и масштабы.
Между тем в раздевалке возникает хаос из топочущих ног и снующих рук. Раздаются голоса, жалующиеся на то, что они не могут найти своих вещей, которые они положили туда-то и туда-то. Другие голоса верещат, что тот-то и тот-то должны им деньги. Под ногой молодого человека трещит футляр скрипки, он покупал футляр не на свои деньги, иначе обходился бы с ним осторожнее, как умоляют его родители. Две американки тонкими голосками щебечут об общем музыкальном впечатлении, на которое лег отпечаток чего-то, что они не могут определить, может быть, все дело в акустике. Что-то им все же мешало. Вдруг воздух разрезает крик, и залитая кровью рука выныривает из кармана. Кровь капает на новенькое пальто! На нем образуются большие пятна. Девушка, которой принадлежит пораненная рука, кричит от страха и плачет от боли, которую она испытывает. Плачет и кричит после пережитого мгновения ужаса, когда она обмерла от боли, а потом вообще ничего не чувствовала. В разрезанном инструменте флейтистки, который придется зашивать, в этой музыкальной кисти торчат осколки. Девушка-подросток растерянно смотрит на свою руку, из которой сочится кровь, и вот по щекам уже текут слезы, перемешанные с тушью для ресниц и с тенями для век. Публика умолкает. Потом, с удвоенной силой, словно водопад, со всех сторон устремляется к центру. Словно железные опилки после включения магнитного поля. Какой им смысл облеплять жертву? Они не станут тем самым преступниками, не вступят с жертвой в тайную связь. Их с позором гонят прочь, и господин Немет берет в руки дирижерскую палочку авторитета, требуя позвать врача. Три примерных ученика со всех ног бегут к телефону. Прочие остаются в роли зрителей, не подозревающих, что, в конце концов, этот несчастный случай был вызван тайным желанием, проявившим себя в одной из особенно неприятных форм. Они не в состоянии вообще понять, кто на такое может быть способен, сами они на такое преступление не способны.
Участливые соученики сбиваются в плотную кучу из погадок, которые сами себя выхаркивают наружу. Никто не сдвигается с места, всем хочется как следует все рассмотреть.
Девушка вынуждена сесть, потому что ей становится плохо. Возможно, теперь пришел конец ее жалкой игре на флейте.
Эрика делает вид, что ей плохо от вида крови и что она очень расстроена.
Предпринимается все, что положено, когда кто-нибудь поранится. Кто-то звонит по телефону, просто потому, что и другие тоже звонят. Громкие голоса требуют тишины, но мало кто ведет себя тише. Они постоянно закрывают друг другу обзор. Они обвиняют совершенно невинных людей. Они ведут себя вопреки призывам к порядку. Они ведут себя безрассудно вопреки новым просьбам расступиться, соблюдать тишину и сдержанность ввиду ужасного происшествия. Уже обращают на себя внимание двое или трое учеников, вступающих в противоречие с самыми элементарными правилами приличия. Из всех углов, по которым предупредительно жмутся равнодушные и те, кто лучше воспитан, раздается вопрос о виновном. Кто-то говорит, что девушка сама нанесла себе рану, чтобы привлечь всеобщее внимание. Другой энергично протестует и распространяет слух, что виноват ревнивый друг этой девушки. Третий говорит, что ревность действительно была, но только речь идет о ревности со стороны соперницы.
Один из учеников, несправедливо подозреваемый, начинает возмущаться. Одна из учениц, несправедливо обвиненная, начинает плакать. Несколько учеников выступают против мер, предпринять которые было бы разумно. Кто-то решительным образом, подражая политикам, выступающим по телевизору, отклоняет обращенный к нему упрек. Господин Немет требует тишины, которую нарушает сирена «скорой помощи».
Эрика Кохут пристально наблюдает за всем происходящим и покидает помещение. Вальтер Клеммер смотрит на Эрику, как только что народившийся зверек, учуявший сосцы матери, и когда она выходит из комнаты, почти мгновенно следует за ней по пятам.

Ступеньки лестницы, выдолбленные резвыми детскими ногами, подпрыгивают под легкими и быстрыми шагами Эрики. Они словно исчезают под ней. Эрика взвивается в высоту. Тем временем в спортивном зале образовалось несколько консультативных комитетов, строящих предположения. Советующих, что предпринять. Они очерчивают крут подозреваемых, определяя поле поиска, и образуют цепь, чтобы прочесать означенную территорию, громко стуча трещотками.
Этот сцепившийся клубок человеческих тел распадется не сразу. Лишь постепенно он будет крошиться на отдельные кусочки, потому что молодым музыкантам пора домой. А пока они плотно обступили несчастье, которое, по счастью, не затронуло их самих. Кое-кто из них считает, что он на очереди. Эрика бежит вверх по ступенькам, все, кто видит ее бегущей, думают, что ей стало плохо. В ее музыкальном универсуме не существует травм. Просто она в самый неподходящий момент почувствовала стародавнее и непреодолимое желание сбегать по малой нужде. Что-то в ее животе тянет книзу, поэтому она бежит наверх. Она ищет туалет на верхнем этаже, там никто не застанет учительницу за банальным физиологическим отправлением.
Она наугад распахивает дверь, плохо здесь ориентируясь, однако у нее есть опыт, связанный с туалетными дверями, потому что ей частенько приходилось отыскивать их в самых невероятных местах. В незнакомых зданиях и учреждениях. Особенно обшарпанная дверь дает достаточные основания полагать, что за ней находится один из уголков облегчения. Это подтверждает доносящийся из-за нее запах детской мочи.
Туалеты для преподавателей открываются специальным ключом; в них имеются в наличии самые качественные предметы гигиены и специальное оборудование, все самое новехонькое. У Эрики возникает совершенно немузыкальное ощущение, что она сейчас лопнет. Ей хочется только одного: выпустить из себя длинную горячую струю. Это желание часто возникает в ней в самый неподходящий момент, на концерте, когда пианист играет пианиссимо, да еще жмет на левую педаль.
Эрика беззвучно восстает против прегрешений пианистов, которые считают и отстаивают свое мнение перед лицом общественности, что левую педаль можно использовать только в совсем тихих пассажах, при этом личные свидетельства Бетховена данному тезису явственно противоречат. Разум Эрики и ее искусствоведческие познания вступают друг с другом в диалог, принимая в итоге сторону Бетховена. Эрика втайне сожалеет, что ей нельзя насладиться до дна своим преступлением по отношению к ни о чем не подозревающей школьнице.

Предыдущая страница 20 Следующая страница


21 Эльфрида Елинек

Она входит в заветную дверь и только диву дается по поводу богатства фантазии школьного архитектора или дизайнера. Справа - полуоткрытая маленькая дверь, ведущая к писсуару для мальчиков. Запах как из выгребной ямы. Открытый эмалированный желоб проходит по полу вдоль стены, покрытой масляной краской. В нем несколько забавно расположенных отверстий для стока, часть из них забилась. Здесь, стало быть, маленькие мужчинки со звоном пускают желтые струйки или рисуют узоры на стене. Стена об этом свидетельствует. В желобе застряли предметы, не имеющие прямого отношения к туалету: клочки бумаги, корки бананов и апельсинов, даже целая тетрадь. Эрика распахивает окно и внизу, чуть сбоку, видит живописный фриз. Отделка здания с той точки, с которой ее рассматривает Эрика, похожа на что-то вроде сидящей обнаженной пары с детьми. Рука женщины обхватывает маленькую девочку в платьице, занятую каким-то рукодельем. Мужчина с явным одобрением устремляет взор на одетого сына, который осторожно держит в руке раскрытый циркуль и занят разрешением научной задачи. Эрика распознает в этом фризе каменный памятник, посвященный политике социал-демократов в области образования, и не высовывается из окна слишком далеко, чтобы ненароком не свалиться вниз. Лучше она закроет окно, хотя после глотка свежего воздуха вонь в туалете кажется еще ядовитее. Эрике нельзя задерживаться, созерцая произведение искусства, ей надо идти дальше.
Школьницы младших классов обычно справляют нужду за своеобразной потемкинской стенкой, похожей на театральную кулису. Кулиса представляет собой ряд убогих кабинок. Как в раздевалке бассейна. В разделяющих их перегородках насверлены дырки самой разной величины и формы. Эрике интересно, чем сверлили. Примерно на уровне плеч Эрики кабинки срезаны. Голова Эрики торчит снаружи. Школьнице еще можно кое-как спрятаться за этой ширмой, а вот взрослой учительнице - нет. Школьники и школьницы подглядывают в эти дырки, видя сбоку унитазы и тех, кто на них сидит. Когда Эрика стоит за этой перегородкой, она возвышается над ней, словно жирафа, которая высовывается из-за стены, чтобы дотянуться до высокой ветки. Вероятно, высоту этих стенок сделалитакой, чтобы взрослые в любой момент могли увидеть, чем же ребенок так долго занимается за дверью, или же выяснить, не заперся ли он изнутри так, что сам не может открыть.
Эрика быстро приседает на грязный унитаз, откинув сиденье. Многим до нее уже приходил и голову этот трюк, и, стало быть, холодная фаянсовая поверхность кишит бациллами. В горшке что-то плавает, на что Эрика смотреть не хочет, ведь ей уже невтерпеж. В таком состоянии она присела бы и над ямой, кишащей змеями. Главное, чтобы дверца закрывалась! При открытой дверце она ни за что не сможет облегчиться. Задвижка исправна, и Эрика открывает все шлюзы. Облегченно вздыхая, Эрика поворачиваетручку двери, и красная полоска в замке сигнализирует: «Занято».
Кто-то открывает наружную дверь и входит. Его нисколько не пугает эта обстановка. Приближаются явно мужские шаги, и это шаги Вальтера Клеммера, который последовал за Эрикой. Клеммер тоже чувствует накатывающее на него отвращение, что неизбежно, если намереваешься выследить любимого человека. На протяжении нескольких месяцев она им пренебрегала, хотя ей следует знать, что Клеммер - сорвиголова. Ему хочется, чтобы она освободилась от своих комплексов. Она должна отказаться от роли учительницы, перестать быть личностью, превратиться в предмет, который будет предоставлен в его распоряжение. Он позаботится обо всем. Клеммер предстает сейчас как тесный сплав деловитости и алчности. Алчности, не знающей границ, а если и обнаруживающей их, то таковых не признающей. Так обстоит дело с обязательством, которое берет на себя Клеммер относительно преподавательского состава. Вальтер Клеммер сбрасывает с себя оболочки, именуемые нерешительностью, робостью и сдержанностью. Эрике некуда больше бежать. За ее спиной находится только массивная стена. Он сделает так, что Эрика утратит слух и зрение, она будет видеть и слышать только его одного. Инструкцию по ее употреблению он выбросит подальше, чтобы никто кроме него не пользовался Эрикой таким образом. Эта женщина должна уяснить себе: настал конец всякой неопределенности и туману. Хватит ей прятаться в скорлупу, словно Спящей Красавице. Она должна предстать перед Клеммером как свободный человек, ведь ему все известно о ее тайных желаниях.
Клеммер спрашивает: «Эрика, вы здесь?» Ответа не последовало, только в одной из кабинок слышно журчание потихоньку иссякающей струи. Осторожный шорох. Он подсказывает Клеммеру направление поиска. Ему не отвечают, и он мог бы воспринять это как презрение. Шуршание он определяет вполне однозначно. «Не вздумайте еще раз ответить мужчине таким вот образом», - произносит Клеммер в сторону кабинок. Эрика - учительница и в то же время совсем еще дитя. Клеммер хотя и ученик, однако в то же время он среди них двоих единственный взрослый. Он понял, что в этой ситуации все решает сам, а не учительница. Клеммер последовательно воплощает в жизнь эту новую, приобретенную им установку, осматриваясь в поисках предмета, на который мог бы встать. Он находит грязное жестяное ведро, на котором сушится половая тряпка. Клеммер смахивает тряпку на пол, несет ведро к кабинке, переворачивает вверх дном, становится на него и перегибается через стенку, за которой падают вниз последние капли. Там царит мертвая тишина. Женщина за ширмой натягивает на колени юбку, чтобы Клеммер не смог разглядеть ее слабых мест. Верхняя часть Вальтера Клеммера вырастает над дверцей и требовательно наклоняется над женщиной. Эрика пылает румянцем и не произносит ни слова. Клеммер, этот цветок на длинном стебле, решившийся идти до конца, дотягивается до ручки и открывает дверь. Клеммер извлекает из кабинки учительницу, потому что любит ее, с чем она наверняка полностью согласна. Она сразу уступит. Два главных исполнителя хотят разыграть любовную сцену, разыграть вдвоем, без статистов, один главный исполнитель под другим, давящим сверху всей тяжестью тела.
Эрика сразу забывает о себе как о личности в соответствии с ситуацией и поводом. Она предстает как подарочное изделие, лежащее на белой скатерти в слегка запыленной папиросной упаковочной бумаге. Пока гость в доме, его подарок любовно вертят в руках, рассматривая со всех сторон, но как только даритель уходит, пакет безразлично и с разочарованием откладывают в сторону и все принимаются за еду. Подарок сам никуда не денется, какое-то время он тешит себя мыслью, что, по меньшей мере, не останется в одиночестве. Звенят тарелки и чашки, вилки и ножи стучат по фарфору. Подарок замечает, что эти звуки несутся из кассетного магнитофона на столе. И хлопанье в ладоши, и звон бокалов - все записано на пленку! Наконец кто-то появляется и проявляет к пакету участие: Эрика неподвижно пребывает в состоянии уверенности, что о ней позаботятся. Она ждет подсказки или команды. Она так долго упражнялась, готовясь именно к этому дню, а не к концерту.
У Клеммера есть выбор, он может отложить ее в сторону, не использовав и тем самым подвергнув наказанию. Только от него самого зависит, воспользуется он ею или нет. Он может из озорства взять и зашвырнуть ее подальше. Он может отполировать ее как следует и выставить в витрине напоказ. Может произойти и так, что он не станет ее отмывать, раз за разом наполняя ее жидкостью; ее края станут совершенно засаленными, липкими от прикосновения губ. На донышке многодневный сахарно-белый налет.
Вальтер Клеммер извлекает Эрику из туалетной кабинки. Он притягивает ее к себе. Для начала он в долгом поцелуе прижимается к ее губам, которым давно наступил срок. Он жует ее губы и языком зондирует глотку. После неистово-разрушительной работы он извлекает из Эрики свой язык и несколько раз повторяет ее имя. В эту вещь, в Эрику, он вкладывает много труда. Он запускает руку ей под юбку и понимает, что сделал большой шаг вперед. Он решается пойти дальше, потому что чувствует: страсти позволено все. Ей все разрешено. Он копается во внутренностях Эрики, словно хочет разъять ее на части, чтобы потом сложить по-новому, он наталкивается на препятствие и устанавливает, что рука не проникает дальше. Он тяжело дышит, словно ему пришлось долго бежать, чтобы достичь этой цели. По меньшей мере, он должен показать этой женщине, как он старается. Он не может проникнуть в нее всей рукой, возможно, это удастся одним или двумя пальцами. Сказано - сделано. Поскольку он чувствует, что его указательный палец забирается совсем глубоко, ликование переполняет его, и он кусает Эрику где попало. Он размазывает по ней слюну. Другой рукой он крепко держит ее, в чем вовсе нет необходимости, потому что женщина и без того стоит на месте. Он пытается запустить руку под пуловер, но вырез слишком узкий. Кроме того, под пуловером у нее дурацкая белая блузка. В гневе он тискает ее внизу с удвоенной силой. Он наказывает ее, ведь она так долго заставляла его томиться на собственном пару, что он, ей же во вред, едва не отказался от своих усилий. Он слышит, как Эрика издает стон. Ей больно, он слегка ослабляет натиск, он вовсе не хочет из озорства нанести ей вред, прежде чем сможет как следует ею попользоваться. В голову Клеммеру приходит счастливая мысль: возможно, удастся проникнуть под пуловер и блузку снизу, с противоположного направления. Для начала надо выпростать пуловер и блузу из юбки. Он еще сильнее брызжет слюной, затрачивая неимоверные усилия. Он несколько раз отрывисто выкрикивает ее имя, которое Эрике и без того известно. Как он ни старается докричаться до этой каменной стены, в ответ не раздается ни звука, ни отзвука. Эрика молча и расслабленно стоит, опершись на Клеммера. Ей стыдно того положения, в которое он ее поставил. Этот стыд ей приятен. Она возбуждает Клеммера, и он с визгом трется об Эрику. Он опускается на колени, не ослабляя хватки. Он судорожно повисает на Эрике, цепляясь за нее руками, чтобы затем, как на лифте, подняться и вновь спуститься по ней вниз, делая остановку в самых живописных местах. Он впивается в Эрику поцелуями.
Эрика Кохут стоит на полу, словно духовой инструмент, который должен отринуть себя самого, в ином случае ему не выдержать прикосновения десятков неумелых губ, постоянно алчущих его. Ей хочется, чтобы ученик чувствовал себя абсолютно свободным и мог уйти в любую минуту, когда пожелает. Все свое честолюбие она вкладывает в то, чтобы стоять там, куда он ее поставил. Он снова найдет ее на том же месте, не сдвинувшейся ни на миллиметр, если у него будет настроение опять запустить ее в действие. Она начинает что-то извлекать из себя, из этого бездонного сосуда собственного «я», который для ее ученика больше никогда не окажется пустым. Она надеется, что он способен уловить невидимые сигналы. Клеммер использует всю свою мужскую силу, чтобы повалить ее спиной на пол. Он упадет на мягкое, она - на твердое. Он требует от Эрики последнего доказательства. Последнего, потому что оба понимают - в любой момент кто-нибудь может войти. Вальтер Клеммер кричит ей прямо в ухо что-то очень новенькое о своей любви.
Словно в ослепительном стоп-кадре, перед Эрикой появляются две руки, они приближаются к ней с двух сторон. Они явно удивляются тому, что неожиданно им привалило. Сила их хозяина превосходит силу учительницы, поэтому она произносит слово, которым так часто уже пользовались не по назначению: «Подожди!» Он не намерен ждать и объясняет ей, почему не намерен. Он всхлипывает от алчности. Он плачет и потому, что на него произвело огромное впечатление, как все легко удалось. Эрика покорно принимала во всем участие.
Эрика отодвигает Вальтера Клеммера от себя на расстояние вытянутой руки. Она извлекает наружу его член, давно уже для этого приготовленный. Остается лишь последний штрих, ведь член уже готов к употреблению. Клеммер, испытывающий облегчение, поскольку Эрика сделала этот трудный шаг за него, пытается повалить учительницу навзничь. Эрике приходится использовать всю авторитетную весомость своей индивидуальности, чтобы остаться в вертикальном положении. Вытянутой рукой она держит Клеммера за член, а он тем временем беспорядочно роется у нее внутри. Она говорит, чтобы он перестал, а то она уйдет. Ей приходится несколько раз тихо повторить свое требование, поскольку ее воля, неожиданно возобладавшая над ним, не так легко пробивается сквозь ярость самца. Голова его затуманена яростными желаниями. Он медлит. Спрашивает себя, так ли он все понял. Ни в истории музыки, ни где-нибудь еще мужчину, домогающегося успеха, не изгоняют вот так запросто. В этой женщине нет ни искорки отдачи. Эрика начинает мять пальцами красный корень. То, что позволено ей, она строго запрещает мужчине. Ему нельзя больше трогать ее. Чистый разум Клеммера требует держаться, не дать сбросить себя вниз, он ведь всадник, а она, в конце концов, лошадка! Если он не прекратит шарить у нее внизу, она перестанет трогать его член. До него доходит: истинное наслаждение наступает тогда, когда чувствуешь сам, а не тогда, когда заставляешь чувствовать других, и он покоряется ей. После нескольких неудачных попыток его рука окончательно соскальзывает с Эрики. Не веря своим глазам, он рассматривает свой орган, который словно существует отдельно от него, раздуваясь в руках Эрики. Эрика требует, чтобы он смотрел на нее, а не на размеры, которые приобрел его пенис. Ему не следует измерять величину этой штуки или сравнивать ее с другими, ведь этот орган принадлежит только ему. Маленький или большой, он ее устраивает. Клеммеру это неприятно. Ему нечем заняться, а она трудится над ним. Имело бы смысл, чтобы все было наоборот, ведь так происходит и во время занятий музыкой. Эрика держит его на расстоянии. Между этими телами разверзается зияющая пропасть, глубину которой составляют семнадцать сантиметров его члена, ее вытянутая рука и десятилетняя разница в возрасте. Порок всегда принципиально предстает как любовь к неуспеху. И хотя Эрику всегда натаскивали на успех, ей ни разу не удалось его добиться.
Клеммер хочет проникнуть в нее по второму пути, более интимным способом, и несколько раз произносит ее имя. Он загребает воздух руками и снова отваживается отправиться в запретную местность, прося раскрыть для него ее черный праздничный холмик. Он обещает ей, что так им обоим будет еще приятнее, и он уже готов к этому занятию. Его вздутый член трепещет, отливая синевой. Он рассекает воздух как гибкая розга. Вальтер теперь по необходимости более заинтересован своим отростком, чем Эрикой. Она приказывает Клеммеру замолчать и ни в коем случае не двигаться, иначе она уйдет. Ученик стоит перед учительницей, слегка расставив ноги, и еще не представляет, чем все закончится. Он в смятении подчиняется чужой воле, словно речь идет о разучивании шумановского «Карнавала» или сонаты Прокофьева. Руки его беспомощно повисли по швам, он просто не знает, куда их деть. Контуры его фигуры комически искажены пенисом, бодро выставившим себя напоказ, этим отростком, который стоит торчком, изображая из себя воздушный корень. На улице темнеет. По счастью, Эрика стоит неподалеку от выключателя. Она бьет по нему ладонью. Она рассматривает расцветку и устройство клеммеровского члена. Она запускает ногти под крайнюю плоть и запрещает Клеммеру издавать громкие звуки, будь это звуки радости или боли. Ученик застывает в несколько скрюченной позе, желая продлить удовольствие. Он плотно стискивает бедра и сильно напрягает железные мускулы ягодиц.
Пусть он не вздумает кончить именно сейчас! Клеммер постепенно начинает получать удовольствие и от самой ситуации, и от чувства, возникающего в его теле. Не имея возможности действовать, он произносит слова любви, пока она снова не заставляет его замолчать. Учительница и последний раз предостерегает ученика от каких-либо словоизлияний, все равно, говорит он по делу или нет. Неужели он ее не понял? Клеммер стонет, потому что она нещадно по всей длине обрабатывает его прекрасный любовный инструмент. Она нарочно делает ему больно. В самой верхней части раскрывается отверстие. Оно ведет внутрь Клеммера, и к нему подведены различные трубочки. Отверстие открывается и закрывается в ожидании момента извержения. Вероятно, этот момент настал, потому что Клеммер издает обычный предупредительный крик, что он не может больше сдерживаться. Он уверяет, что старался вовсю, но никакие усилия не помогают. Эрика обхватывает член вокруг венчика зубами, и хотя от этой увенчивающей Клеммера короны не отламывается ни одного зубчика, владелец ее дико вскрикивает. Его призывают к спокойствию. Он громким театральным шепотом объявляет, что он вот! сейчас! кончит! Эрика выпускает прибор изо рта и сообщает его обладателю, что на будущее станет записывать все, что позволит ему с собой делать. Я буду записывать свои желания, и вы в любой момент сможете с ними ознакомиться. Вот человек в его противоречье. Словно открытая книга. Он должен заранее этому радоваться!
Клеммер не совсем понимает, что она имеет в виду, он кричит, чтобы она ни в коем случае не останавливалась, потому что он сейчас взорвется, словно вулкан. Он требовательно тянется к ней своим маленьким пулеметом, чтобы она надавила на спусковой крючок. Эрика отвечает, что ни за что больше к нему не притронется. Клеммер складывается пополам, почти касаясь грудью коленей. В этом согбенном положении он делает несколько шагов по помещению. Беспощадный свет лампы - белого шара - падает на него. Он просит Эрику, она не уступает. Он сам берет себя в руки, чтобы завершить то, что она начала. Он рассказывает своей учительнице, почему с точки зрения здоровья непозволительно столь безответственно обращаться с мужчиной, находящимся в подобном состоянии. Эрика отвечает: «Уберите руки, господин Клеммер. Иначе вам никогда не видеть меня в такой ситуации». Он расписывает ей, какие возникают боли, если воздержаться. Он вряд ли доберется пешком домой. «Возьмите такси», - спокойно советует Эрика и споласкивает руки под краном. Она делает несколько глотков. Клеммер тайком от нее пытается сыграть на себе гаммы, которых не встретишь ни в одной нотной тетради. Резкий оклик останавливает его. Он просто должен стоять перед учительницей, пока она не разрешит ему сделать что-нибудь другое. Она хочет наблюдать за изменениями его тела. Она больше не прикоснется к нему, он может быть в этом уверен. Господин Клеммер дрожащим и робким голосом умоляет ее. Он страдает, потому что их отношения так резко оборвались, пусть эта связь и не была двусторонней. Он сообщает Эрике о своих глубоких переживаниях. Он подробно расписывает каждую отдельную фазу его страданий от пяток до макушки. Его член при этом уменьшается в размерах, словно в замедленном кино. Клеммер по своей натуре не из тех, кто с молоком матери впитал в себя повиновение. Он из таких, кто постоянно доискивается причин. Он обращается к учительнице с поношениями. Он совершенно вышел из себя, поскольку уязвлено его мужское достоинство. После того как мужчина закончит заниматься игрой или спортом, его нужно толком сполоснуть и прибрать в футляр. Эрика огрызается. Она говорит ему: «Заткните пасть!» Она говорит это таким тоном, что ему действительно приходится заткнуться.
Он стоит несколько поодаль, чувствуя расслабление. После короткой передышки (которую мы себе позволили) Клеммер хочет вновь поведать ей, как нельзя обращаться с таким мужчиной, как он. Сегодняшнее поведение Эрики связано с длинной чередой запретов и табу. Он намерен огласить причины. Она требует тишины. Это ее последнее предупреждение. Клеммер не умолкает, а обещает ей возмездие. Эрика К. направляется к двери и беззвучно прощается. Он не послушался ее, хотя она несколько давала ему шанс. Теперь он никогда не узнает, что он может с ней сделать, какой приговор доведется ему привести в исполнение, если она позволит. Она нажимает на ручку двери, Клеммер умоляет, чтобы она осталась.
Теперь он клянется, что будет молчать. Эрика широко распахивает дверь в туалет. Клеммер стоит перед открытой дверью словно в раме, картина малоприглядная. Любой, кто сейчас войдет, совершенно неожиданно для себя увидит его обнаженный член. Эрика оставляет дверь открытой, чтобы помучить Клеммера. Впрочем, и ее никто не должен видеть. Она намерена смело довести дело до конца. Дверь в туалет находится прямо у лестничной площадки.
Эрика в последний раз быстро проводит рукой по стволу пениса, в котором вновь пробуждается надежда. Она снова отстраняется. Клеммер дрожит, как лист на ветру. Он оставил всякое сопротивление и позволяет себя рассматривать, не предпринимая ничего. Эрика в своих занятиях созерцанием перешла к произвольной программе. Школу и короткую программу она откатала без единой ошибки.
Учительница спокойно и неподвижно вросла в пол. Она решительно отказывается потрогать его любовный орган. Ураган любви в нем сильно поутих. Про взаимные чувства от Клеммера больше не слышно ни звука. Он болезненно съеживается. Эрике он уже кажется до смешного маленьким. Он терпит ее насмешки. С этого момента она будет неусыпно контролировать, чем он занимается на работе и в свободное время. За малейшую ошибку ему будет запрещено заниматься байдаркой. Она станет листать его, как скучную книгу. Возможно, она скоро отложит его в сторону. Клеммер не должен прятать свой шланг в чехол, пока она ему не позволит. Он незаметно пытается спрятать его и застегнуть молнию, однако Эрика убивает эту попытку в зародыше. Клеммер набирается смелости, потому что чувствует: скоро все закончится. Он пророчествует: после всего, что было, он дня три ходить не сможет. Он расписывает все страхи и опасности, с этим связанные, потому что ходьба для спортсмена Клеммера является, так сказать, строевой подготовкой без оружия. Эрика говорит, что он получит соответствующие инструкции. Письменно, устно или по телефону. Теперь он может спрятать свой стручок. Клеммер инстинктивно отворачивается от Эрики, чтобы исполнить то, что ему позволили. Нет, пусть он сделает это на ее глазах. Она будет на него смотреть. Он рад уже и тому, что позволили двигаться. Он проводит короткую, в несколько секунд, тренировку, пружинисто перемещаясь с места на место и боксируя с тенью. Действительно, никаких серьезных последствий он не чувствует. Он перемещается из одного конца уборной в другой. И чем большую свободу и гибкость он ощущает, тем более неуклюже и зажато выглядит учительница. К сожалению, она снова полностью спряталась в свой улиточный домик. Клеммер подбадривает ее, в шутку шлепая по загривку и проводя ладонью по щекам. Он говорит ей, чтобы она улыбнулась. Не надо быть такой серьезной, моя красавица! Жизнь серьезна, искусство радостно. А теперь пора на свежий воздух, чего ему, если честно, очень не хватало все это время. Клеммер в его возрасте забывает о шоке намного быстрее, чем Эрика в свои лета.
Клеммер устремляется в коридор и совершает тридцатиметровую пробежку. Хватая воздух легкими, он проносится мимо Эрики сначала в одну, затем в другую сторону. Он дает выход своему смущению, громко смеясь. Он с шумом прочищает нос. Он клянется, что в следующий раз у них у обоих все получится намного лучше! «Без труда мне не вынуть мою рыбку из пруда!» Клеммер звонко смеется. Клеммер несется огромными прыжками вниз по лестнице, вписываясь в поворот с точностью до миллиметра. Даже дух захватывает. Эрика слышит, как внизу хлопает тяжелая входная дверь.
Клеммер покинул здание.

Предыдущая страница 21 Следующая страница


Пианистка 22

Эрика Кохут медленно спускается по лестнице на первый этаж.

Во время занятий Эрика Кохут, которая сама более не понимает себя, потому что чувство начинает овладевать ею, впадает в беспричинную ярость из-за Вальтера Клеммера. Ученик явно перестал заниматься, стоило ей только прикоснуться к нему. Теперь Клеммер делает ошибки, играя уже разученную вещь, он сбивается при игре, когда не-возлюбленная стоит у него за спиной. Он забыл даже, в какой тональности играть! Учительница безрезультатно машет в воздухе руками. Он все больше выпадает из до-мажора, в котором здесь следует играть. Эрика Кохут ощущает, как на нее несется грозная лавина острых камней. Клеммеру эта лавина доставляет радость, как тяжесть женской плоти, весомо давящая на него. Он отвлекается, и его музыкальные желания не совпадают с его возможностями. Эрика, почти не открывая рта, доводит до его сведения, что он совершает тяжкое прегрешение как раз по отношению к Шуберту. Чтобы помочь Шуберту и вдохновить женщину, Клеммер вызывает в своем воображении горы и долины Австрии, то милое и привлекательное, чем эта страна, как говорят, в обилии располагает. Шуберт, известный затворник, если и не мог в этом как следует убедиться, то, по меньшей мере, об этом догадывался. Клеммер делает еще одну попытку и исполняет написанную в духе высокого бидермейера Сонату до-мажор в ритме немецкого танца, сочиненного этим же композитором. Вскоре он прекращает игру, потому что учительница язвительно замечает, что он, вероятно, никогда еще не видел самых крутых скал, самых глубоких ущелий, самых стремительных горных ручьев или самого величавого озера Нойзидлерзее. Шуберт в своих сочинениях, особенно в Сонате до-мажор, создает именно эти резкие контрасты, а не какую-нибудь там уютную долину Вахау и чаепитие на террасе в теплых лучах послеполуденного солнца. Подобное настроение отыщешь скорее в музыке СмЕтаны, когда речь идет о тихой реке Влтаве. Такое сгодится для публики, предпочитающей воскресные музыкальные утренники по телевизору, но не для Эрики Кохут, способной справиться с любыми музыкальными трудностями.
Клеммер кипятится: уж если кто вообще и понимает что-нибудь в горных ручьях, то это именно он. А вот учительница сидит себе в темных комнатах рядом с престарелой матерью, которая только и делает, что смотрит вдаль, вооружившись биноклем. Для матери уже нет никакой разницы, на земле она или под землей. Эрика напоминает ему о пометках для исполнителей, которые делал сам Шуберт, и ее охватывает возмущение. В ней гремит и бурлит поток. Эти знаки обозначают диапазон от крика до шепота, а не от громкого голоса до тихого! Анархия, вероятно, не самая сильная ваша сторона, Клеммер. Спортсмен-водник слишком сильно связан условностями.
Вальтеру Клеммеру хочется, чтобы она разрешила поцеловать себя в шею. Он еще ни разу ничего подобного не делал, но часто слышал об этом от других. Эрике хочется, чтобы в ее ученике возникло желание поцеловать ее в шею, однако она не дает ему повода. Она чувствует, как в ней растет готовность отдаться, но в ее голове эта готовность сталкивается со сбивающейся в тугие комки прежней и новой ненавистью к тем женщинам, которые живут на свете меньше, чем она, и поэтому моложе ее. Готовность отдаться у Эрики нисколько не похожа на ее готовность подчиниться своей матери. А вот ненависть в точности похожа на ее привычную, нормальную ненависть.
Чтобы завуалировать свои ощущения, эта женщина бурно опровергает все, что прежде отстаивала в музыке. Она говорит: в интерпретации музыкального произведения существует определенная точка, где заканчивается точность и начинается приблизительность собственно творческого начала. Исполнитель перестает служить, он начинает требовать! Он требует от композитора последних истин. Возможно, Эрике еще не поздно начать новую жизнь. Выдвинуть новые тезисы ей, в любом случае, сейчас не повредит. Эрика заявляет с тонкой иронией, что Клеммер достиг определенного уровня навыков, когда он имеет право присоединить к своему умению чувство и душу. Женщина тотчас же наносит ученику оскорбление, заявляя, что она не вправе безоговорочно быть уверенной в его навыках. Она ошиблась, хотя ей, как учительнице, следовало быть более прозорливой. Клеммеру место в байдарке. И пусть он постарается избежать встречи с духом Шуберта, если тот случайно явится ему в лесу. Этот ужасный Шуберт. Примерного ученика обзывают юным красавчиком, и на неподъемную штангу своей злобы Эрика навешивает еще по железному блину. Она с трудом берет вес на грудь. «Вы с вашей тщеславной посредственностью и привлекательной внешностью не способны увидеть пропасть даже тогда, когда вы в нее летите, - говорит Эрика Клеммеру. - Вы никогда не рискуете! Вы обходите стороной лужи, чтобы не замочить обувь. Когда вы на байдарке плывете по стремнине и, насколько я в этом разбираюсь, с головой уходите в воду, если байдарка переворачивается, то вам лишь бы поскорее вынырнуть. Вас пугает даже водная глубь - эта уникальная, податливая среда, в которую вы окунулись с головой! Сразу видно, что вам лучше барахтаться на мелководье. Заботясь о себе, вы заботливо огибаете скальные выступы еще до того, как увидите их!»
Из легких Эрики вырывается прерывистое дыхание. Клеммер в мольбе заламывает руки, чтобы совлечь свою возлюбленную, которая таковой еще не является, с ложного пути. «Не закрывайте себе доступ ко мне навсегда», - дает он женщине добрый совет. Как из спортивной схватки, так и из борьбы полов он выходит окрепшим. Стареющая женщина в конвульсиях бьется на полу с пеной бешенства на губах. Женщина заглядывает в музыку как в перевернутый полевой бинокль, и музыка отодвигается в дальнюю даль, выглядит совсем крошечной. Эрику ничем не остановишь, если она вбила себе в голову поведать о том, что ей внушила музыка. Она говорит не переставая.
Эрика чувствует, как она страдает от несправедливости, оттого, что никто никогда не любил маленького тучного пьяницу Францля Шуберта. Стоит ей взглянуть на Клеммера, как она особенно сильно ощущает, что Шуберт и женщины-две вещи несовместные. Какая мрачная глава в книжке про искусство с порнографическими картинками. Шуберт не соответствовал образу гения ни как творец, ни как виртуоз-исполнитель, которому подчиняется толпа. Клеммер слился с огромной толпой. Толпа любит создавать в своем воображении картинки и удовлетворяется только тогда, когда наталкивается на них в охотничьем заказнике. У Шуберта даже не было своего рояля. «Насколько же вам лучше живется по сравнению с ним, господин Клеммер». Как несправедливо, что Клеммер жив и мало занимается музыкой, а Шуберт мертв. Эрика Кохут оскорбляет мужчину, от которого ждет любви. Она совершенно неосмотрительно прокручивает его в мясорубке, обидные слова сотрясают мембрану ее глотки, срываются с кожуха ее языка. Ночью у нее опухает лицо. Мать, ничего не подозревая, храпит рядом. Утром Эрика за отеками почти не видит в зеркале своих глаз. Ей приходится основательно поработать над своим внешним видом, без видимых изменений к лучшему. Мужчина и женщина снова застыли друг против друга, вмерзнув в лед ссоры.
В портфеле у Эрики между нотными тетрадями шелестит страницами ее письмо к ученику. Она отдаст письмо потом, сначала высмеяв его как следует. Пока же тошнота ярости регулярными спазмами поднимается по стволу ее тела. «Хотя Шуберт и был крупным талантом, не имея учителя, сравнимого хотя бы с Леопольдом Моцартом, однако Шуберт явно не сложился как исполнитель», - выдавливает из себя Клеммер свежефаршированное мнение. Учительнице он подает свою мысль, нарезанную кружочками, на бумажной тарелке, добавив немного горчицы: человек, проживший такую короткую жизнь, не может сложиться окончательно! «Мне уже за двадцать, а я еще так мало умею, я это постоянно замечаю», - говорит Клеммер. Как мало умел Франц Шуберт в свои тридцать! Этот миниатюрный, загадочный, соблазнительный сын школьного учителя из Вены! Его убили женщины, заразив сифилисом.
- Женщины еще сведут нас в могилу, - весело шутит молодой человек и рассуждает о капризном нраве женщин. Женщин заносит то в одну, то в другую сторону, и никаких закономерностей в этом нет. Эрика говорит Клеммеру, что он даже не в состоянии себе представить, что такое трагедия. Он - молодой мужчина с приятной внешностью. Клеммер здоровыми зубами с хрустом разгрызает твердую берцовую кость, которую ему бросила учительница. Она говорит о том, что ученик вдобавок понятия не имеет о принципах акцентуации у Шуберта. «Боже упаси нас от манерности», - заявляет Эрика Кохут. Ученик плывет по течению в хорошем темпе.
Не всегда уместно с излишней вольностью включать в фортепьянные произведения Шуберта сигнальную музыку для других инструментов, к примеру, духовых. «Прежде чем вы, Клеммер, все выучите наизусть, мой вам совет: берегитесь фальшивых нот и не слишком злоупотребляйте педалью. Но и не пренебрегайте ею совсем. Не каждая нота звучит так длительно, как это обозначено, и не каждая записанная нота имеет такую длительность, с которой она должна звучать».
Сверх программы Эрика демонстрирует специальное упражнение для левой руки, явно ему полезное. Она хочет успокоиться. ЕЕ левая рука искупает страдание, которое принес ей мужчина. Клеммер не пытается утишить свои страсти, оттачивая свою фортепьянную технику. Он ищет борьбы тел и страстей, борьбы, которая не остановится и перед Кохут. Он уверен, что его искусство в конце концов только выиграет, если он победоносно и холодно выстоит в этой изматывающей борьбе. При прощании, когда отзвучит последний гонг, результаты будут таковы: он больше приобретет, Эрика больше потеряет. Он радостно предвкушает это уже сейчас. Эрика станет на год старше, а он на целый год опередит других в своем развитии. Клеммер клещами впивается в тему, связанную с Шубертом. Он порицает Эрику: она неожиданно и головокружительно развернулась на 180 градусов и выдает за собственное мнение все то, что всегда утверждал он, Клеммер. Он всегда говорил: все недоступное поименованию, все несказанное, невыразимое, неприступное, недоступное исполнителю намного более важно, чем все доступное: техника, техника и еще раз техника. «Мне удалось поймать вас на противоречии, госпожа учительница».
Эрика мгновенно достигает точки таяния, ведь он говорит о невыразимом, он наверняка имеет в виду свою любовь к ней. В ней все светлеет, проясняется и теплеет. Снова светит солнце любовной страсти, которое она не видела все это время. Он по-прежнему испытывает к ней то же самое чувство, которое испытывал вчера и позавчера! Клеммер явно любит и уважает ее несказанно, как он только что нежно и мило сказал. Эрика на какое-то мгновение опускает глаза и тихо и многозначительно шепчет: она только имела в виду, что Шуберт любит демонстрировать оркестровые эффекты чисто фортепьянными средствами. Надо уметь обнаруживать эффекты и инструменты, которые этими эффектами обозначаются, и пытаться соответственно сыграть их. И делать это, как уже сказано, не манерничая. Эрика утешает его по-женски и по-дружески. У вас все получится!
Учительница и ученик, женщина и мужчина стоят лицом к лицу. Между ними располагается что-то дышащее жаром, какая-то непреодолимая стена. Стена мешает одному из них перемахнуть через нее и высосать из другого все соки. Учительница и ученик кипят от любви и от вполне понятного желания еще большей любви.
Под их ногами тем временем кипит варево культуры, каша, которая никогда не сварится до конца и которую они с наслаждением глотают маленькими порциями, их насущная пища, без которой они не могут существовать, и варево это громко булькает и пузырится.
Эрика Кохут покрыта непрозрачной, ороговевшей пеленой своего возраста. Никто не может и не хочет освободить ее, этот слой нельзя снять. Ведь столько уже упущено, и особенно упущена молодость Эрики, например то время, когда ей было восемнадцать лет, время, которое в народе называют блаженной юностью. Эта пора длится всего один-единственный год и потом проходит. Сейчас вместо Эрики этим знаменитым прекрасным возрастом наслаждаются другие. Сейчас Эрике вдвое больше лет, чем девушке, которой исполнилось восемнадцать! Эрика постоянно считает в уме, при этом расстояние между ней и восемнадцатилетней девушкой никогда не уменьшается, хотя и не увеличивается. Это расстояние совершенно излишним образом увеличивается из-за неприязни, которую Эрика питает к любой девушке подобного возраста. Ночами Эрика, вся в поту, крутится на вертеле злобы над пылающим очагом материнской любви. При этом ее регулярно поливают ароматным соусом музыкального искусства. Ничто не способно изменить эту неизменную дистанцию между старым и молодым. Ничто не изменит нотации уже созданной музыки умерших маэстро. Все обстоит так, как оно есть. В эту нотную линейку Эрика втиснута с самого раннего детства. Пять линеек владеют ею с тех пор, как она себя помнит. Ей нельзя ни о чем думать, только как об этих пяти черных линейках. В содружестве со своей матерью она превратила этот растр в прочную сеть предписаний, инструкций и точных заповедей, в сеть, опутавшую ее, словно та сетка, в которую упаковано розовое свиное филе, подвешенное в витрине мясной лавки. Это придает уверенность, а уверенность порождает страх перед неуверенностью. Эрика боится того, что все останется так, как оно есть, и боится того, что однажды что-нибудь изменится. Она словно в приступе астмы жадно глотает ртом воздух и толком не знает, что ей со всем этим воздухом делать. Она хрипит и не в состоянии исторгнуть из глотки ни звука. Клеммер испуган и потрясен до основания своего несокрушимого здоровья и спрашивает, что приключилось с любимой. «Принести тебе воды?» - заботливо и любовно-сострадательно спрашивает он, полномочный представитель фирмы «Рыцарь и компания». Учительницу душит кашель. Он спасает ее от более тяжких вещей, чем раздраженное горло. Она не в состоянии выразить словами свои чувства, ей это доступно только с помощью музыкального инструмента.
Эрика вытаскивает из портфеля письмо, на всякий случай плотно заклеенное, и протягивает его Клеммеру жестом, который она дома мысленно представляла себе тысячу раз. В письме написано, какой поворот примет в будущем некая любовь. Эрика описала все, о чем не хотела сказать вслух. Клеммер думает, что письмо заключает в себе нечто несказанно чудесное, о чем можно только написать. Он ярко светится, как луна над отрогами гор. Как ему этого не хватало! Он, Клеммер, в силу постоянной работы над своими чувствами и над их выразительной силой, сегодня наконец-то счастливым образом оказывается в состоянии высказать все сокровенное в любой момент и вслух! Да, он установил, что на всех производит хорошее и свежее впечатление его привычка всюду опережать других, чтобы высказаться первым. Только не робеть, это ничего не даст. Что касается его, он, если нужно, готов громко кричать о своей любви. По счастью, этого не нужно, потому что об этом никто не должен слышать. Клеммер откидывается в кресле, уплетает за обе щеки мороженое и с большим удовольствием рассматривает самого себя на экране кинотеатра, где крутят фильм на щекотливую тему об отношениях молодого человека и стареющей женщины и где все как в жизни. В роли второго плана - нелепая старая мать, горячо мечтающая о том, чтобы вся Европа, Англия и Америка были очарованы небесным звучанием, которое уже много лет подряд может извлекать из инструмента ее дитя. Мать явно желает, чтобы ее дитя тушилось и парилось в материнских объятиях, а не в кастрюле чувственных любовных страстей. «Под паром чувство быстрее упреет, а витамины лучше сохранятся», - отвечает Клеммер матери, давая ей добрый совет. Самое большее через полгода он утолит Эрикой аппетит и займется поисками нового вкусного блюда.
Клеммер бурными поцелуями покрывает руку Эрики, передавшую ему это письмо, он говорит: «Спасибо, Эрика». Ближайшие выходные он уже намерен полностью посвятить этой женщине. Женщина вне себя оттого, что Клеммер намерен вломиться в ее святыню, в выходные, которые она проводит сама по себе, и отказывает ему в этом. Она тут же выдумывает какую-то отговорку, объясняющую, почему именно на этот раз, а возможно, и в следующий, и через следующий, ничего не получится. «В любой момент мы можем позвонить друг другу», - пускается она на явную ложь. Поток течет в ней сразу в двух направлениях. Клеммер многозначительно шелестит таинственным конвертом и озвучивает тезис, что Эрика, вероятно, не имела в виду того дурного, что необдуманно вырвалось у нее. Лозунг дня звучит: мужчину нельзя подогревать, не поощряя его.
Эрике не стоит забывать, что каждый год, который для Клеммера просто прожитый год, в ее возрасте считается по меньшей мере за три. Эрике нужно быстро ухватить эту удачу за хвост, - по-доброму советует ей Клеммер, сжимая во влажной от пота руке письмо, а другой рукой робко ощупывая учительницу, словно курицу, которую он собирается купить, однако прежде просит назвать цену и прикидывает, соответствует ли цена возрасту несушки. Клеммер не знает, по каким признакам определяют возраст курицы, которую покупают на суп или на жаркое. По своей учительнице он может точно определить, ведь у него есть глаза: она уже далеко не молода, но довольно хорошо сохранилась. Ее вполне можно было бы назвать аппетитной, если бы не несколько потухший взгляд. А еще его постоянно подзадоривает то, что она ведь его учительница! Ему так и хочется сделать ее своей ученицей, по крайней мере один раз в неделю. Эрика ускользает от ученика. Она снова лишает его тела и долго и смущенно сморкается. Клеммер расписывает красоту ее лица яркими и свежими красками. Природа этой свежести знакома ему по туристским походам. Скоро, очень скоро он вместе с Эрикой растворится в природе и будет любоваться ею. Там, в самом густом лесу, они будут возлежать на толстых подушках мха и есть пищу, прихваченную с собой. Там никто не увидит, как молодой спортсмен и музыкант, способный выдержать любую конкуренцию, барахтается с постаревшей женщиной, которая боится конкуренции со стороны женщин помоложе. Клеммер догадывается, что самое волнующее в возникающей любовной связи - ее скрытность.
Эрика умолкла, ни глаза ее, ни сердце не распахнуты широко. Клеммер чувствует, что наступил момент, когда он задним числом может основательно исправить все, что учительница перед этим наговорила о Франце Шуберте. Он внедряется в дискуссию, проявляя себя как личность. Он любовно поправляет портрет Шуберта, принадлежащий Эрике, и выставляет себя в выгодном свете. Споры, в которых он останется победителем, с этого момента станут все многочисленнее, - вещает он своей возлюбленной. Он любит эту женщину не в последнюю очередь из-за ее богатого и ценного опыта в области музыкального репертуара, однако это не может на долгое время заслонить тот факт, что он обо всем осведомлен намного лучше. Это доставляет ему огромное наслаждение. Когда Эрика пытается что-то возразить, он поднимает вверх палец, чтобы подчеркнуть свое мнение. Он - дерзкий победитель, а женщина робко забаррикадировалась за роялем, прячась от поцелуев. Настает момент, когда слова умолкают и побеждает чувство, прочное и сильное.

Предыдущая страница 22 Следующая страница


23 Эльфрида Елинек

Эрика похваляется тем, что чувства ей незнакомы. Если она когда-нибудь познает чувство, она не даст ему одержать победу над собственным рассудком. Она воздвигает между собой и Клеммером еще одно препятствие в виде второго рояля. Клеммер обвиняет свою любимую начальницу в трусости. Некто, кто любит такого, как Клеммер, должен открыто подняться и громко возвестить о своем чувстве. Клеммеру очень не хочется, чтобы слух разнесся по консерватории, потому что он обычно пасется на лужайках посвежее. А любовь приносит радость только тогда, когда тебе завидуют из-за того, кого ты любишь. В данном конкретном случае женитьба исключена. По счастью, у Эрики есть мать, которая не позволит ей выйти замуж.
Поток словоизвержений уносит Клеммера под потолок. В потоках и течениях он разбирается хорошо. Он не оставляет живого места от последнего суждения, которое Эрика высказала о сонатах Шуберта. Эрика закашливается и движется неловко, словно на шарнирах, которых Клеммер, ловкий и гибкий, никогда не замечал у другого человека. Она сгибается в самых невозможных местах, и Клеммер, ошеломленный и ошеломляющий, чувствует, как в нем растет легкое отвращение, которое он сразу вплетает в венок своих ощущений. Если ей хочется, то пожалуйста. Не стоит только так распространяться.
Эрика щелкает суставами пальцев, что вовсе не принесет пользы ни ее игре, ни ее здоровью. Она упорно смотрит в самый дальний угол, хотя Клеммер требует, чтобы она смотрела на него, смотрела свободно и открыто, а не скованно и украдкой. В конце концов, здесь нет посторонних свидетелей.
Вальтер Клеммер, подбодренный ее неприглядным видом, пытается прощупать ситуацию: «Могу я попросить тебя кое о чем совершенно неслыханном, чего ты еще никогда не делала?» И он требует от нее немедленного доказательства любви. В качестве первого шага в новую, полную любви жизнь она должна совершить нечто немыслимое, а именно, сейчас же пойти с ним, отменив назначенное на сегодня занятие с одной из учениц. Эрике стоит придумать хорошую отговорку, сказать, что ей дурно или что у нее болит голова, чтобы ученица ничего не заподозрила и не стала трепать языком. Эрику эта легкая задача пугает, словно дикого мустанга, который наконец-то ударил копытом в дверь конюшни, но потом, передумав, остался внутри. Клеммер расписывает любимой женщине, каким образом другие люди сбрасывают с себя ярмо обязательств и привычек. В качестве одного из многочисленных примеров он упоминает «Кольцо нибелунга» Вагнера. Он говорит об искусстве, представляющем собой одновременно пример для всего и пример ни для чего. «Если основательно углубиться в искусство, в эту ловушку, в стены которой вмурованы острые лезвия серпов и кос, то легко обнаружить примеры анархического поведения. Моцарт, это мерило ВСЕГО, сбросил с себя, скажем, княжеское и епископское ярмо. Если это смог сделать любимый всеми Моцарт, которого мы-то с вами не слишком высоко ценим, то вы, Эрика, сможете наверняка. Ведь сколько раз мы с вами сходились во мнении, что и те, кто занимается искусством активно, и те, кто его воспринимает пассивно, не слишком хорошо переносят какие-то ограничения. Художник стремится избежать острых шипов, которыми его пришпоривает истина или правило. Меня удивляет и то, ты уж не сердись, как тебе удается столько лет терпеть собственную мать. Либо ты вовсе не являешься художником, либо ты не замечаешь своего ярма как такового, даже если ты в нем задыхаешься», - переходит на «ты» со своей учительницей Клеммер, радующийся, что мамаша Кохут, по счастью, располагается между ним и Эрикой как козел отпущения. Мамаша позаботится о том, чтобы он не задохнулся под этой немолодой женщиной! Мать служит постоянным поводом для разговора, она предстает как непроходимая чащоба, как препятствие для множества свершений, однако, с другой стороны, она постоянно удерживает дочь в одном месте, поэтому дочь не сможет повсюду таскаться за Клеммером. Где мы сможем регулярно и обильно встречаться, Эрика, чтобы об этом никто не знал? Клеммер загорается идеей снять где-нибудь тайком комнату, он принесет туда свой старый проигрыватель и пластинки, которые у него есть в двойном экземпляре. Ведь ему известны музыкальные пристрастия Эрики, и они тоже существуют в двойном экземпляре, потому что у Клеммера пристрастия точно такие же. У него есть несколько пластинок с Шопеном и одна пластинка с уникальными записями Падеревского, который находился в тени Шопена, что совершенно несправедливо, как считают он и Эрика, которая подарила ему пластинку, хотя у него уже была одна такая. Клеммер не может более удержаться и не прочитать письмо. О чем невозможно говорить, о том нужно писать. Чего невозможно терпеть, того не нужно делать. «Дорогая Эрика, я уже предвкушаю радость от чтения твоего письма, написанного 24.04. И если я нарочно неправильно истолкую это письмо, чему я тоже очень радуюсь, то мы после некоторой размолвки снова помиримся». Клеммер опять начинает говорить о себе, только о себе и еще раз о себе. Она написала ему длинное письмо, стало быть, он тоже вправе слегка вывернуть себя перед ней наизнанку. Время, которое ему предстоит волей-неволей затратить на чтение, он уже сейчас может использовать на разговор, чтобы Эрика не получила преимущества в их отношениях. Клеммер объясняет Эрике, что в нем борются друг с другом две крайние крайности, а именно, спорт (мотив соперничества) и искусство (мотив постоянства).
Эрика строго-настрого запрещает ученику, уже теребящему письмо в руках, даже прикасаться к конверту. «Не отставайте вы лучше от музыковедов, толкующих Шуберта», - язвит Эрика по поводу дорогого ей имечка Клеммер и не менее дорогого имечка Шуберт.
Клеммер упрямится. Какое-то мгновение он заигрывает с мыслью о том, чтобы выкрикнуть всему миру прямо в лицо о своих тайных отношениях с учительницей. «Это произошло в туалете!» Поскольку для него это не было славной победой, он помалкивает. Когда-нибудь потом он расскажет, приврав как следует, что в их схватке победил он. Клеммер предчувствует, как он, поставленный перед выбором между женщиной, искусством и спортом, сделает его в пользу искусства и спорта. Пока еще он держит эти сумасбродные мысли в тайне от женщины. Он начинает ощущать, что это значит, выключать в собственную тонкую игру фактор неопределенности чужого «я». Риск есть и в спорте, например, в решающий день спортсмен может быть не в форме. «Этой женщине уже много лет, а она все еще не уяснила себе, чего она хочет. Я очень молод, но я всегда знаю, чего я хочу».
Конверт шелестит в нагрудном кармане клеммеровской рубашки. Клеммер с трудом сдерживает дрожь в пальцах. Робкий сладострастник принимает решение спокойно прочитать письмо где-нибудь в тихом месте на природе и сделать себе несколько пометок. Для ответа, который будет длиннее этого письма. Может быть, пойти в парк Бурггартен? В кафе «Пальмовый домик» он закажет себе кофе со взбитыми сливками и яблочный штрудель. Два противоборствующих элемента, искусство и Кохут, до бесконечности усилят удовольствие от письма. Между ними судья Клеммер, который ударяет в гонг и решает, кто победил в этом раунде, природа в парке или Эрика у него внутри. Клеммера бросает то в жар, то в холод.
Едва только Клеммер покинул класс, едва только пришедшая после него ученица неуклюже заковыляла по лесенке гамм, как учительница заявила, что, к сожалению, она вынуждена сегодня прервать занятие, потому что у нее жутко болит голова. Ученица, словно ласточка, стремительно вспархивает и исчезает.
Эрика корчится от отвратительно неотвратимых страхов и опасений. Ее жизнь зависит теперь от капельницы клеммеровского снисхождения. Он действительно способен преодолевать высокие заборы, переплывать стремительные реки? Готов ли он ради любви пойти на риск? Эрика не знает, можно ли ей довериться постоянным заверениям Клеммера в том, что он никогда не боялся риска. Чем больше риск, тем лучше. Эрика отменила урок впервые за все годы своей работы. Мать предупреждает ее о кривых дорожках. Когда мать не трясет перед ее носом лестницей успеха, ведущей наверх, она малюет на стене силуэты страшных призраков, снизанных с глубоким падением вследствие нравственного проступка. Уж лучше вершины искусства, чем ложбины секса. Художник вопреки расхожему мнению о его невоздержанности обязан забыть о своем половом чувстве, - считает мать; если он не в состоянии так поступить, он такой же, как все другие люди, а так быть не должно. Ведь тогда он утрачивает свою божественную природу! К сожалению, биографии художников, а они для художника - самое важное, слишком часто пестрят упоминаниями о сексуальных пристрастиях и ухищрениях протагонистов. Создается ложное впечатление, будто на навозной куче сексуальности произрастает огуречная грядка чистых созвучий.
Дочь однажды уже споткнулась на своем музыкальном поприще, - постоянно сыплет упреками мать во время их сражений. Один раз споткнуться - еще не беда, Эрика это скоро поймет.
Домой из консерватории Эрика торопится пешком.
Между ног у нее какая-то гниль, бесчувственная мягкая масса. Плесень, разлагающиеся комки органической материи. Весенний воздух не пробуждает в ней ничего. В ней царит тупая толпа мелких желаний и обыденных стремлений, страшащихся своего воплощения. Оба избранных спутника ее жизни, подобно кусачкам, плотно обхватывают ее. Эти раковые клешни - ее мать и ее ученик Клеммер. Ей никогда не быть с ними вместе, но и никогда не быть с каждым поодиночке, потому что она мгновенно самым ужасным образом лишится другой части. Она может сказать матери, чтобы та не открывала Клеммеру дверь, когда тот позвонит. Мать с радостью исполнит этот приказ. Неужели Эрика все это время жила в тишине и покое для того, чтобы в ней возникло чувство ужасного беспокойства? Надеюсь, он сегодня вечером не придет, завтра пусть приходит, а сегодня не надо, сегодня Эрика хочет посмотреть старый фильм Лубича. Мать и дочь с нетерпением ждут его с прошлой пятницы, когда они получили телевизионную программу на следующую неделю. Программу в семействе Кохутов ожидают с большим нетерпением, чем великую любовь, которой нечего сюда соваться.
Написав письмо, Эрика сделала определенный шаг. На мать вину за этот шаг не свалишь, матери об этом шаге вперед, к запретной кормушке, даже знать нельзя. Эрика всегда исповедовалась перед неусыпным материнским взором во всех своих прегрешениях, а мать, это недреманое (sic!) око закона, заявляла, что ей и так уже все известно.
Эрика идет по улице, и в ней пылает ненависть к рыхлому прогорклому плоду, которым заканчивается ее низ. Лишь искусство обещает бесконечную сладость. Эрика убыстряет шаг. Скоро эта гниль будет разрастаться и затронет еще большую часть тела. И потом придет мучительная смерть. Эрика в своих мыслях с отвращением расписывает, как она, словно бесчувственная зияющая дыра в метр семьдесят пять длиной, будет лежать в гробу и как смешается с землей; дыра, которую она презирала и держана в небрежении, полностью забрала над нею класть. Она превратилась в Ничто. И ничего другого для нее более не существует.
Вальтер Клеммер незаметно для Эрики преследует ее. Он преодолел первый сильный порыв. Пока он отказался от мысли вскрыть конверт прямо сейчас, потому что ему хочется откровенно поговорить с живой и теплой Эрикой, прежде чем он прочитает безжизненное письмо. Эрика, живая женщина, Клеммеру милее, чем мертвый клочок бумаги, для изготовления которой умерщвляют деревья. «Я прочитаю это письмо потом, дома, в тишине и покое», - думает Клеммер, желая остаться в игре. Мяч, в который он играет, катится, скачет, подпрыгивает перед ним, останавливается у светофора, отражается в витринах. Он не позволит этой женщине диктовать, когда ему читать письма или переходить в атаку. Женщина не привыкла к роли преследуемой и не оглядывается назад. И все же ей придется усвоить, что она - дичь, а мужчина - охотник. И лучше усвоить это сегодня, чем завтра. Эрике и в голову не приходит мысль о том, что когда-нибудь ее воля не будет решать ничего, хотя давно уже все решает воля ее матери. Это обстоятельство настолько вошло в ее плоть и кровь, что она его не замечает. Доверяй, но проверяй.
Ее приветливо манят двери родного дома. Ее уже коснулись теплые ведущие лучи. Эрика, словно движущаяся световая точка, появляется на экране материнского радара и машет крылышками как мотылек, как насекомое, пришпиленное булавкой более сильного существа. Эрике не захочется узнать, как Клеммер отреагировал на ее письмо, потому что она не станет подходить к телефону. Она сейчас же попросит мать, чтобы та, если позвонит мужчина, сказала, что Эрики нет дома. Эрика считает, что может приказать матери что-то, что мать не успела приказать ей самой. Мать желает Эрике удачи в ее решении отгородиться от внешнего мира и довериться матери. Мать как одержимая, с внутренним жаром, что совершенно не соответствует ее почтенному возрасту, врет по телефону: «К сожалению, моей дочери сейчас нет дома, я не знаю, когда она вернется. Сделайте милость. Большое спасибо». В такие минуты дочь принадлежит ей еще больше, чем обычно. Только ей и никому другому. Для всех других ее ребенка нет дома.
Клеммер, полностью заваленный обломками мыслей Эрики, следует за женщиной, с которой связаны его чувства, по Йозефштедтер-штрассе. Раньше в этом доме находился самый большой и самый современный кинотеатр Вены, а теперь здесь банк. Эрика с мамой совершали сюда праздничные выходы по праздничным дням. Из экономии они чаще ходили в маленькую дешевую киношку «Альберт». Отца оставляли дома, чтобы не тратить на него деньги и чтобы он не растратил остатки своего соображения, присутствуя с ними на сеансе. Эрика ни разу не обернулась. Чувства не говорят ей ни о чем; не говорят они ей ничего и о любимом человеке, который так близко. При этом мысли ее целиком и полностью направлены в одну точку, направлены на Вальтера Клеммера, на любимого человека, вырастающего до гигантских размеров.
Они с похвальным рвением бегут друг за другом.
Учительницу музыки Эрику Кохут что-то подталкивает сзади, и гонит ее вперед мужчина, который пробуждает в ней то ли дьявола, то ли ангела. Эта женщина способна ответить мужчине нежным участием. Эрика начинает приоткрывать для себя завесу над властью чувств и над тем, какую роль они могут играть, однако она по-прежнему не замечает у себя за спиной своего ученика Клеммера, хорошо умеющего владеть своими чувствами. Она идет домой, на этот раз не купив ни нового заграничного журнала мод, ни платья, фотография которого помещена в журнале. Она не бросила ни одного взгляда на новехонькие модели, выставленные в витрине. Единственный взгляд, который она, взбудораженная разбуженным ею пылким мужским чувством, позволила равнодушно и бегло бросить на что-то, упал на первую полосу завтрашней газеты - на фотографию грабителя банка, совершившего ограбление сегодня, - на свадебную фотографию новоиспеченного преступника. Вероятно, он в последний раз сфотографировался по случаю обручения. Теперь о нем знают все, потому что он арестован. Эрика представляет Клеммера в роли жениха, себя в роли невесты, а мать в роли матери невесты, которая будет жить вместе с молодыми, и Эрика вновь не замечает ученика, о котором она непрерывно думает и который крадется за ней.
Матери известно, что ребенок вернется домой не раньше чем через полчаса, если все пойдет своим чередом, однако она уже вся извелась в ожидании. Мать не знает, что урок отменен, и все же она ждет-поджидает свою пунктуальную дочь, которая всегда к ней возвращается. Воля Эрики, словно ягненок, льнет к материнской воле в облике льва. Этот жест покорности препятствует тому, чтобы материнская воля разорвала на клочки мягкую, неоформившуюся волю дочери и проглотила ее окровавленные косточки. Дверь парадного распахивается, выплескивая наружу темноту. Перед Эрикой тянутся вверх марши лестничной клетки, этой лестницы в небо, к «Вечерним новостям» и к следующим за ними телепередачам. Эрика нажимает на кнопку освещения, и со второго этажа вниз протягивается мягкая полоска света. Дверь и квартиру перед ней сама не распахнется, потому что к ее шагам никто не прислушивается, ее ждут не раньше чем через полчаса. Мать полностью посвящает себя последним приготовлениям, венцом которых сегодня будет ростбиф с луковой подливкой.

Предыдущая страница 23 Следующая страница


Пианистка 24

Вальтер Клеммер вот уже полчаса видит только спину своей учительницы. Он узнал бы ее со спины, которую Эрика считает не самой сильной своей стороной, среди тысячи других! Он разбирается в женщинах, знает их и с той, и с другой стороны. Он видит не слишком туго набитую подушку ее ягодиц, возлежащую на плотно сбитых столбиках ног. Он мысленно представляет себе, как будет обращаться с этим телом, он - специалист, которого не собьют с толку никакие отказы и сбои в системе. Клеммера охватывает чувство радостного ожидания, к которому примешивается некоторый страх. Эрика пока еще мирно идет по лестнице, но скоро она изойдет в страстном крике! Страсть сотворит он, Клеммер, сотворит единоличными усилиями. Это тело пока еще совершенно беззаботно движется в разных режимах, однако скоро Клеммер переключит его на режим «кипячение». Клеммер не столь сильно вожделеет эту женщину, она не слишком его распаляет, ему непонятно, что препятствует его желанию - ее возраст или утраченная ею юность. Однако Клеммер целенаправленно стремится к тому, чтобы выставить напоказ ее чистую плоть. До сих пор она была известна ему только в одном качестве - как учительница. Он извлечет из нее другое качество - любовницу, он посмотрит, сгодится ли она на что-нибудь. Если нет, то нет. Он решительно намерен содрать с нее тщательно наложенные слои модных, а порой и устаревших убеждений, а также многочисленные оболочки и скорлупу, удерживаемые ее слабой волей к форме, и пестрые, прячущие ее тело тряпки и шкуры, которые к ней прилипли! Она и не подозревает, но скоро поймет, как на самом деле должна украшать себя женщина: красиво, но в первую очередь практично, чтобы не сковывать себя в движениях. Клеммеру не столько хочется обладать Эрикой, сколько наконец вскрыть этот заботливо украшенный красками и тканями пакет из костей и кожи! Оберточную бумагу он скомкает и выбросит. Клеммер хочет открыть себе доступ к столь долго считавшейся недоступной женщине, которая носит разноцветные юбки и шарфики, открыть, прежде чем ее коснется распад и тлен. Почему она носит все эти вещи? Ведь существуют одежды красивые, практичные и недорогие! - сдержанно упрекнет он ее, пока она объясняет, как исполнять задержание, играя Баха. Клеммер хочет увидеть обнаженную плоть, пусть это и будет стоить ему труда. Он просто хочет обладать тем, что спрятано ПОД. Если он вылущит эту женщину из ее оболочек, то перед его взором должна предстать Эрика, человек со всеми его недостатками, которые меня давно интересуют, думает Клеммер. Каждая из этих тканевых оболочек предстает более ороговевшей и стертой, чем предыдущие.
И Клеммер хочет воспользоваться лишь самой лучшей частью этой Эрики, маленьким ядрышком внутри, телом, которое, вероятно, приятно на вкус. Воспользоваться для себя. Если нужно будет, то с применением силы. Ее душу он теперь знает. Да, когда Клеммер сомневается, он всегда прислушивается к своему телу, которое его никогда не обманывает и которое говорит с ним и с другими людьми языком тела. У маньяков или у больных людей тело говорит языком обмана из-за слабости или всяческих чрезмерностей, однако тело Клеммера, слава Богу, вполне здоровое. «Чур, не сглазить! Плюнь через иное плечо!» Во время занятий спортом тело всегда говорит Клеммеру, когда он должен остановиться, а когда у него еще есть в запасе силы. Пока он полностью не выложится. После этого Клеммер чувствует себя просто превосходно! Не поддается описанию, - радостно и воодушевленно описывает свое состояние Вальтер Клеммер. Он намерен дать выход собственной плоти на глазах у униженной им учительницы. Он слишком долго этого дожидался. Прошло несколько месяцев, и он получил на это право, проявив выдержку. По всем признакам очевидно, что Эрика в последнее время заметно прихорашивается ради Клеммера, носит цепочки, манжеты, пояса, шнуровки, туфли-лодочки на высоком каблуке, платочки, отстегиваемые меховые воротники, новый пластмассовый браслет, мешающий ей при игре на фортепьяно, использует новые духи. Женщина прихорашивается для одного - единственного мужчины. Мужчину так и подмывает превратить в крошево все эти дурацкие нездоровые побрякушки, потому что он жаждет вытряхнуть из упаковки последние остатки свежести, которые еще сохранились в женщине. Он хочет получить все! При этом вовсе ее не вожделея. Эти побрякушки приводят прямолинейного Клеммера в слепую ярость Ведь животные в природе не расфуфыриваются, когда наступает время спаривания. Лишь не которые мужские особи среди птиц украшены завлекательным оперением, но это их обычное обличье.
Клеммер, несущийся вслед за своей будущей возлюбленной, еще верит, что его слепая ярость направлена против ее тщательных, хотя и не ловких стараний быть ухоженной и аккуратной. Все украшения, всю мишуру, которая, как кажется Клеммеру, сильно ее уродует, надо без промедления отбросить прочь! Ради него! Он даст Эрике понять, что, если уж на то пошло, подчеркнутая чистота есть единственное украшение, которое он признает на симпатичном лице, вовсе ему не противном. Эрика выставляет себя в смешном свете, что совершенно излишне. Два раза в день принимать душ - именно так Клеммер понимает уход за телом, и этого совершенно достаточно. Волосы должны быть чистыми, потому что грязная прическа вызывает у Клеммера отвращение, Эрика на самом деле наряжается и последнее время как цирковая лошадь. С недавних пор она опустошает свои давние неиспользованные запасы одежды, чтобы еще сильнее понравиться своему ученику. От этого платья он потеряет голову, и вот от этого тоже! Все давно уже заметили и дивятся тому, как она изощряется в одежде и слишком глубоко запускает руку в косметичку. С ней происходит метаморфоза. Она не только носит платья из своего многообразного запаса, но и килограммами покупает соответствующие аксессуары: пояски, сумочки, туфли, перчатки, модные украшения. Она желает как можно сильнее вскружить мужчине голову и пробуждает в нем самые дурные наклонности. Ей не стоило будить этого спящего тигра, чтобы он не слопал ее целиком, - дает ей совет Клеммер, имея в виду свою драгоценную персону. Эрика вышагивает, словно хорошо подгулявший театральный костюм: в сапогах со шпорами, под Маской и панцирем, разукрашенная и экзальтированная. Почему она раньше не догадалась совершить набег на свои платяные шкафы, чтобы ускорить развитие их сложных любовных отношений? На свет Божий появляются все новые великолепные вещи! Она отважилась вломиться в кладовую, наполненную разноцветными шелковыми вещами, и радуется неприкрыто зазывным взглядам, которых на самом деле нет, и не замечает неприкрытой издевки со стороны людей, которые знают Эрику уже давно и испытывают серьезную озабоченность по поводу ее изменившейся внешности. Эрика смешна, но упакована она добротно и перевязана туго. Любому продавцу известно: все дело в упаковке! Десять слоев упаковки, обеспечивающих защиту и привлекающих внимание. И все они, вполне возможно, подходят друг другу! Это большое достижение. Мать ругает Эрику, которая к своему костюму прикупила новую ковбойскую шляпу с лентой и с небольшим ремешком из того же материала, что и шляпа, - с его помощью шляпа закрепляется под подбородком, чтобы не слетала с головы при порывах ветра. Мать громко жалуется на мотовство и обвиняет ребенка в болезненной тяге к переодеваниям, к тяге, которая, несомненно, направлена против кого-то и, что очевидно, против нее, против матери, а также наверняка направлена на кого-то, явно на мужчину. Если это какой-то конкретный мужчина, то уж мать ему покажет! Он узнает ее с самой неприятной стороны. Мать издевается над нарядами, подобранными со вкусом. Бледным соком издевки она отравляет оболочки, одеяния, наряды, которые дочь сознательно напяливает на себя. Она так и сыплет ядовитыми насмешками, и дочь вскоре догадывается, что мать так кипятится из ревности.
За этим украшенным роскошным чепраком животным, равного которому не встретишь в природе, устремляется Вальтер Клеммер, естественный враг этого животного. Цель его - по возможности быстро отучить учительницу от такой неестественности. Джинсы и майка вполне удовлетворяют самым высоким требованиям Клеммера. За раскрытой дверью парадной взору предстает пустынное пространство, в котором долгое время неприметно произрастало редкое растение. Здесь гаснут и умирают все краски, которые только что цвели на улице. На середине Лестничного марша Эрика и Клеммер налетают друг на друга, - возможности уклониться и спрягаться нет. Ни гаража, ни каретного сарая, ни стоянки.
Мужчина и женщина сталкиваются друг с другом, но это не случайная встреча. И кто-то третий, невидимый, принявший облик материнской заботы, ждет наверху, чтобы подать свою реплику. Эрика советует ученику сейчас же исчезнуть подобру-поздорову. Она наслаждается своим величием. Ученик оказывает серьезное сопротивление, хотя вовсе не желает сталкиваться с матерью. Он предлагает ей пойти куда-нибудь вдвоем, где они могли бы поговорить без свидетелей. Он хочет поразвлечься! Эрика панически топает ногами; мужчина намерен проникнуть в ее замкнутое пространство. Что скажет мать, которая приманивает ее ужином на двоих? Еда заранее предназначена для матери и ребенка.
Клеммер хватает Эрику руками, а она пытает его, успел ли он прочесть письмо. «Вы уже прочитали мое письмо, господин Клеммер?» - «К чему нам какие-то письма», - говорит Клеммер, ощупывая любимую женщину, которая облегченно вздыхает, поняв, что письмо он еще не читал. С другой стороны, она опасается, что он не будет следовать правилам игры, которые она изложила в своем письме. Два человека, сошедшиеся в любовном клинче, еще до начала боевых действий ошибаются в том, чего они хотят друг от друга, и в том, что они друг от друга получат. Недоразумение приобретает твердость гранита. Она не ошибается по поводу матери, которая резко отреагирует и немедленно вышвырнет вон лишний элемент (Клеммера). Элемент, который является ее полной собственностью, ее единственной радостью (Эрику), она оставит у себя. Эрику тянет то в одну, то в другую сторону. Она проявляет крайнюю нерешительность. Клеммер решает, что причиной нерешительности является он, и этим очень гордится. Он слегка подсобит ей принять решение. Он осторожно снимает с головы своей добычи ковбойскую шляпу. Какая неблагодарность по отношению к шляпе, которая в любой толпе служила привычным дорожным указателем, была путеводной звездой для трех волхвов, к шляпе, мимо которой никто не мог пройти, не отпустив язвительного замечания. Шляпу замечали сразу и сразу приходили в дурное настроение, хотя дурное настроение не всегда относили на счет шляпы.
«Здесь, на лестнице, мы одни, и мы играем теперь с огнем», - взывает Клеммер к женщине. Клеммер предостерегает Эрику: нельзя постоянно пробуждать в нем желание и потом удаляться на недосягаемое расстояние. Эрика смотрит на мужчину, который должен уйти, потому что ему нужно остаться. Женщина незаметно расцветает под слоями подарочной упаковки. Этот цветок не приспособлен к суровому климату страсти, он не пригоден для долгого нахождения на лестничной клетке, ведь растению нужен свет, нужно солнце. Лучшее для него место - рядом с матерью перед телевизором. Эрика бесстыдно выныривает из-под новой шляпы, снятой с ее головы, и лицо существа, которое обрело своего хозяина, пылает нездоровым румянцем.
Клеммер не чувствует вожделения по отношению к этой женщине, однако он уже давно намеревается в нее войти. Игра стоит свеч, стоит натраченных на нее слов любви. Эрика любит молодого человека и ждет, чтобы он ее вызволил. Она не подает знаков любви, чтобы не потерпеть поражение. Эрика хочет проявить слабость, но намерена сама определять степень своего поражения. Она все описала в письме. Она хочет, чтобы мужчина буквально высосал ее всю, пока она совсем не исчезнет. Под ковбойской шляпой соединяются жажда невинности и страстного прикосновения. Женщина намерена смягчить в себе то, что за долгие годы окаменело, и если мужчина поглотит ее целиком, ей это только на руку. Она хочет полностью раствориться в мужчине, но так, чтобы он этого не заметил. «Разве ты не замечаешь, что мы одни на целом свете?» - беззвучно спрашивает она мужчину. Мать уже ждет наверху. Дверь вот-вот откроется. Дверь не открывается, мать пока еще не ждет.
Мать не чувствует, как ребенок пытается разорвать домашние путы, пройдет еще полчаса, прежде чем она это увидит и почувствует. Эрика и Клеммер могут спокойно выяснять, кто кого любит больше и кто в этой паре занимает более слабую позицию. Эрика, ссылаясь на свой возраст, делает вид, что любит меньше, потому что в прошлом она уже знала любовь. Клеммер любит ее больше, чем она его. Эрику и нужно любить больше. Клеммер загнал Эрику в угол, для бегства остался только один лаз, который ведет прямо в осиное гнездо на втором этаже; дверь туда видно с лестницы. Старая оса за дверью гремит кастрюлями и сковородками, им ее слышно, виден и ее силуэт в освещенном окне кухни, выходящем на площадку. Клеммер приказывает. Эрика подчиняется приказу. Она устремляется навстречу катастрофе, это ее главная и самая притягательная цель. Эрика смиряет характер. Она подчиняет свою волю, которой до сих пор всегда распоряжалась мать, передает себя, словно эстафетную палочку, Вальтеру Клеммеру. Она прислоняется к перилам и ждет, какое решение примут по ее поводу. Она отдает свою свободу, выдвигая условие: все усилия любви Эрика Кохут употребит на то, чтобы этот юноша стал ее повелителем. Чем больше власти он над ней получит, тем в большей степени он станет ей послушным. Клеммер будет ее полным рабом, когда они, например, поедут в Рамсау, чтобы совершить там прогулку в горах. При этом он будет считать себя ее господином. Так Эрика распорядится своей любовью. Это единственный путь, чтобы любовь не сошла на нет раньше времени. Он должен быть уверен: эта женщина полностью отдалась в его руки, и при этом он переходит в ее владение. Так она себе все это представляет. Из этого ничего не выйдет, если Клеммер прочитает письмо и отнесется к ее затее отрицательно. Из отвращения, стыда или страха, в зависимости от того, какое чувство в нем возобладает. «Все мы люди-человеки, а потому далеки от совершенства», - говорит Эрика утешительные слова, глядя в обращенное к ней лицо мужчины, в лицо, на котором она как раз собирается запечатлеть поцелуй, в лицо, которое смягчается, почти тает под взглядом учительницы. «Иногда мы терпим в наших делах неудачу, и я почти верю в то, что эта принципиальная неудача и есть наша последняя цель», - завершает фразу Эрика. Она не целует его, а звонит в дверь, из-за которой почти мгновенно появляется расцветшая физиономия матери, демонстрирующая и ожидание, и злость на того, кто позволил себе нарушить ее покой. Лицо ее мгновенно увядает, когда она замечает довесок, повисший на дочери. Довесок знает свой аэропорт назначения: квартира Кохут. Самолет заходит на посадку. Мать застывает в неподвижности. Ее грубо извлекли из-под теплого одеяла, и вот она в ночной рубашке стоит перед огромной гогочущей толпой. Мать глазами спрашивает дочь, что здесь делает незнакомый молодой человек. Этим же взглядом мать требует, чтобы молодой человек удалился, ведь он пришел не за тем, чтобы списать показания с электросчетчика или со счетчика воды, и просто так его со счетов не спишешь. Дочь отвечает: ей нужно кое-что обсудить со своим учеником, и ей, вероятно, лучше всего пройти с ним в свою комнату. Мать подчеркивает, что у дочери нет своей комнаты, ведь то, что она в своей мании величия называет собственной комнатой, на самом деле тоже принадлежит матери. «В этой квартире, пока она еще моя, мы все решаем вместе», - говорит мать. А потом мать озвучивает принятое решение. Эрика Кохут запрещает матери войти в комнату вслед за дочерью и ее учеником, иначе ей будет худо! Дамы обходятся друг с другом враждебно и кричат друг на друга. Клеммер ликует, мать артачится. Мать сбавляет тон и говорит почти беззвучно, что в доме мало еды, ее хватит на двух скромно питающихся женщин, но ее недостаточно, если к ним прибавится прожорливый едок. Клеммер принципиально отказывается от угощения: «Спасибо, не хочу. Я уже ужинал». Мать теряет выдержку, застывая на месте перед лицом неприятных фактов. Она теряет остойчивость. Любой порыв ветра может сейчас запросто опрокинуть эту шикарную даму, которая обычно бросает вызов любой буре и способна выстоять под самым сильным ливнем, соответственно экипировавшись. Мать стоит на месте, а надежды ее уносятся прочь.
Процессия, состоящая из дочери и незнакомого мужчины, - мать познакомилась с ним лишь бегло, но впечатление осталось неизгладимое, - проследовала в комнату дочери. Эрика на прощанье говорит несколько ничего не значащих слов, но это не отменяет факта, что прощается она с матерью. Не с учеником, который без всяких на то оснований проник в их жилище. Это явный заговор с целью посрамления святого материнского имени. Мать обращается с молитвой к Иисусу, но молитву не слышит никто, в том числе и тот, кому она адресована. Дверь неумолимо захлопывается. Мать не подозревает, что произойдет в комнате Эрики между молодыми людьми, однако ей будет легко за ними проследить, ведь комната в соответствии с мудрой материнской предосторожностью не запирается на замок. Мать неслышно подкрадывается к детской, чтобы выведать, на каком инструменте там собираются играть. Явно не на фортепьяно, потому что оно горделиво красуется в салоне. Мать считала, что ее ребенок - олицетворение невинности, и вдруг появляется кто-то, кто намерен платить за аренду, чтобы позаботиться о ребенке наравне с ней, с матерью. От такой платы мать, в любом случае, возмущенно откажется. Такие доходы ей не нужны. Этот парень наверняка предложит в качестве платы свою мимолетную, угарную влюбленность, у которой нет будущего.
Мать тянется к дверной ручке и отчетливо слышит, как по другую сторону дверь подпирают чем-то тяжелым, скорее всего, бабушкиным сервантом, доверху набитым недавно купленными запасными побрякушками и всякими причиндалами, дополняющими коллекцию совершенно излишних платьев дочери. Сервант с силой сдвигают с того места, на котором он простоял много лет, и перемещают по комнате. Огорошенная мать стоит перед дверью в комнату дочери, которая прямо на ее глазах возводит баррикаду. Мать собирается с последними силами и бессмысленно колотит в дверь. Она использует каблук домашних туфель из верблюжьей шерсти, слишком мягких для подобных ударов. У матери начинают ныть пальцы на ногах, но она еще не чувствует боли, потому что слишком взволнована. С кухни несет подгорелой пищей. Ее не перемешивает сердобольная рука. До матери не снизошли даже на уровне формального приветствия. Ей не дали никаких объяснений, хотя мать у себя дома и она обеспечивает дочери прекрасный домашний уют. В конце концов, квартира принадлежит не только дочери, мать еще жива и намерена еще пожить на белом свете. Сегодня же вечером, когда неприятный гость их оставит, мать понарошку и в шутку объявит дочери, что съезжает. Переселяется в дом для престарелых. Разумеется, она никуда не поедет, если дочь вдруг поддержит это решение. Куда ей деваться? В угрюмой материнской душе возникают неприятные картины, связанные с перераспределением властных полномочий и сменой караула. В кухне мать расшвыривает вокруг себя недоваренный ужин. Ею движет скорее злоба, чем отчаяние. Когда-нибудь старость передаст эстафету молодости. Мать видит в дочери ядовитый зародыш конфликта поколений, который может их миновать, если только дитя задумается, сколь многим оно обязано матери. И том возрасте, которого достигла сама Эрика, мать уже не берет в расчет свою возможную отставку. Она вообразила себе, что будет держать все под контролем до своего последнего часа. До того момента, когда прозвучит последний удар гонга. Вероятнее всего, она не переживет свою дочь, но пока она жива, ребенок будет жить под ее началом. Дочь уже вышла из возраста, в котором еще возможны неприятные сюрпризы, доставляемые мужчиной. И вдруг он здесь, мужчина собственной персоной, а ведь все были уверены, что дочь выбила эту дурь из своей головы. Прежде удавалось успешно отвлечь ребенка от всяких глупостей, и вот неожиданно, как ни в чем не бывало, появляется мужчина, живой и невредимый, новехонький, да еще прямо в их собственном гнездышке.
Мать, с трудом переводя дыхание, опускается на стул. По всей кухне разбросаны остатки пищи. Наводить порядок придется ей самолично, ее это несколько отвлекает. Сегодня вечером за телевизором она не проронит с Эрикой ни слова. А если и скажет что, то попытается объяснить Эрике: все, что делает мать, продиктовано любовью. Мать признается Эрике в своей любви и извинит этой любовью свои возможные ошибки. Она процитирует Господа Бога и других начальников, которые всегда ставили любовь очень высоко, но никогда - ту эгоистическую любовь, которая зародилась в этом молодом человеке. В наказание мать не скажет о фильме ни дурного, ни хорошего слова. Сегодня не произойдет привычного обмена мнениями, потому что мать решила отказаться от него. Дочери придется сегодня приспосабливаться к тому, чего желает мать. Сама с собой дочь разговаривать не сможет. «Никаких разговоров, ты знаешь почему».
Мать, так и не поев, идет в комнату и включает цветной телевизор, постоянную приманку, на полную громкость, чтобы дочь, надувшая губы, раскаялась, ведь из двух удовольствий она выбрала самое пустое. Мать отчаянно ищет, чем бы утешиться, и находит утешение в мысли, что дочь привела мужчину домой, а не куда-нибудь в другое место. Мать опасается, что там, за забаррикадированной дверью, в полный голос звучит их плоть. Мать боится, как бы молодой человек не позарился заодно и на их денежки. Нетрудно себе представить, что он не прочь получить деньги, даже если умело прикидывается, что хочет заполучить дочь. Он может получить все, а вот денежки - никогда, принимает решение семейный министр финансов и собирается завтра же поменять кодовое слово в сберкнижке. От кодового слова «Эрика» придется отказаться. Дочь ожидает большое разочарование, когда она в банке попытается вручить молодому человеку их сбережения.
Мать опасается, что там, за дверью, дочь прислушивается только к голосу своего тела, которое, возможно, уже расцветает под чужими ласками. Она включает телевизор так громко, что его уже слышно соседям. Стены квартиры дрожат под звуками фанфар Страшного суда, возвещающих о начале программы вечерних новостей. Соседи скоро примутся стучать швабрами в пол и в потолок или появятся на пороге, чтобы лично предъявить жалобу. Так Эрике и надо, главной причиной нарушения тишины в доме мать объявит именно ее, и в будущем Эрика не сможет посмотреть в глаза никому из соседей.
Из комнаты дочери, где происходит вредное для здоровья возбуждение нервных клеток, не доносится ни звука. Ни щебетания, ни кваканья, ни раскатов грома. Даже если дочь примется громко кричать, мать при всем желании не услышит. Мать уменьшает громкость телевизора, сокрушающегося о плохих новостях. Ей хочется услышать, что происходит в комнате дочери. По-прежнему ничего не слышно, потому что сервант у двери заглушает все звуки, все движения и шаги. Мать выключает звук, но из-за двери не доносится ни шороха. Мать вновь включает звук, чтобы под шум телевизора на цыпочках прокрасться к двери и подслушивать. Какие звуки услышит сейчас мать: звуки страсти, звуки боли, или те и другие сразу? Мать прикладывает ухо к двери, как жаль, что у нее нет стетоскопа. Какое счастье, они просто разговаривают. Но о чем они разговаривают? И чем они при этом занимаются? Говорят ли они о матери? Мать утратила всякий интерес к телепрограмме, хотя она всегда внушает дочери, что ничто не сравнится с телевизором, когда закончится длинный трудовой день. Трудится только дочь, но матери всегда позволено смотреть телевизор с нею вместе. Вся соль смотрения для матери заключается в установлении общности с ребенком. Теперь вся соль испарилась, и у матери нет никакого аппетита к телевизору. Это скучно и ни о чем ей не говорит.
Мать идет к запретному шкафчику в гостиной. Она наливает себе рюмочку ликера, потом еще и еще одну. В ней разливаются усталость и тяжесть. Она опускается на софу, потом наливает еще рюмочку. За дверью дочери что-то растет и множится, словно раковая опухоль, продолжающая свой рост даже тогда, когда ее обладатель давно умер. Мать продолжает пить ликер.
Вальтер Клеммер готов уступить своему желанию и наброситься на Эрику Кохут теперь, когда закончены подготовительные работы и двери заперты. Никто не войдет, но и никто не выйдет без его помощи. Он своей мускульной силой переместил сервант к двери. Женщина находится рядом с ним, а сервант защищает их обоих от внешнего вторжения. Клеммер расписывает Эрике фантастическую близость, хорошо приправленную любовными чувствами. Как прекрасна любовь, когда наслаждаешься ею с тем, кто тебе действительно подходит. Эрика говорит, что хочет быть любимой лишь после долгих блужданий и исканий, пройдя сложные пути и перепутья. Она с головой погружается в свое намерение быть лишь предметом и гонит свои чувства прочь. Она суетливо укрывается за сервантом стыда и за комодом неловкости, и Клеммеру придется отодвинуть мебель, чтобы добраться до Эрики. Она будет лишь инструментом, на котором сама научит его играть. Он будет свободен, а она - в цепях. Однако решать, какие это будут цепи, надлежит самой Эрике. Она сама превратит себя в предмет, в инструмент; Клеммеру предстоит решиться на то, чтобы воспользоваться этим предметом. Эрика требует вслух, чтобы Клеммер прочитал письмо, и мысленно заклинает его, чтобы он поднялся над содержанием написанного, как только с ним ознакомится. И пусть это будет связано с единственной причиной, с тем, что его чувство - это настоящая любовь, а не только ее слабый отблеск, отбрасываемый на луга. Эрика будет совершенно недоступна Клеммеру, если он спасует перед ее стремлением к насилию. Однако она будет счастлива, зная о его сердечной склонности, которая исключает насилие по отношению к своей избраннице. И при этом все же ему позволено овладеть Эрикой лишь путем насилия. Он должен любить Эрику до полного самозабвения, тогда и она станет любить его до полного самоуничижения. Они предъявляют друг другу надежные доказательства своей привязанности и верности. Эрика ждет, чтобы Клеммер из любви к ней поклялся в отказе от применения силы. Эрика из любви к нему поклянется в отказе от отказа и потребует, чтобы он поступил с ней так, как это до мельчайших деталей описано в письме, причем она страстно надеется, что ей удастся избежать того, чего она требует в письме.
Клеммер смотрит на Эрику с любовью и уважением, словно кто-то наблюдает за тем, как он смотрит на Эрику с уважением и преданностью. Невидимый зритель стоит у Клеммера за спиной. Что касается Эрики, за спиной у нее маячит спасение, на которое она страстно надеется. Она вверяет себя в руки Клеммеру и надеется на спасение благодаря абсолютному доверию. От себя она ждет послушания, а от Клеммера - приказов, дополняющих ее послушание. Она смеется: «Для этого требуются двое!» - Клеммер смеется вместе с ней. Он говорит, что им не нужно обмениваться письмами, достаточно простого обмена поцелуями. Клеммер заверяет свою будущую возлюбленную, что она может говорить ему все, ну абсолютно все, и нет необходимости специально писать письма. Женщине, умеющей играть на рояле, нечего бояться стыда!
Сексуальную привлекательность для мужчин, убиваемую разумом, она может возместить красивым внешним видом. Клеммеру не терпится вознестись на крыльях любви высоко в небо, не обращая внимания на путевые указатели, установленные в письме. Вот ее письмо, почему он его не вскрывает? Эрика смущенно возится со своей свободой и волей, которые могут спокойно уйти в отставку; мужчина совершенно не понимает этой жертвы. Она ощущает, как от этого состояния безвольности веет на нее загадочным волшебством, очень сильно возбуждающим. Клеммер легкомысленно шутит: «Я уже потихоньку теряю желание». Он угрожает, что это мягкое, мясистое и пассивное тело, что подвижность, ограниченная игрой на рояле, не вызовет в нем сильного желания, если Эрика будет громоздить постоянные препятствия. «Мы наконец-то одни, так давай же начнем!» В ситуации, в которой они оказались, нет пути назад и не будет пощады. Прибегнув к многочисленным обходным маневрам, он наконец достиг того, что проник сюда. Он съест свою порцию и жадно попросит добавки, и гарнир он себе положит большой ложкой. Клеммер отводит ее руку с письмом и говорит, что заставит ее быть счастливой. Он расписывает счастье, которое она почувствует с ним, рассказывает о своих преимуществах и сильных сторонах, говорит о недостатках безжизненного листа бумаги: ведь перед ней - живой человек! И она это скоро почувствует, ведь она тоже живой человек. Вальтер Клеммер с глухой угрозой намекает на то, как быстро некоторые мужчины пресыщаются некоторыми женщинами. Женщине тоже надо уметь подавать себя разнообразно. Эрике, опережающей его на шаг, подобное уже известно, поэтому она требует вскрыть письмо, в котором пишет, как можно при случае удлинить платье их отношений. Эрика говорит; «Да, но сначала прочти письмо». Клеммеру не остается ничего другого, как взять конверт, иначе письмо оказалось бы на полу и он тем самым нанес бы женщине оскорбление. Он страстно покрывает Эрику поцелуями, радуясь, что она наконец-то ведет себя разумно и отзывается на его любовь. За это он одарит ее несказанными любовными благодеяниями, которые так и прут из него, из Клеммера. Эрика приказывает прочитать письмо. Клеммер с неохотой выпускает Эрику из объятий и вскрывает конверт. Он с удивлением читает послание, а потом вслух цитирует отдельные отрывки. Если все, что ею написано, соответствует действительности, то ему придется плохо, а Эрике - еще хуже, он это гарантирует. Как бы он ни старался, он теперь не сможет смотреть на нее как на нормального человека. К той вещи, которую она теперь собой представляет, можно прикасаться только в перчатках. Эрика достает коробку из-под обуви и выкладывает оттуда все накопленные припасы. Она не уверена, на чем он остановит свой выбор, в любом случае ей хочется полностью быть лишенной возможности двигаться. Она хотела бы, чтобы все средства, которые он применит к ней, сняли с нее всякую ответственность. Она хочет ему довериться, но довериться на ее условиях. Она бросает ему вызов!
Клеммер заявляет: порой требуется большое мужество, чтобы отклонить вызов и решить дело в пользу нормы. Клеммер - сама норма. Клеммер читает письмо, читает и спрашивает себя, что воображает о себе эта женщина. Он гадает, действительно ли она пишет всерьез. Что касается его самого, то он совершенно серьезен. Он научился этому, плавая по бурным рекам, где приходилось переживать серьезные опасности и справляться с серьезными ситуациями.

Предыдущая страница 24 Следующая страница


25 Эльфрида Елинек

Эрика просит господина Клеммера приблизиться к ней, когда на ней останется только черное нейлоновое белье и чулки! Ей так нравится.
«Мое самое сокровенное желание, - продолжает читать адресат, - чтобы ты подверг меня наказанию». Она хочет, чтобы Клеммер постоянно преследовал ее, как неизбежное наказание, как кара. Она наложит на себя Клеммера как кару и наказание. И пусть он со вкусом и с желанием свяжет, обовьет и прикует ее прочно, плотно, основательно, умело, жестоко, болезненно, утонченно, - опутает всеми веревками, которые она собрала, всеми ремнями и цепями, которые она приготовила. Пусть он сделает все, что в его силах. Пусть он при этом сильно упирается в ее тело коленом: «Пожалуйста, будь добр, сделай так».
Клеммер потешается во все горло. Он считает нелепой шуткой требование изо всех сил двинуть ей кулаком в живот и так навалиться на нее, что она будет лежать неподвижно, словно доска, и не сможет пошевелиться в этих ужасных и сладких путах. Эта женщина демонстрирует себя с новой стороны и, со своей стороны, сильнее привязывает к себе мужчину. Она ищет приключений и не боится никаких вариантов. К примеру, она пишет в своем письме, что будет извиваться в его ужасных путах, словно червяк. «Ты оставишь меня в таком положении на долгие часы и будешь бить меня куда попало, пинать ногами и даже исполосуешь плеткой!» Эрика письменно уведомляет его, что она хочет полностью известись под ним, быть изничтоженной им. Хорошо усвоенные ею навыки послушания требуют роста. И одна мать - это еще не все, если у тебя только одна мать. Она есть и останется в первую очередь матерью, а мужчине нужны свершения, далеко выходящие за эти рамки. Клеммер спрашивает, что она, собственно, вбила себе в голову. Кто она такая, в конце концов, хотелось бы ему знать. Складывается впечатление, что У нее напрочь отсутствует чувство стыда.
Клеммер хочет выбраться из квартиры, более напоминающей западню. Он и не догадывался, во что впутывается. Он надеялся на лучшее. Байдарочник оказался на опасной воде. Он и сам себе еще не признаётся, куда заплыл, а уж другим не признается и подавно. «Чего эта женщина от меня хочет?» - вопрошает он со страхом. Правильно ли он понял, что, став ее повелителем, он никогда не сможет повелевать? Она будет решать, как ему поступать с нею, и она никогда не будет доступна ему без остатка. Как легко в любящем человеке возникает иллюзия, будто он проник в самые глубинные слои и что нет больше тайн, оставшихся нераскрытыми. Эрика считает, что у нее в ее возрасте еще есть выбор, но ведь он намного моложе ее, а значит, обладает правом выбирать первым и сам принадлежит к отборным образцам. Эрика письменно требует, чтобы он обращался с ней как с рабыней и отдавал ей распоряжения. Он думает про себя, что это бы еще куда ни шло, но наказывать ее он никогда не станет, он, незлобливый молодой человек, которому подобное далось бы слишком тяжело. Есть определенная точка, дальше которой он в своих милых привычках никогда не пойдет. Надо знать свои пределы, и пределы начинаются там, где возникает боль. Это не значит, что он не уверен в себе. Он просто не хочет. Она уведомляет его письменно, что всегда будет обращаться к нему письменно или по телефону, и никогда - устно. Она не решается произнести это вслух! Не решается, когда глядит в его голубые глаза.
Клеммер в приступе смеха хлопает себя по бокам: она собирается давать указания ЕМУ! И он к тому же обязан немедленно подчиняться. А еще она пишет, говори, мол, всегда вслух, что ты со мной в этот момент делаешь, и громко угрожай мне тем, что последует дальше, если я тебя ослушаюсь. Все надо расписывать детально. Надо подробно рассказывать и о каждой новой ступени ощущения. Клеммер вновь насмешливо спрашивает застывшую в молчании Эрику, что-де она себе вообразила и кто она такая?! В его насмешке таится и убеждение в том, что она - никто или что она - не Бог весть что. Он говорит о других пределах, которые известны только ему одному, потому что он сам вбил на этом рубеже пограничные столбы. «Граница начинается там, где меня заставляют делать что-то против моей воли», - иронически прохаживается Вальтер Клеммер по поводу серьезного положения дел. Он продолжает читать, но только так, для смеха. Он читает вслух громким голосом, но это доставляет веселье только ему одному: никто не вынесет того, о чем она просит, и это рано или поздно закончится смертью. Он читает инвентарный перечень болей и пыток. «Стало быть, мне нужно обращаться с тобой как с вещью». На уроки музыки это не должно никак повлиять, важно лишь, чтобы никто ничего не заметил. Клеммер спрашивает, не чокнулась ли она вовсе. Если она думает, что никто не заметит, она ошибается. Она сильно ошибается.
Эрика не произносит ни слова. Она пишет, что ее молчаливое стадо учеников по классу фортепьяно, вероятно, потребует объяснений, однако не получит ничего. Эрика самым грубым образом пренебрегает своими учениками, - возражает ей Клеммер. Уж он-то не станет обнажаться перед людьми, которые, все вместе взятые, глупее его, Клеммера. «Я не ждал такого от наших отношений, Эрика». Клеммер читает в письме, которое он при всем желании не может воспринимать всерьез, что он не должен откликаться ни на одну ее просьбу. «Если я, любимый, стану умолять тебя, чтобы ты ослабил путы, и если ты соблаговолишь последовать моей просьбе, мне, возможно, удастся освободиться. Посему не потакай никакому из моих заклинаний, это очень важный момент! Напротив, если я тебя об этом молю, сделай вид, что удовлетворяешь мою просьбу, а сам еще сильнее затяни на мне узлы, еще туже затяни путы. И ремни затяни еще на две-три дырочки туже. Чем сильнее, тем лучше. Кроме того, сунь мне в рот кляп из старых нейлоновых чулок, которые я заранее приготовлю. И заткни мне рот так, чтобы я не смогла издать ни звука».
Клеммер говорит: «Нет! Теперь все кончено». Он спрашивает Эрику, не хочет ли она схлопотать пощечину. Эрика не произносит ни слова. Клеммер с угрозой говорит ей, что если он и будет читать дальше, то только из интереса к тому клиническому случаю, каковой она собой представляет. Он говорит: «Такая женщина, как ты, во всем этом не нуждается». Она ведь вовсе не уродина. Тело ее не имеет недостатков, которые бросались бы в глаза. Разве что возраст. Зубы у нее все свои.
Здесь написано: «Затяни кляп резиновым жгутом, я покажу тебе как, затяни со всей силой, чтобы я не могла вытолкнуть его языком. Жгут уже подготовлен! Обмотай мою голову, прошу тебя, чтобы доставить мне еще большее удовольствие, обмотай голову комбинашкой, завяжи ее на моем лице так прочно и искусно, чтобы я не могла стянуть ее. И оставь меня в этом мучительном положении, оставь томиться на долгие часы, чтобы я не могла пошевелиться, оставаясь только с собой и только в самой себе». «А что же достанется мне?» - насмешливо спрашивает Клеммер. Он спрашивает ее, потому что боль, причиняемая другим, не доставляет ему радости, а боль, возникающая во время занятий спортом, - это совсем другое, он добровольно согласен ее терпеть: страдает при этом только он сам. Или когда по-сибирски обливаешься в сауне ледяной водой из горного источника. «Я принимаю решение, и я должен тебе объяснить, что я понимаю под экстремальными условиями».
«Издевайся надо мной и называй меня тупой рабыней, называй самыми последними словами, - просит Эрика в своем письме. - Рассказывай мне, пожалуйста, что ты сейчас делаешь со мной, описывай все степени муки, которую ты мне причинишь, не доходя в своей жестокости до этого на самом деле. Говори об этом, но свои действия только обозначай. Угрожай мне, но не выходи из берегов». Клеммер размышляет о тех многочисленных берегах, которые ему довелось уже исследовать, но вот такая женщина под него еще не попадала! «С ней, с этой старой скважиной, не отправишься к новым берегам», - говорит он про себя без особой радости. Он осыпает ее насмешками, но не вслух, а про себя. Он смотрит на женщину, которая желает достичь такого состояния, чтобы себя не помнить от блаженства, и спрашивает себя: разве поймешь этих женщин? Она думает только о себе. После всего, что произойдет, она из благодарности будет целовать ему ноги, читает он. В письме об этом сказано отчетливо. Письмо предлагает заняться чайными делами, укрытыми от взора общественности. Занятия музыкой представляют собой идеальную питательную почву для бродильного элемента всякой таинственности и скрытности, но они идеальны и для того, чтобы блистать на людях. Клеммер замечает, что письмо и дальше бесконечно продолжается в том же духе. То, о чем он читает, он может рассматривать только как курьез. «Я хотел бы как можно быстрее покинуть это помещение» - такова его конечная цель. Его удерживает только любопытство, как далеко может зайти человек, который мог бы касаться звезд рукой! Клеммер, эта шустрая и далекая звездочка, уже давно приблизился к ней. Универсум музыки простирается вдаль и вширь, этой женщине нужно лишь протянуть руку, однако она удовлетворяется малым! Клеммера подмывает дать Эрике хороший пинок.
Эрика смотрит на мужчину. Когда-то она была ребенком и никогда им больше не будет.
Клеммер отпускает шутку по поводу того, что незаслуженные побои несправедливы. Эта женщина считает, что заслужила побои уже тем, что она существует, но этого недостаточно. Эрика вспоминает о старых эскалаторах в универмагах ее детства. Клеммер посмеивается, что у него разок-другой может не сдержаться рука, он вовсе не спорит, но что чересчур, то чересчур. Когда дело доходит до интима, то баловство ни к чему. Она испытывает его на предмет любви, это и слепому видно. Она экзаменует его, как далеко он может зайти в своей любви к ней. Она проверяет его на вечную верность и хочет получить доказательства еще до того, как они приступили к делу. Это ей свойственно. Она, вероятно, пытается выяснить, насколько может положиться на его преданность и насколько сильно он может стучаться в двери ее податливости. Ее способность отдаваться абсолютна. Способности обращаются в опыт.
Клеммер считает, и твердо стоит на том, что женщине на этой стадии отношений нужно обещать все, не выполняя ничего. Раскаленное железо страсти мгновенно охлаждается, если ковать его слишком робко. Обрушь на него свой молот. Мужчина оправдывает ослабление своего интереса к соответствующей модели женской конструкции. Перетрудившись, мужчина теряет силу. Его гложет потребность остаться совершенно одному.
Из письма Клеммер узнает: эта женщина хочет, чтобы он проглотил ее. Он с благодарностью отказывается, ссылаясь на отсутствие аппетита. Клеммер обосновывает свой отказ: он не хочет поступать с кем-нибудь так, как не хочет, чтобы с ним поступил кто-нибудь другой. Ему бы не очень хотелось оказаться связанным и с кляпом во рту. «Я люблю тебя так сильно, - говорит Клеммер, - что никогда не причиню тебе боли, даже если ты сама этого пожелаешь». Ведь, в конце концов, каждому хочется делать только то, что ему самому нравится. Клеммеру совершенно очевидно, что он не сделает из этого письма никаких далеко идущих выводов.
Из-за двери доносится приглушенное бормотание телевизора: какой-то мужчина угрожает женщине. Сериал, который показывают сегодня, болезненно задевает душу Эрики, открытую и восприимчивую. В домашних стенах душа разворачивается во всю ширь, потому что ей не угрожает никакая конкуренция. Сближению с матерью способствуют непревзойденные способности Эрики-пианистки. Мать говорит, что Эрика самая лучшая. Это лассо, которым она улавливает дочь.
Клеммер читает фразу, в которой ему позволяют наказывать Эрику по своему усмотрению. Он спрашивает: «Почему ты сразу не написала, о каких наказаниях может идти речь?» Его вопрос рикошетом отлетает от Эрики-броненосца. Здесь написано, что она только предлагает. Она предлагает себя, предлагает купить еще два замка, которые она наверняка не сможет открыть. «А на мою мать ты можешь вообще не обращать внимания, прошу тебя». Мать, напротив, обращает на нее внимание и колотит в дверь снаружи. Ее почти не слышно благодаря серванту, который подставляет свою терпеливую спину. Мать кричит, телевизор бубнит. В его утробе заключены крохотные фигурки, которыми можно распоряжаться по своему усмотрению, включая и выключая их. Карликовой телевизионной жизни противопоставлена большая настоящая жизнь, и настоящая жизнь побеждает, поскольку она свободно владеет всей картиной. Жизнь выстраивается в соответствии с реальностью телевизора, а телевизионная реальность списана с жизни. Фигуры с прическами, болезненно вспучившимися от жаркого ветра, испуганно смотрят друг на друга, однако по-настоящему могут что-то видеть лишь фигуры по эту сторону экрана, другие же, смотрящие с экрана, ничего не видят и ничего не понимают.
«Мы должны врезать замок или, по меньшей мере, поставить задвижку на дверь! - дополняет Эрика свои предложения. - Доверь это мне, любимый. Я хочу, чтобы ты превратил меня в плотно увязанный пакет, совершенно беззащитный и полностью отданный тебе на произвол».
Клеммер нервно облизывает губы, живо представляя себе всю полноту властных полномочий. Перед ним, словно в телевизоре, проносятся картинки. Некуда ногой ступить. Эта маленькая фигурка топчется в его мозгу. Женщина, стоящая перед ним, скукоживается до миниатюрных размеров. Ее можно подбросить, как мяч, и не поймать. Из нее, как из мяча, можно выпустить воздух. Она намеренно стремится стать маленькой, хотя ей это вовсе не нужно. Ведь он и так признает ее способности. Она не хочет быть выше других, потому что ей не встретился никто, кто бы мог чувствовать себя выше ее. Эрика высказывает желание прикупить впоследствии еще кое-какие детали, чтобы дополнить их маленький набор пыток. «На этом домашнем органе мы будем играть вдвоем. Наружу не должно доноситься ни звука». Эрика озабочена тем, чтобы ее ученики ничего не заметили. Перед дверью, кипя злобой, тихо всхлипывает мать. И в телевизоре невидимая женщина всхлипывает почти беззвучно, потому что громкость уменьшена до минимума. Мать вполне созрела для того, чтобы дать этой женщине из телевизионной семьи всхлипнуть так громко, что задрожат стены квартиры. Уж если ей, самой матери, не удается помешать им, то наверняка это получится у телевизионной имитации женщины из Техаса, голова которой украшена перманентной завивкой. Это нетрудно, если нажать на соответствующую кнопку дистанционного пульта.
Эрика хочет вознестись, совершив проступок, за который она мгновенно понесет наказание. Ей не добиться этого. Мать об этом не узнает, и все же Эрика пренебрежет одной из своих обязанностей. «Никоим образом не обращай внимания на мою мать». Вальтер Клеммер вполне может не обращать внимания на мать, однако мать никак не может не дать выход своим горестям в громких звуках телевизора. «Твоя мать мне мешает», - плаксиво жалуется мужчина. Ему как раз предлагают нарядить Эрику во что-то вроде передничка из прочной черной пленки или нейлона, вырезав в нем дырки, через которые можно рассматривать половые органы. Клеммер спрашивает, откуда ему взять такой фартучек, разве что украсть или сшить самому. Она доверяет мужчине лишь дырки и фрагменты, такова глубина ее мудрости, - издевается над ней мужчина. Это она тоже по телевизору увидела? Там никогда не видно всего в целом, а всегда лишь небольшие фрагменты, каждый из которых предстает как целый мир. Соответствующий фрагмент создает режиссер, а все остальное дорисовывает собственная голова. Эрика ненавидит людей, которые бездумно смотрят телевизор. Можно извлечь пользу из всего, если открыться навстречу. Телевизор дает нам нечто, заранее установленное, голова производит для этого внешнюю оболочку. Она произвольно тасует жизненные обстоятельства, продолжает показанные события или изменяет их. Она разъединяет любящих и сводит воедино тех, кто, по замыслу автора сериала, должен пребывать в одиночестве. Голова изменяет все так, как ее это устраивает.
Эрика желает, чтобы Вальтер Клеммер доставлял ей муки. Клеммер Эрику мукам подвергать не намерен, он говорит: «Мы так не договаривались, Эрика». Эрика просит, чтобы он завязал все петли и веревки так прочно, чтобы ей самой не удалось ослабить узлы. «Не щади меня нисколечко, наоборот, приложи всю свою силу! Во всех местах». - «Что тебе известно о моей силе? - риторически вопрошает Вальтер Клеммер. - Ты никогда не видела меня на байдарке». Она слишком низко оценивает его силу. Она даже не подозревает, во что он ее может превратить. Поэтому она ему пишет: «Известно ли тебе, что можно усилить эффект, предварительно как следует вымочив веревки в воде? Делай это, пожалуйста, всегда, когда мне этого захочется, и наслаждайся этим как следует. Застань меня однажды врасплох, в тот день, который я сама назову тебе в письме, и свяжи меня хорошо вымоченными в воде веревками, которые будут стягиваться, когда начнут высыхать. Покарай за прегрешения!» Клеммер пытается объяснить, как Эрика, которая по-прежнему молчит, совершает тем самым прегрешение против простейших правил приличия. Эрика продолжает молчать, но не падает духом. Она считает, что находится на верном пути, и она хочет, чтобы он хорошенько спрятал все ключи от замков, на которые ее запрет! «Только не потеряй! На мою мать не обращай внимания, потребуй у нее все запасные ключи, а их в доме немало! Запри меня вместе с моей матерью! Я жду, чтобы ты уже сегодня ушел, оставив меня связанной, спутанной, пристегнутой и выгнутой в дугу, вместе с моей матерью, но так, чтобы она окончательно не смогла проникнуть в мою комнату, оставь все так до завтрашнего дня. Не обращай внимания на мою мать, ведь моя мать - целиком моя забота. Забери с собой все ключи от квартиры и комнаты, не оставляй здесь ни одного!»
Клеммер снова спрашивает, а что он-то с этого будет иметь. Клеммер смеется. Мать скребется в дверь. Телевизор гремит. Дверь заперта. Эрика молчит. Мать смеется. Клеммер скребется в дверь. Дверь скрипит. Телевизор выключен. Эрика здесь.

Предыдущая страница 25 Следующая страница


Пианистка 26

«Чтобы я не визжала от боли, вставь мне, пожалуйста, кляп из нейлона, колготок и т. п., вставь, доставляя огромное удовольствие. Завяжи кляп с помощью резинового шланга (продается в специализированных магазинах) и нейлонового чулка (доставляя огромное удовольствие), завяжи так искусно, чтобы мне не удалось от него избавиться. Надень на себя треугольник маленьких черных плавок, которые больше открывают, чем скрывают. Никто не узнает даже малой толики!»
«Снизойди до меня и заговори со мной по-человечески, скажи мне: „Ты увидишь, какой красивый пакет я из тебя смастерю и как прекрасно ты себя почувствуешь после того, как я все это с тобой проделаю". Польсти мне, сказав, что кляп мне очень к лицу и что ты продержишь меня в таком виде часов пять или шесть, никак не меньше. Свяжи мне прочной веревкой щиколотки, обтянутые нейлоновыми чулками, свяжи их прочно, как запястья, прошу тебя, обмотай мои бедра веревкой до самого верха и выше, как бы я ни противилась. Мы испытаем все это вместе. Я каждый раз буду объяснять, как мне хочется, именно так, как ты это однажды уже совершил. Прошу тебя, нельзя ли сделать так, чтобы ты меня, связанную и с кляпом во рту, поставил перед собой? Благодарю тебя сердечно. Кожаным ремнем притяни мои руки к телу так сильно, как только можешь. В конце концов все должно получиться так, чтобы я не могла стоять прямо».
Вальтер Клеммер спрашивает: «Что-что?» И сам на это отвечает: «Вот что!» Он прижимается к женщине, но она ведь ему не мать, и она демонстративно отказывается заключить мужчину, словно сына, в свои объятия. Она невозмутимо и подчеркнуто отводит руки в сторону. Молодой человек ждет от нее нежного трепета и, со своей стороны, нежно содрогается, плотно к ней прижимаясь. Он молит ее откликнуться лаской на ласку, ведь после такого потрясения отказать ему в этом может только абсолютное чудовище. Эрика Кохут способна приласкать только себя саму, и никого больше. «Прошу, прошу тебя», - монотонно заклинает ученик, но учительница не проявляет вежливой уступчивости. Она словно одергивает его, позволяя ему пастись на ней, но, со своей стороны, не принося ему в дар алых губ. «Одним чтением сыт не будешь», - огрызается молодой человек. Женщина предлагает ему читать дальше. Клеммер осыпает ее упреками: «Больше тебе нечего предложить! Тебе нет прощения. Нельзя все время только брать». Клеммер добровольно вызывается открыть ей вселенную, о которой она вообще понятия не имеет! Эрика ничего не дает и ничего не берет.
В письме она угрожает, что проявит непослушание. «Если ты станешь свидетелем подобного проступка, - советует она Вальтеру Клеммеру, - ударь меня наотмашь тыльной стороной ладони по лицу, когда мы будем одни. Спроси меня, почему я не жалуюсь матери или не даю тебе сдачи. В любом случае, прошу тебя, говори мне все эти слова, чтобы я полностью ощутила свою беззащитность. Прошу тебя, обходись со мной так во всех случаях, о которых я тебе написала. А высшей точки, о которой я пока не отваживаюсь даже подумать, мы достигнем, когда ты, подбодренный моим прилежанием, усядешься на меня верхом. Прошу тебя, надави на мое лицо всем весом своего тела, зажми мне бедрами голову с такой силой, чтобы я не смогла пошевелиться. Опиши вслух то время, которое мы потратим на это, и пообещай: у нас достаточно времени! Угрожай мне, что будешь держать меня в такой позе несколько часов подряд, если я не выполню как следует то, что от меня требуется. Ты можешь заставить меня часами томиться, придавив мне лицо всем своим телом! Не оставляй своих усилий, пока я не почернею. Я письменно требую от тебя упоения. Ты легко догадаешься, каких еще более острых утех я жажду. Я не осмеливаюсь написать здесь о них. Письмо не должно попасть в чужие руки. Влепи мне несколько пощечин наотмашь! Не обращай внимания на мой крик: „Нет!" Не следуй моему призыву. Не слушай мои мольбы. Что касается моей матери: не смотри в ее сторону!»
За дверью урчит телевизор, правда, уже потише. Мать вновь занялась ликером, дающим забвение, которого она искала. Все семьи сидят за ужином. Маленьких человечков в телевизоре в любой момент можно стереть с экрана, нажав кнопку. Их судьба будет тогда твориться невидимо для глаза. Мать подобного перенести не может. Одним глазком она посматривает на экран. Если дочь захочет, мать завтра расскажет ей о содержании сегодняшней серии, чтобы ребенок осмысленно следил за продолжением трагической истории.
Клеммеру кажется, что он занимает позицию над вожделением и способен объективно судить о том, к чему стремится это женское тело. Незаметно для самого себя он вовлекается в игру. Ходы его мысли забиты клейкой слюной алчности, и организационные решения, которые предписывает Эрика, дают ему возможность выработать линию поведения, согласующуюся с его страстью.
Желания женщины незаметно затягивают Клеммера в свой водоворот, и в нем тоже растет страсть, хочет он того или нет. Пока что он, словно посторонний, узнает из письма о ее желаниях, но скоро наслаждение изменит его!
Эрика желает одного: чтобы ее тело стало желанным благодаря вожделению. Она хочет в этом убедиться. Чем больше он читает, тем больше ей хочется, чтобы все это уже миновало. В комнате темнеет. Свет не включают. Еще достаточно света, падающего снаружи.
Действительно ли, как здесь написано, она собирается засунуть ему в задницу язык, когда он будет сидеть на ней верхом? Клеммер сомневается в достоверности того, что читает, и относит это на счет плохого освещения. Разве такое может пожелать женщина, великолепно играющая Шопена?! Однако именно это, и ничто другое, очень желанно для женщины, которая все время играла только Шопена и Брамса. Далее в письме она просит изнасиловать ее, имея в виду скорее постоянную угрозу изнасилования. «Когда я не смогу двигаться и шевелиться, скажи мне, что изнасилуешь меня, что меня ничто от этого не спасет. При этом говори больше, чем делай на самом деле! Ты заранее мне скажешь, что я вся изойду в блаженстве, если ты будешь обращаться со мной жестоко, но основательно». Жестокость и основательность - две трудновоспитуемые сестры, поднимающие громкий шум всякий раз, когда их пытаются разлучить. Словно братец Гензель и сестричка Гретель в сказке, когда ведьма сажает братца в печь. В письме от Клеммера требуют, чтобы Эрика от блаженства забыла о себе, пусть только он следует всем изложенным пунктам. Пусть он с наслаждением отвесит ей дюжину смачных пощечин. «Заранее благодарна! Прошу тебя, только не причиняй мне боли», - читается между строк.
Женщина жаждет задохнуться под натиском твердого как камень члена, когда Клеммер зажмет ее так, что она и пошевельнуться не сможет. Все, что здесь написано, - плод многолетних тайных размышлений Эрики. Сейчас она надеется, что он из любви к ней не сделает ничего подобного. Она будет настаивать, однако он откажется последовать ее просьбам, вознаградив ее этим доказательством любви. Эрика уверена: любовь извиняет и прощает все. Это является достаточным основанием для того, чтобы он выстрелил брызгами прямо ей в рот («прошу тебя, очень прошу»), и пусть у нее при этом чуть не вырвется язык, а саму ее, вполне возможно, стошнит. Она представляет себе в письме, и только в письме, как он зайдет настолько далеко, что даже помочится на нее. «Хотя я вначале, возможно, буду протестовать, насколько мне позволят твои путы. Сделай это со мной не один раз и обильно, пока я не перестану тебе противиться".
Мать бьет ее так, что искры из глаз летят: у ребенка неправильная постановка рук. Неизгладимые воспоминания роятся в неисчерпаемой коробке, что хранится в черепе у Эрики. Эта же самая мать выпивает сейчас рюмку ликера и сразу наливает себе еще, из другой бутылки, резко отличающейся по цвету. Мать пытается собрать в кучу свои ноги и руки, но теряет то одну, то другую, намереваясь отправиться спать. Давно пора, уже поздно.
Клеммер выпил чашу письма до дна. Он не удостаивает Эрику прямым обращением к ней, эта женщина его недостойна. В своем теле, невольно реагирующем на письмо, Клеммер обнаруживает добровольного совиновника. Женщина вступила с ним в контакт с помощью письма, но простое прикосновение принесло бы ей много больше очков. Она сознательно не пошла путем нежного женского прикосновения. Она в принципе, кажется, одобряет его вожделение. Он обнимает ее, но она его не обнимает. Его это расхолаживает, и на письмо он отвечает женщине молчанием. Он молчит до тех пор, пока Эрика не предлагает ему дать ответ. Она уверяет себя, что хоть письмо и задело его за живое, но он его ни одной живой душе не покажет. В остальном же пусть им руководит чувство! Клеммер качает головой. Эрика говорит, что он ведь обычно следует позывам голода и жажды. У него есть ее номер телефона, и он может позвонить. «Обдумай все основательно». Клеммер молчит, молчит без дополнительной ноты и без музыкального задержания. Его руки и ноги, а также вся спина залиты потом. Минуты тянутся одна за другой. Женщина, которая ждала его чувственной реакции, разочарована, потому что он лишь в двадцатый раз спрашивает, действительно ли она это все всерьез. Или это дурная шутка? Клеммер являет собой картину затишья перед грозой, которая вот-вот разразится! Так выглядят люди, которых снедает сильнейшая жажда обладания, до того момента, когда они ее удовлетворят. Эрика пытает его, куда же подевались заверения в прочных чувствах. «Ты на меня обиделся? Надеюсь, что нет». Эрика решается на робкий превентивный удар, говоря, что все это не обязательно должно произойти сегодня. Будет ведь завтрашний день, на который все это можно отодвинуть. В коробке из-под обуви на всякий случай уже сегодня лежат заранее припасенные шнуры и веревки. Полный ассортимент. Она опережает возможный упрек и говорит, что можно еще прикупить. В специальных магазинах можно заказать цепи в соответствии с желаемым размером. Эрика произносит несколько фраз, которые соответствуют цвету ее желания. Она говорит как на уроке, говорит как учительница. Клеммер молчит, потому что на уроке имеет право говорить только учительница. Эрика требует: «Говори сейчас же!»
Клеммер улыбается и в шутку отвечает, что об этом можно поговорить! Он осторожно прощупывает, действительно ли она потеряла всякую меру. Он закидывает удочку, чтобы выяснить, действительно ли в эротическом смысле она полностью невменяема.
Эрика впервые испытывает страх, опасаясь, что Клеммер ударит ее еще до того, как все начнется. Она торопливо просит прощения за банальный стиль письма, потому что хочет разрядить атмосферу. Без всякого отвращения и, видимо, пребывая в хорошем настроении, Эрика говорит, что сухой остаток любви, в конце концов, достаточно банален.
«Ты будешь приходить ко мне на квартиру? Прошу тебя! Потому что здесь с вечера пятницы до воскресного вечера (!) ты сможешь заставить меня томиться в ужасно сладких путах, если ты на это решишься. Я ведь хочу томиться в твоих путах, о которых я тоскую так давно, томиться как можно дольше».
Клеммер не придает этим словам особого значения: возможно, он так поступит. Через непродолжительное время он заявляет, что для него теперь речь идет о совершенно серьезных вещах, когда он говорит, что даже и не подумает приходить! Эрике сейчас хочется, чтобы он страстно целовал ее, а вовсе не бил. Она пророчествует, что с помощью любовного акта можно исправить многое, что казалось безнадежным. «Скажи мне что-нибудь ласковое и забудь о письме», - неслышно умоляет она. Эрика верит, что ее спаситель уже появился, и надеется на его скромность и молчание. Эрика жутко боится побоев. Поэтому она наносит удар, предлагая, чтобы они написали друг другу еще несколько писем. «Нам даже не придется тратиться на почтовые марки». Она хвастается тем, что в новых письмах все будет происходить еще более непристойно, чем в этом письме. Это было только начало, и шаг уже сделан. Будет ли ей позволено написать еще одно письмо? Возможно, на этот раз выйдет получше. Женщина страстно желает, чтобы он крепко поцеловал ее, а не ударил. Пусть его поцелуи принесут ей боль, главное, чтобы это не была боль от ударов. Клеммер отвечает на это: «Ничего страшного». Он говорит: «Спасибо! Пожалуйста, пожалуйста!» Он говорит почти беззвучно.
Эрике знаком этот тон из ее разговоров с матерью. «Надеюсь, Клеммер не ударит меня», - робко думает она. Она подчеркивает: он может с ней делать все, что захочет, буквально все, лишь бы это причиняло ей боль, потому что не существует ничего, о чем она не мечтала. Пусть Клеммер простит ей, что она написала не слишком красивым слогом. «Надеюсь, он не набросится на меня с кулаками», - опасливо думает женщина. Она доверительно сообщает мужчине, что уже много лет испытывает желание и тягу к побоям. Она считает, что наконец нашла господина, о котором мечтала.
Из страха Эрика говорит о чем-то совершенно другом. Клеммер отвечает: «Спасибо, хорошо». Эрика разрешает Клеммеру отныне выбирать для нее платья. Он может жестко реагировать на любые нарушения его инструкций по поводу одежды. Эрика распахивает большой платяной шкаф и показывает, что у нее есть. Кое-что она снимает с плечиков, другие платья остаются висеть, она их просто демонстрирует. Она надеется, что он оценит элегантный гардероб, показывая ему все это разноцветье. «То, что тебе особенно понравится, я смогу купить сама! Деньги роли не играют. Для моей матери я играю роль денег, которые она скупится тратить. Вообще, не обращай внимания на мою мать. Какой твой любимый цвет, Вальтер? Все, что я тебе написала, не было шуткой, - она неожиданно покоряется его руке. - Ты ведь не сердишься на меня? Если я попрошу тебя написать мне несколько очень личных, строк, ты ведь это сделаешь? Напишешь, что ты об этом думаешь и что ты по этому поводу можешь сказать?»
Клеммер говорит: «До свидания». Эрика вся сжимается, надеясь, что его рука опустится на нее ласково, а не губительно. «Завтра же я попрошу вставить в дверь замок». Эрика отдаст Клеммеру единственный ключ от этой двери. «Представь себе только, как мило это будет». Клеммер отвечает на предложение молчанием, Эрика жаждет его внимания. Она надеется, что он отреагирует дружелюбно, если она откроет для него доступ к себе в любое время. Все равно когда. Клеммер никак не реагирует на это, слышно только его дыхание.
Эрика клянется, что будет делать все, о чем она написала Клеммеру. Она подчеркивает: что написано - еще не предписано! Повременить - не значит отменить. Клеммер включает свет. Он не говорит с ней, и он не бьет ее. Эрика допытывается, можно ли ей вскоре снова написать ему о том, чего ей хочется. «Пожалуйста, разреши мне и дальше отвечать тебе по почте, Вальтер Клеммер говорит: „Лучше подождать!“ Голос его возвышается над Эрикой, умирающей от страха, над ее балансовой стоимостью. Он бросает в ее сторону бранное слово, словно пробный шар, но по крайней мере не бьет ее. Он дает Эрике разные имена, каждое сопровождая прилагательным „старая“. Эрика знает, что нужно быть готовой к такой реакции, и закрывает лицо руками. Она снова опускает руки: если он начнет сейчас бить ее, пусть бьет. Клеммер договаривается до того, что заявляет: он не прикоснется к ней даже щипцами. Он клянется, что никогда не испытывал любви к ней, клянется, что любовь его прошла. По нему, так пусть она идет себе на все четыре стороны. Она вызывает в нем ужас. Как она осмеливается предлагать такое! Эрика прячет голову между колен, словно пассажир, пытающийся уберечься от смерти во время падения самолета. Она уклоняется от побоев, которые, вероятно, смогла бы пережить. Он говорит, что не ударит ее потому, что не хочет замарать руки. Он бросает письмо в лицо женщине, но попадает только в подставленный затылок. Письмо валится на Эрику, как снег на голову. „Тем, кто любит, нет никакой нужды в посредничестве письма“, - язвит Клеммер в ее адрес. К письменным уловкам прибегают лишь в любовном обмане.

Предыдущая страница 26 Следующая страница


27 Эльфрида Елинек

Эрика вросла в свой диван. Ноги в новых туфельках плотно сжаты. Руки лежат на коленях. Без всякой надежды она ждет от Клеммера чего-то вроде любовного припадка. Она ощущает приближение неизбежного: эта любовь грозит умереть! «Его любовь ведь еще не прошла», - страстно думает она. Пока он здесь, надежда еще жива. Она надеется по меньшей мере на страстные поцелуи. «Ну пожалуйста!» Клеммер отвечает: «Спасибо, не нужно». Она страстно желает: вместо того чтобы мучить и терзать ее, пусть он домогается ее любви в рамках австрийской нормы. Если бы он приступил к ней со всей силой страсти, она оттолкнула бы его со словами: «Или на моих условиях, или вообще никак». Она ждет от своего ученика, совершенно неопытного, чтобы он добивался ее своими губами и руками. Она ему покажет. Она ему покажет.
Они сидят напротив друг друга. Сколь близко избавление в любви, и сколь тяжел надгробный камень. Клеммер вовсе не ангел, и женщины тоже не ангелы. Откатить камень прочь! Эрика тверда в отношении своих желаний, которые она письменно сообщила Вальтеру Клеммеру. Помимо письма, собственно, у нее нет желаний. «Спасибо огромное! К чему тратить слова?» - спрашивает Клеммер. По крайней мере, он не бьет ее.
Он обхватывает руками бесчувственный сервант со всей силой, на какую способен, и постепенно сдвигает его в сторону, но Эрика ему не помогает. Он сдвигает сервант с места, пока не возникает щель, на ширину которой он открывает дверь. «Нам нечего больше сказать друг другу», - этих слов Клеммер не произносит. Он выходит из комнаты, не попрощавшись, и захлопывает за собой дверь квартиры. Вот он уже и ушел.

Мать громко храпит на своей половине кровати, усыпленная непривычным для нее спиртным, которое в их доме подают только гостям, гостям, которые никогда не приходят. Когда-то, много-много лет назад, в этой вот самой постели вожделение привело ее к святому материнству, и вожделение закончилось, как только была достигнута цель. Одного-единственного извержения оказалось достаточно, чтобы убить вожделение и создать пространство для дочери; отец одним ударом убил двух зайцев. И одновременно прихлопнул себя самого. По причине внутренней инертности и слабости духа он оказался не в состоянии предвидеть последствия этой эякуляции. Теперь Эрика заползает на другую половину постели, а отец зарыт в землю. Эрика не стала мыться и вообще не привела себя в порядок. От нее сильно пахнет потом, она подобна зверю в клетке, в которой накапливаются и долго не могут выветриться запахи от испарений животного, потому что клетка маленькая. Если одно животное хочет повернуться, другому приходится близко придвинуться к стенке. Эрика, с которой течет пот, ложится рядом с матерью и лежит без сна, глядя перед собой.
Эрика пролежала без сна, в собственной влаге, часа два, как вдруг проснулась мать. Ее разбудили мысли Эрики, ведь шевелиться она совершенно не шевелилась. Мать мгновенно припоминает, от чего она вчера пыталась спастись бегством при помощи ликера. Мать стремительно подскакивает и, сверкая, словно луч солнца, до восхода которого еще далеко, накидывается на ребенка с обвинениями, пересыпаемыми страшными угрозами и трудновыполнимыми обещаниями нанести Эрике телесный ущерб. С крутых склонов на Эрику летит осыпь недоуменных вопросов, летит в полном беспорядке и без какой-либо последовательности. Эрика молчит, и мать с оскорбленным видом поворачивается к ней спиной. Она интерпретирует свою обиду в том смысле, что Эрика ей противна. Однако мать снова мгновенно поворачивается к дочери и выпаливает новый акустический заряд угроз, только теперь более громких. Эрика по-прежнему молчит, сжав зубы, мать сыплет проклятиями и оскорблениями. Мать кричит и кричит, доводя себя неистовыми обвинениями до состояния, в котором она утрачивает над собой всякий контроль. Мать реагирует на алкоголь, который еще бурлит в ее жилах. Яичный ликер имеет опасное действие. И кофейный ликер ему в этом не уступает.
Эрика предпринимает робкую» попытку проявить любовь, ведь мать уже расписывает далеко идущие последствия для их совместной жизни, от которых ей самой становится страшно, к примеру, приобретение отдельной кровати для Эрики!
Эрику захватывает приступ любви. Она набрасывается на мать и покрывает ее поцелуями. Она целует мать так, как не делала этого уже много лет. Она крепко держит мать за плечи, а мать гневно отбивается, не задевая при этом никого. Эрика устремляет свои поцелуи в точку, находящуюся между левым и правым плечом, при этом она тоже не всегда попадает в цель, потому что мать отворачивает голову то влево, то вправо, уклоняясь от поцелуев. Лицо матери в полутьме кажется белесым пятком, окаймленным крашеными светлыми волосами, помогающими Эрике ориентироваться. Эрика сыплет своими беспорядочными поцелуями прямо в это пятно. Эта плоть дала ей жизнь! Этот рыхлый материнский пирог. Мокрыми губами Эрика тычется в материнское лицо и держит мать железной хваткой, чтобы лишить ее возможности обороняться. Эрика наваливается на мать сначала половиной, затем тремя четвертями своего тела, потому что та всерьез начинает отбиваться и вовсю молотит в воздухе руками. Мать пытается уклониться от губ Эрики, неистово мотая головой. Все происходит так, как бывает в любовной схватке, только целью является не оргазм, а мать сама по себе, мать как личность. И мать теперь ожесточенно сопротивляется. Напрасно, ведь Эрика сильнее ее. Она обвивает мать, как плющ обвивает старый дом, но мать таким уж уютным старым домом вовсе не является. Эрика сосет и гложет это большое тело, словно намерена тотчас заползти в него, еще раз в нем укрыться. Эрика признается матери в любви, а мать, прерывисто дыша, заверяет ее в обратном, говорит, что она тоже любит свое дитя, но требует, чтобы ребенок сейчас же это прекратил! «Вот я тебе сейчас!» Мать не в состоянии противиться буре чувств, рвущейся из Эрики, но она все же польщена. Она вдруг чувствует, что ее домогаются. То, что ты начинаешь чувствовать себя возросшей в цене, поскольку кто-то выделяет тебя среди других, - основная предпосылка любви. Эрика впивается в мать. Мать начинает неистово отбиваться. Чем больше Эрика целует ее, тем сильнее мать колотит по ней руками, чтобы, во-первых, защитить себя и, во-вторых, осадить дочь, которая, по всей видимости, утратила над собой контроль, хотя пить не пила. Мать на разные лады орет: «Прекрати!» Мать энергично призывает Эрику к порядку. Эрика с неослабевающим пылом продолжает целовать ее то там, то тут. Поскольку желаемой реакции от матери не следует, Эрика требовательно наносит ей удары, хотя и не очень сильные. Она бьет мать не в наказание, а лишь желая добиться от нее отклика, но та неверно все истолковывает и начинает осыпать Эрику угрозами и бранью. Мать и дитя поменялись ролями, ведь телесное наказание всегда являлось прерогативой матери; она со своих высот может лучше рассмотреть дочь. Мать принимает решение защищаться от парасексуальных атак собственного дитяти и наугад хлещет Эрику по щекам.
Дочь, эта странная и неумелая любовница, скручивает матери руки и целует ее в шею, обнаруживая свои тайные сексуальные намерения. Мать, тоже не слишком образованная в любви, использует неправильную технику и сокрушает все вокруг. При этом ее старая плоть вовлечена в борьбу в полную силу. С ней обращаются не как с матерью, а как с плотью. Эрика зубами проходится по материнскому телу. Она целует и целует. Она неистово целует мать. То, что потерявшая над собой контроль дочь вытворяет с матерью, мать называет свинством. Бесполезно - так ее не целовали уже не один десяток лет, но натиск все усиливается! Эрика продолжает страстно целовать ее, пока, после бесконечного шквального огня поцелуев, дочь не замирает в изнеможении, полулежа на матери. Ребенок заливает лицо матери слезами, а мать пытается сгрузить с себя это дитятко, спрашивая его, не сошло ли оно с ума. Ответа не следует, да мать и не ждет ответа, а приказывает сейчас же успокоиться и уснуть, ведь и завтра будет день, будет и пища! Она напоминает о том, что Эрику завтра ждет работа. Дочь соглашается, что теперь пора спать. Дочь еще раз, словно слепой крот, шарит по телу матери, однако та отталкивает ее руки. Дочери удается на несколько коротких секунд увидеть уже сильно поредевшие тонкие волосы на материнском лобке, покрывающие внизу тучный живот. Это выглядит очень необычно. Мать самым строгим образом прятала это место от ее глаз. Во время схватки дочь нарочно задрала на матери ночную рубашку, чтобы увидеть эти волосы, о наличии которых она все время знала: они там есть! Жаль, света маловато. Эрика специально раскрыла мать, чтобы увидеть все, абсолютно все. Мать безуспешно пыталась сопротивляться. С чисто телесной точки зрения Эрика сильнее своей слегка замученной матери. Дочь выпаливает матери прямо в лицо, что именно она сейчас у нее только что увидела. Мать молчит, чтобы превратить увиденное в невидимое.
Обе женщины спят, тесно прижавшись друг к другу. Остаток ночи очень короток, скоро день заявляет о себе неприятно ярким светом и назойливым щебетом птиц.

Эта женщина здорово удивила Вальтера Клеммера, ведь она осмелилась на то, что другие только обещают. Взяв себе передышку и все обдумав, он против своей воли подивился тому, какие границы она дерзнула раздвинуть. Ее страсть жаждет простора. Клеммер находится под сильным впечатлением. У других женщин на этом пространстве размещается разве что горка для лазания да качели-коромысла на растрескавшемся бетоне пыльной площадки. Здесь же перед счастливым потребителем простирается целое футбольное поле, да еще теннисные корты и гаревая дорожка. Эрике ее ограждение давно привычно, мать вбила колышки, однако Эрика этим не удовлетворяется; она вырывает столбы и не боится старательно вкопать новые, - признает ученик Клеммер. Он горд тем, что ее попытки связаны именно с ним, к этому он приходит после длительных размышлений. Он молод и открыт всему новому. Он здоров и открыт всему болезненному. Он открыт всему, откуда бы оно ни появлялось. Он открыт и готов распахнуть настежь новые ворота. Он бы, пожалуй, даже высунулся далеко из окна, так далеко, что едва бы удерживал равновесие. Он бы стоял, удерживаясь на самых кончиках пальцев! Он наверняка чем-то рискует и радуется риску потому, что именно он берет его на себя. Прежде он был чистым листом, ожидавшим, когда неизвестный печатник нанесет на него оттиск, и никто до него ничего подобного не читал. Это наложит на него отпечаток на всю жизнь! После этого он перестанет быть тем, кем был раньше, потому что будет чем-то большим и больше будет иметь.
В случае необходимости он готов решиться и на жестокость в том, что касается этой женщины, - воображает он себе. Он безоговорочно примет ее условия и продиктует ей свои собственные: больше жестокости. Ему точно известно, как все будет развиваться после того, как он несколько дней будет держаться от нее на расстоянии, чтобы испытать, выдержит ли чувство бесчеловечную пробу на разрыв со стороны рассудка.
Сталь его духа погнулась, однако он не пал под тяжестью обещаний, которые надавала ему женщина. Она предаст себя в его руки. Он горд испытанием, которое выдержит. Возможно, он доведет ее до полусмерти!
И все же ученик рад тому, что сможет несколько дней держаться от нее на расстоянии. Лучше пусть она остынет, чем сразу совать ей палец. Он подождет несколько дней и посмотрит, что принесет ему в зубах эта женщина, для которой наступил черед быть любимой, - мертвого зайца или куропатку. Или старый башмак. Он своенравно и своевольно не станет до поры ходить к ней на занятия. Он надеется, что женщина начнет преследовать его, потеряв всякий стыд. Тогда он скажет ей «нет» и станет выжидать, что она дальше предпримет. А пока молодому человеку лучше побыть наедине с собой, ведь у волка нет желанной подруги, пока он не встретит козу.
Что касается Эрики, она давно уже узнала, что такое отказ, а теперь вздумала совершенно измениться. Часто используемый пресс ее алчности давит на желание, из-под него уже течет красная струйка. Она постоянно смотрит на дверь, не появится ли ее ученик, однако приходят другие, а его нет как нет. Он без всяких оправданий держится подальше.
Клеммер постоянно стремится чему-то учиться, многое начиная и мало что заканчивая, - японские боевые искусства, иностранные языки, общеобразовательные поездки, художественные выставки, - с некоторого времени он берет еще и уроки по классу кларнета по соседству с классом Эрики, чтобы приобрести основные навыки, которые он позднее намерен расширить в игре на саксофоне с прицелом на джаз и импровизацию. Он избегает рояля и его повелительницы. Обычно, получив начальные сведения в определенных областях знания, Клеммер прекращает занятия. Ему не хватает терпения. Однако теперь он хотел бы стать суперлюбовником, женщина его на это вызывает. Он снова жалуется, - у него и на это есть время, - что корсет классического музыкального образования слишком узок для него, любящего насладиться доброй порцией пространства, не очерченного границами. Он предчувствует широкие просторы, мысленно представляет себе поля, еще ни разу им не виданные и, естественно, не виданные никем другим до него. Он поднимает край покрывала и в испуге вновь опускает его, чтобы снова поднять и удостовериться, что он действительно все это видел. Он едва верит в это. Кохут постоянно стремится закрыть ему доступ в эти поля и луга, однако в частной сфере она его этим непрестанно манит. Ученик ощущает тягу к безграничности. Во время занятий женщина неумолима. Она издалека слышит самое малое, самое ничтожное, а в жизни она хочет, чтобы ее принудили к мольбам. Она полностью закутывает его в рояль, в этот эластичный бандаж из технических упражнений, трелей, школы беглости по Черни. Для нее будет непереносимо тяжким оскорблением то, что лишь кларнет смог освободить его от пут полифонии. Как прекрасно он сможет однажды импровизировать на саксофоне-сопрано! Клеммер играет на кларнете. Рояль он почти забросил. Он решительно осваивает новые для себя области музыки и планирует играть в студенческом джаз-бенде, с парнями из которого он лично знаком. Потом, превзойдя их, он создаст собственную группу, которая будет играть музыку в соответствии с его представлениями и намерениями, название для группы он уже придумал, но держит пока в тайне. Музыкальные замыслы вполне соответствуют его ярко выраженному стремлению к свободе. Он уже записался в класс джаза. Он хочет научиться делать аранжировки. Поначалу он хочет приспособиться, включиться в общий процесс, но придет время, и он вырвется из ряда, солируя, подобно мощному фонтану, так, что перехватит дух. Его волю нелегко поместить в определенный ряд, его желание и его возможности с трудом умещаются в рамках нотной тетради. Его локти бодро загребают воздух, дыхание с силой вливается в инструмент, он ни о чем не думает. Он радуется. Он упражняется в постановке губ и смене клапанов. Серьезные успехи уже маячат на далеком горизонте, - говорит его учитель-кларнетист и радуется ученику, получившему в классе коллеги Кохут значительные базовые знания. Его вполне можно переманить от коллеги, чтобы во время выпускного концерта погреться в лучах его успеха. К двери класса приближается женщина, облаченная в изысканную туристскую амуницию, и занимает выжидательную позицию. Ее не сразу узнаешь. У нее здесь дело, вот она и пришла. Эрика Кохут, как это ей свойственно, принарядилась в соответствии с определенным поводом.
Разве он, ученик Клеммер, не обещал ей показать красоты природы, природы, только что отлитой в тигле, и разве он не лучше всех знает, где следует искать эту природу? Ученику, испуганно выходящему из двери с маленьким черным футляром под мышкой, она, смущенно запинаясь, предлагает совершить совместную пешую прогулку. Сейчас и сразу! По ее облачению ему следовало бы сразу понять, что она планирует. «Я пришла, - говорит она, - чтобы отсюда отправиться вместе в леса и на реки». Ему и отлично экипированной даме откроются крутые скальные осыпи и грохочущие, неопрятные морены глетчеров. Он и она приложат усилия в стремлении к совместной цели, укрывшись в не слишком приветливой горной хижине: на полу банановая кожура и яблочные огрызки, в углу следы блевотины, везде валяются грязные клочки бумаги, этот мусор никто не подметает.
Эрика, как замечает Клеммер, одета совершенно иначе, по-новому: одежда соответствует поводу, а повод одежде. Одежда для нее как всегда - самое главное, вообще женщине всегда нужны украшения, чтобы добиться признания, и один только лес еще никогда не украшал женщину. Наоборот, женщина своим присутствием должна придавать лесу особый шик, в этом она схожа со зверем, за которым наблюдает в бинокль охотник. Эрика купила прочные туристские ботинки и хорошо смазала их жиром, чтобы они не пропускали влагу. В этих ботинках она, если нужно, спокойно пройдет уйму километров. На ней спортивная блуза в клеточку, теплая куртка, брюки до колен, на ногах шерстяные гамаши. Она прихватила даже маленький рюкзак с провиантом. Она не взяла с собой веревки, потому что не любит экстремальный спорт! Если уж заниматься экстремальным спортом, то без страховочных сеток и веревок; эта женщина готова подвергнуть себя опасностям, связанным с неистовыми телесными забавами, во время которых все зависит только от тебя и от партнера, и спасительный якорь ей ни к чему.
У Эрики есть план, как скормить себя мужчине крохотными порциями. Он не должен переедать, пусть он страдает от сверлящего голода по ней. Так она себе все это представляет, когда сидит дома со своей матерью. Она экономит себя и раздает себя крайне неохотно, предварительно все как следует обдумав. Она трясется от скупости над своими фунтами и килограммами. Она алчно отсчитает и выложит перед Клеммером на стол всю звонкую мелочь своего тела, и он будет считать, что получил по меньшей мере вдвое больше, чем она на самом деле потратила. После дерзкой эскапады в письме она взяла свой ход назад, что далось ей нелегко. Она прочно застряла в копилке собственного тела, в этой отливающей синевой опухоли, которую она постоянно таскает с собой и которая набита так, что вот-вот лопнет. К примеру, за эту туристскую одежду, которая сегодня на ней, ей пришлось отстегнуть немалую сумму в спортивном магазине. Она покупает качество, однако больше ценит красоту. У нее далеко идущие желания. Клеммер смотрит на женщину совершенно спокойно, он уверен в своих силах. Его взор неспешно скользит по пуговицам костюма, сделанным в народном стиле, по маленькой, сделанной в охотничьем стиле серебряной цепочке для часов (тоже имитация), прикрепленной на поясе и украшенной оленьим рогом. Эрика, повизгивая, напоминает ему, что он обещал сегодня отправиться на прогулку и что пришло время выполнить обещанное. Он спрашивает ее, почему именно здесь, сегодня и сейчас? Она говорит: «Разве ты не помнишь, что ты сказал „сегодня"?» Она молча тычет ему в нос купонами его неосторожных обещаний. Он же обещал ей, что именно сегодня. Он сам тогда предложил, чтобы сегодня. Пусть ученик не подумает, что учительница что-то запамятовала. Клеммер говорит, что сейчас не время и не место. Эрика мгновенно предоставляет ему на выбор другие места, расположенные подальше, и другое, более удобное время. Скоро любовной паре не потребуются окольные пути в виде лесов и озер. Но сегодня прекрасные виды горных вершин и верхушек деревьев потребуются, чтобы усилить желание мужчины.

Предыдущая страница 27 Следующая страница


Пианистка 28

Вальтер Клеммер размышляет. Он решает, что вовсе не надо совершать слишком дальнее путешествие, чтобы испробовать что-то новенькое. Он, всегда испытывающий научный интерес, предлагает - вот Эрика удивится! - заняться этим не сходя с места. К чему отправляться в дальнюю даль? Кроме того, он потом вполне еще успеет к трем часам в клуб дзюдо! В любви позволено все, нельзя лишь шутить с нею. Если она серьезно, то он и подавно согласен. Пожалуйста. До настоящего времени он вел себя мягко и предупредительно, но он может быть и жестоким, он это докажет. Точно так, как она того желает. Вместо того чтобы, как положено, ответить ученику, Эрика Кохут тащит его за собой в каморку со швабрами и ведрами, которая, как ей известно, никогда не запирается. Он должен показать ей, на что способен. Женщина излучает силу, которая побуждает к движению. Пусть он покажет ей то, чему никогда не учился. Сильно и едко пахнут моющие средства, в углу сложен в кучу всякий инвентарь. Для начала Эрика просит прощения, потому что ей не следовало писать молодому человеку письмо. Она развивает эту мысль. Она опускается перед Клеммером на колени и неловкими поцелуями покрывает его сопротивляющийся живот. Обтянутые гетрами колени, еще не совершавшие походов в сферы высокого искусства любви, купаются в пыли. Каморка уборщиц - самое грязное помещение в здании. Вовсю сверкают ребристые подошвы новехоньких башмаков. И ученик, и учительница, каждый из них намертво прикипел к своей маленькой планете любви, к своим ледяным торосам, которые плывут прочь друг от друга, словно угрюмые необжитые континенты. Клеммер неприятно поражен ее покорностью и пасует перед громкими требованиями, которые она выдвигает, не имея к тому никакого навыка.
Ее покорность кричит громче любой откровенной похоти. Клеммер отвечает: «Прошу тебя, встань сейчас же!» Он видит, что она вышвырнула за борт всю свою гордость, и он тотчас же употребляет всю свою гордость на то, чтобы не оказаться за бортом. В самом крайнем случае он привяжет себя к рулю. Они еще только начали, но им уже не соединиться друг с другом, хотя они упрямо стремятся к этому соединению. Чувства учительницы, этот восходящий воздушный поток, рвутся к небесам. Собственно, Клеммеру сейчас ничего такого не хочется, но он должен, потому что от него этого хотят. Он крепко сжимает колени, словно смущенный школьник. Женщина неистово трется о его бедра и молит о снисхождении и об атаке. «Как прекрасно у нас получится!» Подушки ее плоти ерзают на полу. Эрика объясняется в любви, и это объяснение заключается в том, что она вновь не предъявляет ничего, кроме скучных требований, заумных договоров и не один раз подтвержденных соглашений. Клеммер не одаривает ее любовью. Он говорит: «Эй, не так шустро. Прусская гвардия с пальбой не торопится». Эрика расписывает, сколь далеко она хотела бы зайти при тех или иных обстоятельствах, а Клеммер планирует самое большее прогулку по Ратушному парку в умеренном темпе. Он просит: «Не сегодня, давай на следующей неделе! Тогда у меня будет больше времени». Его просьбы не помогают, и он начинает незаметно поглаживать себя, но все в нем остается как мертвое. Женщина гонит его в зияющую нору, в которой на его инструмент большой спрос, да вот только на запросы он пока никак не отвечает. Клеммер в панике жамкает, дергает и встряхивает свою плоть. Женщина пока еще ничего не заметила. Она несется на него, как лавина любви. Она уже всхлипывает, говорит, что берет назад слова, сказанные раньше, обещает взамен самое лучшее. Вот она и спасена: наконец! Клеммер, не воспламеняясь, вовсю трудится у себя пониже живота, он крутит свой инструмент туда и сюда, бьет по нему железом. Искры брызжут во все стороны. Он испытывает страх перед внутренними покоями этой учительницы музыки, которые давно никто не проветривал. Эти покои намерены полностью поглотить его! Эрика явно ожидает сразу всего, что он имеет, а он еще не выставил и не продемонстрировал ей даже самый маленький кончик. Она совершает любовные телодвижения, которые, как она считает, нужно в подобных случаях совершать и которые она подсмотрела у других. Ее тело подает сигналы, путая неуклюжесть со страстностью, а в ответ ему несутся сигналы беспомощности. Он ДОЛЖЕН, и поэтому он не МОЖЕТ. Оправдываясь, Клеммер заявляет: «Со мной так нельзя, заруби себе на носу!» Эрика тянет за молнию его брюк. Она вытягивает у него рубашку из штанов и совершает неистовые движения, как это принято и заведено у любящих. С Клеммером не происходит ничего, что могло бы послужить доказательством любви. Спустя некоторое время Эрика, разочарованно стуча ботинками, расхаживает по каморке. Она предлагает взамен полностью обустроенный мир чувств. Она объясняет все перевозбуждением и нервозностью и говорит, что все же очень рада этому внешнему доказательству его любви. Клеммер не может, потому что он должен. Принуждение исходит от этой женщины электромагнитными волнами. Она сама - принуждение во плоти. Эрика садится на корточки, словно воплощенная неуклюжесть, словно заклятье, коварно перегибающееся пополам, и впивается поцелуями в выступ между бедрами ученика. Молодой человек охает, словно ее настойчивость что-то пробуждает в нем, он со стоном выдавливает из себя: «Так ты меня не опутаешь. Ты меня не опутаешь». В принципе, он очень даже готов в любое время испытать в любви что-нибудь новенькое. В конце концов, он от беспомощности опрокидывает Эрику и ребром ладони слегка ударяет ее по шее. Ее голова послушно наклоняется вниз и вперед. Эрика забывает обо всем вокруг, теряя все из виду. Перед ней только пол каморки. Женщина в любви легко о себе забывает, в ней так мало того, о чем следовало бы помнить. Клеммер прислушивается к шуму снаружи и вздрагивает. Губы женщины, словно старую перчатку, он пытается быстро натянуть на свой член, вновь опадающий после короткого оживления. Перчатка слишком велика. С нею ничего не происходит, и с Клеммером тоже ничего не происходит, в то время как все существо учительницы незаметно растворяется вдали.
Клеммер неистово тычется в ее губы, но доказательств любви нет как нет. Обмякший член словно бесчувственная пробка плывет по ее водам. Он по-прежнему крепко держит женщину за волосы, надеясь, что у него что-нибудь вырастет. Вполуха Клеммер прислушивается к коридору, не идет ли уборщица. Все остальное в нем прислушивается к плоти, не восстает ли она. Учительница, взнузданная и стреноженная любовью, облизывает Клеммера со всех сторон, словно корова только что народившегося теленка. Она возвещает ему, что все наверняка получится и что у них, у обоих, есть еще бездна времени, ведь в их страсти они не сомневаются. Только не надо нервничать! Увещевания, произнесенные невнятно, приводят молодого человека в бешенство, он снова слышит в них приказной тон. Разве не эта начальница постоянно приказывает ему тыкать пальцами в клавиши и нажимать ногами на педали в определенных местах, диктуемых музыкой? Она ставит свои музыкальные познания выше Клеммера как мужчины и, томясь под ним, вызывает у него такой прилив отвращения, который он не в состоянии описать. Она съеживается в размерах, склоняясь к его члену, а тот, в свою очередь, остается съеженным. Клеммер по-прежнему наносит удары в раскрытые губы Эрики, которую постепенно начинает тошнить. Женщина с наполовину наполненным ртом продолжает заботливо утешать его и говорить о будущем. «Нас ждут радость и наслаждение!» Они не видят глаз друг друга; она перестала быть тем, кто отдает команды, она - это волосы, затылок, шея, непостижимость. Любовный автомат, который больше не функционирует, даже если пнуть изо всех сил. Ученику хочется только одного: отточить на ней свой инструмент. В принципе, его инструмент никак не связан с остальным телом. А женщину любовь всегда захватывает целиком. Женщину влечет к тому, чтобы отдать за любовь все, что она имеет, и оставить сдачу на прилавке. Эрика и Вальтер Клеммер говорят в один голос: сегодня не получается, завтра получится наверняка. Эрика видит в его неуспехе самое глубокое доказательство любви. Клеммер из-за своей немощи пребывает в полном бешенстве; он крепко держит женщину за волосы, причиняя ей боль, чтобы на сей раз она не посмела ускользнуть из-за своей обычной бесцветной нерешительности. Наконец-то она здесь, воспользуемся этим и, в соответствии с договором, изо всех сил дернем ее за волосы. Оба они, как сговорившись, громко выкрикивают слова любви.
Звезда ученика закатывается, столкнувшись с непосильной задачей. Она не восходит на этом небосклоне. Лабиринт так и не расступается перед ним, как бы сильно он ни тянул за нить Ариадны. Между деревьями и кустами, не знающими ножниц садовника, не раскрывается прямая тропа страсти. Женщина лепечет о лесах, наполненных сводящими с ума открытиями, но известны ей разве что ежевика да белые грибы. Она утверждает, что заслужила их долгим ожиданием. Ученик проявил усердие, и за это ему обещают приз. Приз заключается в любви Эрики, и ученику как раз ее вручают. Неумело мусоля между нёбом и языком его мягкий отросточек, она ожидает от своей будущей страсти чего-то такого, что похоже на учебную туристскую тропу с растениями, каждое из которых снабжено аккуратно написанными табличками. Читаешь надпись и радуешься, узнавая давно известный кустарник. Видишь змею в траве и ужасаешься, потому что на ней нет таблички. Женщина называет эту неуютную каморку обиталищем их любви. Здесь и сейчас! Ученик молча наносит удары в мягкое полукружье рта, в этот беззвучный горн, в котором его плоть слегка задевает ее зубы, и он советует ей быть поосторожней. В такой ситуации мужчина опасается зубов больше, чем любой болезни. Он потеет и кряхтит, показывая, что старается изо всех сил. Он кричит, что постоянно думает о ее письме. Как глупо. Она со своим письмом виновата в том, что он не может совершить любовный подвиг, а вынужден только думать о любви. Она, эта женщина, воздвигла непреодолимое препятствие.
Истинный размер его члена, о котором он возбужденно рассказывает женщине, еще никогда не отдававшей должной дани его плоти, радует его так, как новый «конструктор» радует любознательного мальчугана. Размер никак не удается продемонстрировать. Учительница, еще никогда не знавшая страсти, внимает детальному описанию с дружески-страстным усердием. Она соглашается с ним и вовсю радуется тому, что скоро, очень скоро сможет получить удовольствие и от этого, и от многого другого! Она пытается незаметно выплюнуть его член, однако ученик Клеммер настойчиво принуждает ее вновь раскрыть губы, пренебрегая состоянием госпожи учительницы. Так быстро он не отступится! Ей придется глотать это горькое лекарство неподслащенным. Эрику Кохут обволакивают первые страхи, связанные с неудачей, в которой она, пожалуй, виновата. ЕЕ юный ученик все еще пытается получить сексуальное удовольствие, не думая ни о чем, однако из его затеи ничего не выходит. В женщине, заполняющей бездну всем своим существом, вздымается на волнах темный корабль страха, уже поднимающий паруса. Очнувшись от неистовства, она помимо своей воли начинает различать отдельные детали этого крохотного помещения. Глубоко внизу за окном каморки - крона дерева. Это каштан. Клеммер удерживает в полости ее рта безвкусную трубочку с леденцами, свой любовный отросток. Мужчина всем телом прижимается к ее лицу и бессмысленно стонет. Уголком глаза Эрика замечает едва приметное колебание ветвей там, внизу. На них падают первые капли дождя. Листья намокают и обвисают. Летят во все стороны неслышные отсюда брызги, и на дерево обрушивается ливень. Весеннее утро не сдержало своего обещания. Свежая листва беззвучно склоняется под напором дождевых капель. Небесная канонада обрушивается на ветки. Мужчина по-прежнему втискивает себя в женский рот и держит Эрику за волосы и за уши, в то время как на улице всемогущая природа демонстрирует свое могущество. Ей по-прежнему еще хочется, а он по-прежнему еще не может. Он маленький и мягкий, а положено ему быть большим и твердым. Ученик визжит, но уже от злости, он скрежещет зубами, потому что он сегодня не в состоянии проявить себя с выигрышной стороны. Он сегодня наверняка не сможет разрядиться в отверстие ее рта, расположенное в голове, в самом ее выигрышном месте.
Эрика ни о чем не думает, и хотя во рту у нее почти ничего нет, она ощущает удушье. Тошнота поднимается в ней, и Эрика хватает ртом воздух. Ученик елозит по ее лицу жесткими волосами лобка, заменяя усердием твердость собственной плоти, и вовсю клянет свой инструмент. В Эрике поднимается волна тошноты. Она с силой вырывается, ее выворачивает прямо в старое жестяное ведро, удачно оказавшееся рядом. Слышны шаги, кто-то направляется в сторону каморки, однако чашу сию проносит мимо и в дверь никто не заглядывает. Между отдельными приступами тошноты учительница успокаивает мужчину: все не так худо, как это выглядит. Желчь рвется из ее тела наружу. Эрика судорожно прижимает руки к желудку и почти машинально говорит о том великом наслаждении, которое ждет их впереди. То, что случилось сегодня, особой радости не доставило, но скоро, совсем скоро радость вырвется из стартового загона на широкий простор. Отдышавшись, Эрика неустанно твердит о сильных и настоящих чувствах, она протирает их белым платочком и горделиво выставляет на обозрение. «Все это я сохранила для тебя, Вальтер, теперь настал черед!» Ее даже перестало тошнить. Она хочет прополоскать рот водой и получает за это легкую шутливую оплеуху. Мужчина в ярости: «Никогда не смей поступать так в тот самый момент, когда я готов достигнуть абсолютного накала. Теперь ты окончательно выбила меня из колеи. Ты не смогла дождаться, пока я доберусь до заснеженных вершин. Не смей полоскать после меня рот». Эрика пробует лепетать изношенные слова любви, но он ее высмеивает. Равномерно барабанит дождь. Вода течет по стеклу. Женщина обвивает мужчину руками и что-то ему подробно описывает. Мужчина говорит ей в ответ, что от нее воняет! Знает ли она, что от нее воняет? Он повторяет эту фразу еще несколько раз. Ведь звучит она так красиво: «Известно ли вам, фрау Эрика, как от вас сильно воняет?» Она совершенно растеряна. И снова пытается легонько лизнуть его. Получается не так, как этого бы хотелось. Снаружи наползают тучи, становится совсем темно. Хотя это было понятно с первого раза, Клеммер продолжает тупо повторять, что Эрика воняет, воняет так, что вся каморка пропахла ее отвратительным запахом. Она написала ему письмо, и вот его ответ: он ничего от нее не хочет, к тому же от нее невыносимо воняет. Клеммер осторожно дергает Эрику за волосы. Ей придется уехать из города, чтобы его молодые ноздри более не ощущали ее своеобразного и отвратительного запаха, этих животных испарений гнили. «Тьфу, дьявол, как вы воняете, вы себе этого даже не можете представить, госпожа учительница музыки».
Эрика соскальзыват (sic!) в теплое гнездо, в ручеек стыда, словно в ванну, в которую окунаешься осторожно, потому что вода довольно грязная. Мимо, пузырясь, проплывают грязные шапки пены стыда, мертвые крысы неудачи, клочки бумаги, деревянные чурки уродства, старый матрац, заляпанный пятнами спермы. Вода прибывает и прибывает. Она поднимается все выше. Пуская пузыри, женщина поднимается вдоль мужчины вверх, до бетонного венца его беспощадной головы. Голова произносит монотонные фразы, и речь в них идет только о вони, источником которой ученик называет свою учительницу музыки.
Эрика ощущает дистанцию между обжитым миром и миром пустоты. Ученик утверждает, что она, Эрика, воняет. Он готов присягнуть в этом. Эрика готова идти навстречу своей смерти. Ученик готов покинуть помещение, в котором он обнаружил собственную несостоятельность. Эрика ищет боли, которая приведет ее к смерти. Клеммер застегивает ширинку и направляется к выходу. Эрике хочется, чтобы он сдавил ей глотку, хочется угасающим зрением, глазами, выскакивающими из орбит, видеть, как он это делает. Его образ сохранится в ее глазах вплоть до распада ее тела. Он больше не повторяет, что она воняет, она для него в этом мире больше не существует. Он хочет уйти. Эрика хочет почувствовать, как на нее обрушивается смертельный удар его руки, и стыд ложится на ее тело, словно огромная подушка.
Они уже идут по коридору. Идут рядом друг с другом. На расстоянии один от другого. Клеммер тихим голосом уверяет, как это приятно, что вонь ее древнего тела несколько рассеивается в большом помещении. В каморке вонь была в самом деле непереносимой! Уж ему-то она может поверить. Он сердечно желает ей немедля уехать из города.
Вскоре им навстречу попадается директор, которого ученик Клеммер почтительно приветствует. Эрика обменивается со своим начальником дружеским приветствием. Он не настаивает, чтобы подчиненные сохраняли дистанцию. Директор не ограничивается кивком, он сердечно поздравляет господина Клеммера с предстоящим сольным выступлением на заключительном концерте. Он желает ему удачи. Эрика отвечает, что она еще не решила, позволит ли Клеммеру выступать как солисту. Ее ученик заметно сдал в последнее время, это совершенно очевидно. Она должна подумать, доверить ли соло ученику Клеммеру или кому другому. Она еще точно не знает. Она своевременно оповестит директора. Клеммер стоит рядом и никак не реагирует. Он слушает, что говорит учительница. Директор цокает языком по поводу жутких ошибок, описываемых Эрикой, ошибок, которые постоянно допускает ученик Клеммер. Эрика открыто говорит о неприятных фактах, которые касаются ученика, чтобы он не упрекнул ее в утайке. Он пренебрегает учебой, она тому свидетельница. Ей приходится констатировать, что его усердие и прилежание сходят на нет. Было бы неправильно поощрять его за это! Директор отвечает, что, в конце концов, она лучше знает своего ученика, и прощается с обоими. «Желаю исправиться», - советует он ученику Клеммеру. Директор отправляется в свой директорский кабинет.
Клеммер вновь повторяет Эрике Кохут, что она жутко воняет и должна немедленно уехать из города. Он мог бы порассказать о ней и другое, но ему не хочется рта марать. Достаточно того, что она воняет, не хватало еще, чтобы он тоже стал вонять! Он пойдет и прополощет рот, ее вонь он чувствует даже во рту. Отвратительную вонь учительницы он чувствует даже в желудке. Ей даже не представить, сколь тошнотворны выделения ее тела, и даже хорошо, что она себе представить не может, как адски она воняет.

Они расходятся в противоположных направлениях. Расходятся, не сойдясь в общем тоне, не найдя никакой единой тональности, кроме той, которая связана с тошнотворной вонью, исходящей от Эрики Кохут.
Эрика принимается за дело с пылом и осмотрительностью. Она хотела перепрыгнуть через собственную тень, и у нее это не вышло. Многое причиняет ей боль. Мало что в ней оказалось востребованным. Она совершенно запуталась. В одной из телепередач она увидела, как можно забаррикадировать дверь, не прибегая к помощи шкафа. Это был детективный фильм. Нужно подпереть ручку двери спинкой стула. Впрочем, не стоит особо утруждаться, потому что мать с недавних пор спит сладко и мирно, и сладенькое спиртное циркулирует в ней, полностью растворяя полипы мести.
Эрика достает ящичек с тайными сокровищами и перебирает свои богатые запасы. Здесь громоздятся богатства, о которых Вальтер К. вообще ничего не узнал, потому что он преждевременно разрушил их отношения своей непристойной руганью. А ведь для женщины все только начиналось! Она наконец-то была готова, и тут он полностью спрятался в свою скорлупу. Эрика отбирает бельевые прищепки и, несколько помедлив, портновские булавки, целую пригоршню портновских булавок, хранящихся в пластмассовой коробочке.
Заливаясь горючими слезами, Эрика прикладывает к собственному телу целый выводок алчущих крови пиявок, сделанных из разноцветных пластмассовых прищепок. Прикладывает к тем местам, до которых может дотянуться и на которых потом появятся синяки. Эрика с плачем ущемляет свою плоть. Она выводит плоскость своего тела из состояния равновесия. Она сбивает с такта свою кожу. Она нашпиговывает себя домашними и кухонными принадлежностями. Она потерянно смотрит на себя в поисках еще одного свободного местечка. Как только в регистре ее тела проблескивает свободное место, она мгновенно защемляет его алчными зажимами бельевых прищепок. В туго натянутую между прищепками кожу она с силой колет иголками. Женщина теряет всякий контроль над своими поступками, которые могут иметь серьезные последствия, и вновь принимается громко рыдать. Она совершенно одна. Она колет себя иголками, на конце которых - разноцветные пластмассовые шарики, на каждой иголке шарик определенного цвета. Большинство иголок почти сразу выходит из ее тела. Колоть себя под ногтями Эрика не решается, боясь сильной боли. Скоро на лугу ее кожи расцветают разбросанные тут и там маленькие кровавые точки. Женщину сотрясают рыдания, она снова наедине с собой. Через какое-то время Эрика умолкает и подходит к зеркалу. ЕЕ отражение вгрызается в мозг, свидетельствуя о нанесенных ей травмах и оскорблениях. Отражение разноцветное. В принципе, это довольно забавное отражение, если бы повод не был столь печальным. Эрика совершенно одна. Мать снова спит под воздействием большой дозы ликера. Как только Эрика при помощи зеркала отыскивает еще не затронутый пятачок тела, она снова хватается за прищепки и иглы, не переставая плакать. Она лихорадочно хватается за инструменты и вонзает их в тело. Слезы текут по ее лицу, и она снова совершенно одна.
Спустя продолжительное время Эрика собственноручно освобождает себя от иголок и прищепок и, насухо протерев их, раскладывает по коробочкам. Боль отступает, высыхают слезы.
Эрика Кохут отправляется к матери, чтобы покончить со своим одиночеством.

Снова наступает вечер, улицы на выезде из города заполняются безрассудно мчащимися домой автомобилями, и Вальтер Клеммер выпускает из себя наружу бурную, активную деятельность, словно клейкую паутину, чтобы не бездельничать без всякой пользы. Он не предпринимает ничего особенно выдающегося, но непрерывно находится в движении. Он не слишком напрягается, однако время проходит, бешено вращаясь вокруг его тяги к движению. Он совершает сложную с точки зрения маршрутов городского транспорта поездку, длительное путешествие сначала на трамвае линии «J», затем на метро. Конечная точка путешествия ему известна, оно закончится в Городском парке, однако цель его движения и путь к цели ему еще предстоит отыскать. Он отправляется на прогулку, дожидаясь наступления позднего вечера. Он убивает время. У него есть воля, в этом он уверен. Он намерен совершить беспримерное посягательство на беззащитных зверюшек, которые, как говорят, водятся в парке. В Городском парке завели фламинго и прочую экзотическую живность, которая еще никогда не видела своей настоящей родины, и сегодня Клеммера так и подмывает напасть на эту живность и разорвать на части. Вальтер Клеммер любит животных, однако если ты переполнен доверху, то из тебя однажды все выплеснется наружу, и достается при этом совершенно невинному существу. Женщина глубоко оскорбила его, и он ее за это унизил. Хотя они и в расчете, однако ему требуется жертва на заклание. Предстоит умереть какому-нибудь животному. На эту мысль Клеммера наталкивают газеты, в которых сообщается о некоторых отвратительных привычках этих ничего не подозревающих экзотических существ и детально рассказывается о ряде нападений на них, даже со смертельным исходом.

Предыдущая страница 28 Следующая страница


29 Эльфрида Елинек

Эскалатор выносит молодого человека наверх. Парк уже залит тишиной и неподвижностью, а гостиница напротив сияет огнями и окружена шумом. Господин Клеммер не спугивает ни одной парочки, потому что он пришел сюда не для того, чтобы тайком подглядывать, а для того, чтобы скрыть от посторонних глаз свой жестокий поступок. Не нашедшие выхода желания быстро оборачиваются в нем злобой, и причиной всему - женщина. Клеммер прочесывает парк, но не обнаруживает ни одной птицы. Он идет по газонам и не щадит экзотические цветы и кустарники, двигаясь напролом. Он нарочно топчет аккуратные цветочные клумбы. Его каблуки давят вестников весны. Нагруженный тяжестью любви, он предстал перед этой отвратительной женщиной, но она не принесла ему облегчения, и вот теперь ему приходится жить под этим грузом. Груз не так уж тяжел, однако его воздействие опустошительно для жизни тела. Позывы тела не смогли пробить себе дорогу, чтобы вырваться наружу из оболочки. Разборчивая женщина всего только и смогла, что извлечь из его головы одну-две музыкальные удачи. Она взяла у него самое лучшее, чтобы, подвергнув проверке, выбросить! Носком ботинка Вальтер К. давит «анютины глазки», ведь он пережил самое жестокое разочарование на полпути своих любовных ухаживаний. Разве он виноват, что у него ничего не получилось? Если Эрика и дальше пойдет этой дорожкой, с ней случится такое, что ей и в кошмарном сие не снилось. Огромные шипы кустарника царапают Клеммера, пружинящие ветви бьют его по лицу, когда он идет напролом: за кустами он почуял воду. Он словно подстреленная дичь, которую охотник вопреки всем охотничьим правилам бросил подранком. Этот неумелый охотник не попал в сердце. И Клеммер теперь представляет потенциальную опасность для всякого встречного- поперечного!
Он, ядовитый любовный карлик, крадется по ночной зоне отдыха, в которой принято отдыхать в дневное время, крадется, чтобы отыграться на невинных животных. Он озирается в поисках камня, но ничего не находит. Он поднимает с земли короткий сук, упавший с дерева, однако палка оказывается трухлявой и слишком легкой. Женщина потребовала от него, предлагавшего ей любовь, нечто ужасное, и ему приходится поползать на четвереньках, чтобы найти более надежное оружие, чем трухлявый сучок. Он не смог стать повелителем этой женщины, и ему приходится гнуть спину и неустанно подбирать с земли ветки. Фламинго будут потешаться над этим гнилым сучком. Это не палка, это сухая веточка. Клеммер, не имеющий опыта, но жаждущий новых приключений, не представляет себе, где ночуют птицы, чтобы укрыться от своих мучителей. Может быть, у каждой из них есть собственный домик! Клеммер ни в какую не хочет отставать от хулиганов, которые уже поубивали много птиц. Он еще сильнее чует близость воды, своей родной стихии. Именно там, как пишут газеты, и находится добыча розового цвета. Ветер шумит вокруг, и шорохи не прекращаются. Светлые дорожки змеятся по парку. Если уж Клеммер зашел так далеко, то он мог бы удовлетвориться и лебедем, птицей, которой легче отыскать замену. Поймав себя на этой мысли, Клеммер понимает, сколь сильно нуждается в клапане, чтобы выпустить из себя клокочущую злобу. Если птицы находятся на пруду, он приманит их. Если они находятся на берегу, ему не придется лезть в воду.
Вместо птичьих криков до него доносится непрерывное урчание автомобилей. Кто так поздно разъезжает? Город и здесь преследует своим шумом всех, кто жаждет отдыха и отправляется в городские зеленые зоны, в легкие Вены. Клеммер, пребывающий в серой зоне своей безудержной злобы, ищет кого-нибудь, кто бы наконец не перечил ему. Он ищет кого-нибудь, кто его не понимает. Птица хотя и может упорхнуть, но она не будет ему перечить. Клеммер торит свои дорожки в ночной траве. Он ощущает внутреннее родство с теми одиночками, которые, как и он, кружат в ночи. Он ощущает свое превосходство по отношению к другим полуночникам, которые болтаются здесь и держат за руку женщин, потому что гнев его сильнее, чем огонь их любви. Молодой человек бежит сюда, ускользая от близости женщин. Из какой-то точки кругами расходится стрекотание, совсем не мелодичное, такое, какое может быть произведено только птичьим клювом или начинающим музыкантом. Вот и птица! Скоро в газетах напишут об акте вандализма, и с газетой в руках, еще пахнущей типографской краской, он предстанет перед несостоявшейся возлюбленной, потому что он оборвал чью-то жизнь. Ведь и жизнь возлюбленной можно жестоко разрушить. Можно оборвать нити ее жизни. Госпожа Кохут постоянно смеялась над его чувствами, а его любовь долгие месяцы изливалась на нее, вовсе того не стоящую! Его страсть выплескивалась из рога изобилия его сердца, а она посмела заткнуть этот рог и не дать пролиться сладкому дождю. И теперь он с ней посчитается, она сама в этом виновата, совершив страшное деяние.
Все то время, которое Клеммер расточительно тратит на поиски некой птицы, эта женщина, сегодня отправившаяся спать очень рано, пребывает в смутном полусне. Она бессознательно пробирается сквозь сон, а Клеммер крадется по ночным лужайкам города. Клеммер ищет и никак не может найти. Он отправляется в сторону другого звука, однако снова не находит его источник. Он не отваживается зайти слишком далеко, чтобы не угодить в свою очередь под чью-нибудь дубинку и не подогнуть ослабшие колени. Трамваи, еще недавно со звоном проезжавшие вдоль внешней стороны парка и позволявшие ориентироваться, теперь идут, сменив свое название, под землей, откуда их не слышно. Клеммер не в состоянии понять, куда он движется. Возможно, что путь заведет его в дремучую глушь, где царит принцип: поедать или быть съеденным. В этом случае Клеммер, вместо того чтобы добыть себе пищу, сам станет добычей! Клеммер ищет фламинго, а кто-то другой, возможно, уже отправился на поиски баклана с толстым кошельком. Клеммер с громком топотом несется сквозь кусты и выбирается на открытый луг. Он ожидает самого невиного (sic!) замечания, которым одарит его такой же праздный гуляка, как он, и заранее потешается над этим. Он знает: путник не думает ни о чем более, кроме как о еде и о семье, а также о состоянии природного и животного мира вокруг него, ведь вследствие загрязнения окружающей среды невосполнимые запасы постоянно уменьшаются. Пешеход объяснит, почему природа вымирает, и Клеммер позаботится о том, чтобы малая часть этой природы оказалась на переднем крае, подав хороший пример. Клеммер адресует свою угрозу в темноту. Одной рукой он придерживает бумажник, в другой сжимает дубинку. Он может так посочувствовать праздному гуляке, что тому мало не покажется.
Клеммер прочесал весь парк, но птицу так и не нашел. Неожиданно для него, уже почти потерявшего надежду, он все же кое-что обнаруживает - сплетенную в объятиях пару, пребывающую в стадии далеко зашедшей страсти. Точно определить, насколько далеко, невозможно. Клеммер едва не наступает на женщину и мужчину, слившихся в единое существо, внешние очертания которого постоянно меняются. Одной ногой он наступает на сброшенную одежду, другой едва не спотыкается о беснующуюся плоть, которая в потребительской лихорадке вовсю пользуется телом ближнего. Над нами шумит крона мощного дерева, которое, находясь под защитой закона об охране природы, тщательно скрывало учащенное дыхание пары почти до самого конца. Клеммер в своих жадных поисках птицы не обращал внимания, куда его несут ноги. Его злоба обрушивается на плоть, которая расцвела пышным цветом на обочине дороги, бесстыдно сминая все другие цветы, поскольку беснуется она как раз на клумбе Городского парка. Теперь эти цветы остается только выбросить. У Клеммера в наличии только легкая дубинка, чтобы принять активное участие в схватке тел. Сейчас и выяснится, бить ему или быть избитым. Здесь некто третий с ухмылкой на лице вмешивается в любовное единоборство. Клеммер громко выкрикивает непристойное слово. Крик его несется из глубины души. Ему придает смелость то, что парочка не дает ему отпора. Он размахивает палкой. Они торопливо натягивают одежду, приводя себя в порядок прямо у него на глазах. Соучастники молча и словно ватные возятся со своими вещами. Кое-что они второпях надевают наизнанку. Начинается мелкий дождь. Парочке удается наконец обрести первоначальный вид. Клеммер враждебным голосом объясняет, каковы могут быть последствия подобного поведения. Дубинкой он ритмично постукивает по правому бедру. Он чувствует, как в нем растет и растет сила, потому что они не осмеливаются возражать. Клеммер чувствует животный страх парочки, и он много отчетливее, чем страх настоящего животного. Они чуют его право, право укротителя. Они ждут этого. Нот почему их так притягивает ночной парк, ведь вокруг простирается открытое пространство. Парочка уже чувствует себя по-домашнему в обществе Клеммера, не отвечая на его торопливые и злобные выкрики. Клеммер называет их грязными свиньями! Идеи, которые во множестве посещают его при прослушивании музыки, перед лицом жизни и страсти кажутся плоскими и тривиальными. Что касается музыки, он знает, о чем он говорит, здесь же он видит то, о чем всегда уклоняется говорить: неприкрытую банальность телесного. Перед ним вовсе не романтический сад любви, и все же это городской сад. Любовная парочка затаилась в расплывшейся тени дерева. Наверняка они покорно примут все, что их ожидает, будь это заявление в полицию или торопливые удары. Капли дождя обрушиваются на землю все сильнее. Удары на них пока не обрушиваются. Парочка озирается в поисках убежища. Последует ли удар? Нападающий медлит. Парочка незаметно отступает, пятясь спиной в сторону укрытия. Они хотят одного: выпрямиться во весь рост и бежать, бежать! Он и она совсем еще юные. Клеммер только что наблюдал, как эти несовершеннолетние барахтались словно свиньи. Ему хочется обрушить дубинку на их податливые тела, но он попрежнему постукивает своим оружием по бедру. Эта ночь не осталась для него без добычи. Стоя здесь и внушая страх, Клеммер обретает то, что может захватить с собой и принести спящей сейчас Эрике. И в дополнение - глоток свежего воздуха с широких просторов, который ей срочно необходим. Клеммер движется то в одном, то в другом направлении, словно дверь на только что смазанных петлях. Двигаясь туда, он грозит доставить любовникам боль, двигаясь сюда, он может открыть им дорогу к бегству. Дети отступили назад, ощутив спиной некое непреодолимое препятствие. Чтобы убежать, им придется броситься в разные стороны. Неожиданно ситуация подсказывает Клеммеру, что он занят привычными мускульными упражнениями. Встав в стойку, он репетирует одно-два гребных движения, только на суше, без воды. Эта живая картина имеет определенное содержание, и оно лежит на поверхности. Противников двое. Дело привычное, да к тому же они трусливы и отказываются от борьбы. Воспользуется ли Клеммер этим случаем или упустит его? Он хозяин положения. Он может проявить понимание, а может выступить как орудие наказания за нарушенную тишину парка и за испорченную юность. Он может заявить на них в полицию. Ему нужно побыстрее на что-то решиться, ведь совершенно пустой парк все более наталкивает их на мысль о бегстве. Если Клеммер закричит: «Держи вора!» - это не даст результата, он находится достаточно далеко от них, и сила его гнева слабеет и слабеет, так что парочке легко улизнуть. Молодая парочка замечает явные несоответствия и неуверенность в том, что говорит этот мужчина, замечает нерешительность Клеммера, которую он впопыхах обнаружил, сам того не сознавая, однако для детей это был сигнал! Он незаметно отошел от позиции силы. Они обращают перемену в свою пользу. Они хватают удачу за хвост. Поскольку Клеммер не на привычной водной глади, он задается вопросом: что делать? Он и она огибают дерево и со всех ног бросаются прочь. Обильное присутствие Клеммера буквально отшвыривает их в сторону. Их подошвы глухо стучат по луговому дерну. В некоторых местах просвечивает земляная подкладка луга. Второпях они оставили что-то вроде куртки или короткого пальто. Пальто детское. Клеммер не предпринимает никаких усилий, чтобы их преследовать. Он лишь с удовольствием топчет ногами лежащую на земле куртку. Он не обшаривает карманов в поисках кошелька. Или в поисках документов. Или в поисках дорогих вещей. Он несколько раз топчет ногами куртку, стараясь приспособиться половчее, как слон, который из-за веревок может передвигаться лишь на очень малом пространстве, но эту возможность умело использует. Он затаптывает куртку в почву. Его поступок никакой почвы под собой не имеет. Злоба вспыхивает в нем все сильнее, весь газон превращается вдруг в его закоренелого врага. Вальтер Клеммер упрямо и с внутренним беспокойством топчется в свойственном ему ритме по мягкой и уютно-покойной подушке. Он не дает подушке покоя. Клеммер полностью втоптал вязаную куртку в землю, и постепенно на него накатывает усталость.
Выйдя из парка, Вальтер Клеммер некоторое время бродит по улицам, не задаваясь вопросом, куда он идет. Им овладевает безразличие к выбранному направлению, безразличие, соединенное с силой и легкостью ног, в то время как весь город уже спит. Его внутренности раздувает шар, заполненный насилием. Шар нигде не наталкивается на стенки тела. Клеммеру его хождения кажутся бесцельными, однако он идет в определенном направлении, в направлении к определенной женщине, которая ему знакома. Многое предстает перед Клеммером во всей враждебности, однако он не реагирует на других противников, он слишком высоко ценит свою цель: совершенно особую женщину, наделенную талантом. Он колеблется в выборе между двумя или тремя женщинами и все же выбирает одну. Ради борьбы с кем бы то ни было он не пожертвует этой женщиной. Поэтому сейчас он решительно уклоняется от любых насильственных действий. Насилие не испугает его, когда она будет стоять перед ним лицом к лицу. Он сбегает вниз по эскалатору и оказывается в полупустом подземном переходе. Он покупает почти растекшееся мягкое мороженое. Человек в форменном колпаке безразлично и угрюмо подает ему мороженое, не подозревая, насколько он своим невниманием может спровоцировать Вальтера, готового обрушиться на него с кулаками. В конце концов, никто на него не набрасывается. На нем то ли морской, то ли поварской колпак, лицо без возраста олицетворяет саму усталость. Клеммер в два приема отправляет мороженое в воронку рта. Прохожих почти нет, никто не приходит и не уходит. Несколько человек сидят за стеклом в закусочной, расположенной в подземном переходе. Мороженое было тепловатое. Клеммер, внешне спокойный, настроен решительно. Его сердцевина медленно твердеет, легкое напряжение перерастает в агрессию. Он целиком устремлен к конечной точке своего путешествия, куда он, если все пойдет по плану, скоро прибудет. Ощетинившись, но не задевая прохожих, Клеммер меряет шагами улицы, двигаясь в сторону выбранной им женщины. Кое-кто наверняка ждет его. И вот он, нескромный в своих желаниях, бескомпромиссный в своих притязаниях, возвращается к ней. Ему есть что сообщить ей, что будет для нее совершенно новым, ему есть что высказать. Ему есть чем ее порадовать. Клеммер словно бумеранг покинул эту женщину только для того, чтобы вернуться к ней нагруженным новыми целями и представлениями. Клеммер заглядывает прямо в око урагана, бушующего у него внутри, туда, где, как говорят, должно царить полное безветрие. Он размышляет, не зайти ли ему ненадолго в кафе. «Я хочу хоть недолго побыть среди настоящих людей», - думает Вальтер Клеммер, - вполне достойное стремление для того, кто в первую очередь хочет быть человеком и кому постоянно в этом препятствовали. В кафе он не заходит. Там грязные тряпки оставляют липкие следы на алюминиевой стойке, на которой за стеклом покоятся торты и пирожные, покрытые разноцветной глазурью и вспучившиеся взбитыми сливками. Обильные пятна, оставленные жирными пачкунами на прилавках сосисочных киосков. Еще не веет утренней прохладой, которую сразу чует раненый зверь. Темп его шагов увеличивается. На стоянке такси только одна машина, ее шофер принимает по радиотелефону вызов.
Вот Клеммер и дошагал до дома, где живет Эрика. Он испытывает прилив радости оттого, что добрался. Кто бы мог подумать. В клеммеровском домишке поселилась злоба. Мужчине не пристало заявлять о своем появлении, швыряя в окно камешки, как это делают подростки. Он, ученик Клеммер, повзрослел, повзрослел за одну ночь. Он и сам не подозревал, как быстро зреет плод. Он не станет предпринимать ничего, чтобы его впустили. Он смотрит на темные окна вверху и беззвучно пытается определить, которое окно ее. Он смотрит на одно из темных окон вверху, не зная, чье оно. Он догадывается, что окно принадлежит отчасти Эрике, а отчасти ее матери. Он полагает, что за окном - супружеская спальня. Спальня для Эрики и матери, для супружеской пары. Клеммер разрезает заботливо натянутую ленту, соединявшую его с Эрикой, и привязывает эту ленту к чему-то новому, к тому, в чем Эрика играет лишь второстепенную роль, роль средства в достижении цели. В будущем он станет уравновешивать труд и развлечения. Скоро он закончит учебу, и у него снова будет больше времени для водного хобби. Он больше не желает никакого чрезмерного внимания со стороны этой женщины. Он не желает ничего незавершенного. Возможно, он приблизится к этой женщине, а возможно, и нет. По правому виску чечет струйка пота, выступившего из-за быстрого бега. Он тяжело дышит. Он пробежал несколько километров при довольно теплой погоде. Клеммер проделывает дыхательные упражнения, известные каждому спортсмену. Клеммер замечает, что гонит от себя мысли, чтобы не думать о немыслимом. Все в его голове проносится быстро и без следа. Меняются впечатления. Цель ясна, средства определены.
Клеммер прячется в нишу подворотни и расстегивает молнию на джинсах. Он вжимается в материнское лоно подворотни, думает об Эрике и онанирует. Он спрятан от посторонних глаз. Его внимание рассеянно, однако он отчетливо сконцентрировался на стержне, который отвердел у него там, внизу. Возникает приятное ощущение собственной плоти. В нем пульсирует ритм юности. Он выполняет работу сам по себе. Для собственного полного удовольствия. Запрокинув голову, Клеммер всматривается в сторону темного окна наверху, толком даже не зная, то это окно или нет. Он неумолим и равнодушен. Усердно обрабатывая себя, он не захвачен никаким чувством. Окно простирается над его головой, словно неосвещенный пейзаж. Место, где он утверждает свою мужественность, расположено этажом ниже. Клеммер ожесточенно движет рукой вперед и назад, у него нет намерения когда-нибудь остановиться. Он обрабатывает пашню своего тела без желания и радости. Он не хочет ничего восстановить и ничего разрушить. Он не хочет подниматься к этой женщине; вот если бы вдруг открылась дверь парадной, он пошел бы к ней прямо наверх. Ничто бы его не остановило! Клеммер предается своему занятию столь осмотрительно, что любой, кто бы его увидел, без всяких подозрений открыл бы ему дверь. Он мог бы вечно стоять здесь и продолжать свое дело, он мог бы сейчас же попытаться проникнуть в дом. От него зависит, что он сделает. Так и не приняв решения ждать здесь припозднившегося жильца, который бы открыл ему дверь парадного, Клеммер все же ждет припозднившегося жильца, который открыл бы ему эту дверь. Даже если ждать придется до утра. Даже если придется ждать, когда утром кто-то первым выйдет из дома. Клеммер дергает свой раздувшийся член и ждет, когда откроется дверь.
Вальтер Клеммер стоит в своем укрытии и размышляет, как далеко он сможет зайти. Два страстных влечения дали себя почувствовать - голод и жажда, оба сразу. Пока он занят страстным влечением к женщине, продолжая онанировать. Он познаёт на своем теле, а она познает на своем, что значит играть с ним в бесцельные игры. Подсовывать ему упаковку без содержимого. Ее мягкая телесная оболочка примет его в себя! Он вытащит ее из теплой постели, где она лежит рядом с матерью. Никто не идет. Никто не распахивает перед ним ворота. В этом изменчивом мире, в котором настала ночь, Клеммеру известны лишь постоянные составляющие его чувства, и он идет звонить по телефону. Если не принимать во внимание достаточно деликатного обнажения тела, можно считать, что он вел себя у дверей спокойно и дисциплинированно. Ожидая припозднившегося жильца. Внешне он спокоен и миролюбив. Чувства разрывают его на части. Жильцы, возвращающиеся домой, не должны заметить его волнения. У них не должно возникнуть подозрений. Он охвачен чувствами. Он взволнован самим собой. Женщина вот-вот сойдет с гордого коня искусства и вступит в поток жизни. Она станет частью торга И стыда. «Искусство - не троянский конь», - беззвучно обращается Клеммер к женщине там, на верху, к женщине, которая ищет смысл только в искусстве. Телефонная будка находится неподалеку. Он сразу набирает номер. Клеммер испытывает презрение к вандалу, вырвавшему телефонные книги из крепежных петель, ведь может так случиться, что не удастся спасти чью-то жизнь, потому что нельзя будет найти нужный номер.
Эрика Кохут спит беспокойным сном праведника рядом со своей матерью, которая обращается с дочерью неправедно, но спит спокойно. Эрика не заслужила сна, ведь ради нее кое-кто беспокойно рыскает вокруг. Во сне, проявляя известное честолюбие, присущее женскому полу, она надеется на хороший исход событий и на грядущее наслаждение. Ей снится, что мужчина намерен взять ее штурмом. «Прошу тебя, будь послушна». Сегодня она добровольно отказалась от телевизора. При этом именно сегодня она смогла бы увидеть ее любимый мотив - улицы заграничных городов, на которых она видит саму себя, окунувшуюся в свою уверенность, Она желает, чтобы и на ее долю выпало то повышенное внимание и симпатия, которые достаются телевизионным героям. Как правило, в этиx передачах показывают бесконечные американские пейзажи, ведь это - страна без конца и без края. «Возможно, я даже отправлюсь с этим мужчиной в небольшое путешествие, - удрученно думает Эрика, - но что станет тем временем с моей матерью?» Не каждому удается покинуть сцену в нужный момент. Ее тело непроизвольно реагирует, выделяя влагу, воля не всегда в состоянии управлять им. Мать спит, одаренная даром неведения. Раздается звонок телефона. Кто может звонить так поздно? Эрика испуганно вскакивает и мгновенно понимает, кто может звонить в этот поздний час. Ей это подсказывает внутренний голос, с которым она сроднилась. Этот голос совсем не по праву носит имя любви. Женщина радуется своей любовной победе и надеется получить кубок. Она поставит его на почетное место рядом с цветочными вазами в новой, принадлежащей ей квартире. Через темную комнату и переднюю она пробирается к телефону. Телефон оглушительно звонит. Ради любви она отступит от своих условий, радуясь заранее, что может теперь от них отказаться. Взаимность в любви, в конце концов, - это исключение, ведь чаще всего любит лишь один, а другой занят тем, чтобы убежать от любви так далеко, куда унесут ноги. Любовь - это дело двоих, и один из них только что позвонил другому, которым владеют те же чувства: разве это не прекрасно? Это очень кстати. Все складывается удачно.
В постели от учительницы не осталось и следа, кроме теплой ямки, которая медленно остывает. Она оставила в постели свою мать, которая еще спит. Неблагодарный ребенок, уже забывающий о своей многолетней и испытанной спутнице. Мужчина по телефону требует, чтобы ему сейчас же открыли дверь. Эрика судорожно сжимает телефонную трубку. Такой близости она не ожидала. Она ждала ласковых слов, пожелания спокойной ночи и обещания скорой и полной близости, может быть, завтра, в три, в таком-то кафе. Эрика ждала от мужчины точного плана, чтобы обустроить гнездышко. Завтра и в последующие дни они для начала все подробно обсудят! Они должны решить, будут ли их отношения вечными, - лишь тогда они могут вступить в отношения. Мужчина любит получать удовольствие и не любит ждать, а женщина на месте удовольствия затевает строительство жилого квартала, потому что в ее случае затронуто целое в его страшной и угрожающей совокупности. Женщина и мир ее чувств - факт малоприятный. Женщина мгновенно возводит сложное сооружение, смахивающее на осиное гнездо, чтобы в нем устроиться, и от нее ни за что не отделаешься, стоит ей только начать строить, - опасается Вальтер Клеммер. Он снова стоит перед входом и ждет, когда дверь распахнется, что принесло бы Эрике пользу. «Сейчас или никогда!» - педантично размышляет Эрика до последней секунды и берет связку ключей. Мать спит. Ничто не мелькает у нее в голове во время сна, потому что там нет места ничему, кроме собственного дома и собственной дочери. Ей не нужно строить планов. Дочь сию секунду ждет вознаграждения за многолетнее дисциплинированное поведение. Она уже досчитала до десяти. Мало кто из женщин дожидается настоящего суженого, большинство удовлетворяются первым попавшимся и самым малым. Эрика берет последнего, и он на самом деле был лучшим из всех. Его никто не сможет превзойти! Женщина словно по принуждению мыслит числами и сравнениями. Она воображает, что вознаграждена за верную службу искусству. Даже если мужская воля уведет ее прочь от верной и испытанной матери, труд ее не пропадет даром. «Ну и пусть. Меня это устраивает. Студент скоро закончит учиться. Она зарабатывает. Разница в возрасте незначительная», - прикидывает она за себя и за него.
Эрика открывает дверь парадной и отдает себя в руки мужчине, испытывая к нему полное доверие. Она шутит, что она в его власти. Она сожалеет о своем глупом письме, лучше бы его вовсе не было, но что сказано, того не воротишь. «Неприятность имела место, однако я все исправлю, любимый. Зачем нам письма, ведь мы и без них знаем друг друга до мелочей и до самых тайных тайн. Мы проникаем в самые утонченные мысли друг друга! И наши мысли постоянно питают нас своим медом». Эрика Кохут, которая во что бы то ни стало хочет избежать любого упоминания о телесной неудаче мужчины, говорит: «Прошу тебя, входи!» Вальтер Клеммер, который очень хочет сделать так, чтобы его телесной неудачи не существовало, входит в дом. Многое предоставлено в его полное распоряжение, и этот выбор льстит мужчине. Многое из предложенного он сегодня без всяких околичностей просто возьмет! Он говорит Эрике, чтобы не осталось никаких темных мест: «Нет ничего хуже женщины, которая хочет переписать наново акт творения. Такая женщина - тема для юмористических журналов». Он, Клеммер, - тема для большого романа. Он наслаждается самим собой и при этом нисколько не угрызается совестью. Напротив, он наслаждается своей холодностью, этим кубиком льда в полости рта. Свободно владеть чем-то означает иметь возможность уйти в любую минуту. То, чем ты овладел, останется где-то позади и будет ждать. Он скоро покинет уровень, связанный с этой женщиной, он может в этом поклясться. Ведь она отвергла взаимные чувства, отвергла его предложение, которое он вначале сделал совершенно серьезно. Прошло-проехало. «Теперь о моих условиях, - заявляет К. Он не позволит смеяться над собой во второй раз, - клянется К. Он угрожающе спрашивает: - За кого ты меня принимаешь?» От частого употребления вопрос этот умнее не становится.
Вальтер Клеммер вталкивает женщину в квартиру. Это вызывает обмен глухими репликами, потому что ей такое обращение не по нраву. Иногда она использует обмен репликами в целях предупреждения худшего. Обмениваясь репликами, Эрика жалуется мужчине, что он втолкнул ее в квартиру, в которой он только гость. Потом она все же отставляет в сторону свою дурную привычку - вечное нытье. «Мне нужно еще многому научиться», - скромно говорит она. Даже свое извинение она приносит в когтях, кладет его к ногам мужчины как добычу, еще истекающую кровью. «Не надо все портить с самого начала», - думает она про себя. Она сожалеет, что уже многое сделала не так, и больше всего - в самом начале. Нелегко в ученье, - подтверждает Эрика важность правильного начала. Мать постепенно, медленно пробуждается от сна - из-за громких голосов, как она вскоре выясняет. Мать любит повелевать. Кто тут так громко разговаривает ночью, словно днем, да еще в моей собственной квартире с моей собственной дочерью? Мужчина отвечает на это угрожающим жестом. Обе женщины воздвигают защиту и готовятся к ответной атаке, смыкая ряды и направляя на одинокого мужчину ударную волну. «Ты видела, ты видела?» - Эрика получает сильную оплеуху, не успев ничего понять. Нет, она не ошиблась. Ее ударил мужчина, ударил Клеммер, и удар у него получился! Она изумленно держится за щеку и ничего не отвечает. Мать потрясена. Если уж тут кому и позволено распускать руки, так это только ей. Несколькими секундами позже, в которые Клеммер не произносит ни слова, Эрика наконец реагирует: пусть он немедленно проваливает! Мать присоединяется к этому требованию и собирается покинуть сцену. Тем самым она подчеркивает, что ей противна эта комедия. Клеммер беззвучно празднует триумф, тихо спрашивая Эрику: «Ты ведь себе все это не так представляла, правда?» Мать удивлена тем, что мужчина собирается уйти только после ссоры. Ее вовсе не интересует, о чем здесь болтают, - заявляет она в пустоту. Пока еще никто из них не возвышает голос, чтобы излиться в громких жалобах. Клеммер бьет Эрику по другой щеке. Такой вот весьма осязаемый контакт. Эрика плачет, но не очень громко, боясь разбудить соседей. Мать все видит и, стоя в дверях собственной комнаты, вынуждена констатировать, что мужчина использует ее дочь как спортивный снаряд. Мать возмущенно заявляет, что он наносит ущерб чужой собственности, точнее, ее собственности! Мать ставит точку: «Немедленно убирайтесь. И чем быстрее, тем лучше».
Мужчина обращается с ее дочерью, словно с инструментом. Эрика еще не совсем проснулась и не в состоянии сообразить, как возможно такое, что за любовь платят таким невозможным образом. За ее любовь. Мы всегда ждем награды за наши достижения. Мы считаем, что достижения других людей награды не заслуживают. Мы надеемся, что задешево сможем попользоваться чужими достижениями. Мать приступает к активным действиям, намереваясь привлечь к ним и полицию. Поэтому и она получает ощутимый удар, отлетает в комнату и падает на спину, больно ударяясь. Клеммер доводит до ее сведения, что он вовсе не с ней разговаривает! Мать не в состоянии постичь этого. Право выбора всегда было за ней. Клеммер уверяет: «У нас есть время, целая ночь впереди». Эрика больше не расцветает и не светится. Клеммер спрашивает ее, так ли она себе все это представляла. Голосом тревожной сирены она отвечает, что нет. Мать с трудом переводит себя в сидячее положение и угрожает студенту страшными карами, о которых она непременно позаботится. Если дело дойдет до крайностей, она обратится за помощью к другим людям, - заявляет эта святая женщина. Он еще пожалеет, что так обращается с хрупкой женщиной, которая в принципе ему в матери годится. Пусть вспомнит о своей матери! Ей жаль той женщины, которая его родила. Когда мать Эрики добралась до двери с этими словами, он снова со всей силой отшвырнул ее назад. Для этого Вальтеру К. пришлось на некоторое время отставить в сторону свою милую Эрику. Он запирает мать в ее комнате, в узких границах. Ключ к этим покоям обычно служит для того, чтобы, запершись от дочери, наказывать ее таким способом, когда это желательно и необходимо. «Заперли», - в шоке реагирует мать и скребется в дверь. Мать визжит и сыплет угрозами. В Клеммере растет сопротивление. Женщина - это опасность для сильного спортсмена накануне трудных состязаний. Его желание и желание Эрики схлестываются друг с другом. Эрика хнычет: «Я себе это не так представляла. - Она повторяет любимое присловье театральных зрителей: - Я ожидала большего!» С одной стороны, Эрику захлестнула ее собственная плоть, с другой - чужая сила, возникшая из-за отвергнутой любви.
Эрика ждет, что он хотя бы извинится, если не больше, но ничего подобного не происходит. Ее устраивает, что мать не может вмешаться. В конце концов, личные дела улаживают совершенно приватным образом. Кому придет теперь в голову думать о матери и материнской любви, разве что тому, кто собирается произвести на свет ребенка. В Клеммере говорит мужчина. Эрика пытается слегка обнажить свое тело и тем самым пробудить в мужчине активное желание. Она умоляет его до тех пор, пока стружка не занимается пламенем и не приходит время подложить в огонь увесистую чурку желания. Он снова бьет ее по лицу, хотя она просит: «Прошу тебя, только не по голове!» Он произносит какие-то слова о ее возрасте, говорит, что ей уже тридцать пять, хочет она того или нет. Его сексуальное отвращение постепенно погружает ее в уныние. Ее зрачки затуманиваются. Наконец-то Клеммер пожинает дары ненависти, и он очарован; действительность проясняется в его глазах словно день позднего лета, очищающийся от облаков. Лишь обманывая себя, он путал эту чудесную ненависть с любовью. Раньше ему нравилось это покрывало любви, но вот оно сброшено. Женщина, поверженная на пол, принимает его поступки за выражение страстного желания, и только страстью хоть сколько-то можно объяснить его поведение. Эрика о подобном слышала. «А теперь достаточно, любимый. Займемся чем-нибудь более приятным». Она собирается вычеркнуть боль из репертуара любовных жестов. Она чувствует эту боль на своей шкуре и просит вновь вернуться к обычным формам любви. «Мы должны соединиться, понимая друг друга». Вальтер Клеммер учиняет насилие над женщиной, которая говорит, будто она теперь все представляет себе иначе. «Прошу тебя, не бей. Моим идеалом вновь стала взаимность в любви», - Эрика слишком поздно меняет свои старые убеждения. Она высказывает новые убеждения: ей, как женщине, необходимо много тепла и заботы, и она прикладывает руку ко рту, из уголка которого выступает кровь. «Это недостижимый идеал», - отвечает мужчина. Он ждет лишь того, чтобы женщина попыталась спастись бегством, тогда он вновь набросится на нее. Его гонит вперед инстинкт охотника. Это инстинкт спортсмена-водника и инженера, предупреждающий его о подводных камнях и глубинах. Если женщина цепляется за Клеммера, инстинкт сразу пропадает! Эрика умоляет Клеммера обнаружить свои лучшие качества. Поздно, он уже познал вкус свободы.
Вальтер Клеммер не слишком сильно, но и не слишком слабо бьет Эрику в живот кулаком правой руки. Этого достаточно, чтобы вновь опрокинуть ее на пол. Эрика сгибается пополам, прижимая руки к животу. Мужчина оказался способным ударить ее в живот, не слишком сильно напрягаясь. Он ни в чем не раскаивается, наоборот, никогда он еще не чувствовал столь полного согласия с собой. Он язвит: «А где же твои жгуты да веревки? Где твои цепи? Я лишь исполняю ваши приказы, милостивая государыня. Теперь тебя не спасут твои ремни и кляпы», - издевается Клеммер, достигая желанного результата без всяких кляпов и ремней. Мать, голова которой еще затуманена ликером, барабанит в дверь и не может сообразить, что происходит с Эрикой и что теперь делать. Она очень нервничает, поскольку не видит, что происходит с дочерью. Настоящая мать видит сердцем. Она пренебрегала свободой своего чада, и вот другой человек пренебрежительно обходится с этой свободой. «С этого момента я буду вдвойне осторожна», - обещает себе мать и лелеет надежду, что молодой человек оставит на ее долю что-нибудь, достойное осторожности. Она подчинила себе свою дочь, а этот человек подчиняет ее заново. Мать потихоньку приходит в бешенство.
Тем временем Клеммер смеется над скорчившимся перед ним телом: «Если созрела, так падай!» Эрика оплакивает то, что они вместе пережили и выстрадали на уроках музыки. Она заклинает его: «Вспомни, как сонаты отличаются друг от друга!» Он смеется над мужчинами, которые терпят все женские капризы. Уж он-то не из таких, а вот она явно перегнула палку. Она - неврастеничка. И куда подевались теперь ее жгуты и хлысты? Клеммер ставит ее перед выбором: либо она, либо он. Его ответ звучит: он. «Ты возрождаешься в моей ненависти», - утешает ее мужчина, громко выражая свое мнение. Нанося легкие удары по голове, прикрываемой слабыми руками, он бросает ей жесткую кость: «Если бы ты не была жертвой изначально, ты никогда бы жертвой и не стала!» Осыпая ее пинками, он спрашивает, что теперь будет с ее великолепным письмом. Ответа не следует.
Мать в своей комнате опасается самого худшего исхода для маленькой обитательницы своего частного зоопарка. Эрика, рыдая, напоминает ученику о благодеяниях, которые она ему оказывала, о своем неустанном усердии в формировании его музыкального вкуса и музыкального совершенства. Громко ревя, Эрика напоминает о тех благих деяниях своей любви, которые она прилежно совершала ради него как мужчины и ученика. Она вновь пытается повелевать, но ее останавливает голое насилие. Мужчина явно сильнее. Эрика яростно кричит, что он может взять верх только с помощью грубой физической силы, и за это получает удвоенную и утроенную порцию побоев.
Ненависть Клеммера неожиданно превращает женщину в дерево. Это дерево нужно подрезать, и оно должно привыкнуть к побоям. Ладонь ударяет по лицу с глухим звуком. Мать за дверью не знает, что происходит, но плачет вместе с Эрикой от возбуждения и совершает еще один поход к уже наполовину опустошенному шкафчику с ликерами, к маленькому домашнему бару. На помощь звать бесполезно. До телефона не добраться, он в передней.
Клеммер обрушивается на Эрику с оскорблениями по поводу ее возраста. Женщина в таком физическом состоянии не может рассчитывать на любовь. Он лишь играл с ней, это был научный эксперимент, - лжет Клеммер, отрицая свои достойные уважения потребности. «А где же твои знаменитые веревки?» - разрезает он криками воздух, словно бритвой. Ей следует держаться людей своего возраста, а то и постарше, - дает он совет и вновь задает ей жару. В отношениях между мужчиной и женщиной мужчина чаще всего - старше женщины. Удары сыплются на нее куда попало. Его злоба не нуждается в поводе, связанном с причиненной обидой или несправедливостью, вовсе наоборот, злоба выросла из влюбленности, неспешно, но неотвратимо. Подвергнув мужчину основательному испытанию, Эрика обнаружила перед ним свою любовь, и - трах-бабах! - что же теперь происходит?

Предыдущая страница 29 Следующая страница


Пианистка 30

Он должен жить и чувствовать, и для этого ему необходимо уничтожить женщину, которая посмела даже смеяться над ним, смеяться в те времена, когда она легко одерживала победы! Она считала, что он способен связать ее, вставить в рот кляп, изнасиловать, и вот теперь она получает то, что заслуживает. «Кричи же, кричи!» - требует Клеммер. Женщина громко рыдает. Мать женщины тоже плачет за дверью. Плачет, толком не зная, почему.
Эрика сжимается в калачик, кровь течет по ее лицу, и разрушительная работа продолжается. Мужчина видит в Эрике многих других людей, которых он всегда хотел стереть с лица земли. Он выпаливает ей в лицо, что он еще молод. «Передо мной простирается вся жизнь, да, теперь все только начинается! После окончания учебы я проведу длительный отпуск за границей, - забрасывает он наживку, которую сразу же отдергивает: - Проведу один! Ведь вряд ли о тебе, Эрика, скажешь, что ты молодая». Если он молодой, то она старая. Если он мужчина, то она женщина. Для разнообразия Вальтер Клеммер пинает Эрику, лежащую на полу, ногой под ребро. Он дозирует силу ударов, чтобы не переломать ей кости. По меньшей мере, он всегда контролировал свое тело. Вальтер Клеммер перешагивает через Эрику, как через порог, за которым лежит свобода. Она сама все это спровоцировала, попытавшись верховодить им и его вожделением. Вот теперь она и расплачивается. По отношению к этой женщине у него возникают мрачные чувства и подозрения. Эта женщина громко жалуется на его злобу, но только потому, что телесно страдает от последствий. Она громко вскрикивает и бессвязными словами просит его остановиться. Мать слышит этот крик и присоединяется к нему, кипя от глухой ярости. Может так случиться, что этот человек не оставит от ее дочери ничего, чем она, мать, смогла бы распоряжаться. Кроме того, матерью овладевает животный страх, что с ее ребенком что-то случилось. Она рвется наружу, разражаясь угрозами, но дверь не поддается так, как во время оно поддавалась матери воля ребенка. Мать выражает опасения, которые из-за закрытой двери неразличимы. Мать выкрикивает угрозы в адрес вторгшегося в квартиру насильника. Она указывает дочери на последствия мужской любви, о которых она предупреждала, но дочь ее не слышит. Дочь плачет навзрыд, и ее снова пинают ногой в живот. Клеммер наслаждается своими действиями, зная, что они вызывают единодушное осуждение со стороны женщин. Клеммер радуется тому, что может не обращать внимания на это осуждение. Мужчине хочется стереть с земли то, чем Эрика когда-то была, но это ему не удается. Эрика непрерывно напоминает ему, чем она была для него раньше. «Умоляю тебя», - обращается она к нему с мольбами. Мать за дверью высказывает опасение, что ее дитя унижается перед мужчиной из страха. К тому же он наносит ей телесные повреждения. Мать беспокоится за свой далеко уже не молодой плод. Она обращается с молитвами к Богу и к Его Сыну. Ей грозит невосполнимая утрата, и матери страшно, что дочери будет ее не хватать. Долгие годы напряженной дрессировки унесет, словно порывом ветра, их место займут новые фокусы, связанные с мужчиной. Мать приготовит чай, если только ее выпустят из комнаты и если кто-то захочет чая. Она тонким голоском кричит что-то о мести и о заявлении в полицию! Эрика горько плачет над бездной, куда провалилась ее любовь. Ее письменные просьбы, обращенные к мужчине, были слишком фривольны, - признает она. Его неудача была слишком унизительной, - признает он. До сих пор она никогда не представала на суд публики на столь долгое время и считала, что она самая лучшая. Оказавшись на арене публичной жизни, она увидела, как ничтожна ее доля. И скоро будет слишком поздно.
Эрика лежит на полу на сбившихся дорожках. Она говорит: «Пощади меня». Она не заслужила такого наказания только за одно письмо. У Клеммера развязаны руки. Эрика не связана. Мужчина бьет ее не задумываясь и едко спрашивает: «Ну, где теперь оно, это твое письмо? Получи и распишись». Он хвастается, что никаких веревок не потребовалось, как она может теперь убедиться. Он спрашивает ее, может ли теперь пригодиться ее письмо? Вот все, на что оно сгодилось! Клеммер наносит женщине легкие удары, объясняя ей, что она хотела именно так, и никак иначе. Эрика, плача, говорит ему, что она хотела не так, а совсем иначе. «В следующий раз тебе придется точнее выражаться», - дает ей совет мужчина, вновь давая хорошего тумака. Пиная ногами женщину, он доказывает простое уравнение: я - это я. И я этого не стыжусь. И на том стою. Он угрожает женщине, требуя, чтобы она принимала его таким, какой он есть. «Я такой, какой я есть». У Эрики разбита переносица и сломано ребро. Она укрывает лицо руками, и Клеммер говорит, что она правильно поступает. «У тебя ведь лицо не очень, правда? Ведь есть лица посимпатичнее», - говорит специалист и ждет, чтобы она сказала, что есть и поуродливее. Ночная рубашка на ней задралась, и Клеммер размышляет, не изнасиловать ли ее. Желая унизить ее женскую сексуальность, он говорит: «Сначала я выпью стакан воды». Он демонстрирует Эрике, что она его теперь меньше привлекает, чем медведя дупло дерева, в котором обитает пчелиный рой. Эрика бросилась ему в глаза не своей красотой, а своими музыкальными способностями. И теперь она вполне может пару минут подождать. «Я решил проблему собственным способом», - говорит студент технического вуза, очень довольный собой. Мать разражается проклятиями, Эрика думает о бегстве. Она привыкла думать, но не делать. Герметичная замкнутость не принесла ей наград.
В кухне Вальтер долго спускает воду из крана, он любит похолоднее. Он отдает себе отчет в том, что его поступок может иметь последствия. Он готов взять их на себя как мужчина. У воды неприятный привкус. «И ей тоже придется терпеть последствия», - думает он об Эрике уже с большей радостью. С музыкальными занятиями для него теперь покончено. Зато он серьезно займется спортом. Никому из присутствующих все это не доставляет особенного удовольствия. Однако это нужно сделать. Никто не пытается сделать шаг к примирению. Клеммер пытается услышать, не берет ли женщина часть вины на себя. «Ты до некоторой степени сама виновата, признайся в этом, - признает Клеммер. - Нельзя распалять мужчину до крайних пределов, а потом трубить отбой. Если кому-то становится слишком хорошо, нельзя ведь, в конце концов, открывать заслонку».
Клеммер злобно ударяет ногой по дверце волшебного шкафчика с неизвестным содержимым, который вдруг раскрывается и демонстрирует мусорное ведро с вложенным в него полиэтиленовым мешком. От удара из ведра прыскают в разные стороны отбросы, разлетаясь по всей кухне. В основном это кости. Мясо, подгоревшее на сковороде. Клеммера внезапно разбирает смех. Этот смех причиняет женщине боль. Она вновь предлагает: «Давай обсудим все как следует». Она уже открыто признает за собой часть вины. Пока он здесь, она еще надеется. «Только не уходи, прошу тебя». Она пытается встать, но это у нее не выходит, и она вновь опускается на пол. Мать за баррикадой, возведенной на ее пути, кричит дочери: «Как твои дела?» Дочь отвечает: «Спасибо, хорошо. Все устроится». Дочь умоляет мужчину, чтобы он выпустил мамулю. Под мамины крики она ползет к двери, а мама за дверью все сильнее зовет Эрику по имени. И тут же, не переводя дыхания, мать осыпает Эрику проклятиями, как это у нее заведено. Холодная вода придала Клеммеру новые силы. Холодная вода несколько остудила его. Эрика почти добралась до двери в комнату матери, и ученик отшвыривает ее в сторону. Она снова просит не бить ее по голове и по рукам. Клеммер сообщает ей, что он в таком состоянии не может выйти на улицу; он только напугает прохожих. Он оказался в таком виде исключительно по ее вине: «Будь со мной чуть поласковее, Эрика. Прошу тебя». Он неистово набрасывается на женщину. Он облизывает ей лицо и умоляет о любви. Кто одарит его любовью более щедро и на более выгодных условиях, чем любящая женщина? Продолжая молить о любви, он расстегивает брюки. Продолжая умолять ее о любви и понимании, он решительно входит в женщину. Он энергично настаивает на своем праве на взаимность, которым обладает каждый, даже самый плохой человек. Плохой человек Клеммер вонзается в Эрику. Он ждет от нее стонов страсти. Эрика ничего не чувствует. В ней ничего не возникает. Ничего не происходит. Либо слишком поздно, либо слишком рано. Женщина публично заявляет, что она стала жертвой обмана, потому что ничего не чувствует. Эта любовь по своей сути есть уничтожение. Она очень надеется, что Клеммер хочет, чтобы она его любила. Клеммер наносит по ее лицу легкие удары, чтобы добиться стонов. По сути, ему безразлично, от чего она стонет. Эрика жаждет вожделения, однако она никого не вожделеет и ничего не ощущает. Поэтому она просит мужчину сейчас же остановиться! Из-за того, что он снова принимается с силой бить ее, не прекращая назойливо выпрашивать любовь, все превращается в тур сплошного насилия. В экстремальное горное восхождение. Женщина не отдается ему с радостной готовностью, однако мужчина Клеммер намерен получить от нее любовь и согласие. Ему нет нужды заставлять женщину. Он орет на нее: «Ты должна встречать меня с радостью!» Он видит перед собой неподвижное лицо, на котором его присутствие не оставляет никаких следов, кроме боли. «Значит ли это, что тебе безразлично, уйду я или останусь?» - спрашивает Клеммер, не прекращая побоев. Клеммер старается для этой женщины на полную катушку, чтобы избавиться от мучащей его жажды. «Раз и навсегда», - грозит он ей. Эрика визжит: «Прекрати, мне больно». Исключительно из-за инертности или лени Клеммер не может отлепиться от женщины, пока не кончит. Он умоляет: «Люби меня», - он покрывает ее то поцелуями, то ударами. Он ерзает на ней, багровый от ярости, и прижимается лицом к ее лицу. Мать требует, чтобы все закончилось. Она барабанит в дверь пулеметными очередями. Она открывает беглый огонь, забыв о соседях. Клеммер усиливает темп, его скорость достаточно высока. Он не выстреливает мимо цели, он попадает прямо в цель. Выдающийся спортсмен своего добился. Не переводя дыхания, он быстро промокает себя бумажным платком и бросает влажный комок на пол рядом с Эрикой. Он говорит ей, чтобы она никому об этом не рассказывала. Ей же будет лучше. Он просит прощения, что так себя вел. Он объясняет свое поведение тем, что на него вдруг накатило. Такое с мужчиной бывает. Эрике, лежащей на полу, он раздает расплывчатые обещания. «К сожалению, я сейчас тороплюсь, - пробует он таким своеобразным способом добиться прощения. - К сожалению, мне сейчас нужно идти, - таким способом он намерен вытребовать любовь и уважение у этой женщины. Если бы у него была сейчас красная роза, он бы ее так прямо и преподнес Эрике. Он смущенно прощается с ней, говорит ей: - Пока!» И берет ключи со столика в передней. Напоследок он дает Эрике полезный совет: нехорошо, когда две женщины остаются наедине друг с другом. Он натягивает поводья. Ей следует без всяких предрассудков подумать о разнице в возрасте! Клеммер предлагает Эрике чаще появляться на людях, если не с ним, то хотя бы одной. Он предлагает ей себя в спутники на те мероприятия, на которые, и ему это хорошо известно, он с Эрикой никогда не пойдет. Он признается, что все кончено. Попробует ли она заняться чем-то подобным с другим мужчиной? - спрашивает он женщину ради интереса. И сам дает единственный логичный ответ: нет, спасибо. Он, говоря словами Гёте, малюет черта на стене, чтобы отделаться от злых духов, которых сам вызвал, и громко этому радуется. Ему смешно: «Видишь, как все выходит!» Он советует: «Будь бдительна!» Ей стоит сейчас поставить пластинку, чтобы успокоиться. Он прощается не по-английски, потому что громко попрощался уже в который раз. Он спрашивает, все ли с ней в порядке, и сам отвечает на свой вопрос: «Все образуется! До свадьбы заживет», - заглядывает в ее будущее Клеммер, призывая на помощь народную мудрость. Хотя и на этот раз он отправляется домой нецелованным, но зато целовал он. Он не уходит без платы. Он взыскал свою плату. И с женщиной расплатились подобающим образом. «Кто не хотел, тот получил», - реагирует Клеммер на Эрику после того, как ее тело не прореагировало на него. Он сбегает вниз по лестнице, отпирает дверь парадной, бросает на пол связку ключей. Жильцы в их незапертом доме остаются беззащитными, а Клеммер уже идет своей дорогой. Ему приходит в голову, что он станет с вызовом и нагло смотреть прямо в глаза прохожим, если таковые встретятся. Он сегодня вечером будет представлять собой живой вызов плоти и сожжет за собой все корабли. Он упражняется на брусьях уверенности, полагая, что обе женщины в их собственных интересах будут молчать о случившемся. Лишь на короткое мгновение он задумывается о возможных последствиях и издержках, о процентах, которые придется платить. На улице почти не видно машин, а когда вдруг появляется одинокий автомобиль, то Клеммер, обладающий хорошей реакцией, быстро отпрыгивает в сторону. Он молод и быстр и справится с любым и каждым! Он говорит: «Сегодня ночью я готов вырывать с корнем деревья!» Он успокаивается, чувствуя себя сейчас значительно лучше, чем раньше. Он мощной струей мочится на дерево. Он допускает в свою голову лишь хорошие мысли, в этом вся тайна его успеха. Его мозг - улица с односторонним движением! Воспользоваться один раз, а потом забыть. Клеммер не хочет больше нести на себе тяжелую обузу, он так для себя решает. Он вызывающе идет прямо по середине мостовой.

Новый день Эрика встречает одна, вся обклеенная пластырями материнской заботы. Этот день Эрика вполне могла бы встретить и вместе с мужчиной. Женщина идет навстречу дню, плохо к нему подготовившись. Никто не обращается в полицию, чтобы Вальтера Клеммера арестовали. Зато погода отличная. Мать, что крайне непривычно, молчалива. Она с самыми лучшими намерениями пытается сделать то один, то другой пробный бросок, но мажет мимо корзины, которую из-за дочери повесила слишком высоко. На протяжении многих лет корзину вешали все выше и выше. Она почти исчезла из поля зрения. Мать говорит, что дочери следует больше бывать на людях, видеть больше новых лиц и узоров на обоях! В ее возрасте самое время так поступать. Мать арифметически доказывает молчащей дочери, что не хорошо ей, молодой и шаловливой, все время быть только в ее обществе, в обществе пожилой женщины. Так плохо разбираясь в людях, и это было только что доказано, Эрика, возможно, во второй раз за год наткнется не на того человека. Мать рассказывает о том, что для Эрики полезно. Эрика с этим соглашается, и это первый шаг к познанию себя. Существуют и другие мужчины, но мать робко утешает себя, произнося туманное слово «потом». Молчание Эрики далеко не враждебно. Мать боится, что Эрика сейчас о чем-то думает, и дает выход этому опасению. Тот, кто не говорит, способен размышлять. Мать требует размышлять вслух, а не заниматься самокопанием. Все, о чем думаешь, нужно говорить матери, чтобы она все знала. Мать страшится тишины. Вынашивает ли дочь планы мести? Решится ли она на бесстыдные высказывания?
Восходит солнце, освещая пыльные пустыни улиц. Оно окрашивает фасады в розовый цвет. Деревья покрыты зеленью. Они принарядились. Цветы распускают бутоны, чтобы внести свою лепту. На улицах появляются люди. С их губ слетают слова.
У Эрики все болит, и она движется очень осторожно. Мать перевязала ее не очень удачно, но зато очень заботливо. Утро могло бы побудить Эрику к поиску причины, почему все эти годы она от всего отгораживалась: только для того, чтобы однажды выйти за стены дома и всех превзойти! Почему бы не сейчас? Не сегодня? Эрика надевает старое платье, вышедшее из моды. Платье не такое короткое, как это было тогда принято. Платье слишком узкое и на спине не совсем сходится. Оно совершенно устарело. Матери платье тоже не нравится, на ее вкус оно слишком короткое и узкое. Дочь торчит из него и там, и сям.
Эрика выйдет на улицу, чтобы привести всех в смущение, для этого будет достаточно одного ее появления. Министерство внешних сношений, которым заведует Эрика, облачилось в старое платье, что заставляет некоторых прохожих оборачиваться с язвительной усмешкой.
Мать, чтобы отвлечься, предлагает совершить вылазку за город: «Но в таком виде я тебя не пущу». Дочь ее не слышит. Мать, ободренная этим, достает карты маршрутов. Достает их из старых пыльных ящиков, в которых когда-то рылся еще отец, водит пальцами по линиям, обозначающим тропы, ищет цели, определяет, где сделать привал. Дочь на кухне тайком прячет в сумочку острый нож. Обычно его используют для разделки уже убитых животных. Дочери еще не ясно, совершит ли она убийство или бросится этому мужчине в ноги, покрывая их поцелуями. Она потом решит, ударит ли она его ножом или припадет к нему со страстными мольбами. Она не слышит мать, которая подробно расписывает маршрут.
Дочь ждет мужчину, который явится перед ней и припадет к ней с мольбами. Она молча садится на подоконник и взвешивает, пойти или остаться. Сначала она решает остаться. "Возможно, я пойду завтра», - решает она. Она бросает взгляд на улицу и сразу после этого покидает дом. Скоро в техническом университете на его факультете начнется утренняя лекция, он ей об этом однажды рассказал. Любовь ведет ее туда, тоска и желание служат ей плохими советчиками.
Эрика Кохут уже ушла, оставив мать одну в попытке понять, что Эрика задумала. Матери давно и хорошо известно, что время - это крайне злобное и плотоядное растение, однако разве еще не слишком рано, чтобы вновь подставлять себя под его удар?
Обычно ребенок начинает свой день позже, поэтому и день начинает клониться к закату намного позже.
Эрика нащупывает в своей сумочке теплую рукоятку ножа и идет по улице к своей цели. Она выглядит необычно, словно созданная для того, чтобы избегать людей. Люди не отваживаются взглянуть на нее. Они отпускают замечания, оборачиваясь ей вслед. Они не стыдятся своего мнения об этой женщине, они произносят его вслух. Эрика в своем невзрачном полукоротком платьице распрямляется в полный рост, вступая в ожесточенную схватку с молодостью. Молодость, отчетливо видимая отовсюду, открыто высмеивает учительницу. Молодость смеется над внешностью Эрики. Эрика смеется над бедным внутренним содержанием молодости. Мужской взгляд, брошенный на Эрику, свидетельствует, что ей не стоит носить такое короткое платье. Ведь у нее не такие уж красивые ноги! Женщина идет, громко смеясь, платье не подходит к ее ногам, а ноги не подходят к ее платью, как выразился бы модельер. Эрика возвышается над самою собой и над другими. Она не уверена, справится ли она с этим мужчиной. И в центре города молодость осыпает ее насмешками. Эрика громко язвит в ответ. Эрика может делать лучше все, на что только способна молодежь. Ведь она начала этим заниматься намного раньше.
Эрика идет по просторным площадям перед музеями. Вспархивают стаи голубей. Их вспугивает ее решимость! Туристы, раскрыв рты, смотрят сначала на императрицу Марию Терезию, потом на Эрику, потом снова на императрицу. Слышно хлопанье крыльев. На табличках обозначено время работы музеев. Трамваи на Ринге несутся на светофоры. Солнце пробивается сквозь пыль. За решеткой Бурггартена молодые мамаши начинают свою дневную прогулку. Первые «нельзя!» разносятся по дорожкам, усыпанным гравием. Мамаши разбрызгивают желчную слюну с высоты своего положения. В ответ слышен нарастающий рев, испытанное детское оружие. По всему парку люди встречаются друг с другом. Коллеги по работе, друзья, о чем-то спорящие. Автомобили энергично влетают на перекресток, потому что пешеходы исчезли из их поля зрения и попрятались в подземный переход, где сами будут отвечать за ущерб, который они наносят. Там, внизу, нет автомобилистов, этих козлов отпущения для пешеходов. Люди входят в магазины, подробно окинув их снаружи оценивающим взглядом. Кое-кто прогуливается без всякой цели. Двери учреждений на Ринге заглатывают посетителей, занятых вопросами экспорта и импорта. В кондитерской «Аида» мамаши рассуждают о своих дочерях и об их первых половых контактах, которые с самого начала представляются опасно преждевременными. Они хвастаются успехами своих сыновей в учебе и спорте.
Нож, который Эрика ощущает в своей сумочке, сбивает ее с толку. Отправится ли нож по своему назначению, или Эрике предстоит проделать путь в Каноссу, чтобы заслужить прощение со стороны мужчины? Эрика еще не знает, она примет решение, когда доберется до места. Пока нож еще играет первую скрипку. Пусть он исполнит свой танец! Женщина идет в сторону «Сецессиона» и легко поднимает голову, вглядываясь в купол из листьев. Под этим куполом сегодня известный в городе художник показывает такое, после чего искусство не сможет больше быть тем, чем оно было раньше. Отсюда уже видны здания, где царствует техника, полюс, противоположный искусству. Эрике осталось только пройти подземным переходом и пересечь Ресселевский парк. Налетают порывы ветра. Они доносят до нее оживленные голоса жадной до знаний молодежи. На Эрику бросают взгляды, она от них не уклоняется. «Наконец-то и на меня бросают взгляды!» - торжествует Эрика. Она долгие годы уклонялась от таких взглядов, оставаясь однодомным растением. Хорошо выстоявшееся вино особенно сильно бьет в голову. Эрика открывает себя навстречу взглядам, и она не безоружна, с ней ее верный нож. Слышен чей-то смех. Не все смеются так громко. Большинство не смеется. Они не смеются, потому что не замечают никого, кроме себя. Они не замечают Эрику.
Группки молодых людей выделяются из общего потока. Они образуют передовые отряды и арьергард. Увлеченные молодые люди решительно набираются опыта. Они постоянно об этом говорят. Одни хотят набраться опыта с самими собой, другие намерены это делать с другими, смотря по желанию. Перед фасадом Технического университета на колоннах установлены металлические бюсты знаменитых ученых-естественников, работавших в этом институте, изобретавших бомбы и строивших плотины.
Огромная Карлова церковь восседает как жаба посреди пустынной площади, на которой ей не угрожают автомобильные выхлопы. Вокруг самоуверенно и болтливо журчит вода. Все пространство укрыто каменными плитами, только парк представляет собой зеленый оазис. Если хочешь, можно поехать и на метро.
Эрика Кохут обнаруживает Вальтера Клеммера, который стоит в группе близких ему по духу студентов с разных курсов, громко смеющихся над чем-то. Они смеются не над Эрикой, ее они вообще не замечают. Всему миру громко заявляют, что Вальтер Клеммер сегодня не отсиделся в кустах. После сегодняшней ночи ему не пришлось отдыхать дольше, чем после других ночей. Рядом с ним Эрика видит трех парней и одну девушку, которая тоже обучается каким-то техническим наукам и представляет собой тем самым техническую новинку. Вальтер Клеммер с улыбкой обнимает девушку за плечи. Она громко смеется и на секунду склоняет свою светловолосую голову на плечо Клеммеру, у которого тоже светловолосая голова на плечах. Девушка едва может устоять на ногах от громкого смеха, выражая свою радость языком тела. Девушке приходится опереться на Клеммера. Другие собеседники с ней солидарны. И Вальтер Клеммер смеется во все горло, встряхивая прической. Солнце заливает его фигуру. Яркие лучи играют в волосах. Смех Клеммера звучит все громче. И остальные присоединяются к нему. «Над чем вы хохочете?» - спрашивает кто-то из подошедших позже и тоже заливается громким смехом. Это заразительно. Громко прыская, ему рассказывают о причине смеха, теперь и он знает, над чем сам хохочет.

Предыдущая страница 30 Следующая страница


31 Эльфрида Елинек

Он смеется громче других, потому что хочет догнать их, начавших смеяться раньше. Эрика Кохут стоит неподалеку и смотрит, она пристально вглядывается. Вокруг яркий день, и Эрика вглядывается. Вволю насмеявшись, компания идет в сторону здания Технического университета. Время от времени они вновь разражаются смехом от всей души, прерывая смехом свои разговоры.
Стекла окон вспыхивают под лучами солнца. Оконные рамы не распахиваются навстречу этой женщине. Они не распахиваются навстречу кому попало. Нехороший она человек, хотя и зовется человеком. Помочь хотят многие, но никто этого не делает. Женщина вытягивает шею, наклоняя голову набок и оскаливая зубы, словно больная лошадь. Никто не кладет ей руку на холку, никто не снимает с нее поклажи. Ощущая слабость, она оглядывается. Нож должен войти ей в сердце и повернуться там! Она теряет остатки сил, необходимых для этого. Ее взгляд падает в пустоту, и без всякого гнева, без всякой злобы и страсти Эрика тычет себя ножом в плечо, откуда мгновенно вырывается кровь. Это безобидная рана, главное, чтобы в нее не попали грязь и гной. Мир не замирает на месте, ему не причинили вреда. Молодые люди наверняка надолго исчезли в здании. Один корпус примыкает к другому. Она кладет нож в сумочку. На плече у Эрики зияет рана, нежная ткань поддалась без всякого сопротивления. В нее вошла сталь, и Эрика идет прочь. Она никуда не входит. Она закрывает рану рукой. Никто не следует за ней. Навстречу ей идут люди, огибая ее, словно вода, омывающая мертвый остов корабля. Она не чувствует страшной и ожидаемой в любую секунду боли. Солнце вспыхивает в стекле автомобиля.
Тепло растекается по ее спине, на которой немного разошлась молния. Солнце, палящее все сильнее, согревает спину. Эрика идет и идет. Солнце греет ей спину. Кровь сочится из нее. Люди переводят взгляды с ее плеча на лицо. Некоторые даже оборачиваются. Далеко не все. Эрике известно направление, в котором она идет. Она идет домой. Она идет и постепенно ускоряет шаги.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эльфрида Елинек - Биография

Эльфрида Елинек

На основную страницу

Биография

Австрийская писательница, поэтесса и драматург родилась в альпийском городе Мюрц-Цушлаг, выросла в Вене, училась в Венской консерватории, затем в Венском университете, где изучала театроведение и историю искусств. Является лауреатом многих престижных премий, в том числе премии Генриха Белля (1986), премии Георга Бюхнера (1998), премии Генриха Гейне (2002). В 2003 признана мировым драматургом года. В 2004 году ей присуждена Нобелевская премия, и она стала первым австрийским литератором (и десятой женщиной), удостоенной этой награды.


Оглавление

  • I (Страница 1)
  • II (Страница 14)


Эльфрида Елинек

Пианистка

Перевод Александра Белобратова

 Читать книгу

Аннотация

Классическая музыка... Что интуитивно отталкивает все больше людей от этого искусства, еще вчера признававшегося божественным? Знаменитая австрийская писательница Эльфрида Елинек как в микроскоп рассматривает варианты ответа на этот вопрос.

Обманывать любимую мамочку, чтобы в выходной день отправляться не в гости, а на чудесную прогулку по окрестностям — в поисках трахающихся парочек, от наблюдения за которыми пианистка Эрика Кохут получает свой главный кайф, — вот она, жизнь. Но обманывать мамочку сложно. Уж очень строги правила для тех, кто посвятил себя пяти линейкам нотной грамоты.

В 2004 году роман «Пианистка» был удостоен Нобелевской премии.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel