Эльфрида Елинек - Любовницы

1 Эльфрида Елинек

Предисловие

Вы уже бывали в этой ПРЕКРАСНОЙ стране с ее чудесными долинами и холмами? Ее окаймляют прекрасные горы. Горизонт образуется из одних только гор, такое есть не в каждой стране.
Вы видели поля, луга и пашни этой страны? Видели ее мирные дома, в которых живут мирные люди?
Прямо посреди этой прекрасной страны добрые люди построили фабрику. Ее горбатая кровля из гофрированных листов алюминия прекрасно контрастирует с хвойными и лиственными лесами вокруг. Фабрика, сгорбившись, пытается затеряться в окружающем пейзаже.
Хотя горбиться ей решительно незачем.
Она могла бы гордо распрямиться.
Как здорово, что ее поставили здесь, где все так красиво, а не в каком-нибудь другом месте, где вообще нет никаких красот.
Выглядит фабрика так, словно она - часть этой прекрасной природы.
Она выглядит так, словно выросла сама по себе, однако, если приглядеться как следует, сразу понятно: ее построили добрые люди. Из ничего ведь не возникает ничего.
И добрые люди входят в ее ворота и выходят из них.
Они растекаются по окружающему фабрику пейзажу, словно он - их личная собственность.
Фабрика и участок земли, на котором она стоит, принадлежат концерну. Он владеет всем.
Фабрика радуется, когда в ее ворота вливаются веселые люди, ведь у них производительность выше, чем у людей невеселых.
Женщины, которые здесь работают, концерну не принадлежат.
Женщины, которые здесь работают, полностью принадлежат своим семьям.
Концерну принадлежит только здание. Такой порядок всех устраивает.
Бесчисленные окна ослепительно блестят, ослепительно блестят и бесчисленные велосипеды, и автомобили-малолитражки за воротами. Окна моют женщины, а автомобили обычно моют мужчины.
На фабрике работают почти одни женщины.
Они шьют. Они шьют бюстгальтеры, лифы, иногда - корсеты и трусики.
Многие женщины выходят замуж или находят свою погибель в чем-нибудь другом. Но пока они все шьют и шьют.
Часто их взгляды останавливаются на птицах, на пчелах, на травке за окном.
Они умеют наслаждаться природой и понимают ее лучше, чем мужчины.
Каждый швейный автомат делает одну строчку.
Ему это никогда не надоедает. Он выполняет свою операцию там, куда его поставили.
Каждую машину обслуживает специально обученная швея, и ей это никогда не надоедает.
Она выполняет свою операцию. Работает она сидя. На ней большая ответственность, но шире и дальше своей операции она не заглядывает. Зато домашние заботы всегда у нее перед глазами.
Вечерами, после смены, велосипеды развозят своих хозяек по домам.
По домам. Дома стоят посреди той же самой прекрасной природы.
Здесь расцветают мир и покой, сразу видно.
Тем, кому не доставляет удовольствия природа, тем доставляют полное удовольствие дети и муж.
Однако наша история начинается совершенно в другом месте: в большом городе.
Там находится филиал фабрики, или, точнее, там находится главное производство, а филиал расположен в описанном нами прекрасном местечке у подножия Альп.
И здесь женщины тоже шьют, так уж заведено.
Они шьют не то, что захотят шить, просто любовь к шитью у них в крови, так уж заведено.
Им остается лишь одно: дать выход этой любви.
Ведь речь идет о женском труде, таком спокойном и уютном.
Душа женщины наполовину занята шитьем, а другая половина занята семьей.
Есть женщины, у которых шитьем занята вся душа, и надо сказать, что такие - не из лучших.
На этом островке размеренного покоя посреди большого города и начинается наша история, которая вскорости и закончится.
Если кому-нибудь и предстоит встретиться с судьбой, то явно не здесь.
И если мужчина владеет судьбой, то женщину судьбой наделяют.
Увы, жизнь минует эти места, здесь остается одна работа.
Время от времени одна из женщин пытается ухватиться за проходящую мимо жизнь и немножко поболтать с ней.
Увы, как часто жизнь уносится прочь в автомобиле, и на велосипеде за ней не угнаться. До свидания!

Начало

Однажды Бригитта решила, что хочет быть только женщиной, просто женщиной Хайнца, так зовут этого типа.
Она уверена, что с этого момента все ее слабости станут заметны и очаровательны, а все сильные стороны - тщательно скрыты.
Однако Хайнц не находит в Бригитте ничего очаровательного, и ее слабости ему отвратительны.
Бригитта следит за своей внешностью ради Хайнца, ведь если ты - женщина, то с этого пути уже не сойти и следить за собой просто необходимо.
Бригитте хочется, чтобы будущее когда-нибудь отблагодарило ее, сохранив ее цветущий вид.
Впрочем, может статься, что у Бригитты вовсе нет будущего.
Будущее полностью зависит от Хайнца.

1 Следующая страница


Любовницы 2

Если ты молода, то и так выглядишь молодо, а когда состаришься, тогда ведь все равно будет уже слишком поздно.
Если в старости не выглядишь моложе своих лет, то все вокруг выносят беспощадный приговор: не следила за собой в молодости.
Стало быть, Бригитта делает то, что важно для будущего.
Если у тебя нет настоящего, нужно заранее позаботиться о будущем.
Бригитта шьет бюстгальтеры. Если делать короткую строчку, то бюстгальтеров выходит больше, в любом случае сорок штук - минимум при сдельной оплате. Если же делать длинные и сложные строчки, то, собственно, уменьшается и количество бюстгальтеров.
Это справедливо и гуманно.
Бригитта могла бы пойти с любым из рабочих парией, но она хочет только Хайнца, который станет предпринимателем.
В их изделиях используют нейлоновый кружевной материал с тонкой прокладкой из поролона.
Предприятие продает эти изделия в другие страны, на фабрике работает много женщин, приехавших из разных стран.
Многие работницы увольняются по разным причинам: замужество, рождение ребенка, смерть.
Бригитта надеется, что однажды тоже уволится, выйдя замуж и родив ребенка.
Бригитта надеется, что Хайнц заберет ее отсюда.
Все остальное для нее - хуже смерти, даже если она останется жить.
Пока у Бригитты нет ничего, кроме имени, по мере развития истории Бригитта получит фамилию Хайнца, это важнее всяких денег и собственности, это обеспечит и деньги, и собственность.
Настоящая жизнь, та жизнь, которую если не спросишь, то она и промолчит, - эта настоящая жизнь начинается после работы.
Для Бригитты жизнь и работа - это как день и ночь.
Стало быть, речь мы в основном поведем о нерабочем времени.
В этом особом случае Хайнц представляет собой жизнь.
Настоящая жизнь не только носит имя Хайнца, но и является им.
Все остальное, кроме Хайнца, - не существует.
Все, что лучше, чем Хайнц, Бригитте совершенно недоступно, все, что хуже Хайнца, Бригитта иметь не хочет.
Руками и ногами Бригитта сопротивляется тому, чтобы скатиться вниз, ведь падение означало бы потерю Хайнца.
Впрочем, Бригитте хорошо известно, что и путь наверх для нее закрыт, для нее существует только Хайнц или что-нибудь похуже Хайнца, в противном случае она обречена шить бюстгальтеры до конца жизни.
Шить бюстгальтеры и потерять Хайнца для нее и сейчас - хуже смерти.
От одного только случая зависит, суждено ли Бригитте жить (с Хайнцем) или расстаться с жизнью, погибнуть (без него).
Здесь нет никаких закономерностей. Судьба решает судьбу Бригитты. Не важно, что она делает и кто она такая, важно - что делает Хайнц и кто он такой.
У Бригитты и Хайнца нет своей истории. У Бригитты и Хайнца есть только их работа. Хайнцу предстоит стать историей для Бригитты, он должен дать ей личную жизнь, потом он должен сделать ей ребенка, будущее которого в свою очередь зависит от Хайнца и от его профессии.

История Бригитты и Хайнца не развивается постепенно, она появляется внезапно (как вспышка) и называется любовью.
Любовь появляется со стороны Бригитты, ей нужно убедить Хайнца, что любовь появляется и с его стороны. Он должен понять, что для него нет будущего без Бригитты.
Разумеется, у Хайнца есть будущее, будущее специалиста по электротехнике.
Оно от него не уйдет, даже если Бригитты не будет. Тянуть электропроводку можно и в том случае, если Бригитты вообще не существует.
Да-да, жить и ходить в кегельбан можно и без Бригитты. Однако у Бригитты есть своя задача. Ей нужно постоянно втолковывать Хайнцу, что без нее у него нет будущего, и дается это ей нелегко.
Кроме того, нужно вовремя помешать тому, чтобы Хайнц вдруг разглядел свое будущее в другой женщине. Но об этом - потом.
Положение нелегкое, но перспективное.
Хайнц намерен стать и обязательно станет предпринимателем, заведет собственную, пусть и небольшую, электромастерскую.
Когда-нибудь Хайнц добьется своего, и Бригитта разделит с ним то, чего он добьется.
Бригитта готова стать собственностью собственного мужа на его собственном предприятии, ведь это в какой-то мере будет и ее собственность.
Только бы Хайнц не познакомился случайно с какой-нибудь гимназисткой-старшеклассницей вроде Сузи!
Только бы, Господи упаси, Хайнцу не пришло случайно в голову, что другая женщина может быть лучше Бригитты, что другая подойдет ему больше, чем она.
Если Хайнц вдруг найдет кого получше, нужно, чтобы он поскорее от своей находки отделался.
Самое лучшее, это чтобы он вообще ни с кем не знакомился, так оно надежнее.
Когда Бригитта, ощущая под пальцами мягкий поролон и жесткие кружева, сидит на рабочем месте и пристрачивает очередную ленту к бюстгальтеру соблазнительного фасона и модной расцветки, ее мучают кошмары, связанные с соперницей, которой пока еще нет в природе, но которая, приняв соблазнительный вид, может появиться у Хайнца на пути.
Даже на работе Бригитта не знает покоя.
И, погрузившись в работу, она не может думать о чем-нибудь другом, кроме этой самой работы.
Думать ей за работой не обязательно, однако что-то в ней беспрестанно раздумывает.
Самой Бригитте не удастся сделать свою жизнь лучше. Все лучшее в жизни придет вместе с Хайнцем. Хайнц избавит Бригитту от швейной машины, самой Бригитте с этим не справиться. Однако полной уверенности у нее нет, ведь счастье - это случай, а не закон и не логическое следствие определенных поступков.
Бригитта хочет получить свое будущее в готовом виде.
Сама она не может его создать.

История их знакомства значения не имеет. Да и сами они значения не имеют. Они прямо-таки образчик того, что не имеет значения.
Как просто находят друг друга студенты и студентки, что, впрочем, одно и то же, если не считать половых различий. Как часто об этих встречах рассказывают волнующие истории.
Порой у этих историй есть даже своя длинная предыстория.
Хотя предыстория Бригитты явно не способствует будущему сколачиванию состояния, она все же познакомилась с Хайнцем, руками которого она его однажды сколотит.
Бригитта - внебрачная дочь, и мать ее занимается тем же, чем и Бригитта, то есть шитьем бюстгальтеров и лифов.
Хайнц - законный сын шофера-дальнобойщика и его жены, которой не было необходимости работать, кроме как дома.
Несмотря на эту вопиющую разницу положения, Бригитта и Хайнц познакомились.
В этом особом случае «познакомиться» означало «ускользнуть» или «не дать уйти» и «удержать». Хайнц обучился кое-чему, что однажды откроет ему широкий путь в мир, он учился электромонтажному делу.
Бригитта никогда в жизни ничему не училась.

Предыдущая страница 2 Следующая страница


3 Эльфрида Елинек

Хайнц что-то собой представляет, Бригитта же - совершенно ничего, на ее месте безо всяких усилий могла бы оказаться любая другая.
Хайнца трудно с кем-то перепутать, он все время всем нужен - например, когда повреждена проводка или когда кому-то нужна толика любви. Бригитта незаметна, в ней никто особо не нуждается. У Хайнца есть будущее, у Бригитты нет даже настоящего.
Хайнц для Бригитты составляет все, работа для Бригитты - не больше чем тяжкое бремя. Человек, любящий другого человека, - чего больше желать? Человек, любящий другого и сам к тому же что-то собой представляющий, - это оптимальный вариант, которого может достичь Бригитта. Работа не имеет значения, поскольку она у Бригитты есть, а любовь значит много, ведь ее надо еще найти! Бригитта уже нашла, и ее находка - Хайнц.
Хайнц частенько спрашивает себя: чего же такого особенного в Бригитте?
Хайнцу частенько приходит в голову: не лучше ли жениться на другой, у которой есть деньги или недвижимость, которую можно приспособить под мастерскую и под магазинчик?
У Бригитты есть ее тело.
Кроме ее тела, на рынок одновременно выставлено много других тел.
У Бригитты есть грудь, есть бедра, есть ноги, есть мохнатка между ног.
У Бригитты есть молодость, которую ей приходится делить с другими: с фабрикой, например, и с шумным цехом, и с переполненным автобусом. Все они питаются ее молодостью.
Лет Бригитте становится все больше, а женственности - все меньше, конкурентки становятся все моложе, женских прелестей вокруг - все больше. Бригитта говорит Хайнцу:
- Мне нужен человек, который был бы мне опорой, который всегда был бы со мной рядом, и я всегда была бы рядом с ним и всегда была бы ему опорой.
Хайнц говорит, что ему на это насрать.
Жаль, что Бригитта так ненавидит Хайнца.
Сегодня, например, Бригитта стоит на коленях перед унитазом в садовом домике, принадлежащем Хайнцу и его родителям, стоит на коленях прямо на холодном полу.
Пол этот холоднее, чем любовь, такая горячая и зовущаяся Хайнцем.
Отца-дальнобойщика нет дома, и Бригитта помогает по хозяйству. Это единственное, чем она может понравиться в семье, и она бодро драит щеткой раковину унитаза.
Несколько минут назад она сказала, что это ей доставляет удовольствие. Теперь ей это уже не доставляет удовольствия. Ее мутит от грязи и дерьма, накапливающегося за неделю в домике, где живет семья из трех человек.
И женится Хайнц уж если не на секретарше, и не на студентке, и не на секретарше. .. не на секретарше, то уж точно женится на женщине, на настоящей ЖЕНЩИНЕ, умело обращающейся со щеткой и связанными с ней неаппетитными подробностями. У себя дома Бригитта палец о палец не ударит, это ведь все равно что вкладывать капитал и труд в предприятие, изначально обреченное на банкротство и приносящее одни убытки. Никаких перспектив. Никаких надежд. Бригитта вкладывает свой капитал туда, где рассчитывает на прибыль. На совершенно новую жизнь.
Поскольку головой Бригитта не сильна, окончательный результат пока еще не ясен.
Ведь, в конце концов, любой менеджер, планирующий сделки, рассчитывает только на свои руки, умеющие работать. Больше не на что. Зато руки ее могут работать за троих, если нужно. Нужно. Ради Хайнца.
Перед матерью Хайнца Бригитта только что на коленях не ползает, в прямом и переносном смысле. Готова подбирать за ней дерьмо, как сейчас, например, в унитазе, который она драит. «В один прекрасный день я избавлюсь от этого дерьма, тогда будущее будет лежать у моих ног. Нет, как только я избавлюсь от дерьма, это и будет мое будущее. Сначала мне нужно добиться прочного положения, вот тогда я СМОГУ рассчитывать на будущее. Будущее - это роскошь. Слишком много его никогда не бывает».
Этот маленький эпизод не значит ничего, кроме того, что Бригитта умеет работать, если потребуется.
А работать требуется.

Случай с Паулой

Паула и ее случай. Паула родом из деревни.
Деревенская жизнь до сегодняшнего дня лежала на ней тяжким грузом, на ней и на ее замужних сестрах Эрике и Ренате. Их уже можно списать со счетов, все обстоит так, словно их и не было на свете. С Паулой дело обстоит иначе, она - самая младшая из сестер, и весь мир еще перед ней. Ей пятнадцать лет. Она достаточно взрослая, чтобы пораскинуть мозгами, чем ей дальше заняться: стать домохозяйкой или продавщицей. Продавщицей или домохозяйкой. В ее возрасте все девушки достаточно взрослые, чтобы пораскинуть мозгами, чем им дальше заниматься. Школу они закончили, все мужское население деревни либо лесорубы, либо парни, которые учатся на столяра, электрика, жестянщика, каменщика, или устраиваются на фабрику, или пытаются найти место столяра, электрика, жестянщика, каменщика или разнорабочего на фабрике, а потом все же возвращаются домой и становятся лесорубами. Девушки становятся их женами. Егерь - профессия получше, однако на этом месте всегда оказываются люди пришлые. Ни учителя, ни священника в деревне нет, как нет церкви и школы. И такой интеллигентной профессией, как заведующий местным филиалом универсама тоже занимается пришлый человек, под его началом работают три продавщицы, они из деревни, и одна ученица, она тоже из деревни. Женщины работают продавщицами или помощницами продавщиц, пока не выйдут замуж. Когда они выходят замуж, торговать они перестают, ведь их самих уже сторговали, и на их место приходит новая продавщица и продолжает торговать дальше, одна сменяет другую мгновенно и легко.
Так с течением времени образовался естественный круговорот: рождение, приход в жизнь и замужество, следом - уход из жизни и рождение дочери, которой быть домохозяйкой или продавщицей, чаще всего - домохозяйкой, потом дочь входит в жизнь, а мать из нее уходит, дочь выходит замуж, бросает работу, покидает стартовую площадку, тоже рожает дочь, и продуктовый магазин - что-то вроде поворотного круга в естественном круговороте природы; в овощах и фруктах отражаются времена года, отражается человеческая жизнь в многообразных формах ее выражения, в единственной витрине отражаются внимательные лица продавщиц, которые сошлись сюда, чтобы дождаться замужества и жизни.
Но замужество всегда приходит особняком, не беря с собой жизнь. Замужние женщины в магазине не работают, разве в том случае, если муж остался без работы или получил тяжелое увечье. А что сильно пьет - так мужики все пьют.
Работа у лесорубов тяжелая и опасная, не раз уж бывало, что кто-нибудь из них не возвращался с лесосеки домой.
Вот они и наслаждаются жизнью на всю катушку, такие молодцы.
Ни одной девчонке, которой исполнилось тринадцать, нет от них прохода. Один другого обставить норовит, у каждого рожки чешутся, соперники схватываются рогами, и по всей деревне только звон идет. И разносится дальше, по всей долине.
А когда молодости приходит конец, мужик приводит в дом усердную, бережливую жену. Кончилась молодость. Начинается старость.
Для женщины молодость тоже кончается, начинаются роды.
Мужчинам легче, они взрослеют и стареют, не утрачивая привлекательности, они ищут в алкоголе поддержку сил и защиту от болезней, от рака к примеру, а вот женщины пребывают в схватке со смертью долгие годы, порой столь долго, что взрослеют их дочери и рядом с ними начинают свою схватку со смертью. Женщины проникаются ненавистью к своим дочерям и желают, чтобы дочери лишились жизни как можно скорей, как они, матери, в свое время.
Стало быть, срочно требуется мужчина.
Бывает, что одна из дочерей не хочет умирать так быстро, ей хочется еще пару лет побыть продавщицей и пожить! Да, пожить! Случается, правда редко, что одна из дочерей устраивается продавщицей в окружном центре, в городе, где есть много разных профессий, где есть священники, учителя, рабочие, плотники, слесари, есть часовщики, лекари, мясники! Есть колбасники. Есть много других профессий. Есть много возможностей жить в прекрасном будущем.
Привязать к себе мужчину с видами на прекрасное будущее не так-то легко. Ведь хорошие профессии связаны с особыми преимуществами, вот и требуют мужчины, этими профессиями владеющие, чтобы им сразу позволили все. А все сразу позволять нельзя, ведь представитель хорошей профессии сразу захочет кого-нибудь получше, и надеждам конец. Лесоруб-то еще подождет, а вот представитель хорошей профессии ждать никогда не станет. Никто из этих девушек оттуда не возвращался, разве что приезжали погостить и привозили с собой ребенка-подзаборника.
Очень редко кто-то из уехавших приезжает с детьми навестить мать и отца и обычно никак не может нахвалиться своей жизнью. Дети обуты и одеты, муж хороший, все деньги приносит домой, выпивает в меру, на кухне - новая мебель, и пылесос новый, и гардины, и столик опять же, и новый телевизор, плиту, правда, взяли в комиссионке, но она почти как новая, и полы как новые, если их помыть и натереть как следует. И дочь как новая, но скоро она устроится продавщицей и начнет быстро стареть и изнашиваться. Так почему, скажите на милость, ей не стареть и не изнашиваться, если мать уже вся изношена жизнью? Дочь скоро востребуют, ей самой это уже требуется, и подавайте сюда нового ухажера с хорошей профессией, на выбор здесь священники, учителя, фабричные рабочие, жестянщики, плотники, слесари, часовщики, мясники! А также колбасники! И многие другие, многие другие, и всем им непрерывно требуются женщины, и они ими пользуются, но сами они ни в коем случае не хотят получить уже использованную хотя бы раз женщину и пользоваться ею дальше. Нет. Вот и возникают проблемы. Где же напасешься неиспользованных женщин, если ими постоянно пользуются? Проституции не существует, но налицо куча внебрачных детей, не надо было их делать, а она это сделала, ей их сделали, постарались основательно, и вот стоит она перед нами и сама должна делать всю работу, даже и ту работу, которую обычно делает муж, а ребенок остается с бабушкой, ненавидящей и мать, и дитя. Использованных женщин берут в жены редко, а если берут, то только из первых рук. И всю жизнь им предстоит выслушивать: если бы я не взял тебя в жены, тебя бы никто другой не взял, тебе бы пришлось поломать голову, где раздобыть денег на себя и на ребенка, в последний момент я тебя все-таки взял, и ты можешь брать деньги у меня, но сначала я возьму денег на выпивку, а потом возьму у тебя еще раз, и еще, сколько захочу, а уж затем, чтобы кто-то не воспользовался нашей дочерью не по закону, я за этим прослежу, чтобы она не стала такой, какой была ее мать, которую взяли ДО ТОГО КАК.
Пусть ждет, пока ее возьмут, но только после того как. И пусть потом ее берут, но только после того как. Если она допустит, как ты, что ее возьмут до того как, пусть она потом радуется, если ее вообще кто-нибудь возьмет. И пусть она радуется, что у нее такой хороший отец.
Как оно отвратительно, это медленное умирание. И мужчины, и женщины вместе движутся к смерти. Правда, мужу есть чем слегка поразвлечься, он сидит снаружи и, как дворовый пес, сторожит жену. Он сторожит умирающую. А жена сторожит его изнутри, сторожит от женщин, приехавших в деревню летом погостить, сторожит дочь и деньги на хозяйство, чтобы он их не пропил. А муж сторожит жену снаружи, сторожит от мужчин, приехавших к ним летом погостить, сторожит дочь и деньги на хозяйство, чтобы урвать от них себе на пропой. Так вот, рука об руку, движутся они к смерти.
И дочь ждет не дождется, пока и ей будет позволено умирать, и родители запасают, готовясь к ее смерти: простыни и полотенца, салфетки и подержанный холодильник. В нем она сохранится хоть и мертвая, но зато свежая.
А что станет с Паулой? Она будет продавщицей или домохозяйкой? За всем этим не забыть бы о Пауле! Ведь о ней здесь идет речь. Что станет с Паулой? Умрет она пораньше или попозже? Или вовсе не начнет жить? Умрет сразу? Не дождавшись, а потом - уже слишком поздно, ребенок уже есть, а мать умирает сразу, да не так, как все, - после свадьбы? Нет! Ведь Паула хочет выучиться на портниху. В деревне о таком и слыхом не слыхивали, чтобы девушка хотела чему-то ВЫУЧИТЬСЯ. Быть тут беде.
Мать спрашивает:
- Паула, может, пойдешь лучше в продавщицы, ведь в магазине легче познакомиться с парнем, или хочешь стать домохозяйкой, если ты уже с кем-то познакомилась?
Мать говорит:
- Паула, ты ДОЛЖНА стать или продавщицей, или домохозяйкой.
Паула отвечает:
- Мама, сейчас все места в магазине заняты.
Мать говорит:
- Так оставайся дома, Паула, и будь домохозяйкой, и помогай мне по дому и в хлеву, и ухаживай за отцом, как я ухаживаю за ним, и за братом, когда он возвращается с лесосеки. Почему тебе должно быть лучше, чем мне? Я никогда не стремилась стать лучше своей матери, она была домохозяйкой, ведь тогда у нас не было ни магазина, ни продавщиц, и мой отец прибил бы меня, если бы я заикнулась о магазине.
И он сказал мне, оставайся дома и помогай матери, и убирай за мной, когда я прихожу с работы, и бегай в трактир за пивом, и чтобы обернуться туда и обратно за восемь минут, а если припоздаешь, я тебе хребет сломаю. И с какой радости ты, моя дочь, хочешь жить лучше меня? Оставайся лучше дома и помогай мне, когда отец и твой брат Геральд возвращаются с работы. И может статься, мы в самом деле когда-нибудь сломаем тебе хребет - я, и твой отец, и твой брат Геральд. ПРИВЕТ!
Но Паула возражает:
- Мама, я не хочу тут, я хочу выучиться на портниху. А когда я выучусь на портниху, я хочу получить хоть что-то от жизни, хочу съездить в Италию, и ходить в кино на собственные, заработанные деньги, и потом, когда я хоть немного порадуюсь жизни, я еще раз, в последний раз съезжу в Италию, а потом еще раз, в последний раз схожу в кино на собственные, заработанные деньги, а уж потом я найду себе хорошего мужа, или не такого уж хорошего, каких показывают теперь в кино, а потом я выйду замуж и заведу детей. И всех их буду любить, всех и сразу, да, любить! И пусть их будет двое, мальчик и девочка. А потом я буду принимать противозачаточные таблетки, чтобы их осталось только двое, мальчик и девочка, и чтобы в доме все было чисто и аккуратно. Я буду шить только на детей и на себя и вместе с трудолюбивым мужем построю собственный домик.

Предыдущая страница 3 Следующая страница


Любовницы 4

Я сама буду шить на себя и на детей, так сэкономишь много денег, а на чужих людей я шить больше не буду, он мне этого не разрешит, нет. Мама, прошу тебя, я хочу выучиться на портниху.
Мать говорит, что скажет об этом отцу и Геральду. За всю жизнь она была в кино всего три раза, и ей кино не понравилось, ей было совсем неинтересно, и она радовалась, когда вернулась домой.
- В Италии я вообще не была, никогда в жизни, телевизор намного интереснее, там видишь весь мир и при этом остаешься за его пределами. Когда был еще жив мой отец, я тянула свою лямку, работала на него, не разгибая спины, а потом работала на твоего отца и на Геральда, а теперь, когда ты уже взрослая и можешь тянуть лямку наравне со мной, ты говоришь, что не хочешь, а хочешь выучиться на портниху, чистенькую работенку иметь. Почему и ради чего я всю жизнь гнула спину, если не ради отца и не ради Геральда? А теперь, когда ты наконец можешь тянуть лямку вместе со мной, ты, оказывается, не хочешь. Выбей себе это из головы! Пока отец и Геральд не выбили! Я все расскажу отцу и Геральду! Все расскажу!
Отец и Геральд считают, что Паула не должна отлынивать, выбрав себе легкую и чистенькую профессию портнихи, ведь им-то приходится делать тяжелую и грязную работу лесорубов.
Пусть не думает, что ей удастся улизнуть от отцовского гнева, выбрав себе непыльную работенку. Отцу и так уже пришлось жениться на матери из-за нее, из-за Паулы, ну то есть не из-за нее, а из-за ее старшей сестры, которая теперь замужем и которую не достанешь.
Отца приводило в бешенство, что мать занята чистой домашней работой, а ему с сыном приходится делать грязную и тяжелую работу, под пьяную руку он не раз уже бил ее смертным боем, не раз уже швырял ей в лицо грязные сапоги, швырял на лавку грязные штаны, грязные рабочие штаны на новенькую еще, обитую тканью скамейку. И Пауле они вволю и всласть будут швырять в лицо грязные сапоги, швырять грязные штаны на скамейку, чтобы Паула все вычистила и вымыла. Они ни на секунду не забывали о своей честной и благородной ненависти к женщинам в доме. Не забывали никогда.
Вот так-то! Разве что в день рождения, на Рождество или когда с ними приключался несчастный случай. И она еще, видите ли, хочет выучиться на портниху!
Но Паула по-прежнему не сводит глаз с лучшей жизни, где бы она ее ни подсмотрела, в кино ли, или в облике дачника, приехавшего на лето в деревню. Вот только эта лучшая жизнь все время принадлежит другим, а не ей.
И она все время канючит: я буду отдавать вам стипендию. .. ведь и на продавщицу нужно сначала учиться. .. и свадебное платье, слышите, свадебное платье я сошью себе сама! !! И матери буду шить, и тете, и бабушке, и всем-всем. Это ведь такая экономия! И вокруг меня всегда будет чистая публика. А потом и сама я стану принадлежать к чистой публике, стану шить себе новые платья и понравлюсь достойному человеку.
И все вокруг будут говорить: какая аккуратненькая, и может статься, я выйду замуж за плотника или за каменщика, за жестянщика или за мясника, а то и за колбасника!
И Паула все время подглядывает за лучшей жизнью, которая могла бы принадлежать и ей, хотя создана эта жизнь не для нее.
И поскольку Паула не стоит того, чтобы постоянно ею заниматься, и отец по вечерам хочет только одного - покоя, а прибить он ее не может, хотя очень хочет, потому что просто слишком устал и не рискует вновь впасть в гнев, и поскольку убить ее он тоже не может, хотя очень хочет, и поскольку ему, по сути, наплевать на все, и поскольку Паула обещает все что угодно, и обещает, что будет помогать матери- по вечерам прибираться в хлеву, и поскольку деньги есть деньги, то Пауле разрешают наконец учиться на портниху.
И с этого самого момента Паула совсем другими глазами глядит на лучшую жизнь, как на нечто, чего, пожалуй, удастся достичь, хотя поначалу придется подоткнуть юбку повыше и затянуть пояс потуже.
В худшей жизни, стало быть, начинает Паула годы своего учения, окончатся же они - в жизни лучшей. Остается надеяться, что они не закончатся раньше, чем начнутся.
И будем надеяться, что лучшая жизнь не присвоена уже кем-то другим, кому не приходилось подбирать юбку повыше и затягивать пояс потуже.

Что за неповторимый блеск?

«Что за неповторимый блеск, словно от спелых каштанов?» - говорит себе Хайнц по пути на работу. Это блеск Бригиттиных волос, недавно подкрашенных. Нужно только вовремя смыть состав, чтобы волосы не испортить.
Хайнц решил было, что блеск исходит от спелых каштанов, теперь он видит, что блестят волосы Бригитты. Он удивлен тому, что судьба нанесла свой неотвратимый удар.
- Я люблю тебя, - говорит Бригитта.
Ее волосы блестят на солнце, словно спелые каштаны, которые к тому же еще и отполированы.
- Я так тебя люблю. От этого чувства не уйдешь, это - любовь. Мне кажется, будто я знакома с тобой всю жизнь, с самого раннего детства. - Бригитта смотрит на Хайнца снизу вверх.
И Хайнца сразу захватывает это чувство. Кроме того, его охватывает желание, о существовании которого он уже слышал от других.
Это новое и одновременно тревожное чувство.
Хайнц учится на электрика. Если чему-то учишься, то потом значишь больше, чем сначала. Кроме того, ты значишь больше, чем все те, кто ничему не учился.
- С нами происходит что-то необычное, - говорит Бригитта, - что-то новое и тревожное, сильнее всего, что с нами до этого происходило, даже сильнее и тревожнее того несчастного случая на фабрике, помнишь, в прошлом году, когда одна из работниц лишилась руки. Это - любовь. Я теперь точно знаю, что люблю тебя, и мне радостно, что я это знаю. Для меня не существует другого мужчины, кроме тебя, Хайнц, и никогда не будет существовать. Или ты можешь себе представить кого-нибудь на твоем месте?
Хайнц не может себе никого представить, и желание его все усиливается. «Эти губы меня буквально затягивают», - думает Хайнц. Они манят к себе, и они что-то обещают. Но что? Хайнц раздумывает. Вот наконец он понял: желание.
- Я так тебя люблю, - говорит Бригитта, и волосы ее блестят, словно спелые каштаны на солнце. - Что? Я люблю тебя так сильно, что мне от этого больно, я чувствую душевную боль в моей душе и телесную боль в моем теле. Я хочу, чтобы ты всегда был рядом со мной, никогда не покидал меня. После свадьбы я хочу все время быть дома и полностью отдаться заботам о тебе и нашем ребенке.
Что значит моя работа на фабрике по сравнению с этим чувством любви? Ничто! Она исчезнет, и останется только чувство любви к тебе.
Хайнц собирается купить себе модные брюки.
Теперь, когда его любят, модные брюки значат еще больше, чем до этого. Увы, вся ученическая зарплата в последний год уходит на дискотеки по выходным. И там царят чувственность и желание, но там они намного слабее, чем здесь, с Бригиттой, здесь они обретают явь.
- Я не могу без тебя, я люблю тебя, - говорит Бригитта. Ее волосы блестят на солнце, как спелые каштаны; любовь - это такое чувство, когда один не может без другого. - Я не могу без тебя, - говорит Бригитта, - и я не буду больше ходить на фабрику, ведь без фабрики я вполне могу обойтись. Я не могу без тебя, без того, чтобы ты был рядом. Я люблю тебя и не могу без тебя жить.
«Надеюсь, она любит меня не только душой, но и телом», - надеется Хайнц. Мужчина должен брать все, что раздобудет. У него должен быть прекрасный дом, на который прежде надо накопить денег, у него должны быть и дети, однако прежде он хочет пожить в свое удовольствие.
- Любишь ли ты меня и телом? - спрашивает Хайнц.
- Да, Хайнц, люблю, - говорит Бригитта. Ее волосы блестят на солнце, как спелые каштаны. - Любовь неожиданно пришла к нам, Хайнц, свалилась как с неба, кто бы мог подумать? Ты ведь будешь заботиться обо мне, ты вознаградишь меня за мою любовь, правда, Хайнц? Ведь я так сильно тебя люблю.
У Хайнца не идет из головы мысль о грядущем профессиональном росте и о курсах, на которые, вероятно, надо будет ходить. У Бригитты половина головы занята мыслью о любви, схожей с тяжелой болезнью, другая половина - мыслью о будущей квартире и как ее обставить. Бригитта слышала от подруг, что любовь возникает как болезнь, значит, Бригитта наверняка любит Хайнца, любит по-настоящему.
- Никогда не бросай меня, Хайнц!
Родители Хайнца идут на огромные жертвы и покупают ему модные брюки. Взамен они требуют, чтобы Хайнц и его девушка воздержались от глупостей. Они говорят, что он может погубить свою профессиональную карьеру. Отец ведь всю свою жизнь мучается. На их семью достаточно одной загубленной жизни.
Для Хайнца, который желает чего-то добиться в этой жизни, будущее играет важную роль. Хайнц, пока еще ничего в жизни не добившийся, говорит:
- Жизнь состоит не из одной только работы.
- Ты в своей жизни еще ничему не выучился и ничего не достиг, поэтому ты ничего в ней еще не понимаешь, - говорит отец, который тоже ничему не выучился и ничего не достиг, успев состариться.
- Я люблю тебя, - говорит Бригитта.
Ей не хочется терять Хайнца. Уж если что имеешь, старайся сохранить, и, может статься, получишь больше, чем имеешь. Может статься, это будет собственная мастерская и магазинчик при ней. Бригитта будет трудиться в нем со всем усердием, она ведь к этому привычная.
- Я люблю тебя, - говорит Бригитта. Наконец-то не нужно спрашивать себя, любовь ли это, наверняка это - любовь.
Хайнц и Бригитта пугаются огромности своего чувства. Бригитта пугается сильнее Хайнца, ведь чувства, как правило, - удел женщин.
Профессия же, как правило, - удел мужчин.
Она доставляет Хайнцу мало радости, и все же он хочет и может достичь большего. Не важно чего. Любовь доставляет Хайнцу больше радости, но ему следует быть начеку, чтобы не повредить своей профессии. Модная одежда, которую он будет себе покупать, когда станет зарабатывать, наверняка доставит ему много радости, а вот модная одежда, которую нужно будет покупать жене, явно будет радовать его меньше.
Стало быть - осторожность прежде всего!
Любовь причиняет Бригитте боль. Она ждет, когда Хайнц ей позвонит. Почему он не появляется? Ожидание причиняет ей боль. Сильную боль, ведь Бригитта сильно тоскует по Хайнцу. Бригитта говорит, что Хайнц для нее - весь мир. Поэтому ее мир так невелик. Жизнь без него кажется ей бессмысленной, впрочем и с ним жизнь не так чтобы очень полна смысла, но все же выглядит осмысленней, в ней явно больше смысла, чем в ее работе на фабрике корсетных изделий.
- Вернись ко мне, Хайнц! Я люблю тебя, я не могу без тебя.
Хайнц хочет обеспеченной жизни. Что-то внутри подсказывает ему: стремись вперед! Это же говорят и умудренные жизненным опытом родители, которые еще ни разу не покидали своего насиженного места.
- Не оставляй меня одну! - умоляет Бригитта. - Вне твоей жизни моя жизнь бессмысленна.
Бригитте нужно, чтобы у нее был муж, который бы не пропадал по вечерам в пивной. Ей нужно позаботиться, чтобы у нее была прекрасная квартира. Ей нужно позаботиться, чтобы у нее были дети. Ей нужно позаботиться, чтобы у нее была отличная мебель. А потом - чтобы ей не нужно было ходить на работу. А перед этим - чтобы кредит на машину был выплачен. А потом - чтобы каждый год хватало денег на приличный отпуск. А потом ей нужно позаботиться о том, чтобы все ее заботы не пошли прахом.
«Живем-то мы однова», - как говорит ее мать, которой и одной-то жизни хватает с избытком, за глаза и за уши, потому что у нее нет мужа. Жизнь Бригитты, ее единственная жизнь, наполнена до краев, наполнена Хайнцем. Ее волосы блестят на солнце, как спелые каштаны. Бригитта прямо-таки захвачена этой жизнью, благодаря Хайнцу жизнь для нее стала на размер больше привычного. Своей работой Бригитта не захвачена, ведь работа такая однообразная.

Предыдущая страница 4 Следующая страница


5 Эльфрида Елинек

А вот Хайнц ее, по сравнению с работой, прямо-таки захватил.
Хайнцу предстоит еще кое-чего добиться в жизни, прежде чем он сможет думать о том, чтобы создать семью.
Бригитта хочет добиться Хайнца, который потом многого добьется в жизни ради нее и для нее, ведь у него есть будущее. Будущее Хайнца связано с электротехнической фирмой, в которой он работает. Будущее Бригитты связано с Хайнцем. Хорошие специалисты всегда нарасхват.
- О, Боже, как я люблю тебя, - говорит Бригитта Хайнцу.
- И я чувствую то же самое, - отвечает Хайнц.
Отец его чувствует боль в позвоночнике, потому что он работает шофером-дальнобойщиком, впрочем, если позвоночник не будет вести себя лучше, отцу придется оставить эту работу. Шофер считает, что у Бригитты нет ни гроша за душой. Он считает, что у Хайнца большое будущее, да и сейчас у него есть кое-что за душой - талант, выдержка и усердие. Не разочаровывай отца, Хайнц! Он считает, что ты можешь, и должен, выбрать равную себе.
Лучше всего, если Хайнц найдет себе жену с хорошим приданым, чтобы сразу встать на ноги и открыть собственное дело. Милое личико, как у Бригитты, очень обманчиво, как бы оно не помешало деловой карьере. Родители желают Хайнцу добра. А с Бригиттой наверняка ДОБРА он не дождется.
- Я так люблю тебя, - говорит Бригитта.
Блеск ее волос - хорошее подспорье для любви. И его выгодная профессия - тоже хорошее подспорье для любви. И еще одно хорошее подспорье для ее любви - она сама, вообще ничего за душой не имеющая.
Хайнцевы родители озабочены тем, чтобы он позаботился о настоящих ценностях. Волосы Бригитты к таковым не относятся. Они - крашеные. Хайнц еще слишком молод, чтобы отличать настоящее от поддельного. Об этом позаботятся его родители, за плечами у которых опыт целой жизни. Отец чувствует, что позвонки у него самые что ни на есть подлинные, и Хайнцу надо искать себе ровню, ведь не зря же он обучается настоящей профессии.
И Бригитта любит все подлинное. К примеру, Хайнца, настоящего мужчину, а еще - настоящие ковры, настоящие стулья и кресла и настоящий мини-бар.
Хайнц еще хочет пожить в свое удовольствие.
Хайнц еще может пожить в свое удовольствие, пока он живет с родителями и ему не нужно тратить своих денег. Кроме того, он еще слишком молод, чтобы связывать себя. Бригитта, чьи волосы блестят сегодня так, что глазам больно, любит Хайнца столь сильно, что внутри у нее что-то наверняка сломается, если Хайнц ее бросит.
- Я люблю тебя, - говорит она, подражая своим кумирам в кино, по радио, по телевизору и на пластинках.
- Я не знаю, хватит ли наших чувств на всю жизнь, - говорит Хайнц. Мужчина стремится получить наслаждение от многих женщин. - Мужчина сделан из другого теста.
- Я ведь и люблю тебя как раз потому, что ты мужчина, - говорит Бригитта, - ты - мужчина, который скоро получит профессию, а я - женщина, которая ничему не училась. Я умру, если ты меня покинешь, - говорит Бригитта.
- Так быстро не умирают, - говорит Хайнц. - Тебе лучше поискать другого, кто зарабатывает меньше, чем буду зарабатывать я.
- Я ведь и люблю тебя как раз потому, что ты будешь зарабатывать больше, чем другие, кто зарабатывает меньше.
Кроме того, Бригитта любит Хайнца потому, что в ней возникло чувство, противостоять которому она не в силах. Вот и все.
Волосы ее - словно отборные отполированные каштаны.
- Я должен подумать до завтра, - говорит Хайнц. - Так всегда поступают в современном деловом мире, в котором я хорошо разбираюсь.
- Я так люблю тебя, - отвечает Бригитта. - Завтра - это ведь в будущем, а будущего у меня в запасе нет.
- И меня у тебя, во всяком случае, тоже нет, - говорит Хайнц. - Не хотел бы я быть в твоей шкуре.

Плохой случай с Паулой и его продолжение

Вслед за хорошим случаем с Бригиттой постоянно возникает плохой случай с Паулой.
Когда уже почти стемнеет, Паула, этот плохой случай, отправляется в соседнюю деревню, разросшуюся почти уже до города, и поэтому там есть где учиться на портниху, что при определенном стечении обстоятельств может изменить всю ее жизнь.
В соседней деревне учатся и многим ненужным вещам, которые могут увести на скользкую дорожку, - там ходят в кино и в кафе.
Паулу не раз предостерегали и от того, и от другого.
Так здорово сидеть где-нибудь в кафе.
Чувство такое, что ты появилась на этот свет для иной, прекрасной жизни. На самом-то деле ты появилась на свет для жизни далеко не прекрасной, для жизни ненастоящей, она зовется домашним хозяйством и пристает намертво, стоит к ней случайно прикоснуться.
Дома Паула работает на своих родных, которым она обязана своей ненастоящей жизнью.
Стоит ли удивляться, что в душе Паулы угнездилась тоска?
Кроме нее, в автобусе едет куча детей, едут женщины - кто к мяснику, кто к колбаснику, кто на кладбище.
В автобусе не ездят мужчины моложе семидесяти, разве что те, кто на бюллетене. Но и тем, кто сидит на бюллетене, ездить в автобусе нельзя, ведь о всяком нарушении амбулаторного режима сразу донесут прорабу. Поэтому любой мужчина моложе семидесяти садится в автобус незаконно. Мужчины моложе семидесяти, живущие в ладу с законом, садятся в джип и едут наверх, на лесосеку.
Домашние хозяйки в автобусе хором втолковывают Пауле, что она - одна из них.
Паула про себя потихоньку думает, что она - выше их.
Домашние хозяйки в автобусе усердно втолковывают Пауле, что она ничем от них не отличается.
- Любовь, одна любовь нас отличает, - готов у Паулы ответ. Паула - нечто особое и отличное от других, ведь к ней нагрянет любовь, когда настанет такой момент. Пока же Паула отличается от них тем, что учится на портниху, а потом любовь придаст ей истинное благородство. Любовь сменит швейное дело; Паула так радуется всему, что ей предстоит.
Паула крепко держится за свою кожаную сумочку, что так отличается от полиэтиленовых пакетов ее попутчиц. Женщины в автобусе крепко держат в памяти свой опыт общения с мужчинами, которого у Паулы еще нет.
Мужчины бывают настоящими свиньями, а бывают и вовсе наоборот. Что это значит: быть не свиньей, а наоборот?
Зато мужчины всю неделю заняты тяжелым трудом. В субботу настает день великого подминания. Вся деревня дрожит, когда мнут женщин - кого ничком, кого навзничь, а кого торчком. Паула дрожит, когда слышит про это. С ней обязательно все будет иначе. По-особому.
А потом женщины зализывают свои раны за кофе и перед телевизором. Телевизор! Вечерняя программа. Они смотрят смешной мультфильм, не понимая половины из того, что там происходит, уж очень все быстро движется, но забывая о сверлящей боли в низу живота.
Если сверлящая боль в низу живота все же поднимает голову, словно червяк из сердцевины яблока, то тогда слишком поздно что-то предпринимать. Старая присказка гласит, что женщинам суждено страдать, а мужчинам - вкалывать. В женское тело вцепился такой червяк, поселился там, словно вандал, живет в нем, питается им, и все это именуется симбиозом.
К тому же женщины в автобусе, в отличие от Паулы, обременены знанием о целебной боли во время родов. Они намного опередили Паулу, но догнать их можно. В спертой атмосфере автобуса слышны бесконечные разговоры о болезнях вообще, о вредных болях, возникающих, если поднимаешь что тяжелое, или о болях после операции, при ревматизме, простреле, катаракте, или о раковых болях. А потом они оживленно обсуждают здоровые боли, боли при родах, которые от родов к родам делают женщину все выносливее. Разговор вдруг перескакивает на великую радость рожать детей, на сверхвеликую радость первых дней и недель после родов.
Паула, жертва ремесла, учится швейному делу.
Она уже научилась шить фартук. Получается медленно, но все же получается. Пауле доставляет радость возиться с тканью. Однако нередко, особенно когда Пауле нужно выполнить очень сложную строчку, в ней поднимает свою уродливую голову любовь. Поскольку Паула во время перерывов узнает о любви все больше и больше, то, вновь принимаясь за работу, она уже знает, как все это бывает между мужчиной и женщиной. В любом случае по-новому и иначе, чем она об этом раньше слышала. Все, что Паула раньше слышала, она слышала в семье и от подружек. Чего ожидать от этих недочеловеков! Паула еще не сошла с ума, чтобы встать на сторону женщин из своей семьи, на сторону этих несчастных подстилок! Лучше уж Паула встанет на сторону своей лучшей подруги, Уши Глас , или второй своей лучшей подруги, этой симпатичной блондинки, жены этого симпатичного негра - эстрадного певца, ну того, черноволосого.
В перерывах Паула до краев пропитывается любовью, а во время работы все это из нее изрыгается. Прежде всего потому, что все должно быть чистым, но при этом и чувственным. Это Пауле как колючка в глазу. Как в ее лишенном чувственности и чистоты окружении когда-нибудь сможет возникнуть и возрастать любовь? Да, как? Что возникает в том случае, если воображаешь себе нечто отсутствующее в реальности, в которой существует воображающая персона?
Правильно, из этого гнусного положения возникают мечты.
Паула, как и все женщины, мечтает о любви.
Все женщины, и с ними - Паула, мечтают о любви. О ней мечтают и многие их бывшие одноклассницы, и многие их нынешние товарки на фабрике, вот только каждая из них свято верит, что любовь придет только к ней одной. Если ты стоишь за прилавком, если ты продавщица - своего рода звездная профессия, - то у любви есть на дню тысяча поводов и шансов предстать перед тобой. Однако перед тобой появляются одни домохозяйки с детьми, любовь же не приходит никогда. Появляющиеся перед тобой домохозяйки когда-то, давным-давно, узнавшие любовь, сочувствуют продавщицам и презирают их, потому что они вынуждены торговать и не могут наслаждаться самыми прекрасными последствиями любви, а именно детьми и деньгами, которые муж выдает на хозяйственные расходы и большую часть которых снова забирает себе. Устроенные женщины презирают неустроенных.
А домохозяек, которые обрели свой покой, ненавидят за это продавщицы - ведь они ведут жестокую конкурентную борьбу и вместо полированной мебели вынуждены покупать себе, как капиталовложение в грядущее счастье, нейлоновые чулки, пуловеры и мини-юбки.
Да, все это даст прибыль!
В поселке царит всеобщая ненависть, захватывающая все вокруг, все заражающая, не останавливающаяся ни перед чем и ни перед кем, и женщины не находят друг в друге ничего близкого, только - чужое. Кто добился положения получше, используя свои телесные данные, тот хочет сохранить все как есть и упрятать от чужих глаз. А другие так и норовят умыкнуть завоеванное с таким трудом или мечтают об еще более удачной партии. Вокруг только ненависть да презрение.

Предыдущая страница 5 Следующая страница


Любовницы 6

Основание этим чувствам закладывается еще в школе. Прямой результат школьного воспитания уже в том, что Пауле вообще приходит в голову сравнивать любовь с почками, цветочками, травинками и былинками.
Прямым результатом жадного чтения журналов является то, что Паула связывает любовь с чувственностью. Слово «сексуальность» Паула уже слышала, но не поняла, что оно значит.
О том, что любовь только отчасти связана с работой, говорят неохотно. Разбуди Паулу среди ночи, и она ответит, как нужно пеленать и кормить младенца. Но не ответит, как предохраняться от беременности.
Разбуди Паулу среди ночи, и она ответит, что главное в жизни - настоящее чувство.
Паула ждет, что выбор остановится на ней, вот что главное. Главное то, чтобы остановил на ней выбор такой человек, о котором она мечтает.
Паула никогда не училась делать выбор сама, не училась сама ставить условия. Паула воспринимает все в форме переживания, а не в форме деятельности. Самое сильное, что переживает Паула, это то, что она однажды сможет сказать «нет». Но слишком часто говорить «нет» тоже нельзя, - ведь однажды твое «нет» вызовет раздражение, и счастье мимо пролетит и в дверь твою не позвонит.
Иногда Паула ходит на танцплощадку, когда там устраивают праздник Иногда Паулу снова уводит в лес кто-нибудь из пьяных завсегдатаев танцплощадки. Никто не должен их увидеть, ведь в таком случае ее рыночная стоимость понизится чуть ли не до нуля.
В лесу ухажер тискает ее груди, а в худшем случае норовит запустить руку между ног или хватает за задницу. Паула научилась разбираться, что за тип шарит у нее между ног. Есть ли у него будущее или никакого будущего нет.
Перспективный ли это ухажер или обычная рабочая скотинка?
Если это рабочая скотинка, то Паула не свяжет с ним свою судьбу. Мозг Паулы приучился функционировать в таких случаях как компьютер. На выходе желанный результат: замужем, двое детей.
Она отбивается, ругается, визжит, иногда пьяница-соблазнитель отшатывается и валится на землю. Иногда ухажер валится на землю, успокаивается и даже засыпает.
Иногда ухажер прибегает к грубости и силе.
Итак, недостаточно безрассудно отдаваться чувству, как только любовь постучит в твою дверь, нужно все просчитать ради дальнейшей жизни, которая, бывает, приходит позже.
Нужно все просчитывать ради будущего, которое ждет тебя.
Будущее всегда связано с другим человеком, оно всегда зависит от другого. Будущее обрушивается на тебя как град. А любовь, если она вообще приходит, - как гроза. В худшем случае она не приходит вообще. Работу портнихи приходится делать самой.
Работу портнихи приходится делать самой.
Итак, Паула сразу начинает соображать, программировать, как только очередной ухажер распускает руки. Нередко сверх всякой программы она ощущает отвращение. Да здравствует это чувство! Но Паула сразу его подавляет. Как бы не случилось так, чтобы в своем рвении она по недосмотру не подавила в себе и любовь!
Паула рано научилась рассматривать свое тело и все, что с ним происходит, как нечто чужое, ей не принадлежащее. Как другое тело, в какой-то степени как другую Паулу.
Все, что ей видится во сне, вся нежность достается главному ее телу, а побои, которые перепадают ей от отца, достаются другой Пауле. Ее мать за всю жизнь не научилась создавать себе другое тело, вот и приходится ей выносить все тяготы на своем единственном теле, которое потому так сильно износилось и почти исчезло.
Надо только уметь себя поддержать. Надо только уметь себе как-нибудь помочь! Если тебе запрещено иметь хоть что-нибудь, кроме работы, если другие все время имеют тебя, то как раз и нужно уметь себе помочь.
Когда женщины говорят о своих мужьях, они называют их коротко: мой. МОЙ. И никак иначе, не «мой муж», а просто «мой». В беседе с приезжими они говорят иногда «мой супруг». А с местными они всегда говорят: «мой». Паула видит улыбки победительниц, когда мать или сестры говорят: «мой». Пожалуй, это единственная возможность, когда побежденные улыбаются, словно победители. Паула мечтает, что и она скажет однажды о парне «мой». О своей работе Паула никогда не говорит вслух «моя». И мысленно тоже не говорит. Работа словно бы отделена от человека, работа в большей степени - обязанность, поэтому она достается другому телу. А вот любовь - радость отдых, и поэтому она достается главному телу.
Работу терпишь, даже если делаешь ее с охотой. Несмотря на всю любовь к своей профессии, Паула усвоила, что работа - это всегда некая тяжкая обязанность, которая лишь отпугивает любовь, а не приманивает ее.
Навести порядок в голове у Паулы удастся разве что бетономешалкой. Ей одной под силу справиться с увлечениями Паулы, с телесной и душевной любовью к киноактрисам, эстрадным певцам и телезвездам.
Паула все вбирает в себя, но ничего не переваривает. Она похожа на губку, которую ни разу не отжимали. На губку, перенасыщенную влагой. Все избыточное стекает с нее только по случайности. Как же ей удастся научиться чему-то?
Разумеется, только наделав ошибок.
На них ведь учатся.

И Бригитту тошнит от Хайнца!

Ко всему прочему Хайнц и его жирное белое тело, тело электротехника, которое тоже зовется Хайнцем, вызывают у Бригитты тошноту.
И все же она снова рада, так рада, рада до смерти, что он у нее есть, ведь он - ее будущее.
А у вас есть будущее? Составьте предложение: мое будущее зовется Эди. И все свои чувства Бригитта должна воспроизводить сама, одними усилиями собственных мускулов. Без всяких технических приспособлений.
Стоит ли удивляться, что это выше ее сил!
Хайнц использует силу своих мускулов, чтобы обеспечить себе профессию. У Хайнца есть и голова на плечах, что, разумеется, делу помогает.
Бригитта не полагается на свои мускулы, они не обеспечат ей профессию, Бригитта справляется только с любовью.
Однажды в гости приходит замужняя сестра Хайнца с грудным ребенком и с малышом постарше. Бригитта носится вокруг, тяжело нагруженная чашками, тарелками и пирогами.
Хайнцева мать с удовольствием спрятала бы Бригитту куда-нибудь. Может, за клумбу с гортензиями? Ведь Бригитта только и добилась, что сидит за конвейером и шьет бюстгальтеры, по сорок штук за смену, это минимальная норма при сдельной оплате.
Бригитта во что бы то ни стало хочет быть вместе со всеми, свое будущее ей хочется так крепко связать с настоящим, чтобы будущее у нее больше никто из рук не вырвал.
Хайнцева мамаша, женщина но натуре незлобивая, видит будущее для сына только в нем самом, в Хайнце, и в его предполагающемся собственном домике на одну семью, который он обеспечит маме, папе и не в последнюю очередь самому себе на деньги, которые заработает как предприниматель. Да, хочет обеспечить и обеспечит. Хайнцева мамаша ясно видит все это перед собой, как fata morgana, терпеливое будущее, которое столько всего уже вынесло до того, как оно наступит, будущее, на горбу которого уже раскинулся уютный домик. Ах, дети, как все будет здорово! Для Бригитты мать там не находит местечка, нигде, даже на кухне.
Бригиттино местечко - конвейер, конвейер и еще раз конвейер, на нем громоздятся кружевной материал для бюстгальтеров, поролон, нейлоновая лента, и лучший домик для Бригитты - ее работа, ведь она выучилась на швею.
Сначала надо завести собственное дело, на что уйдет уйма денег, на что уйдет уйма сбережений водителя-дальнобойщика. Много-много лет назад, еще до того, как Хайнцева мамаша стала женой водителя-дальнобойщика, даже еще раньше, до того, как она стала матерью будущего предпринимателя, она тоже была ничто и звать никак. Ей, стало быть, это положение знакомо от и до.
В любом случае, теперь она уже пожилая и вне игры. Отец еще в игре, он стал водителем-дальнобойщиком. С позвонками, правда, дело совсем худо, но папа еще может поднять сына и посадить к себе на плечи, он может посадить его в седло, помочь оседлать предпринимательскую карьеру. Хайнцева мамочка пихает Бригитту под сервировочный столик, заталкивает ее в посудный шкаф. У Бригитты отбирают все! Пирог, который она принесла с кухни, взбитые сливки, сахарницу и кофейник. Бригитте не разрешают помогать мамаше.
На стол подают Хайнцева мамочка лично, так сказать, мать собственной персоной, и ее замужняя дочь, мать ее внуков. За кофе женщины болтают о домашнем хозяйстве и кухонной утвари, о тех, кто обеспечивает семью деньгами и детьми.
Мужчины за кофе говорят о футболе, снова о футболе, о работе, о деньгах и опять о футболе.
О женщинах мужчины не говорят, говори о них или нет, они все равно тут, неподалеку.
Хайнцева замужняя сестрица расписывает, каково ощущать рядом с собой маленькое спящее детское тельце, беспомощный маленький комочек, эту жизнь, сначала вызревавшую, а теперь наконец существующую, этого младенца. Как бы мал он ни был, именно он делает женщину женщиной.
Бригитте тоже хотелось бы поделиться своими впечатлениями. Но делиться ей нечем.
Хайнцева сестрица рассказывает, как надо поступать, чтобы подарить любимому мужу ребенка. Теперь он этот подарок, эту маленькую детку, получил.
Дарение совершено.
Это было воодушевляющее событие.
Бригитта тайком выбралась из посудного шкафа, в котором она искала посуду, хотя она там вообще ничего не потеряла, и присоединилась к сидящим за столом, хотя ей там нечего искать.
После каждой фразы, которую произносит Хайнцева сестрица, Бригитта громко кивает головой. Она влезает в разговор, что как это-де прекрасно - покупать теперь ради Хайнца шикарные платья, чтобы ему понравиться, но как станет прекрасно однажды, когда ей не нужно будет покупать шикарные платья, поскольку она станет матерью. Когда она подарит ему ребенка. Или нескольких детей. Ребеночек станет венцом ее великой любви к Хайнцу.
Дамы, только что так положительно рассуждавшие о детях и о том, как их производят на свет, выражают яростный протест.
Бригитта заявляет, что это маленькое существо сделает ее матерью, да, матерью, матерью, и что Хайнцу не с руки возиться с грудными детьми, ведь он - мужчина, а ей-то как раз и пристало возиться с грудными детьми, ведь она - женщина. Хайнц полюбит ребенка, когда тот подрастет, а Бригитта полюбит его сразу и тотчас же.
Хайнца по-прежнему больше интересуют развлечения и грядущие доходы.

Предыдущая страница 6 Следующая страница


7 Эльфрида Елинек

Хайнцеву мамашу по-прежнему больше интересует перестройка их домика, чтобы было где обрести наконец тишину и покой для больного позвоночника. Хайнц про себя интересуется домом для престарелых, после того как сбережения шофера-дальнобойщика превратятся в кирпич и цемент. Сначала сбережения, накопленные в течение бренной жизни, нужно обратить в вечный бетон. Бригитта в любом случае интересуется Хайнцем и тем, что интересует его, стало быть, никогда не быть миру под зелеными ветвями их олив, как бы они этого ни хотели.
В саду зеленых ветвей хоть отбавляй, даже фрукты на них есть. В саду растут и цветы на клумбе, их надо срезать, пока они цветут. В этих вопросах отец Хайнца - главный авторитет.
На самом-то деле грудные младенцы вызывают у Бригитты отвращение. На самом-то деле она бы лучше переломала их нежные пальчики, попротыкала бы бамбуковыми щепками их беспомощные маленькие ступни, а только что появившемуся на свет пупу земли она бы вместо желанного соска засунула в глотку грязную тряпку, чтобы он прочувствовал наконец разок, что значит орать по-настоящему.
Если бы сидящие рядом догадывались, что за бесчеловечная перемена произошла с Бригиттой.
А пока младенец Хайнцевой сестрицы в полную струйку писает Бригитте на голову, прямо на свежевыкрашенные волосы, на только что сделанную химическую завивку, вызывая у всех новый взрыв смеха. Бригитта, наклонившаяся было, чтобы поднять с пола мельхиоровую ложечку, выпрямляется, пальцы ее автоматически сжимаются и становятся похожими на когти хищной птицы, эти пальцы привыкли сражаться за все в жизни.
Бригитта не в состоянии перенести такое унижение на глазах у всех. Такой человек, как Бригитта, часто ломается как раз из-за мелочей.
Существует масса крупных вещей, которые с Бригиттой происходили и не сломали ее.
Все смеются над детской проказой, даже Хайнцев папаша, которому вообще уже не до смеху. Сегодня в общем веселье участвует даже его больной позвоночник. А плод родительской любви смеется, смеется громче всех. Смеется и любовь, поселившаяся в этом маленьком мире. Мир Бригитты - это маленький мир любви. Она шлепает младенца по попке, шустрый отпрыск!
Хайнцева мамаша прогоняет Бригитту на кухню. Не хватало еще, чтобы домработница имела наглость мечтать о ребенке, да еще от нашего Хайнцика!
Вдалеке угрожающе маячит дом престарелых, речи о котором никто пока не заводил, но который тем не менее существует.
Он появится в подходящий момент.
- Наше будущее мы сами себе обеспечиваем, - говорит Хайнцева мамаша. - Поэтому оно и принадлежит нам и только нам одним.
Пусть эта девица сама позаботится о своем будущем. О нашем будущем позаботится Хайнц, наш сын. О нашем будущем, о его будущем. Другим же здесь места нет.
Почему Бригитте непременно хочется так много, почти все сразу, то есть нашего мальчика?
Почему Бригитта не удовлетворится тем, что она имеет, то есть ничем?
У многих ничего нет, и они вполне этим довольны.
А если ты всем доволен, то и из ничего может возникнуть кое-что.
Почему бы Бригитте не удовлетвориться ничем, что ей только и принадлежит?
Младенец сучит ножками, разрушая Бригиттину прическу.
Младенец тычет ей своими младенческими пальчиками в глаза, в уши и в нос.
Все заливаются смехом, даже угрюмый отец, даже честолюбивый Хайнц.
И надежда смеется вместе со всеми, пусть у Бригитты стало на одну надежду меньше.
Будущее смеяться не может, оно ведь еще не наступило.
Не смеется и настоящее, оно слишком тяжелое для веселья.
А уж Бригиттина работа и вовсе не смеется, она слишком далеко отсюда.
Ведь сегодня для всех - праздничный день!
Бригитта делает хорошую мину при плохой игре и от души смеется вместе со всеми. А потом отправляется в ванную, чтобы умыться.
От ненависти она громко скрежещет зубами.
Такая порция ненависти заставит умолкнуть даже самую крепкую любовь.
Любовь в страхе отступает.
В этот самый момент Хайнц превратился из любви в серьезную обязанность.
Из удовольствия в тяжкий труд.
В работе Бригитта так и так разбирается лучше.
Хайнцева сестрица смеется громче всех, потому что она в безопасности. С ней теперь ничего не может случиться, она своего добилась.
Хайнцева мамаша смеется несколько оскорблено, поскольку Бригитта все еще маячит на Хайнцевом пути к лучшему будущему.
Потому что Бригитта все еще цепляется за Хайнца и, очевидно, отцепиться от него не намерена.
А счастье? Счастье улыбается им всем.

Но вот однажды

Но вот однажды и с Паулой произошло то, что только и делает человека человеком. Мы достаточно долго ожидали этого. В этот день она вдруг почувствовала, что как будто вовсе и не жила раньше по-настоящему.
Прежде жизнь состояла только из работы, дома, хозяйственных забот, подруг, снова из работы, из работы по дому и из работы в швейной мастерской (в последнее время). И была эта жизнь неправильной и неполной. Теперь все это не имеет значения, ведь пришла любовь, наконец-то пришла, и Паула наконец-то стала человеком.
Работа, дом, хозяйственные заботы, подруги, снова работа, работа по дому и работа в швейной мастерской никуда не делись, все это не исчезает так вот вдруг, в одно прекрасное утро, но теперь у Паулы есть еще и любовь, ура! самое важное в человеческой жизни и отныне - самое важное и в жизни Паулы.
Паула в этом твердо убеждена.
И ей нужно все делать правильно.
Она просто ДОЛЖНА все делать правильно, иначе любовь сразу исчезнет, или ее вытеснят работа, дом, хозяйственные заботы, подруги, снова работа, работа по дому и работа в швейной мастерской, и любовь безнадежно зачислят в обоз. Хозяйственные заботы в любом случае останутся. Кстати, Эрих - самый красивый парень в деревне. Правда, Эрих - внебрачный ребенок, как и три его сестры, и все они - от разных отцов, что, как известно, представляет собой проигрышную начальную ситуацию, но ведь Эрих такой красивый. Красивый как картинка. У него черные волосы и синие глаза, ну как тут не влюбиться.
Об Эрихе многие девушки вздыхают.
Хотя для мужчины не столь уж и важно быть красивым (это очень важно для женщины), все же так прекрасно, когда мужчина красивый.
И работа у Эриха интересная. Он - лесоруб.
Самому Эриху работа не доставляет удовольствия, хотя она и интересная, но лесничеству нужны рабочие руки, поэтому вперед, Эрих! Едва закончив школу, Эрих устраивается в лесничество. Он там очень нужен.
На все это Пауле вдруг стало наплевать. Важно одно: любовь наконец-то пришла, и она пришла не к Пауле и какому-нибудь там уроду, к измотанному тяжелым трудом, вечно пьяному, обессилевшему, ничего из себя не значащему и грубому лесорубу. Она пришла к Пауле и к настоящему красавчику, к измотанному тяжелым трудом, вечно пьяному, крепкому, ничего из себя не представляющему и грубому лесорубу. В этом-то и вся важность. Любовь важна сама по себе, несомненно, но насколько она стала важнее, когда случай свел в любви именно Эриха и Паулу. Эрих и Паула - единственные среди тысяч людей, а может быть - и среди миллионов!
Паула, которая уже много лет, собственно всю жизнь, ждала этого дня, не задумываясь, широко распахивает двери навстречу любви, угощает ее доброй чашкой кофе и хорошим куском пирога. Она боится: вдруг Эрих больше никогда не заглянет к ней в ее маленькую кухоньку. Ведь и до того, как ее настигла любовь, Эрих был для нее образцом настоящего мужчины, а уж теперь-то он для нее в тысячу крат образец истинного мужчины, ведь другие мужчины, которых она знает, не могут служить образцами, разве что образцами пьяниц, драчунов да пропахших смолой работяг. Но сегодня Эрих заглянул в ее маленькую кухню, ах, этот образец мужественного мужчины, образец пьянства, побоев, которые с раннего детства доставались ему от матери, бабушки и отчима, а потом - от товарищей на лесосеке. И пусть эта кухонька совсем маленькая, скромная и старая, но она сияет такой чистотой, хоть с пола ешь. Эрих пришел сообщить, когда бригада выезжает на лесосеку. Его прислал бригадир.
Эриха трудно назвать разговорчивым, ему вообще все дается с большим трудом.
- Присядь, Эрих. Эрих говорит:
- У вас маленькая, скромная и старая кухня, зато она сияет чистотой. Здорово ты матери помогаешь, Паула, здорово!

Предыдущая страница 7 Следующая страница


Любовницы 8

От этой похвалы Паула сияет, словно начищенный к празднику медный таз.
Пауле сейчас как раз пятнадцать лет, а ему уже двадцать три. Это важно, поскольку прежде все было иначе, да и потом все будет иначе. Остановимся на этом «сейчас»! Сейчас такое время, когда Пауле еще не приходят в голову мысли о замужестве. Если бы Паула начала подумывать о замужестве, отец бы семь шкур с нее спустил. Если бы Эрих начал задумываться о женитьбе, то бабушка, мать и отчим постарались бы из него душу вытрясти. А КТО ЗА ТЕБЯ РАБОТАТЬ БУДЕТ? Кто накосит траву, накормит скотину, набросает подстилку? Кто? А кто отнесет пойло свиньям? Кто???
И мать Эриха, которая устроилась прислугой в городе в четырнадцать лет, то есть ей было на год меньше, чем Пауле сейчас, мать, которая всю жизнь проработала прислугой в окружном городе, даже не в одном окружном городе, в нескольких окружных городах, что принесло ей четырех детей, всех - от разных папочек, ломоту в бедрах, хронический катар легких, невероятно уродливое, сморщенное лицо, согнутую колесом спину от постоянной работы внаклонку (от мытья полов), два золотых зуба и ее последнего мужа, единственного, кто был с ней официально расписан, железнодорожного служащего-пенсионера, и как раз от него-то у нее нет детей, и он именно из-за этого глаз с нее не спускает, но об этом потом; итак, его мать, которая прислуживает дома круглосуточно, и спина ее от работы внаклонку согнулась еще сильнее, боли в бедрах еще усилились, а катар в легких стал досаждать еще больше, чем раньше, но она любит вкалывать во благо бодрого пенсионера и супруга, который, при ее четырех детях, вовсе не обязан был на ней жениться, да и не женился бы никогда, если бы не был злобным по характеру хроническим астматиком, нуждающимся в уходе; эта мать, после молчаливой, но много говорящей паузы, произносит наконец:
- Тебе вообще рано об этом думать, Эрих, но уж если ты так сильно этого хочешь, то поищи себе что-нибудь ПОЛУЧШЕ. На нашей деревне свет клином не сошелся, я это давно поняла, и мне это в жизни очень помогло, у меня теперь муж - бывший чиновник с хорошей пенсией, пусть и была моя дорога подчас негладкой, пусть приводила она меня к дурным, неподобающим мужчинам, оставлявшим во мне свое дурное, неподобающее семя; поэтому отправляйся-ка отсюда туда, где есть что-нибудь получше, тем более при твоей внешности, ведь отец твой был итальянец, там ты без труда найдешь себе жену с толстой мошной, при твоей-то внешности, с твоими черными волосами, куда там местным парням с их волосами цвета прелой соломы или цвета пыльных каштанов, при твоей-то внешности ты легко найдешь себе богатую жену, одну из таких, о которых говорят по радио, пишут в газетах, которых показывают по телевизору.
И нам с этого кое-что перепадет. Берегись, если нам с этого ничего не перепадет!
Поэтому не вздумай жениться, а уж если придется, то не женись на здешней, а найди себе жену там, где жизнь получше. Но ты ведь мужчина, в конце концов, ты можешь и не вляпаться в историю. Ты мужчина, в конце концов.
Смотри только, Эрих, не сделай кому-нибудь ребенка, при определенных обстоятельствах ты дорого за это заплатишь, заплатишь и своим будущим. А уж если надумал сделать ребенка, то сделай его той, у которой хорошие деньги есть. Смотри, сколько дачниц к нам наезжает.
Уезжай отсюда, уезжай в город, а то и за границу, там тоже живут люди, я в журналах видела прекрасные фотографии тех краев.
Дай отцу соснуть после обеда, при его жуткой астме это очень полезно, веди себя потише, не то у него снова будет приступ, тут-то нам всем мало не будет. Дай отцу поспать после обеда, ведь он служил на железной дороге, разве кто из местных в жизни чего-то подобного добился?
А то ведь, не дай нам Бог, он и окочурится в одночасье. Пойду отнесу ему кофе, и когда он проснется, кофе уж на месте.
Дай отцу соснуть после обеда, при его жуткой астме это очень полезно, ведь он служил на железной дороге, ведь силы у него уже не те, чтобы выдрать тебя как следует, и у меня силы уже не те.
В тебе есть порода, Эрих, и у тебя черные волосы, но пороха ты не выдумаешь. Взгляни-ка потом еще разок на фотографии тех краев, вреда от этого не будет, хоть ты ничего в толк не возьмешь. В тебе есть порода, Эрих, у тебя красивые черные волосы, а вот в голове у тебя совершенно пусто.
А потом Эрих надевает новехонькую, ослепительной белизны рубашку, новехонький пуловер, новехонькие джинсы и, наконец, самую красивую вещь - шерстяную куртку с обалденным узором - все самое шикарное, заказано по самому шикарному каталогу. Эрих и сам как картинка из фирменного каталога.
И когда черноглазый Эрих закуривает сигарету, она выглядит словно естественное дополнение его шикарного вида, совсем не так, как у других, где сигарета - словно инородное тело, посторонняя деталь на изношенном, залитом потом, изможденном лице, окаймленном тускло-темными или мышино-серого цвета волосами, как у других парней. Пока Паула была малым ребенком, Эрих и относился к ней как к ребенку. Пришла пора для Паулы дать понять Эриху, что она больше не ребенок, а настоящая женщина.
Мы с вами видели, как в дом Паулиных родителей входит Эрих с белой полоской сигареты в зубах, выделяющейся на смуглом лице, с волосами и глазами черными как смоль, и вид у него незнакомый и опасный, словно у пантеры, да, он немного похож на пантеру.
Паула читала где-то о мужчинах определенного типа, которые в самой обыденной обстановке производили впечатление пантеры в джунглях. Незнакомый, опасный и столь милый женскому глазу и сердечку.
Она бы никогда не поверила, что на ее кухне вдруг появится мужчина, который будет выглядеть как опасная пантера в опасных джунглях.
Паула ищет в иллюстрированном журнале то место, где сказано о пантере. Вот оно!
Паула изучала и английский. По английскому и математике она всегда была первой в классе. И по другим предметам всегда успевала. Только вряд ли теперь ей все это поможет.
Эрих в школе недоучился, да и при чем тут школа. Ведь он похож на красивого дикого зверя - на пантеру.
Пауле известно, что Эрих для нее - все на свете. Стало быть, и ей надо себя показать, не то ее опередит другая, а может быть, даже и не одна. Но что, что сделать, чтобы привлечь его?
Невзрачная Паула носится по кухне как ракета, она ставит кофе, достает пышный кекс, который, по правде говоря, мать припасла для отца и для Геральда, поэтому и спрятала его подальше. Весь гнев раздосадованных мужчин обрушится на Паулу уже сегодня вечером, но вкусное угощение к тому времени бесследно исчезнет в животе у Эриха. Паула хлопочет вокруг него, как трудолюбивая пчелка. Эрих, по обыкновению медленно, с трудом подыскивая слова, пытается втолковать Пауле, что она - настоящая маленькая хозяюшка. Паула предпочла однажды приятное ремесло портнихи неприятным обязанностям домашней хозяйки. И вот она вдруг раздулась, словно дикая голубка, заворковала, расправила перышки, опустила глазки и усердно поволокла на стол все, до чего смогла добраться. Эриху по вкусу все, разве что котел для свячёной воды ему не заглотить.
Эрих ведь пожрать не дурак. Он набивает утробу, пока его не начинает мутить от еды. У Эриха один главный интерес - моторы, причем такие, которые используют в мопедах и, что еще лучше, в мотоциклах. Эриху жуть как хочется сдать на права, ведь тогда в круг его интересов войдут и моторы спортивных автомобилей, предмет его тайных вожделений. Увы, он уже три раза с треском проваливался на экзамене в автошколе.
Должно быть, моторный центр в голове у Эриха его семейка объединенными систематическими усилиями разнесла на кусочки, так что заново и не собрать.
Эриху никогда не быть безгранично счастливым.
Счастье Эриха всегда будет ограниченным.
А вот Пауле вообще никогда не быть счастливой. Эрих не очень любит кино, без которого Паула жить не может. Для него там все слишком быстро происходит.
И соблазнительные дачницы слишком быстро исчезли в незнакомом далеке.
Все далекое - опасно, все близкое - привычно, его можно по-настоящему полюбить. В близком окружении Эриха нет ничего такого, что бы он мог полюбить. Поблизости одна Паула.
Если бы Эриху пришлось выбирать между Паулой и мотоциклом, он выбрал бы мотоцикл. Да и на мотоцикле Эрих ездил бы только в соседнюю деревню, а не в далекое далеко.
Паула достает горшок с молоком и снимает сливки, чтобы угостить ими Эриха.
Женщины в Паулиной семье славятся своей любовью к чистоте и порядку. Больше о женщинах из Паулиной семьи сказать нечего. В чистоте и порядке смысл их жизни, ведь всегда есть что-то, что надо помыть и почистить. Вперед, Паула, за мытье и уборку!
Медлительный Эрих восседает на скамейке и жрет за троих.
Дома такая жратва достается одному отцу. И паренек запихивает куски пирога в глотку, словно он у святого причастия, запивая их кофе и шнапсом, вынутым из потайного шкафчика.
Медлительный Эрих расползается по скамейке, словно растение, он ест и ест и не думает ни о чем ином, кроме своих моторов, кроме мопеда, на котором можно прокатиться с ветерком, особенно если поддашь немного.
Эриху никак не сообразить, как самому разобрать и собрать мотор, уж слишком много там всяких хитрых деталей.
И все же он мечтает о скоростной машине, об ощущении скорости, о супермоторе, хотя, если в этом дерьмовом мопеде случается какая мелкая поломка, он вынужден идти на поклон к своему приятелю, настоящему эксперту в таких делах. Приятель тоже лесоруб, но он - светлая голова, он исправит любую поломку за пару кружек пива. Настоящий талант, зарытый в лесу.
Эрих мечтает разобрать свой мопед и собрать из него гоночную машину.
Эрих жует кекс. Дома такая вкуснятина достается только отцу, да и то по воскресеньям.
Эрих думает о мопеде, который у него есть, и о мотоцикле, который у него когда-нибудь будет, а уж тогда он и об автомобиле может помечтать. Он думает и об автомобиле, чтобы потом, в далеком будущем, мог помечтать о спортивной машине, о которой он столько уже читал и столько собрал картинок.
Пришла ли сегодня к Пауле любовь вопреки всему? Или благодаря этому? Паула просит любовь присесть за стол, предлагает ей кофе с молоком. Но любовь отказывается послушно присесть, она изо всех сил вцепляется в Паулу.
К чему все это приведет? - задается вопросом Паула. У Эриха вопросов не возникает, он помешан на моторах.
Паула надеется, что это приведет ее к лучшему будущему. Впрочем, все так думают.
Эрих надеется, что будет мчаться как можно быстрее и как можно дальше, и, надеется он, наверняка не на своих двоих.

Мы опять так здорово потрахались!

- Да, мы опять так здорово потрахались, - говорит Хайнц. Он полощет рот, причесывает волосы и разглаживает брови рукой, чистит уши, громко прочищает нос, моет руки, пьет свой утренний кофе и уходит из дома, чтобы заняться своей профессией. Переступив порог дома, он сразу окунается в напряженные трудовые будни, в таинственный мир всяких разных проводов и разъемов, в которых Бригитта совершенно не разбирается.
Бригитта тем временем занята женскими делами, более легкими и простыми, чем дело мужское.
Она открывает свой шкафчик для одежды, стягивает с себя юбку и пуловер, взамен надевая халат с передничком, миленький и разноцветный, скрашивающий производственную атмосферу, слегка расцвечивающий уныло-серый и черный мир швейных автоматов. Забавные цветные пятна - как солнечные лучи. Скрасив таким образом производственную атмосферу и одновременно изуродовав свой внешний вид, Бригитта сует ноги в специальные гигиенические и профилактические деревянные сандалии.
В них ноги во время работы меньше устают и предохраняются от заболеваний, каким обычно подвержены женские конечности. С Бригиттой такого не случится, она о себе позаботится. Когда разбираешься в таких научных вещах, как здоровье, то убережешься от многого, даже от болезней.
И все работницы в цеху обуты в такие сандалии, они тоже следят, чтобы ноги у них были здоровыми. Деревянные сандалии пользуются в этих кругах большой популярностью.
Едва Бригитта успела оглядеться вокруг, как конвейер уже включили. Работа на конвейере не убивает женское начало в Бригитте, ведь на этом предприятии работают почти одни женщины, и заняты они исключительно женским трудом. Так что поддерживать чистоту и порядок здесь нетрудно. Мужчины занимают руководящие посты. В цеху их не увидишь, и никто не нарушает здесь чистоты и порядка, свойственных женщинам.
На производстве, где работают одни мужчины, на полу вечно валяется какая-нибудь дрянь, и никому в голову не придет навести порядок.
В этом цеху, где шьют бюстгальтеры, на полу иногда оказываются очень милые штучки: то обрывок кружева, то яркая розовая лента. Да и их тут же подбирают.

Предыдущая страница 8 Следующая страница


9 Эльфрида Елинек

Собственно, на полу вообще никогда ничего не валяется. А уж столы в фабричной столовой! Там царит безусловная чистота! Так чисто, что можно хоть с пола есть! Женщины и девушки одна перед другой стараются, кто первая заметит грязинку или пятнышко. Пятнышко исчезает мгновенно, иногда даже раньше, чем успеет появиться.
Случается иногда и такое, что кто-то расплескает свой кофе по пластиковой поверхности стола, пятна тут же вытирают, и все испытывают особое удовлетворение.
Если вдруг случайно в столовую зайдет кто-то из начальства (хотя начальство сюда не ходит), от свежего пятна уже не осталось и воспоминаний.
И секретарша директора, если она случайно здесь появится, не увидит ни пятнышка, ведь она уж в пятнах разбирается, хотя сама никогда их, верно, не сажает.
У секретарш всегда есть хобби. Они любят путешествовать, танцевать, совершать пешие прогулки, ходить в кино или вязать.
Мужчины, с которыми работницы знакомы, кроме своей работы интересуются только одним: как от этой работы отдохнуть. У них нет хобби.
А уж если и есть, то такое, что семье об этом лучше не знать.
Работницы не знают, чем увлекаются начальник отдела снабжения, главный бухгалтер, заведующий по рекламе или замдиректора по производству. И никто толком не знает, чем они занимаются на службе. Эти господа - не нам ровня.
Если день изо дня сидишь за конвейером и прострачиваешь ленту для бюстгальтера, вряд ли у тебя возникнут интересы, выходящие за пределы конвейера, ведь откуда тебе знать, какие интересные вещи вообще существуют в этом мире. Тебе известно одно: многие заинтересованы в том, чтобы бюстгальтерный конвейер не останавливался.
А даже если и знаешь, что где-то есть вещи и мужчины вовсе иные, чем вещи и мужчины, окружающие тебя в цеху, то не каждой придет в голову мысль, что те, другие, могут принадлежать и тебе, а не каким-то другим женщинам.
Бригитта, по крайней мере, одна из немногих, кто понял - есть вещи более важные, чем работа. И случаю было угодно, чтобы она поняла - есть мужчина, а именно - ХАЙНЦ, - по сравнению с которым работа вообще пустое место.
Ей помог случай, и она поняла: кроме работы, которая ей не нравится, кроме товарок, которых она на дух не переносит, ведь она про себя теперь знает, что она - другая, не такая, как они, и тем более терпеть их не может, что они по-прежнему считают ее своей, такой же, как они, а она ведь уже другая, благодаря Хайнцу, он-то получше всех их, пожалуй, что и самый лучший, - словом, кроме работы, подготовки к ней, перерывов между ней, снова работы и т. д. и т. п. , в жизни существует он, единственный ее человек, который отбил у нее всякую охоту работать. Случай свел ее с ХАЙНЦЕМ. С Хайнцем и с тем, что после произошло.
Такой подарок судьбы - Хайнца - можно заполучить только по самой счастливой случайности, если, как Бригитта, ты вынуждена сидеть за конвейером, на самой обочине жизни.
Будет ли судьба благосклонна к Бригитте?
Бригитта шевелит пальцами ног, обутых в гигиенические и профилактические сандалии, она ведь хочет, чтобы все в ней - вплоть до кончиков ног - досталось Хайнцу в здоровом и свежем виде. На своих товарок, сидящих за конвейером, она поглядывает свысока, в мечтах отдаляясь от них на непреодолимое расстояние.
Бригитта - жена предпринимателя.
Большинству ведь не дано иметь своего дела, своего магазина: они ненадолго заскакивают в чужие магазины, чтобы закупить детское питание для своего потомства или твердой колбасы для своих мужей.
Бригитте, с помощью Хайнца, достанется свое дело, и она-то уж знает, как тяжела, но и как радостна ноша собственности. Уж всяко Бригитта тогда будет знать, на кого она вкалывает, не на безликую упрямую толпу, а на себя саму и на Хайнца.
Что свое, то свое.
Вот в какие безумные дали улетают Бригиттины мечты!
Хайнц мечтает обо всем подряд, и уж меньше всего о Бригитте.
Он тоже, как и Бригитта, мечтает о собственном дельце.
Хайнц надеется, что от этого самого, что у них с Бригиттой, не будет последствий. Когда Хайнц думает о Бригитте, его занимает не она сама, а как раз возможные последствия. Хайнц взвешивает, стоит ли Бригитта того, чтобы так рисковать.
Бригитта надеется, что от этого самого, что у них с Хайнцем, последствия будут, ДОЛЖНЫ быть последствия.
Нужен ребеночек! Страшненький, голенький, бело-розовый червячок-сосунок. И с Хайнцем все сразу станет ясно и просто: у нас есть ребенок! Он и есть та прочная связь, которая нужна Бригитте. Хайнц всеми средствами пытается избежать прочной связи. Ребенок для Хайнца как колодки на ногах, как тормозной башмак, как тупик на открывающемся Хайнцу пути к собственной фирме.
Бригитта хочет заполучить в себя ребенка, и чтобы он в ней остался, и чтобы появился на свет со смыслом и пользой, чтобы с ним было связано ее будущее.
Бригитта хочет, чтобы Хайнц нажал на курок и выстрелил в цель зарядом из переваренного жаркого и хлебцев, которыми он сегодня пообедал. Самое время впрыснуть в нее, в Бригитту, эту мерзкую слизь, и пусть она там остается. Ну нет, поспешишь - людей насмешишь, а Хайнцу не хочется смешить людей.
Подумать только, еще секунду, и зародилась бы новая жизнь.
- Поспешай медленно, - отвечает назойливой Бригитте довольный собой Хайнц. - Все надо делать с толком, с чувством, не спеша.
Хайнц делает неспешный перерыв, он без движения лежит на Бригитте, навалившись на нее всей тяжестью своего тела. Ноша эта тяжела, и Хайнц не старается ее облегчить.
Рыхлый живот Хайнца давит на Бригитту, ничто не свидетельствует о том, что в этом колоссе еще теплится жизнь.
Хайнц очень грузный, но он на это не обращает внимания.
«Что ли, мне его пришпорить, как жеребца?» - проскальзывает в голове у Бригитты мысль.
Естественно, Хайнцу хочется как можно дольше растянуть те короткие и сладкие минуты, которые выпадают ему с Бригиттой.
- Прусская гвардия с пальбой не торопится, - шутит он. И сам Хайнц не торопится с пальбой. У Хайнца всегда наготове меткое словцо.
Бригитта размышляет о будущем, ожидая, пока тело Хайнца вновь наполнится жизнью и движением. Бригитте хочется, чтобы Хайнц поторопился с этим делом, ведь может статься, что будущее не будет долго дожидаться. Пора бы разогреву и закончиться, чтобы приступить к главному делу, к заботе о наследнике. Хайнц хрюкает и извивается всем телом.
То, чем он сейчас занимается, вовсе не предназначено, чтобы разогреть Бригитту. Хайнц заботится о себе. Ему нужно как следует размяться, чтобы пойти на последний круг.
Хайнцу и в голову не приходит разогреть Бригитту, чтобы и ей перепала толика удовольствия.
Наконец-то мотор как следует разогрелся, и Хайнц включает четвертую скорость.
Хайнц всегда живет сегодняшним днем и хочет получать от него полное удовольствие.
Хайнц разгоняется на всю катушку, так что чувствуешь, как все нутро у него ходит туда-сюда.
Такой уж у него темперамент.
Бригитта мечтает об удовольствии, но пусть лучше оно придет потом и останется надолго.
Любовь приходит и уходит, а ЖИЗНЬ остается.

Нам жизнь дает одна любовь!

Как следует из этих предварительных заметок, Паула видит для себя шанс выжить, выучившись на портниху. В любви же она видит шанс ЖИТЬ. Ей кажется, что ей предстоит бежать наперегонки с другими на большое расстояние, и на этой дистанции там и сям устроены глубокие ямы, и все вместе валятся в эти ямы и исчезают, словно шары с бильярдного стола: ее сестры с детьми и с больными руками, ее брат, у которого пока нет детей, но руки уже больные, и Эрихова мамаша, у которой целая куча детей, а уж про руки и говорить нечего, странно, что они у нее вообще еще целы, - все они проваливаются в глубокую яму, исчезают с экрана, на котором разыгрывается действительность.
Но уж она-то, Паула, умело обогнет все ямы!
В конце дистанции она упадет в объятья Эриха под звон церковных колоколов.
Прощай, швейная мастерская, здравствуй, жизнь, самая настоящая, подлинней не бывает. О смерти не скоро еще задумаешься, ведь смерть придет не скоро, если живешь настоящей и правильной жизнью. А вот если жизнь ненастоящая и неправильная, как у отца с матерью, родившихся, чтобы вкалывать от зари до зари и помереть, не почуяв радостного вкуса настоящей жизни, если жизнь твоя, стало быть, ненастоящая и неправильная, жизнь рабочей скотинки, ничего другого не знающей, то тогда ты и умираешь настоящей и окончательной смертью. Порой все происходит так быстро, что, в конце концов, думаешь, что ничего не было вообще.
Паула неожиданно начинает относиться к швейной мастерской как к своему естественному врагу. По счастью, она связала себя с этой профессией еще не так прочно и не насовсем, чтобы от нее нельзя было оторваться. По счастью, швейная мастерская не висит у нее на шее, не вцепляется в нее мертвой хваткой, как это порой делают неосмотрительные люди, как пытается вцепиться в Эриха Паула. По счастью, не в швейной мастерской ВЕСЬ смысл жизни, а в любви и собственном домике, который предстоит построить.
Паула желает Эриха, и она получит его, и получит от него ребенка, и бросит свою работу, чтобы завести от Эриха еще детей, то есть еще одного ребенка.
Пауле задаром не достанется ничего.
Прежде чем она получит что-нибудь, она, скорее, все потеряет.

Предыдущая страница 9 Следующая страница


Любовницы 10

Паула заимеет тогда и свой автомобиль, а Эрих за это заимеет Паулу, что не так уж и много, но Эриху об этом лучше не знать, пусть он себе думает, что это самое большее, на что он может рассчитывать.
Разумеется, над Эрихом нужно поработать, чтобы счастье наконец пришло и поселилось навсегда. Выпивать он больше не будет, с выпивкой связано все самое худое, это касается и белой лакированной мебели для кухни, и новой спальни из орехового дерева. Алкоголь и новая мебель - естественные враги по своей природе.
Алкоголь и миленькие платьица с передниками, которые нельзя заляпывать грязью, и белые туфли, которые выглядят так, будто сделаны из натуральной кожи, хотя они из кожзаменителя, но и их нельзя заляпывать грязью, и детки в разноцветных платьицах, и цветы в горшочках, и телевизор, и искусственные цветы в вазе под хрусталь, и прозрачные занавески из искусственного волокна, и немнущаяся ткань - все это и алкоголь - настоящие враги по своей природе, где бы они ни пересекались. Настоящие враги.
В Паулиной головке хорошо уживаются друг с другом все белоснежные и мягкие вещи, а вот алкоголю там нет места. Алкоголь всему мешает и все разрушает.
За заботами о будущем не следует забывать о настоящем. Но еще хуже, когда за заботами о настоящем упускаешь из виду будущее.
Настоящее больше не связано со швейной мастерской, настоящее связано с любовью к Эриху, и любви этой достанет на все предстоящее будущее.
И поскольку любовь как раз и является истинной жизнью, то ненастоящую жизнь Паулы нужно изменить так, что она станет настоящей и наполнится любовью. Делается это вот как:
- Слушай, Эрих, ты ведь не раз видел в кино, что между необычными людьми возникают необычные отношения, например необычная любовь. Давай будем необычными и посмотрим, что из этого выйдет. Ведь все люди вокруг - обычные, они только и знают, что вкалывать да вкалывать. Мы с тобой необычные, хотя мы тоже вкалываем без устали, но ведь мы при этом любим друг друга. Нам нечего больше искать необычное, мы им уже обладаем. Это - наша любовь.
Она ведь приходит всего один раз в жизни.
Если не ухватиться за нее покрепче, то на всю жизнь останешься несчастным. Ведь, к примеру, любимая или любимый могут исчезнуть, затеряться в чужом краю. Любовь - исключение в обычной жизни, в которой только и знаешь, что работу или дом.
Больше ведь у нас ничего нет.
Зато у нас есть любовь! Не упусти свое счастье!
Эрих, впрочем, как всегда, думает о распределительной головке, о карбюраторе и выхлопной трубе, которые ему самому все равно не разобрать, а потом, без перехода, хотя это дается нелегко, Эрих размышляет об общем и целом: о корпусе, о рулевом управлении, о езде.
Паула же мечтает сразу за двоих и рисует в воображении новые картины. Речь теперь идет не о любви и не о том, что в результате любви творится в теле и как оно изменяется. Она мечтает о новой квартире, о детях, о гостях, приглашенных на чашку кофе, о том, чтобы ПОКАЗАТЬ ДРУГИМ, как надо жить.
Иногда (правда, очень редко) Эрих думает о том, как сложно и запутанно все, что пишут о прошлой войне. Там много чего происходило, поди разберись сейчас, что к чему. Дыхание прошлого овевает Эриха. О женщинах Эрих думает редко.
Он никогда не думает о Пауле, зачем, если она и так рядом.
Паула мечтает о сыночке с нежной розовой кожицей. Паула мечтает о белоснежной палате в родильном доме. Паула думает о своей прежней семье, которой в новой Паулиной жизни отыщется местечко разве что в палате родильного дома, когда они заявятся навестить ее, разодевшись во все праздничное. Самые сладкие мечты Паулы связаны с моментом, когда ее семья пожалеет о побоях, которые доставались Пауле в ее плохой жизни.
А уж если бы кто стал ее там фотографировать, то семье в полном составе придется убраться из палаты. А потом Эрих передаст ей букет красных роз, и уже не в мечтах и не во сне, а наяву.
Разумеется, все будут завидовать и поздравлять.
Итак, мы могли убедиться, что между настоящим и будущим Паулы и Эриха, равно как и между их настоящим, у каждого своим, и их мечтами о будущем, такими непохожими друг на друга, существует громадное различие. Еще большее различие существует между Паулиным настоящим и Эриховым будущим, равно как и между Эриховым настоящим и будущим Паулы.
Каким образом удастся совместить друг с другом эти события мировой важности?
Тут начало трудной задачи, с которой один из них должен справиться, а другой лишь пожнет плоды. Тут начало трудной задачи, с которой должен справиться другой, а один из них лишь пожнет плоды. Ведь в данном случае не может быть и речи, чтобы с трудной задачей справились оба, чтобы потом вместе пожинать плоды.
Слишком по-разному смотрят они на жизнь, слишком неравномерно распределены достоинства и недостатки, слишком выгодна позиция Эриха благодаря его физическим достоинствам и тому, что он - мужчина. В основе всего - мускулы Эриха и его смазливая внешность, до которых столь падки женщины. А уж выбирать-то придется ему.
Эрих похож на Паулина отца, да и на ее брата, и на шурина тоже. Он будет драться и напиваться, хотя пока этого еще не делал, поскольку пока что другие его колотят. Но уж если появится такая возможность, жена, к примеру, о чем он, впрочем, еще не думал, тут уж он себя покажет.
Колотить других - сплошное удовольствие, хотя Эрих пока этого еще не знает.
У Паулы все иначе. Пауле приходится выносить все последствия своей невзрачной внешности и того, что она - женщина. О Пауле не говорят, что у нее привлекательная внешность, а у женщины таковая должна быть, о Пауле говорят, что она - чистюля.
Чистота и порядок могут придать женщине некоторую ценность, но так бывает далеко не всегда.
Швейная мастерская ей теперь не нужна, ей нет здесь места, да и вообще не было, и скоро Паула о ней навсегда забудет; мастерская больше ничего не значит по сравнению с жизнью и любовью, в мастерской нет никакого смысла, она не заменит мужа и не подготовит женщину к замужеству, она женщине вовсе не нужна, если у нее уже есть муж, а если женщине нужен муж, мастерская тут не поможет. Швейная мастерская тебя не ОСЧАСТЛИВИТ, на это способен только муж.
Паула не будет значить для мужчины больше, если она станет учиться на портниху. А вот если она будет следить за собой, то ценность ее повысится, она станет почти что привлекательной, а это необходимое условие, чтобы тебя полюбили.
Швейная мастерская принесла бы Пауле некоторое удовольствие, но действительность слишком сурова.
Мужественный облик Эриха, его привлекательная внешность и зарплата лесоруба - по сравнению с женской слабостью и невзрачностью Паулы, но и - с ее любовью к чистоте и порядку. И по сравнению с ученической зарплатой Паулы. Любовь Эриха к всевозможным моторам по сравнению с любовью Паулы к Эриху. Любовь Эриха к спиртному по сравнению с любовью Паулы к Эриху. Эрих любит выпить, а Паула любит Эриха. Эрих любит читать о героях второй мировой, а Паула любит Эриха. Эрих любит быстрые мотоциклы и спортивные автомобили, а Паула любит Эриха и мечтает о собственном домике. Эрих предпочитает быструю езду, а Паула предпочитает Эриха и жизнь. Одно от другого для Паулы неотделимо. Жизнь есть Эрих.

На прогулке Бригитта всегда начеку

С демонстративной нежностью Бригитта держит Хайнца за руку. Она улучает каждую свободную минутку, не занятую работой, чтобы (пусть все видят! ) взять Хайнца за руку. Иногда ей часами приходится дожидаться счастливого момента, почти бегом поспешая за Хайнцем, чтобы держаться рядом с ним. Но уж потом, когда наконец выпадет шанс, она крепко держится за руку, ну разве что эту руку не целует.
Держать его за руку важно особенно тогда, когда на горизонте появляются другие женщины, представляющие собой материализованную опасность. Ее маленькая ручка робко прокрадывается в большую руку Хайнца, и она принимается щебетать о погоде, о положении в мире, или о еде, или о природе Порой Хайнц ведет себя так, словно он и Бригитта - не одно целое. Но ведь это не так! «Разве все эти женщины не видят, что мы на самом деле одно целое, мы слиты нераздельно?» - удивляется про себя Бригитта, если посторонние женщины разглядывают Хайнца, словно нечто самостоятельное, имеющее свое тело и собственную душу.
А уж если эти женщины смотрят на Хайнца в надежде заполучить его, хотя он уже принадлежит ей, Бригитте, то они глубоко заблуждаются и зря тратят время. Каждому свое.
Выходные без Хайнца - вовсе не выходные.
А работа без Хайнца полна опасностей для Хайнца и для Бригитты. Работа без Хайнца только и значит, что препятствие на пути к нему.
Трудно вообразить, насколько сильной может быть ненависть. Бригитте стоит только взглянуть на Хайнца, как ненависть в ней снова просыпается.
Среди прочего Бригитта ненавидит Хайнца еще и потому, что его тело хочет иметь Бригитту именно тогда, когда Бригитте хочется открыть ему душу и поболтать о маленьком домике и садике, который у них будет. Аккурат в тот момент, когда Бригитте хочется выплеснуть наружу все, что у нее на душе, всю эту муть, состоящую из мечтаний о счастье, о будущем, об уходе за грудным ребенком и о стиральных машинах, Хайнц ведет себя так, словно у него весь мозг из головы переместился в половой член.
Неужели Хайнц видит в Бригитте только желанное тело, а не все то многообразие, которое в ней таится?
Бригитте пришлось уже прибегать к войнам и международным кризисам, чтобы объяснять, что одному человеку нужен другой, который его поддержит. «Бог мой, как я его за это ненавижу», - думает Бригитта.
Хайнц радуется, что у него есть теперь человек, с которым он может трахаться. Едва завидев этого человека, Бригитту, Хайнц сразу начинает расстегивать брюки и занимает исходную позицию. И покуда Бригитта втолковывает Хайнцу, что любит его и испытывает нечто вроде уважения к его профессиональным успехам, покуда она излагает свои соображения о любви и взаимоуважении, о свадьбе и об отделке дома, она и оглянуться не успевает, как трахалыцик Хайнц уже прилип к ее телу, словно медицинская пиявка.
Хайнц старательно работает своим поршнем.
Мать советует Бригитте не отпускать Хайнца.
Но как раз сейчас, когда в Бригитте все внутренности переворачиваются, ее не отпускает Хайнц, крепко вцепившись в нее, выдыхая гниловатый запах (у него плохие зубы) прямо в чуткие ноздри Гитти, разбрызгивая капельки слюны по векам, зажмуренным от отвращения. Да, Хайнц снова к ней пришел, пришел со всеми своими запросами и желаниями, которые всегда при нем.
Мама ушла в кино, и вот появляется Хайнц, и его член снова нацелен на Бригитту.
Бригитта мечтает порой, чтобы член у Хайнца свернулся колечком, вот бы Хайнц с ним помучился! Но пока мучиться приходится Бригитте. Бригитте и в голову не приходит сказать: «Оставь меня в покое».
Бригитта знает: вокруг столько женщин, которые рады будут присвоить чужое, присвоить Бригиттино будущее.
Вот Бригитте и приходится становиться придатком Хайнцева тела, его частью.
Стоит Хайнцу только войти в дом, как он сразу метит на тахту. Он еще и свитер не успеет толком стянуть, как рыбкой ныряет в нее. И Бригитте остается только принять удар урагана на себя, всем телом.
Пожалуй, при такой прыти и натиске Хайнц однажды прошьет Бригитту насквозь и вонзится в стенку. Сегодня же прыти и натиска у Хайнца как раз столько, чтобы ловко и сильно вставить Бригитте как следует. Хайнц гордится своей силой и меткостью. Бригитта молча терпит боль.
Бригитта не осмеливается даже заикнуться о том, что хочет есть или пить. Если Хайнцу после всего захочется есть, то захочется есть и Бригитте, ведь они - одно тело со всеми вытекающими последствиями.
Какое приятное положение для двух молодых людей.

Предыдущая страница 10 Следующая страница


11 Эльфрида Елинек

Бригитта пылает ненавистью к Хайнцу.
Во время одной из интимных ситуаций, которых так жаждет Хайнц, не задумываясь о том, насколько отвратительны они могут быть для Бригитты, она вдруг начинает фантазировать, что было бы, если бы вместо своей мохнатки она подставила Хайнцу мешочек, набитый длинными иголками и колючками, а Хайнц, словно заяц, прыг туда! и пошло-поехало, и давай тыкаться своим концом в колючки да иголки! Тут уж ему было бы не до удовольствия, тут бы уж он беспомощно задрыгал ногами!
Представив себе это, Бригитта неожиданно начинает хихикать.
Хайнцу невдомек, почему Бригитте смешно, когда он обрушивается на нее, как природная катастрофа, как солнечное затмение.
Бригитта не намерена его разочаровывать.
Бригитта издает громкие стоны, способные разжалобить камень. Она стонет под воздействием природной силы.
Она ничего не чувствует, кроме странного и неприятного ерзанья внутри. Бригитта чувствует, как у нее внутри ерзает любовь.
И Хайнц издает стоны, чтобы Бригитта поняла, как он для нее старается и сколько в нем силы.
Стоны Хайнца говорят о его силе, но молчат о любви.
В любви Хайнц шуток не понимает, а уж тем более в силе.
Если хочешь открыть собственное дело, то можешь рассчитывать только на себя самого, ну в крайнем случае на кого-нибудь, кто поможет с начальным капиталом.
И Бригитта не понимает шуток в любви. Это самое серьезное из дел, которыми ей нужно заниматься, чтобы позаботиться о собственном дельце, ведь начального капитала у нее и в помине нет.
Бригитта и Хайнц стонут от любви на два голоса. Бригитта при этом переживает в теле неприятные ощущения, а Хайнц - приятные.
Бригитта ценит свое тело как средство для достижения высшей цели.
Хайнц очень высоко ценит свое тело, выше всего остального, кроме, пожалуй, своих профессиональных успехов. И хорошей жратвы!
Хайнцу их близость доставляет удовольствие, хотя шуточек он не понимает.
Бригитта от их близости не получает ничего, кроме призрачных, но сладких надежд. А еще у Бригитты есть одна сладкая штучка между ног. И Бригитта ее использует. Сладкая штучка жадно ловит губами молодого предпринимателя.
Телесное слияние Бригитты и Хайнца идет полным ходом. Бригитта говорит:
- С тобой так сладко, что я готова умереть.
Хайнц очень гордится, когда слышит такое. Он часто повторяет Бригиттины слова в компании своих дружков.
- С тобой так сладко, Хайнц, что я готова умереть. А вот на своей работе мне умирать неохота, Хайнц, уж если и умирать, то лучше до начала работы.

Что предпочитает Паула

Паула предпочитает жизнь и Эриха. И то и другое для Паулы неразрывно связано. Стало быть, вперед, к жизни и к Эриху!
Но Эрих наконец-то покидает чистенькую кухню в доме Паулиных родителей, и в душе у него - сплошные моторы, а в животе - кекс и водка, в голове же совершенно пусто, ведь он передал через Паулу все, о чем его просили передать. В голове у него не застряло ничего, что было бы связано с Паулой, с живым человеком, так, смутное воспоминание о женщине, которая делала для него то, что делают для него другие женщины: она покормила его, да, покормила, покормила и хлопотала вокруг него, как вокруг монумента, перед которым ставят цветы в корзинах. Ничего о Пауле в его памяти не застряло, а вот результат ее забот налицо: в животе приятное тепло от выпитой водки, и в нем же, в животе, приятное чувство сытости от съеденного кекса. Да и кофе был неплохой, настоящий, в зернах.
Все эти ощущения для Эриха никак не связаны с тем, чем он обычно занимается летом с приезжающими сюда на отдых горожанками. Уж они-то для него более реальные, живые люди, ведь они постоянно принимают в жизни самостоятельные решения, ну, положим, такие: поедем сегодня к водопаду или в горы, пойдем танцевать или играть в кегли. От такой свободы и самостоятельности у Эриха даже дух захватывает.
Эти дачницы - женщины совсем иного рода, а может, они-то только и есть женщины, а мать и Паула вовсе никакие не женщины, или наоборот, стало быть, женщины совсем иного сорта, которые не суют тебе в карман мелочь на мороженое, не заботятся о тебе, наоборот, им хочется, чтобы им как следует кое-что засунули, а денег у них у самих достаточно, но вот жениться на таких нельзя, как болтают в деревне.
А женщины, на которых женятся, ведут себя по-иному: они дают засунуть только после свадьбы, правда, мало кто из них продержится без этого так долго, до победного конца. Вот и думает себе Эрих о женщинах того и этого сорта, если он вообще думает о женщинах, что он делает лишь в одном случае - когда у него возникает определенная потребность, которую одним думанием не удовлетворишь. Стало быть, Эрих думает о женщинах, которые для него вовсе и не женщины, хотя бы взять его бесполую мамашу, и которые все подают ему жратву да выпивку. Он думает и о женщинах, которые тоже вовсе и не женщины, ведь на них ему жениться нельзя, они этим самым занимаются со всеми подряд без всякой любви или свадьбы, да и куда им следить за чистотой и порядком во всем доме.
Правда, собственный дом не у всякого есть.
Правда, Эриху все равно, та женщина или эта, или вовсе никакая.
Эрих о женщинах вообще не думает, а если и да, то о женщинах, которые таковыми не являются. Поэтому женщины для Эриха не существуют, поскольку женщины, которых он знает, на самом-то деле вовсе и не женщины.
Эрих ощущает то, что женщины для него делают, но самих женщин он не чувствует. Вот поэтому, да еще по многим причинам, Эрих думает об одних машинах да моторах.
Вот поэтому, да еще по многим причинам, Паула в эту минуту думает об Эрихе, о том, как стать его женой, что будет нелегко, но что все же возможно. Бегут дни, и швейная мастерская, потерявшая, по непонятным причинам, прежнюю притягательность, ставшая для Паулы в тягость, оскорблено разражается стенаниями: «Слушай, Паула, если ты не начнешь стараться больше, чем стараешься сейчас, то я не смогу тебе гарантировать хорошее будущее, как обещала поначалу. Ты и сама не заметишь, как я перестану играть в твоей жизни хоть малюсенькую роль».
Но Паула толком не слышит, о чем говорит ей добрая швейная мастерская.
Хоть Паула и продолжает в нее ходить, она мечтает о распрекрасном будущем, которое с Эрихом у нее наступит совсем скоро, а просто прекрасное будущее, которое обещает мастерская, наступит только через два года, когда Паула выучится. Да ведь распрекрасное будущее может начаться прямо завтра! Паула, будь готова в любой момент.
Ведь распрекрасное будущее прекрасней просто прекрасного!
Лучше всего связать свое счастье с другим человеком, чем рассчитывать на себя саму, ведь так уже поступали мать, бабушка, сестры, они искали счастье в другом человеке, но так его и не нашли. Лучше всего связать свое счастье с другим человеком и получить его, чем самой добиваться счастья. Бывает, счастье и не приходит, а там, глядишь, и молодость прошла.
Как стать для Эриха женой, женщиной, в которой бы он увидел женщину?
Побоку тесьму, долой петли для пуговиц, долой ажурную, прямую и кривую строчки. А если и не насовсем долой, то хоть заниматься этим спустя рукава.
Эрих косит траву для скотины.
Эрих косит траву для скотины.
Он косит траву в стотысячный раз. Он работает лесорубом, но косить траву для скотины - его всегдашняя обязанность, наряду со многими другими. Косить траву для скотины, чистить коровник, вывозить навоз на луга, косить траву для скотины, еще и еще раз косить траву для скотины. Да мало ли что еще!
Паула наведывается к Эриховой мамаше и к ее близким, собственно, это все люди, близкие к Эриху, все вращается вокруг Эриха, центра событий, который сейчас косит траву для скотины, словно он занят этим каждый божий день.
- Здравствуйте, моя мама просила передать вам вот этот пирог. Кушайте на здоровье!
Эрихова мамаша приходит в изумление, ведь где это видано, чтобы кто-нибудь от своего для других хоть кусочек добровольно отщипнул. Такого здесь не заведено, здесь каждый пытается что-нибудь себе урвать, не желая ничего отдавать взамен, урвать как можно больше, и лучше всего - задарма. А поскольку всякому известно, что за просто так НЕ заработаешь ничего, даже тяжелой болезни, то Эрихова мамаша приходит в изумление от неожиданно и за просто так свалившегося прямо в дом пирога.
- Большое спасибо. Передавай матери большой привет.
И поскольку, как уже сказано, шанс получить что-нибудь в подарок составляет один к миллиону, то Эрихова мамаша начинает прикидывать, что к чему. Что эта девчонка хочет получить взамен? Что же у нас такое ценное есть, о чем она хотя бы на секунду вообразила, что мы ей это сможем отдать, что она это получит? Должно быть, что-то такое, что хоть ненамного, но все же дороже ее пирога, ведь всегда рассчитываешь получить больше, чем вкладываешь. Ведь не может же она всерьез себе вообразить, что мы хоть какую мелочь, вплоть до грязи из-под ногтей, раздарим за просто так. Ведь самое большее, на что она может со своим пирогом рассчитывать, - это кусок жирной грудинки. Тот, что попостнее, мы и сами съедим. А ведь она ни слова не сказала, что не прочь получить взамен кусок грудинки, или несколько яиц, или стакан сливового компота. Не взбредет же ей в голову клянчить варенье, которое мы сами варили? Нет уж, ей тогда придется таскать нам пироги до посинения! Как вспомню, сколько сил ушло на это варенье! Пусть она сама его для себя сварит!
Паула берет судьбу в собственные руки. В награду она получает пока только неблагодарность, недоверие и непонимание.
И все же Паула проявляет максимальную активность. Она собирает цветы, пока они еще цветут, даже чуточку раньше, они распустятся потом, в комнате, в стеклянной банке или в миленькой фарфоровой вазе. И удовольствие от них только тебе самой или приятным гостям.
Наконец наступает день, когда становится ясно, что варенье здесь ни при чем. Если бы речь шла о варенье, Паула бы заикнулась о нем после восьмого куска пирога. Она ведь не совсем дура и не собирается притащить десять кусков в обмен на банку варенья, ведь за банку варенья и восьми кусков достаточно.
Чего же этой Пауле надобно, на что она глаз положила? Эрих снова косит траву для скотины.
- Можно, я тебе помогу носить траву? - спрашивает Паула. Она одета не для черной работы, в этом платье впору в церковь ходить. Но в церковь она вообще не ходит, потому что туда не ходят ее родители - какой от церкви прок? Эрих рассматривает Паулу, как рассматривают безвредного жучка, которого вовсе не обязательно давить каблуком, если ты в хорошем настроении. Эрих смотрит на Паулу без всякой злобы. Он и смотрит на нее, и не смотрит.
- Зазеленишь все платье, - говорит он, - выглядишь будто в церковь собралась. Разоделась так, что хоть сейчас ступай в церковь.
- Нет, я тебе помогу, Эрих, тебе ведь все время приходится делать тяжелую работу!

Предыдущая страница 11 Следующая страница


Любовницы 12

- Да, работенка нелегкая, но здорово, что работаешь на свежем, чистом воздухе. На этих самых фабриках я бы сдох от этого самого душного, грязного воздуха, а там даже женщины работают, они-то послабее нас будут, - отвечает Эрих.
- Ты прав, - откликается на его слова Паула, и в их разговоре звучит новая нотка, нотка взаимопонимания. - Работа на свежем воздухе много здоровей, чем работа на фабрике, я об этом где-то читала.
Эрих об этом не читал. Он читает одни брошюрки из серии о героических солдатских подвигах во вторую мировую войну. Однако и Эрих уже где-то слышал, что работа на свежем воздухе здоровей и чище.
- Ты прав, - говорит Паула, - от работы на свежем воздухе и сил, и здоровья прибавляется, и румянец на щеках есть. А ты ведь очень сильный, Эрих. И такой здоровый.
Это был первый настоящий разговор Эриха с Паулой, разговор, когда один что-то говорит, а другой ему отвечает, и оба говорят об одном. В это мгновение в Эрихе зарождается мысль, что Паула, пожалуй, такой же человек, как и он, Эрих.
Эрих бегло ухватил суть проблемы.
Что касается его мамаши, тут Эриху в суть проблемы не вникнуть. Он знает только, что она вечно чем-то занята: готовка, уборка, ругань, угрозы, уборка и снова готовка.
Паула откликнулась на слова, сказанные Эрихом.
Эрих увидел прямое следствие своих действий.
За это Пауле позволено помочь Эриху нести корзину с травой.
Вот тот момент, когда Эрих и Паула в первый раз что-то делают вместе, а именно несут корзину с травой для скотины.
Когда в будущем Эрих и Паула станут делать что-то вместе, они будут запираться на замок или уходить в лес.
В будущем никто не должен видеть, как они делают что-то вместе.
В будущем они станут дополнять друг друга, к примеру Эрих будет бить Паулу, а она - сносить побои, или Эрих заболеет, а Паула будет за ним ухаживать, или они вместе будут пилить дрова, или Паула будет готовить, а Эрих - есть.
В народе о таких, как Паула, любят перекинуться острым и веселым словцом. Итог у этих шуточек примерно таков, что, дескать, хоть и дуры - бабы, но без них жизнь не мила.
Ведь без них жизнь не мила.
Есть в этих шутках и про мужчин: мужики хоть и грубияны, и пройдохи, и тертые калачи, но и без них жизнь не мила.
Ведь и без них жизнь не мила.
Эрихова мамаша как раз начинает соображать, что тут за дела с корзиной для травы. На сей раз выходит быстрее, хотя мозги у Эриховой мамаши натренированы слабо.
Не нужны Пауле ни масло, ни сыр, ни молоко, ни даже вино или варенье. Пауле нужен тот, кто участвует в добывании этих продуктов, участвует своей зарплатой или своими мускулами, Эрих, стало быть, ей нужен.
Ведь без них и жизнь не мила!
«НЕТ! » - думает про себя Эрихова мамаша.

Однажды Бригитта и Хайнц

Хайнц привычным жестом расстегнул молнию на платье у Бригитты и неожиданно увидел ее голую спину при дневном освещении.
- Не такая уж у тебя красивая спина, чтобы подставлять ее свету, - замечает Хайнц вслух.
И все же он, польщенный ее всегдашним, хоть и бесполезным усердием, берет ее с собой. На его машине они едут на садовый участок, принадлежащий родителям.
Если у тебя есть дачный домик с участком, это уже очень немало, но и стремиться есть к чему - к настоящему собственному дому на одну или на две семьи. Как бы ни был мал садовый домик, он - хороший трамплин для Хайнца, чтобы подняться выше. Не надо предполагать, позволив Господу Богу располагать твоей судьбой; пусть предполагают другие, а располагать должен ты сам.
Папа с мамой знают, что для их сыночка полезно и хорошо. Они рады тому, что в их домике появляется Сузи, ученица женской гимназии.
Сузи появляется, как слон в посудной лавке, и угрожает разрушить будущее Бригитты, которое еще не наступило, но обязательно наступит.
Сузи - тонкая штучка, а Бригитта - вовсе нет.
Их и сравнивать нельзя. Невозможно. Нравиться должна либо одна, либо другая. Хайнцу решать.
Эта ему больше по душе, чем другая.
Если он сделает выбор в пользу утонченной гимназисточки Сузи, родители для женитьбы дадут ему начальный капитал, все свои сбережения за всю жизнь. Сумма небольшая, но само по себе это здорово.
Бригитта ходит на фабрику, работает там на сдельной оплате. Сузи ходит в женскую гимназию и без ума от уроков по домоводству.
Сузи - настоящая маленькая женщина со всеми маленькими изъянами и слабостями, которые есть у женщины и которые ей старательно и скрупулезно передала по наследству мать.
Изъянов и слабостей этих предостаточно. Едва Сюзанна появляется, она сразу начинает рассказывать о кулинарных рецептах. Она вращается в мире, где разговоры о кулинарных рецептах - обычное дело. Сегодня, например, она говорит, что приготовленные в последний раз миндальные пирожные выглядели неплохо, но вкус у них был отвратительный. Но папочка все же их попробовал, чтобы не обидеть доченьку, ведь она так гордится своим кулинарным искусством. Она так старалась, даже смазала пирожные яичным белком, чтобы придать им приятный блеск, и теперь они выглядят красиво, но вкус у них ужасный, тьфу. И старший брат прохаживается насчет пирожных в привычном ему гимназическом стиле, где слово «дерьмо» - не такая уж редкость. И Бригитта все время, пока Сузи рассказывает, ощущает во рту привкус дерьма. Выплюнь это дерьмо, Бригитта, не то задохнешься!
- Папочка сказал, чтобы я продолжала совершенствоваться. Ведь вот вчера клецки выглядели ужасно, но на вкус были бесподобные, словно приготовленные настоящей маленькой хозяйкой. А потом мой папа сказал, - трещит Сузи, поглядывая на Хайнца, который расположился в шезлонге, - он сказал, что я уже настоящая маленькая хозяйка, и что с миндальными пирожными надо обходиться аккуратнее, и что я все же еще маленькая девочка, маленькая папина дочка, и он меня накажет. Сегодня вечером ни ногой из дому. Мы вместе будем учиться готовить, и тогда я, он сказал, еще на шаг приближусь к настоящей хозяйке.
Конец текста.
Хайнцевы родители наперегонки лучатся радостью. Наконец-то проблески на горизонте! Семья Сузи прямо-таки беременна завидным будущим: один сын в гимназии, другой - так и вовсе в университете! Надеемся, что наш Хайнц в грязь лицом не ударит. Уж мы-то старались для него, помогли устроиться на солидную учебу, привили мечту о собственном дельце.
Они познакомились на пляже, где все знакомятся со всеми, где соприкасаются друг с другом люди разных интересов, взглядов и классов.
Сузи - человек с интересами. Она интересуется книжками и кино. Ее интересуют все, кто интересуется теми же или похожими книжками и фильмами. Вместе можно обсудить достоинства прочитанных книжек и просмотренных фильмов, выбирать из них лучшие. Сузи интересуется всем, что на нее похоже, всем, чем она сама уже является. Выбрать между двумя разными фильмами, оба из которых хочется посмотреть, для нее почти неразрешимая задача. Возникает такое чувство, что ты в центре мира, что все вращается вокруг тебя.
Сузи очень интересуется кулинарией. Что тут возразишь, кулинария - дело хорошее и важное. И не только для Сузи, но и для остального человечества, с отдельными представителями которого она порой пускается в разговоры.
Сузи может себе позволить пускаться в разговоры, ведь у нее есть кругозор.
Если ее спрашивают: белое или черное? - она обычно отвечает: посередке. И смеется так умилительно.
Мама Сузи тоже где-то посередке. Так надежнее всего, не слишком высовываешься и не слишком отстаешь. Когда ты посередке, на тебя не слишком давят, как на тех, кто внизу, и тебе не приходится делать все первому, как тем, кто наверху.
Женская гимназия - самое подходящее место.
И мужа надо выбирать подходящего. Надежный муж должен быть тебе ровней, а то и получше тебя. Муж, который ниже твоего уровня, надежным быть не может. Сузи уверена, что ее уровень очень высок.
Сузи сразу расставила по полочкам все, что попало в поле ее зрения.
Сузи научилась этому у своей матери, дни напролет только и занятой тем, чтобы оценивать, измерять, взвешивать и подсчитывать. Результат налицо: ниже уровня. Приговор суровый и окончательный.
И все же для такой любознательной девушки, как Сюзанна, интересно понаблюдать за собравшимися здесь в одну кучу людьми, которые много ниже ее уровня и которые столь похожи друг на друга, что почти неразличимы.
Сузи измеряет их и взвешивает, очень женственно потягиваясь в шезлонге. Сузи уже не маленькая девочка. Это особенно заметно, когда она потягивается в шезлонге.
Сузи снисходительна к Бригитте. Она снисходит даже до того, чтобы посвятить Бригитту в тайны своего кулинарного искусства, но в ответ пожинает неблагодарность и непонимание. Слегка расстроившись, Сузи снова умолкает. Какая жалость, а ведь денек такой отличный и ясный.
Бригитту мгновенно начинает мутить, стоит ей только увидеть белоснежный купальный халат и длинные светлые волосы Сузи. Реакция любопытная, и она совершенно не совпадает с реакцией Хайнца. Хайнц сразу распознал качественную сторону Сузи, он явно станет в будущем хорошим предпринимателем. Бригитте в вопросах качества трудно разобраться, поэтому она, может статься, когда-нибудь опустится на дно. Сузи вообще не замечает, как Бригитта ее ненавидит. Мысли ее слишком заняты рецептами приготовления тортов с мармеладной заливкой и седла косули на вертеле. Сузи чувство ненависти несвойственно. Сузи дружелюбна и по-домашнему уютна.

Предыдущая страница 12 Следующая страница


13 Эльфрида Елинек

Все толпящиеся вокруг нее обитатели садового домика уверены, что Сузи в них заинтересована, ведь она с ними так дружелюбна. Дело обстоит иначе. Сузи к ним безразлична.
Все дело в том, что Хайнц и его родители нередко ведут себя грубо и невежливо, им стоит пересмотреть свое поведение, ведь нет особой нужды в том, чтобы относиться к другим враждебно, ведь вполне можно быть дружелюбными.
Так считает Sunny Сузи.
В Бригиттином кругу конкуренток на дух не выносят. В Бригиттином кругу ненависть на первом месте. Себе подобных Бригитта любить уже не может, это чувство убито в ней навсегда.
В Сюзаннином кругу царит любовь, которая должна распространяться на весь мир и перед которой умолкает ненависть. Сузи приветлива с Бригиттой, поскольку та ей совершенно безразлична, как обломок трухлявого дерева. Бригитта ненавидит Сузи так, как только можно ненавидеть особу, напялившую на себя белоснежный халат.
Бригитту просят показать Сузи сад и фруктовые деревья Сузи от восторга хлопает в ладоши. Бригитту бьет дрожь из-за каждой сливы и яблони, Господи, Боже мой, эта дрянь ведь не станет отнимать у меня это, и это, и еще вот это дерево! Я тебя убью, если ты отнимешь у меня будущее, моего Хайнца, мой будущий дом, дом Бригитты и Хайнца, если ты у меня все это отнимешь, будь уверена: я тебя убью! Сузи радостной упругой походкой проходится по участку. Она беззаботно топчет астры, далии и маленькие садовые цветы. Она надеется, что цветы не сломаны совсем и еще поднимутся. Может быть, теперь, после всего содеянного, Сузи выдворят с участка!
Бригитта всем телом защищает свое добро, которое когда-нибудь будет ей принадлежать.
Если ты никогда сам ничем не владел, то ты защищаешь собственность, которой рассчитываешь завладеть, как защищаешь собственную жизнь. Бригитта распластывается перед кустами ежевики, чтобы защитить их от Сузи, которая нагло намерена сорвать несколько ягодок.
При этом Бригитта давит своим неловким телом целый килограмм спелых ягод. Головы ей теперь не сносить!
Сузи удивляется. Она говорит, что ягоды может купить где угодно, если захочет. Бригитта отвечает:
- Да, все так, но ведь эти ягоды - мои. МОИ. Мои. Это мое, то мое. Однажды у меня будет свой дом, он будет много лучше этого простенького садового домика, его мы оставим родителям мужа, а сами, мой Хайнц и я, переедем в большой и красивый дом. На первом этаже в нем будет наш собственный магазин электротоваров и мастерская по их ремонту, - выпаливает Бригитта.
- Вы все здорово распланировали, - приветливо отвечает Сузи. Бригитта ее совершенно не интересует. Что до Сузи, ей все равно, существует Бригитта или нет. Ее существование никоим образом не соприкасается с жизнью Сузи. Сузи очень приветлива с Бригиттой, ведь это ей ничего не стоит. Бригитта ничего не сможет у нее отнять, даже за кулинарное искусство опасаться не приходится. Бригитта, в свою очередь, ненавидит Сузи с головы до пят. Сам факт ее существования представляет постоянную опасность для Бригитты. Если Хайнц приглядится к этой девчонке из хорошего общества, ему ведь, пожалуй, захочется ее заполучить. НЕТ!
Сузи хочет отнять у Бригитты ВСЕ!
Бригитте больше всего хочется прикрыть своим телом Хайнца, сад и дом, как она укрывала кусты ежевики, чтобы защитить все от наглых Сузиных рук.
Сузи восхищается подсолнухом.
- Как мило, - говорит она, - похоже на бисквитное пирожное.
Бригитта глуха к красотам природы. Бригитте не до любования красотой. Бригитта взвинчена, в ней все напряжено, она как натянутая струна. Бригитта превратилась в глыбу застывшей ненависти. Для Бригитты прекрасно только то, чем она хочет или должна владеть.
Сузи нараспев перечисляет все красивые цветы и растения, все лакомства, которые ей особенно по вкусу.
Сузи обладает ярко выраженным чувством прекрасного. Папа всегда ей об этом говорит. Бригитта хочет одного: получить свою долю. Сузи хочет другого: не потерять ничего из того, что уже имеет. Бригитта хочет иметь свое, свое, свое, в противном случае жизнь бессмысленна и сходит на нет. Бригитта вся в борьбе. Сузи слишком женственна, чтобы бороться. Сузи - женщина до кончиков ногтей.
Сузи имеет все. Бригитте не дано ничего.

Продолжение: чувства Паулы

«Вот, стало быть, во мне теперь поселилось чувство, которое называют любовью», - говорит себе Паула в который раз.
«Кроме того, во мне живет желание иметь детей.
Этому чувству сопротивляться бесполезно.
Самое позднее в тот момент, когда я стану матерью, швейная мастерская перестанет иметь хоть малейшее значение. Что значит мертвая мастерская по сравнению с живым ребеночком?
Надеюсь, первый ребенок не родится мертвым.
Важнее всего - живой человек, а уж потом - безжизненные инструменты.
И ведь еще что важно - в старости не будешь одинокой».
У Эриха голова занята моторами, они ведь тоже очень живые, вот у этого гоночного автомобиля, к примеру, силы как у нескольких тигров сразу.
В машине так прекрасно сочетаются форма и движение.
В самые светлые минуты Эрих мечтает о жизни, в которой не придется пачкать руки, о белых рубашках, об узких джинсах и непыльной работенке. А лучше всего - вообще ничего не делать.
Мысли о Пауле Эриху в голову не приходят.
Паула - нечто само собой разумеющееся, как воздух или как дыхание. Пауле не хочется такой оставаться, ей хочется стать чем-то особенным.
Паула выходит на улицу. На ней - сшитое самой Паулой платье с передничком. Паула вся сияет чистотой и аккуратностью. Сияют ее волосы, платье, хозяйственная сумка, ее тонкие ноги - все сияет друг перед другом, словно белый вихрь!
Но чистотой и аккуратностью здесь особенно не выделишься.
На порогах всех домов сидят омертвевшие женщины, словно раздавленные мухи-однодневки. Они словно приклеились к расплавившемуся асфальту.
Они без устали озирают свое маленькое женское царство, в котором занимают королевский трон. Иногда символом их власти служит средство для ополаскивания посуды, иногда - патентованная кастрюля.
Палисадник обнесен аккуратным заборчиком и отделен от остального мира. Внутренний мир отделен от внешнего, враждебного мира подсолнухами и кустами.
В некоторых маленьких домиках живет сразу по несколько семей. И Паула получит квартирку в таком домике. Паула будет царить на своей кухне, и все там будет сверкать и сиять, радуя всех вокруг.
Паула проходит мимо этих домов, мечтая о все новых достижениях по части чистоты и порядка. То одна, то другая из омертвелых женщин выскакивает на улицу и берет на руки свое резвящееся потомство, сыночка или дочку, превращаясь в бастион, в сторожевой пост, следящий за незамужней чистюлей Паулой. Не успевает Паула разговориться с мальчишкой, играющим на улице, и расспросить его о школе, как мать уже прикрывает его своим телом. Она не дает ему рта раскрыть, гордо повествуя о хлопотах, связанных с сыном. Она гордится своими хлопотами, связанными с буйным сыночком, но стыдится своих забот, связанных с дочерью. Она говорит, что те, кто детей не имеет, и представить себе не могут, каково это - иметь детей.
Она разглагольствует о том, что рада была бросить место продавщицы, ведь мало радости в том, чтобы работать на чужих людей. К алтарю ее повели прямо из-за прилавка.
Она боится, что за ее недомоганиями скрывается опасная болезнь.
Врач обследовал и ничего не нашел.
Уж свое-то счастье она нашла.
Она счастлива, ведь все, что она делает для мужа, она делает одновременно и для себя. Чистые носки, свежие рубашки, нижнее белье, вычищенная до блеска обувь - это ведь все для себя самой и для детей. Сделать что-то только для себя самой невозможно.
Когда Паула спрашивает одну из этих женщин, о чем та мечтает, то мечты эти всегда связаны с семьей, будь то машина, на которой будет ездить вся семья, а мать во время поездки постоянно дожидается повода дать ребенку по рукам, чтобы не совал их куда не следует и чтобы показать, что она тут сидит по праву.
А еще машину можно украсить маленькими вазочками с цветами и подушечками. Будет очень мило. То из одного дома, то из другого доносится детский рев. Кому-то снова досталось по рукам. Стоит умолкнуть одному ребенку, как плачем разражается другой.
Из сверкающих чистотой окон доносятся звонкие шлепки и глухие удары.
Паула говорит:
- Да не лупи ты Карла так сильно, что уж он такого натворил, отпусти его.
Пауле советуют заткнуть рот, пусть сначала своих народит, а потом командует.
Бабушка играет роль примирительницы.
Поэтому дети так любят бабушек. Мать с отцом бабулю всегда не выносят, во все-то она вмешивается.

Предыдущая страница 13 Следующая страница


Любовницы 14

Муж бабули, дедуля, - тот бабулю ненавидит, во-первых, потому что и в молодости всегда ненавидел, такая вот милая давняя привычка, от которой так быстро не отвыкнешь; ненависть эта сохраняется и в старости, ведь что старику еще остается в жизни, кроме доброй старой злобы, не раз уже сослужившей хорошую службу.
Ненависть не уменьшается, а растет, ведь бабуля давно лишилась своего единственного капитала - внешней привлекательности, которой, вероятно, когда-то обладала. Бабуля потеряла свой товарный вид. Женщины помоложе для дедули, старого перечника, изношенного жизнью, давным-давно стали недоступны, они принадлежат хоть и изношенным жизнью, но еще молодым мужчинам, способным пока самостоятельно зарабатывать.
Женщины помоложе не станут рисковать своим надежным положением ради такого старого засранца, как дедуля.
Вот дедуля и подыхает себе потихоньку. Правда, человек в нем умирает медленней и позже, чем в его почти мертвой жене, но тем не менее умирать - значит умирать, что упало, то пропало, того не вернешь. Да и жена еще время от времени подденет, напомнив, каким он был молодым и бойким щеголем, разве сравнишь с теперешним пердуном Дедуля и бабуля изношены жизнью. Где она, эта жизнь? Не видать, и все же она их износила.
Бабуле давно ясно, что муж ее с определенного возраста никуда больше от нее не денется, вплоть до тяжелой, смертельной болезни и последующего неизбежного исхода. Ему без нее не обойтись, без готовки, без буфета, без стола, без чистой посуды, без лоханки для свиного пойла. Куда еще податься этой старой развалине?
Старая развалина полностью зависит от своей законной говноедки.
И вновь и вновь череда вонючих, потных носков и засранных штанов проходит через бабулины руки. В старости бабуля мстит за все с помощью мелочей. У нее есть масса возможностей для конструктивной мести.
И вновь тянется череда унижений и болей, которые доставляют бабуле дедулины ручищи. Череда отвратительных дней. Каждый день, который бабуле еще предстоит вкусить, дедуля берет в свои руки. Лично. И пусть только кто попробует вмешаться.
Однако дедуля с малолетства привык, что о его повседневном быте кто-нибудь да заботится: сначала его бабушка, потом мамаша, теперь вот наша бабуля. Он не в состоянии даже яичницу себе приготовить.
Он несамостоятелен, словно ребенок, если речь идет о таких приятных мелочах, как тяжелая домашняя работа. Любыми мелочами, любыми самыми ничтожными неудобствами, любыми актами домашнего саботажа его легко довести до белого каления.
Старик и старуха вцепились друг в друга мертвой хваткой, как два насекомых, как два животных, поедающих одно другое. Одно насекомое уже наполовину въелось в тело другого.
Плоть питательна и сверх меры терпелива.
Вдалеке, словно караван верблюдов, мимо их дома тянется вереница молодых женщин. Их силуэты резко очерчиваются на горизонте. В одной руке у них полные хозяйственные сумки, другой они волокут за собой упирающихся детишек.
Папаша жадно рассматривает женщин в полевой бинокль. В штанах у него шевелятся остатки мужского достоинства.
С кухни доносится визгливый голос мамаши, и остатки достоинства снова замирают.
Наконец-то солнце садится.
Но Паула-то, вот глупая корова, носится со своей любовью!
Ведь жизнь и так уж тяжелее некуда, даже без домика на одну семью с собственным палисадником. «Но ведь с домиком-то все полегче», - думает Паула.
Тело Паулы сделает все от него зависящее.
Наконец-то солнце село.
Но ведь и ночь для мужчины и женщины приносит с собой столько ужасного.
Но Паула-то, вот глупая корова, носится со своей любовью.

Бригитта ненавидит Хайнца

Хотя Бригитта ненавидит Хайнца, она намерена заполучить его, чтобы он принадлежал только ей и никому другому.
Если Бригитта ненавидит Хайнца уже сейчас, еще не заполучив его, как же она станет его ненавидеть, когда наконец, что еще под большим вопросом, завладеет им навсегда и насовсем и когда ей не нужно будет напрягаться, чтобы заполучить его.
Пока же Бригитте приходится тщательно прятать свою ненависть, ведь она пока еще никто, обычная работница, которая шьет бюстгальтеры, а ей так хочется стать кем-то, а именно женой Хайнца.
Многие работницы с фабрики - приезжие, они из Югославии, Венгрии, Чехословакии или других стран Восточного блока.
Они либо выходят замуж и оставляют фабрику, либо опускаются на дно.
Бригитта - одна из многих, а значит - вообще никто.
Бригитта уверена, что она вообще никто, пока она - одна из множества работниц швейной фабрики, часть из которых даже занята на одной с нею швейной операции. Бригитта уверена, что она станет кем-то, если превратится в одну из множества замужних женщин. Бригитта уверена, что если Хайнц станет кем-то, то есть человеком, у которого есть собственная мастерская, то и она, Бригитта, автоматически кем-то станет.
Если от бюстгальтеров ее жизнь беспросветна, пусть свет и блеск в нее принесет Хайнц.
Блеск жизни, о котором читаешь или который видишь по телевизору, всегда излучает кто-то другой, и кто-то другой его с собой уносит, а журналы и фильмы показывают блеск и лоск совершенно чужих для тебя людей, которые часто и бюстгальтеров-то не носят, не говоря уж о том, чтобы самим их шить. Стало быть, если в жизни вокруг с самого начала нет никакого блеска, то надо его старательно навести. И Бригитта часами наводит блеск вокруг Хайнца.
Она верит, что часть этого блеска падет и на нее. Но ведь тот, у кого есть блеск, старается сохранить его только для себя; в этом пришлось убедиться Бригиттиной матери. Ее блеск был отражением блеска представителя одной фирмы. А когда блеск погас? Много-много лет назад. Исчез вместе с шикарной машиной.
Мать Бригитты говорит, что Бригитта должна держать Хайнца на длинном поводке, но не отпускать на волю. Запирать в клетку сейчас нельзя, запирать нужно будет потом, но удерживать его все же надо, привязать к себе тысячью мелочей, например, маленьким ребенком. Но и многим другим, к примеру, умением стирать.
Мать Бригитты явно ничему в жизни так и не выучилась.
Мать Бригитты сыта этой жизнью еще не по самое горло.
Идет беспощадная охота.
Ни Хайнцу, на которого охотятся, ни Бригитте, бедному измотанному охотнику, нельзя ни на секунду перевести дух. Охотник часто оказывается в худшей ситуации, чем дичь.
В Бригиттином случае так происходит всегда.
Сузи - человек с блеском. Залитая блеском солнца, Сузи вдохновенно скачет вдогонку за бабочкой-лимонницей. У Сузи волосы настоящей блондинки.
Чтобы волосы блестели, одной достаточно солнечных лучей, другой же требуется целая электромонтажная мастерская.
Бригитте нельзя довольствоваться одним солнцем. Солнце в саду заливает Сузи своим блеском. Сад ей не принадлежит, он - собственность Хайнца, а стало быть, и Бригитты. Бригитта набрасывается на Сузи и валит ее на землю, лишая ее всякого блеска. С каким удовольствием она закопала бы Сузи в эту землю, в мокрую глину!
Запыхавшаяся Бригитта распласталась на Сузи и объясняет ей, почему со своей собственностью можно делать что угодно, а с чужой - только то, что позволит тебе ее владелец. В данном случае - она, Бригитта.
- К примеру, - говорит Бригитта, - на фабрике я обязана делать то, что мне прикажут. Но в моем жестяном шкафчике для спецодежды я - единственная хозяйка, потому что он МОЙ. У меня там может быть порядок или полный беспорядок - все от меня зависит. Разумеется, там полный порядок. В рабочей столовой я должна прислушиваться к мнению других, ведь столовая принадлежит всем, но на своем месте за столом я сама себе хозяйка. Это - МОЕ место. Да, все начинается с мелочей.
И она обмакивает Сузи головой в лужу, пока не появляется Хайнц и не вырывает Сузи из ее рук.
- А если хозяин нашей фабрики придет ко мне домой, - продолжает Бригитта, - то даже он обязан будет делать то, что я захочу, ведь мой дом - моя крепость. Пусть он и мал, но зато я в нем распоряжаюсь.
- Владелец фабрики никогда к вам домой не зайдет, вы дурно обращаетесь с гостями, - выдавливает из себя Сузи.
- Вы уверены? А вот возьмет однажды да и зайдет. И никто ему помешать не сможет, даже вы, хоть вы во все и суетесь. Владельца моей фабрики вам не запугать. Вот он возьмет и придет к нам, ко мне и к маме!
- Никогда он к вам не придет, - говорит Сузи. - Вы ничего из себя не представляете. Вы - последняя спица в колеснице, вы - никто.
- Но уж ЕСЛИ зайдет, он СТАНЕТ вести себя в нашей квартире так, как мы распорядимся. Так даже в законе написано, - всхлипывает Бригитта. Уж ей-то все лучше известно.
Минут через пять боевые курочки сидят вместе за столом и пьют кофе.
Бригитта говорит об интересных вещах, строит планы и предположения, как это принято в деловой жизни.
Может статься, Бригитте пригодятся результаты этого разговора, когда она заполучит Хайнца и вместе с ним - собственное дельце.

Предыдущая страница 14 Следующая страница


15 Эльфрида Елинек

Вот и пришла любовь

Вот и пришла любовь, пришла Бог знает в какой уже раз, но новая, лучшая жизнь для Паулы все еще не началась. Когда же наконец в эту нелепую ситуацию вдохнут жизнь и развитие?
Пауле никак не удается насладиться своей великой любовью, ведь ей приходится вставать в пять утра и готовить отцу завтрак. Паула знает, что великая любовь требует времени, чтобы вырасти еще, чтобы стать еще больше. Времени у Паулы нет.
Мать Паулы с граблями на плече в это время уже шагает в гору, чтобы добраться до своего маленького царства и обиходить свои скромные владения. Мать обводит взглядом свои владения, от одной границы до другой. Мать вертит головой туда-сюда, выискивая нелегальных нарушителей границы.
Мать любит стоять вот так и обозревать свои владения от начала до конца. Она радуется, что ей, хозяйке, принадлежит это царство.
У других, пожалуй, владения побольше, у других есть столяр, электрик, жестянщик, каменщик, часовщик, мясник! Или колбасник.
Но зато у нее в семье все, слава Богу, здоровьем не обижены.
Если у матери худое настроение, то она прикидывает, что если бы вышла замуж за колбасника, то, к примеру, у нее было бы и свое хозяйство, и вдобавок свой колбасный цех. Тогда мать поддает своему внучку Францу как следует острыми зубьями граблей. Рев внучонка компенсирует матери то, что у жены колбасника сразу два царства под началом: царство домашней хозяйки и царство колбасницы. Вопли Франца вновь возвращают мать к сути дела, а именно к тому, что у нее есть все, о чем может мечтать женщина. И все в семье здоровьем не обижены. Чего ей еще желать? Нечего.
Паулиной матери желать больше нечего, поскольку она уже прожила свою жизнь, и ничего особенного из этой жизни не вышло.
И поскольку желать что-либо для себя давным-давно поздно, то она и счастлива без желаний. Мать, счастливая и без желаний, выходит на луг. Она останавливается и прислушивается к себе. Что там внутри? Не звучит ли песня? Не поет ли дрозд? Но слышит она только свою болезнь, рак, который сидит в ней и ест ее тело. Против рака даже алкоголь - слабое противоядие.
Болезнь эта на своем долгом веку видала много чего покрасивее, чем низ этого изношенного тела, в котором что только не творилось за долгие годы супружеской жизни. О долгих сидениях чуть ли не в крутом кипятке, чтобы вытравить плод, мы уж лучше помолчим.
Там, куда ни разу не заглядывал врач, поселилась эта опасная, смертельная болезнь. Все сложилось так, словно мать всю жизнь копила последние силы, чтобы теперь ее медленно и болезненно убивали, опустошали изнутри.
Для кого же старался отец, опустошая низ ее тела? Для болезни. Болезнь пожинает остатки прошлых урожаев. Мало что, правда, осталось. Мать много чего вычитала об этой коварной болезни из воскресных приложений к газетам, но именно сейчас ее со всей силой охватывает страх. Хотя она читала, что страх только способствует болезни и что надо сохранять душевное равновесие, она охвачена ужасным страхом и теряет всякое равновесие.
Однажды Паула говорит ей, что пойдет к гинекологу, чтобы он выписал ей противозачаточные пилюли, если дело зайдет слишком далеко, чтобы у нее не было слишком много детей.
- Ты, свинья, - заорала мамочка, - разве можно, чтобы чужой мужик в тебе шарил? Пока ты живешь в моем доме, я тебе этого не позволю.
Паула спокойна, ведь ей теперь недолго жить в материнском царстве, скоро у нее будут свои владения.
Однако Эрих пока совершенно ничего не предпринимает.
Швейная мастерская Паулу теперь только нервирует и расстраивает. Любая поездка на учебу отвлекает ее от главного, от Эриха. Паула с трудом дожидается конца занятий и возвращения домой. Жаль, что мы не получим данных о несостоявшемся эксперименте с Паулой. Паула вновь хочет вернуться к частной жизни. До свидания, Паула, встретимся в более уютной, частной обстановке!
Едва вернувшись домой, Паула впрыгивает в свое лучшее красное платье и отправляется по горной улочке наверх, навстречу Эриху. Наверху Паулу ловят, словно бумеранг, не дав даже передохнуть от бега в гору, разворачивают на 180 градусов, дают пинка под зад, и вот бежит себе девушка, но теперь уже навстречу своему дому.
Паула взбегает на гору, там ее разворачивают вокруг оси, и вот она снова бежит вниз, словно красный запрещающий знак. Напрасны старания.
Там наверху заправляют Эрихова мамаша с Эриховой бабкой. По-настоящему всем заправляет Эрихов отчим, единственный мужчина в доме, чиновник на пенсии. Не всякий этим похвастаться может, когда всех призовут на последнюю поверку.
Отчим-астматик вертит обеими дряхлыми бабами так, что приятно смотреть. Приятно для астматика. Для обеих женщин не так приятно, но все же без удовольствия тут не обходится.
Он это делает чиновничьим манером, очень ловко и точно.
Он делает это молча, одним фактом своего существования. Больной пенсионер-астматик сидит в своем углу, как земляная жаба, а женщины несут ему еду, питье и газету с телевизионной программой. Задыхаясь и жутко хрипя, астматик вздымается над всеми и вся, словно дурной кошмар.
Астматик держит под контролем все, как раньше держал под контролем небольшой, но важный участок государственной железной дороги. Астматик любит рассказывать о тех временах. Все слушают внимательно, боясь лишний раз задремать.
Пока астматик, прерываемый собственными хрипами, расписывает свои невероятные, но правдивые приключения из жизни железнодорожных служащих, мать крутится вокруг него, обихаживает его изнутри и снаружи, трет и чистит перед ним, за ним, над ним и под ним, ну просто любо-дорого смотреть.
Матери-то давным-давно все не любо и не дорого. Матери пришлось дорого заплатить за удовольствие, которое она раньше испытывала, заплатить целой грудой ребятишек.
Правда, когда удовольствие закончилось, пришло долгожданное счастье, может быть, не такое будоражащее, но зато очень прочное - счастье иметь детей.
Астматик нежится от удовольствия, что за ним ухаживают, как за драгоценной птицей.
Астматику хочется, чтобы мать стерла в своей памяти все прежние радости и удовольствия.
Он бы, должно быть, особенно порадовался, если бы матери пришлось ползать по полу на четвереньках и отдирать грязь ногтями. Увы, все те нечистоплотные штучки, которые позволяла себе мать в прошлом, сотрет лишь одна смерть.
Астматик, наслаждающийся уютной атмосферой горной деревушки, очень строго следит, усердно ли хлопочет по дому его жена, в прошлом так часто ходившая кривой дорожкой.
Больные суставы громко скрипят, протестуя против грубого обращения. Все без толку. Кто-то ведь должен делать эту работу, вот мать ее и делает. Благодарность домашних ей при этом сильно помогает.
Благодарность выкручивает для нее мокрую тряпку. Вот радость-то для ревматизма суставов.
Мать похожа на пустую скорлупу или на пустую хозяйственную кошелку, из которой все давно уже вывалилось. На кошелку, давно и во многих местах прохудившуюся.
А Паула в это время поспешает в гору.
Когда мимо их дома проезжает, сигналя, почтовый фургон, для Эриховой мамаши это сигнал к тому, что Паула снова вернулась с работы.
Мамаша там, наверху, уже ждет, уже начеку.
Ага, вот сейчас Паула натягивает на себя чистое бельишко, а сейчас расчесывает свои жиденькие тусклые волосенки, теперь берет губную помаду, теперь - туфельки из кожзаменителя, дешевенькие, но красивые. А теперь она берет белую сумочку, подходящую к туфлям по цвету.
А теперь - вперед, к Эриху!
И мамаша тоже потихоньку движется вперед, без всякой спешки, сегодня она себя покажет.
Вот Паула появилась из-за поворота, ожесточенно и упрямо бьется о старуху, как о каменную стенку. «Ишь ты, если к мужику бежит, так откуда и прыть берется, а если на работу идет, то ведь плетется нога за ногу», - злобно и с горечью говорит про себя Эрихова мамаша.
Паула бьется о преграду, образуемую Эриховой мамашей, как птица об оконное стекло, как о бетонную стенку. Результат всегда один и тот же - дальше ей не пройти.
- Поворачивай назад. Вниз. И поторопись, пожалуйста.
Мамаша говорит, что Пауле здесь нечего искать.
Как нечего, если она потеряла здесь свое сердечко! Мать считает, что Эрих по-прежнему обязан заготавливать сено для их коровы, которая дает молоко к папашиному кофе, обязан и свинье пойло выносить. У матери туберкулез костей, это нелегкий жребий, и Эрих призван его облегчать. Если судить по прежней разгульной жизни, мамаша заслуживает большего, чем обычный туберкулез костей, но судьба подарила ей мужа - отставного чиновника. Паула же заслуживает самого худшего, и уж она это получит.
Эриха используют и на тяжелых работах, и на легких, для которых хватает его мозгов.
- Здравствуйте! Я к Эриху, - только и успевает прощебетать Паула.
Как у нее совести хватает бегать за Эрихом! Эрих ведь - только их собственность, их рабочая сила.
Паула, словно заводная игрушка, скатывается с горы вниз. С каждым шагом она все дальше от своей цели, от Эриха.
Когда мать не занята хлопотами по дому, она всегда сидит у окна и держит под наблюдением дорогу.
И Паула, когда у нее выдается свободная минутка, всегда сидит внизу у дороги и держит ее под пристальным наблюдением.
И Эрихова бабка сидит в своей комнате у окна. Бабка уже такая древняя, что всем надоела и давно пропала бы без поддержки дочери и без зятя-астматика. Жизнь бабки висит на тоненьком волоске, ведь лишний рот - всегда лишний, тем более что почти вся жратва в доме достается астматику. Бабка и мамаша несут посменную вахту, чтобы никто не увел у них Эриха. Астматика все равно никто не уведет, он у них навсегда. Теперь они не только ненавидят друг друга, но еще и пылают объединенной ненавистью к Пауле, которая может принести в дар только себя, да еще свою любовь. А этого слишком мало.

Предыдущая страница 15 Следующая страница


Любовницы 16

Паула наверняка нацелилась на Эриха как на рабочую силу, которую она хочет использовать в своих грязных целях: ей ведь нужны и домишко, и детишки, и собственная машина. Преимущества, на которые нацелилась Паула, много весомее тех мелких недостатков, побоев, к примеру, которые связаны с Эрихом. Побои денег не перевесят. Деньги весят больше побоев. Взамен у Паулы есть только она сама да ее любовь. А этого слишком мало.

Различия между Сузи и Бригиттой. Возможное сходство одной и другой

Сузи и Бригитту разделяет четкая демаркационная линия, обозначенная кофейником. Это резко очерченная, болезненно воздействующая разграничительная черта, указывающая каждой из них на свое место, разделяющая два разных характера. Но когда одна из них берет кофейник в руки и разливает кофе по чашечкам, и Сузи и Бригитта вдруг оказываются вместе, не отделенными друг от друга.
Они расходятся, например, в том, что Сузи желает добра всему человечеству, от мала до велика, а в особенности голодающим деткам во всем мире, ведь она - женщина и сама скоро станет матерью. Сузи приходит в ужас от мысли, что где-то голодают маленькие дети. Женщина в ней выражает свое искреннее возмущение.
Будущая мать восстает против такой несправедливости.
По этой причине она захаживает изредка на мероприятия политического кружка в их школе. А еще она постоянно ходит на занятия в группу народного танца. Дома о политическом кружке она ловко умалчивает, а вот группу народного танца всегда выставляет перед собой, как нежный голубок свою голубку.
Бригитта хочет одного - заполучить Хайнца. Сузи в первую очередь хочет поспорить о чем-нибудь, обсудить какие-нибудь важные проблемы. В голове у нее вертится куча разных слов и тем, долго не задерживаясь и находя выход в трескотне.
Как только Сузи открывает рот, она выпаливает новую порцию сведений о голодающих людях во всем мире. Бригитта отодвигает кувшинчик со сливками подальше, чтобы они, не дай Бог, не свернулись от таких ужасов. А еще Сузи любит готовить, ее этому учат в женской гимназии, чтобы в будущем, когда Сузи выйдет замуж, ее мужу и детям не пришлось голодать так, как многим другим, которых Сузи может перечислить. У Сузи в запасе масса самых разных слов и выражений, обозначающих голод и несправедливость. Бригитта видит несправедливость в одном: зачем Хайнц якшается с Сузи? Сузи видит несправедливость в том, что Хайнц сыт и доволен жизнью, в то время как многие голодают. И еще она говорит о том, как здорово танцевать народные танцы в кружке народного танца, и что здорово, по контрасту с танцами, что она, как всякий мыслящий человек, выражает озабоченность о страждущих в этом мире.
У Бригитты в запасе лишь одно слово: Хайнц. Есть у нее в запасе и еще одно слово: работа, но его она не произносит, поскольку к работе совершенно равнодушна. Она гордо заявляет, что никогда не голодала и голодать не будет, не то что другие. Правда, она этих людей не знает, но так им, должно быть, и надо, ведь вовсе нет нужды голодать, если ты прилежно трудишься. При этом Бригитта думает о Хайнце и о том, как он - а не она - будет прилежно трудиться.
Бригитта гордо заявляет, что ей всегда всего достаточно, а вот у Хайнца всего даже больше чем достаточно, даже на двоих хватит и еще останется. Иногда Бригитта бывает сыта всем этим по горло. Иногда ей все это уже под завязку. Но стоит ей в такие мгновения взглянуть на Хайнца, как ей снова всего недостает, и Хайнцу надо выйти на первый план, запустить свой мотор, совершить свою работу.
И чтобы потом все увидели плоды его труда.
Хайнц понимает толк в технике, потому он в ней и должен всего добиться. Сузи и Бригитта гордятся тем, каких новых успехов добивается техника каждый день. У Бригитты больше оснований гордиться, чем у Сузи, ведь Хайнц один из тех, кто без техники дня прожить не может и кто в ней хорошо разбирается. Хайнц и Бригитта станут торговать всякими разными электроприборами, и Хайнц при необходимости может их ремонтировать.
У Сузи больше оснований гордиться, чем у Бригитты, ведь она-то уж точно заведет у себя в доме кучу всяких электроприборов. И этому Хайнцу она укажет, что ремонтировать, если что-нибудь вдруг сломается.
Между гордостью Бригитты-специалиста и гордостью Сузи-владелицы - огромная разница. Бригитта ведь сама по себе не специалист, это Хайнц - специалист. И у него тоже есть своя гордость.
Хайнц гордится тем, что когда-нибудь у него под началом будут помощники, которые возьмут на себя всю черную работу. Хайнцу тогда останется только надзирать, как идут дела.
А Сузи тем временем по-прежнему жалеет людей, которые живут хуже, чем она.
А Бригитта тем временем по-прежнему не испытывает жалости ни к кому, ведь все ее внимание приковано к Хайнцу.
Сузи Хайнцем вовсе не интересуется. У Сузи явно все есть. Сузи жалеет Бригитту.
А Бригитта испытывает жалость к Сузи, потому что та не в состоянии по достоинству оценить Хайнца.
И хотя Бригитте нет смысла обращать Сюзаннино внимание на достоинства Хайнца и нет смысла, чтобы у соперницы слюнки потекли, она тем не менее только и рассказывает, что о достоинствах Хайнца. Сузи продолжает жалеть Бригитту, которой явно невдомек, что на свете есть люди с более весомыми достоинствами.
Заметно, что их обеих разделяет естественная преграда, столь значительная, что не стоит и пытаться ее преодолеть.
Для Бригитты Сузи больший враг, чем Бригитта для Сузи.
Хайнц внимательно слушает, о чем рассказывает Сузи. Он вертит головой, пытаясь высмотреть, где же вокруг него толпится столько голодающих. Потом, шутки ради, говорит: - От всех этих разговоров о нужде и голоде я и сам проголодался. Хороший шницелек сейчас бы не помешал!
Похрюкивая, Хайнц поглаживает себя но жирному брюху.
Сузи и Бригитта подскакивают, словно их укусил тарантул. Они наперегонки бегут на кухню. Сузи гонит вперед честолюбие, а Бригитту - страх перед Сюзанниными успехами.
С громким писком девушки валятся друг на друга, набивая себе синяки и шишки. Бригитта даже кожу содрала на коленке. Хайнц разлегся в шезлонге, наслаждаясь тишиной, природой и запахами из кухни. Он в самом деле не прочь съесть сейчас добрую порцию венского шницеля с огуречным салатом.
Он с удовлетворением прислушивается к ругани и крикам Бригитты, которая пытается за волосы оттащить Сузи от плиты. Ей это не удается, ведь Сузи очень спортивная, она играет в теннис и баскетбол. Бригитте достается от нее по рукам. Бригитта кричит от боли. Она воет, как шакал. Вся радость от прекрасного дня утопает в жире, скворчащем на сковородке.
Сузи вовсю принялась за дело.
Сузи спокойна, холодна и надменна, как сама смерть. Она взбивает яичный желток.
Мать вслушивается в возню на кухне, не зная, плакать ей или смеяться. Отец говорит, что вечно эти девушки кудахчут, как курицы. Матери впору плакать, веди Сузи уведет от нее Хайнца. Она его воспитывала, а теперь он достанется Сузи. Впрочем, Сузи сумеет позаботиться о Хайнце и его брюхе, это ясно. Впору и смеяться, потому что Бригитте не достанется ничего.
Хайнцева мамаша нисколько не задумывается о доме для престарелых. Хайнц думает о том, что скоро у Сузи не будет времени переживать об этом дерьмовом голоде во всем мире, ведь ей придется целыми днями заботиться о том, чтобы ОН не проголодался. Сузи будет крутиться целыми днями, словно белка в колесе. Все мысли Сузи будут вертеться вокруг семейной жизни, а самой ей придется как следует повертеться у Хайнца на конце.
У Хайнца все схвачено!
Ага, шницели уже готовы.
Их приготовила Сузи. Поэтому она сама подаст их на стол. Бригитта пытается вырвать блюдо у Сузи, однако мать Хайнца оказывается проворней и со всей силы бьет ее по рукам.
- За едой я не выношу шума, - добродушно говорит Хайнц плачущей Бригитте. - Хватит ныть, а то и от меня сейчас получишь по шее. Один раз хорошо, а два - лучше.
Да, два раза - лучше. Бригитта мгновенно умолкает, она вновь вспоминает о своем двойном счастье, о доме и магазинчике электротоваров. Бригитта молчит, чтобы не вспугнуть свое счастье.
Сузи вся раздулась от гордости. Помыслы ее чисты и светлы.
У жирного поросенка Хайнца помыслы самые низкие, но жратва все отодвигает на задний план. Сузи всегда очень ловко скрывает, что там у нее между ног, а ведь должно же там кое-что быть! Вот только что? Хайнц подумает о Сюзанниной скважине чуть погодя, после кофе и пирога, когда он как следует наестся.
Сейчас Хайнц вообще ни о чем не думает. Челюсти его медленно, но основательно перемалывают пищу.
Бригитту пожирает изнутри ненависть, так что на жратву Бригитта и смотреть не хочет. Она пытается опорочить шницель, приготовленный Сузи. Хайнц принимается его расхваливать. Он мгновенно проглатывает Бригиттину порцию.
Вот как было вкусно!
Хайнц считает себя пупом земли, к этому его приучили родители.
Хайнц уверен, что между ним и женщиной в полном соку должны сложиться идеальные отношения.
Сузи хоть и считает, что она - женщина в полном соку, но уверена, что между нею и Хайнцем не может быть никаких отношений. Сузи нужен мужчина в полном соку, а Хайнц таковым не является. Для Сузи он - простой работяга, жадный до жратвы. Сузи считает себя отличной поварихой. Сюзаннин папочка так считает.
Сузи возобновляет рассказ о голоде и нищете во всем мире, она агитирует Хайнцеву семью протестовать против голода и нищеты.
Хайнцев отец очень дружелюбно просит ее заткнуться, ведь сын его, Хайнц, не любит за едой слышать о грустном, ему нравятся веселые истории. А Хайнц аккурат сейчас занят едой, разве Сузи не видит?
Сузи потрясенно молчит, ей стыдно за равнодушие человечества, которое здесь и сейчас воплощает собой отец Хайнца. Сузи успокаивается и думает про себя: «Снова пролетело несколько часов, но по-прежнему на горизонте нет солидного претендента».
Сузи думает про себя о всяких маленьких вещичках, например о маленькой Сузи в маленьком передничке на кухне в доме у солидного претендента.
- Вот выйдете замуж, и это все пройдет, - подшучивает над Сузи умудренный жизнью Хайнц, который о жизни судит только по своим родителям. Хайнц - большой спец, он всегда говорит общими фразами, будто все знает, всему научился, все испытал. Да и его родители в жизни совсем не разбираются, в ином случае отцу не пришлось бы торчать в дальних рейсах. Правда, матери в любом случае пришлось бы без конца хлопотать по хозяйству. Кем бы муж ни стал, хозяйство лежит на плечах жены. Вот, значит, Хайнц разглагольствует так, словно у него - огромный жизненный опыт, которого на самом деле нет и в помине.
Сузи рассказывает о своих увлечениях - о новых знакомствах и дальних странах. Хайнц, большой спец и по этой части, говорит, что дома-то лучше всего. Сузи презрительно выражает несогласие. Хайнц стоит на своем, у настоящего мужчины на все - свое мнение. Бригитту тем временем охватывает беспокойство за судьбу фамильных чайных ложечек и фарфоровых чашечек.
Бригитта хочет уберечь фарфор от чужих неосторожных рук.
Всем своим видом она демонстрирует, как любит она эти фарфоровые чашечки с цветочками. Она берет их так осторожно, как берут только что вылупившегося цыпленка. Легко и осторожно. Трудно поверить, что ее неловкие руки на такое способны. Хайнцевы родители сконфужены. А вдруг Сузи подумает, что фарфоровые чашки для них - нечто особенное. Это для Бригитты, для фабричной девчонки, они - роскошь. Хайнцевы родители наперебой заверяют Сузи, что каждый день едят с фарфоровых тарелок, а если какая вдруг разобьется, ну что ж поделаешь, тогда покупают новую.
Бригитта считает, что ее трогательные заботы отвлекут Хайнца от чужеродных мыслей, которые она в нем замечает. Она ошибается. Мысли эти - не чужеродны, они - плоть от плоти Хайнцевой семьи.

Предыдущая страница 16 Следующая страница


17 Эльфрида Елинек

Сузи берет в руки чашку так, словно она - жестяная и ее собственная. «Мы ведь не в тюремной столовой, где жестяная посуда, мы ведь в доме моего суженого, суженого! а здесь вся посуда фарфоровая». Бригитта пытается отнять у Сузи чашку, защитить ее, прижать к груди и убаюкать, как ребенка, пусть все видят, как она умеет ценить то, что вскоре будет принадлежать ей. А родители пусть заткнутся! В доме для престарелых они, грибы трухлявые, еще наедятся из жестяных мисок.
Одна из девушек пребывает в глубоком заблуждении. Как всегда, это - Бригитта. Бригитта и Сузи хотят брать женственностью и миловидностью.
Сузи добивается успеха, ведь она на самом деле мила, ей это легко дается, потому что не стоит ничего, но радует всех вокруг. Даже если бы это чего-нибудь стоило, Сузи это было бы по средствам.
Бригитта успеха не добивается, потому что на каменистом пути к Хайнцу она сама окаменела и озлобилась. Бригитте это поведение не должно ничего стоить. Она расплачивается одним - своей плотью. Плоть Бригитты подтачивают изнутри непрошеные гости, и самый незваный гость - конвейер по производству бюстгальтеров. Плоть Бригитты истончилась, словно заношенный шелк.
Крепость обороняется одним лишь терпением.
Любовь давно пошла на боковую. У кого хватит сил бодрствовать так долго?!
В который раз любовь терпит поражение, а побеждает насилие.
Сузи побеждает всегда, ведь она так мила и добра, ведь она так человечна. Бригитта же бесчеловечна. Бригитта наконец побеждает в жестокой борьбе за фарфоровый кофейник. Мягкая и женственная Сузи выпускает кофейник из рук. Неженственная, каменная Бригитта с торжеством прижимает кофейник к груди.
Ура, победа!
Сузи говорит:
- У нас дома посуда все равно лучше вашей. Пойду-ка я домой!
Хайнцева мать бросается наперерез, просит Сузи остаться. Она обещает купить самый красивый кофейник, пусть только Сузи останется. Она притягивает Сузи к своей груди, которой кормила Хайнца в младенчестве, а потом вырастила в мужчину, умеющего разглядеть в жизни главное. А на второстепенное - на Бригитту - он и глядеть не станет. Хайнцева мать говорит:
- Мы, женщины, должны держаться заодно против этой неженственной грубиянки Бригитты.
В конце концов Сузи выиграла битву. Выиграла своей женственностью и кротостью. Оставайся такой и впредь, Сузи! Не дай себе огрубеть!
Хайнц хочет влепить Бригитте пощечину.
В следующую секунду он свое желание исполняет. Если мужчина что решил, он должен довести дело до конца. Бригитте больно от несправедливости!
Ведь в конце-то концов она спасла семейное имущество от захватчицы!
Она все еще прижимает фарфор к себе, согревает его своим телом, чувствует ответное тепло.
Не то что с Хайнцем. Тот всегда остается с Бригиттой холодным.
На скатерти образуется большое коричневое пятно - след их борьбы. Сузи несется на кухню, давая волю своему инстинкту, приказывающему ей: вытри скатерть!
На сцене появляется влажная тряпка. Сузи наслаждается личным успехом и вытирает кофейное пятно.
- Я отдам кофейник только свекрови или Хайнцу, вам я его не отдам, - говорит Бригитта, но на нее никто не обращает внимания. Восторженные зрители устраивают Сузи овацию.
Бригитты не существует. Не держи она по-прежнему кофейник в своих лапах, исколотых швейными иголками, ее бы вообще никто не увидел.
Сузи исправила неловкость, которую допустила невежественная Бригитта.
Благодарности Сузи не ждет, нет, вовсе нет.
А Бригитта ждет, что Хайнц будет принадлежать ей.
Нет, таким способом у нее ничего не выйдет.

Любовь всегда отыщет дорогу

Священник в церкви говорит, что любовь - это путь к другому человеку. Паула ищет близости с Эрихом, она ищет земной путь к другому человеку. Паула ищет почву, на которой она может встретить Эриха, чтобы потом вместе заниматься всем этим свинством.
Любая самая совершенная система имеет свои прорехи, через которые и можно будет ускользнуть. Любовь частенько в том и заключается, чтобы эти прорехи отыскать. Влюбленная Паула сразу вспомнила о продуктовом магазине. Ее будущая свекруха выпустила из виду, что Эриха посылают в магазин делать покупки на всю неделю. Ему вручают список всего необходимого. Эрих отдает этот список заведующему магазином, который складывает заказанные продукты в Эрихов рюкзак, медленно набирающий вес и скособочивающийся в сторону ближайшей пивной.
В магазине Эриха со всех сторон стеной обступают женщины. Это сплошь мамаши, у каждой, независимо от возраста, уже есть по меньшей мере один ребенок. Перед магазином роятся их чада, они гроздьями виснут на дверях и перилах, со своими самокатами запрыгивают в автобусы, на повозки и в легковушки, а иногда залетают на них под колеса мотоциклов, легковушек-комби и грузовиков с прицепами. Под трактор редко кто попадает, ведь трактор едет медленно, и они успевают отскочить в сторону. Среди чад наблюдается постоянный естественный убыток. В этом ничего страшного, ведь если одни исчезнут, нетрудно завести себе еще. Делать детей - занятие не самое приятное, вынашивать их, пожалуй, еще тяжелее, а уж рожать - совсем не удовольствие. Да и иметь детей - тоже хуже почечных колик. И все-таки - материнская роль снова оправдана и обеспечена на несколько лет вперед.
Каждый видит: это настоящая семья. Видит отец: у него, кроме жены, есть еще одна жертва, которую он вправе колотить и обзывать. Тельце у ребенка такое податливое, жаль только, что небольшое.
И жена видит: вот результат моих усилий, он должен воодушевить меня на новые усилия.
И ребенок тоже видит: он - главная персона, живое оправдание бесполезно растраченного времени, времени, которое лопается по швам, распираемое всякими бесполезными делами, делами, которые всегда делаешь не для себя, а для кого-то другого. И одна мрачная задняя мысль застряла где-то в голове: во время воскресной проповеди труды твои воссияют, и лучи их падут на тебя. Такого, правда, дожидаться бессмысленно, ведь труды если и падут на тебя, то не в виде божественного сияния, они лягут на тебя своим многотонным грузом, чтобы в конце концов оставить от тебя мокрое место. И в один прекрасный день бесформенное тело, зовущееся мамочкой, в последний раз укладывается на ложе к давно похороненному папочке.
Но самую важную персону, ребеночка, кутают в пеленки и херенки, пока он не научится ходить и кататься на самокате, потом ему навешивают оплеух, навьючивают на него хозяйственные сумки, подрезают косами во время заготовки сена, давят автомобилями, а бывает, что ребенок свалится в горный ручей, прямо в руки к перепившемуся отцу или угодит под рассыпавшуюся поленницу, а то и в лапы какого-нибудь сумасшедшего насильника. Если ребенка минуют все эти беды, остается еще возможность в пятнадцать лет напиться впервые и на мопеде врезаться в бетонную опору моста.
Иногда дети делают слабые попытки затеять игру, тогда их мгновенно хватают за шиворот, задают на орехи и награждают пинками, а потом суют в руки рюкзак и отправляют в лавку за кормом для скотины. За солью и комбикормом.
Ни о чем подобном Паула не догадывается. Она стоит на улице перед входом в магазин, и на нее недоверчиво оглядываются снующие мимо мамаши. Она надеется, что скоро поймает на себе восторженный взгляд Эриха, а пока раздает детишкам конфеты. Детям постарше конфеты есть запрещают, они обязаны приносить сласти домой, для своих маленьких или даже грудных братишек и сестричек. Если же кто-то отважится тайком сунуть конфету за щеку, ему сразу достанется такая затрещина, что зубы повылетают.
Дома эти мамаши, бросив на произвол судьбы дымящиеся на плите кастрюли, как фурии бросаются к анемичному младенцу, срывают с его тельца обкаканные ползунки и с буйной энергией вталкивают маленького глупышку в белоснежные, свежевыстиранные одеяния. Потом упакованного в ползунки младенца покрывают поцелуями и мамаша, и все присутствующие, а какашки отправляют в стиральную машину. Поистине, перед нами - вечно повторяющееся и всегда переживаемое заново чудо природы, связанное с тем, как меняют отвратительно воняющую коричневатую тряпку на сияющее белизной одеяние. Про какашки все забыли, вновь сияет солнце. Из раскрытых от умиления ртов присутствующих при этом гостей доносится: «Ах ты, свиненыш эдакий», или: «Какая аккуратная мамочка». И мамаши сияют от счастья.
Паулу влечет к Эриху. Мамашу влечет к приборке и чистоте.
А вот наконец и он, Эрих, объект влечения.
Шикарный молодой человек особенно выигрышно выглядит на фоне этих сгрудившихся теток, дряхлых пенсионеров и малолеток, согнувшихся под тяжестью сумок. Эрих раздвигает эту вонючую толпу, как кулисы, и появляется на сцене.
За прилавком сразу встрепенулись незамужние продавщицы в белых халатах, в том числе и мать-одиночка, парнишке-то ее годков немало, скоро на лесосеку пора. Химическая завивка, под халатиками - новенькие пуловеры, купленные в универмаге, на ногах с толстыми бледными икрами - туфельки на шнуровке и без каблука. Золотые зубы, золотые цепочки с золотыми крестиками. Эриха осыпают расспросами о здоровье матушки, бабушки и папочки, он отвечает медленно и с трудом. Под градом вопросов Эрих выглядит словно баран перед новыми воротами. Спасибо, все хорошо. Неоновый свет слепит глаза, привыкшие к вольной и наполненной свежим ветром природе. Неоновый свет вреден для здоровья. Эрих такой миленький и такой высоченный.
В продавщицах мгновенно просыпается тоска хоть по маленькой толике любви.
Эрих не привык дарить любовь ни по маленькой толике, ни большими порциями. На его любовь не приходится рассчитывать даже его близким, которые не раз прикладывали руку к побоям, выпадавшим на его долю. Эриху часто хочется прикончить и мамашу, и папашу, но он на это не решается. Зато так здорово, когда тебя никто не видит, помучить как следует щенка, кошку или маленького ребенка.
Знала бы об этом Паула!
Паула жаждет любви, как свинья желудей.
Паула готова пролезть сквозь любую щель. Паула не сводит с Эриха глаз, ей не терпится преподнести ему в подарок свое тело.
Местная пивнушка молча наблюдает за ней; вскоре пивнушке предстоит активно включиться в эту борьбу полов.
Когда напьешься, то бить кого-нибудь легче, чем в трезвом состоянии, правда, удовольствия получаешь меньше, ведь все происходит как в тумане, даже приятных воспоминаний не остается. Эриху предстоит еще научиться соблюдать золотую середину, впрочем, впереди у него много времени до тех пор, пока на него не обрушится дерево на лесосеке или не навалится старческая немощь. Достаточно времени, чтобы поупражняться.
Паула по-прежнему верит, что жизнь и любовь у нее впереди. Ей еще неизвестно, что у нее впереди разве что ее собственная любовь. Все приходится делать самой. Иначе ничего не добьешься. Если делаешь все сама, то все получается как надо. В конце концов, разве можно на кого-то положиться?!
На улице взвизгивают тормоза. На этот раз ребенок уцелел.
Паула сопровождает Эриха, нагруженного покупками, в старый сарай. До нее туда входили многие здоровые дети природы, входили, чтобы выйти оттуда больными. Некоторые нашли там свое счастье, а потом снова его потеряли. Остальные же нашли там свою беду.
Мало кто нашел там наслаждение. Такие чувства здесь редко встречаются. Здесь царят расчеты и подсчеты, сложение и вычитание. Здесь царит ледяной холод.

Предыдущая страница 17 Следующая страница


Любовницы 18

Здесь не суждено было свершиться многому из того, на что возлагали надежду. Здесь уже звучали слова: «Знаешь, скоро нас будет трое». Здесь уже не раз разбивались сердца и брачные узы. Здесь царит страсть, увидеть которую пока не удалось никому. Сюда входишь как эмоциональный калека и выходишь отсюда в том же состоянии. Все, что произошло в промежутке, ничего не значит, ничего не изменит. Здесь царит закон телесного низа в отличие от законов леса, которые действуют во время работы. В конце концов стиральные машины заглатывают в себя запачканные трусики, сиявшие белизной до того, как их владелицы появились в сарае.
Эрих слегка покачивается под тяжестью рюкзака и под воздействием винных паров. У Паулы сжимается сердце и перехватывает дыхание, ведь она ждет, что произойдет что-то большое и светлое. Эрих с огромным рюкзаком - вот, пожалуй, и все, ничего большого в сарае больше нет.
Паула очень ждала любви, но любви ей не достается. Эрих давно уже ушел, а Паула в поисках любви все обводит взглядом сарай, балки, разбитые кормушки, сено в углу и навозную жижу на полу. Любви нет, есть только боль там, пониже живота. А Эрих шагает себе в гору.
Эгей!
Паула читала и слышала, что любовь причиняет боль, когда теряешь любимого, когда происходит несчастный случай, автокатастрофа, смерть на операционном столе или трагическое самоубийство. Как же может быть, что любовь причиняет боль тогда, когда она приходит? А не только тогда, когда уходит?
Паула сидит на сене и кружевным платочком промакивает кровь. Почти мгновенно ребенок, которого она желала, превращается в ее мозгу в жуткий страх и в острую опасность. Дитя любви исчезает, появляется дитя страха. Паула боится последствий. Если уж Пауле не удалось удержать Эриха хотя бы на пару минут своим еще не полностью развитым телом, своим жалким умишком, своей учебой на швею и красным платьем, то разве удастся ей удержать Эриха с помощью ребеночка?
Мы не показали любовь Эриха и Паулы потому, что ее просто не было. Была просто яма, в которую ты валишься и из которой потом выкарабкиваешься и бредешь себе дальше. В тебе ничего не сломалось, разве что погибло дитя человеческое в расцвете юности.
Дома большая стирка безразлично заглатывает платок с бурыми пятнами, как заглатывает она пропотевшие рубашки папаши и братца. В этой жизни радость, страдание и труд идут рука об руку.
Огромный труд для Паулы - заполучить и удержать Эриха. Любовь гнездится теперь не там, пониже живота, она перекочевала в мозг. Там, пониже живота, все вымерло, ничего не чувствуется. Что ж, так от многого себя избавляешь.
Лучше уж новая сверкающая кухонька, чем радость в утробе. Радость проходит, а кухня остается.
Да и стиральная машина тоже нужна.
Пауле предстоит соединить мощность машины с ловкостью канатоходца.
Ей угрожает большее, чем просто падение.
Главная угроза в том, что не наступят положенные месячные неудобства.
Далеко не всегда здорово, когда исчезают неудобства.

К сожалению

К сожалению, размышляет Бригитта, выходные на даче быстро кончаются. Ее снова зовут обязанности: пора на фабрику!
Многих людей работа изменяет, делает их хуже, жестче характером.
Бригитте не нужен жесткий характер, ей нужен ребенок.
На пути к Хайнцу - огромное зыбкое болото.
У многих Бригиттиных товарок похожая ситуация. Только не у всех есть свой Хайнц, который ждет тебя на другом краю болота, манит к себе, и не всех манят новенькие ванные комнаты с никелированными кранами и трубами, с водогреем и блестящими белизной раковинами.
Других женщин ждут на краю болота мужчины, которым далеко до Хайнца по уму, силе и характеру.
Кроме того, они лишены чувства долга.
И у Бригитты нет чувства долга. Она, как многие молодые женщины, прежде жившие легко и бездумно, научится чувству долга, выйдя замуж.
Хайнцу присуще чувство долга - перед своим телом, требующим отдыха, и перед своими друзьями по кегельбану. Не доверяя Хайнцу, Бригитта всегда сопровождает его. Вокруг кегельбана вьется много незнакомых женщин, кое-кто из них приходит даже без своего законного владельца.
Ничейные женщины очень опасны для молодого неустойчивого мужчины вроде Хайнца, который приобретет устои лишь после женитьбы.
Когда после кегельбана Хайнц в целости и сохранности ложится с Бригиттой в постель, раздувая во все стороны пивные пары, в ней возникает чувство искренней благодарности, и ее лягушачьи бедра сами собой раздвигаются ему навстречу.
Она по-прежнему не чувствует ничего, но зато ощущает огромное облегчение.
Так нужно, ведь впереди у нее снова трудный рабочий день.

И в самом деле

Месячные неудобства у Паулы и в самом деле не наступили. За страхом, что месячные неудобства, которые все женщины в Паулиной среде именно как неудобства воспринимают, на сей раз не наступят, неизбежно последовал и сам факт отсутствия месячных неудобств в положенный срок.
До этого момента любовь ничего не принесла Пауле, теперь вот кое-что даже отсутствует, а это означает, что наступит нечто важное, ВЕЛИКОЕ, что активизирует Паулину функцию. Паулы коснулось дыхание жизни (вернее, Эрихов член), и даже больше, чем коснулось.
Швейная мастерская по-прежнему здесь, а Эриха так и нет рядом.
Пауле нельзя подняться к нему на гору, но ей теперь это не важно, ведь сладкая тайна (как все это называют) окутывает ее и здесь, в долине.
Паула должна доверить сладкую тайну в первую очередь мужчине, которого любит она и который любит ее, чтобы уж затем подумать о свадьбе.
Скоро эта тайна размягчит черты ее лица, взгляд Паулы сделается задумчивым, живот распухнет, груди отяжелеют, низ позвоночника станет побаливать, а сама Паула наделает в штаны. На то есть все основания: Паула страшно боится родителей, они такие грубые, а тайна - тайна такая сладкая. Паула еще ни разу не сказала Эриху, что любит его, она ведь так мало его знает. Теперь она выпалит все сразу: «Я люблю тебя, и у меня будет от тебя ребенок».
Пауле надо известить об этом и отца с матерью.
Ой, страшно!
Паула ждет ребенка, и Эрих ей сейчас особенно нужен, ведь для любой женщины это - кризисная ситуация, для любого женского организма - нагрузка, правда, нагрузка радостная. В эту пору радостного ожидания Пауле особенно необходимы понимание, забота и защита от диких зверей, от тяжелой работы, от жестоких ударов и бесчеловечного обращения. При любом бесчеловечном отношении, даже при намеке на него, Паула думает: «Вы все пожалеете, если узнаете, что я ощущаю в себе пробуждение новой жизни». Жизнь еще не родившегося человечка тянется в Пауле навстречу солнцу.
Иногда Паула в тяжелых кошмарах представляет себе, что произойдет, если она скажет отцу: «Папка, ты знаешь, мне сейчас особенно нужны забота и ласка, ведь еще не народившееся дитя во мне тянется к солнцу».
Паулу сдавливает железная рука отчаяния.
А ведь отец и сам детей делал, да не один раз.
А вдруг он скажет: «Ура, моя дочка скоро произведет на свет моего внучонка, добро пожаловать, выходи, не бойся! У нас снова прибавление в семействе, у нас снова малыш, главное, чтобы все счастливы были! »
А мама, вынесет ли она пересуды деревенских экспертш об этом радостном, длительном, но не бесконечном состоянии Паулы? Окружит ли она дочь заботой и уходом? Поможет ли подготовить малышу приданое?
Голубое или розовое? Или желтое? Вот ведь радость какая. И тогда не только Паула заживет новой жизнью, тогда и новый человечек получит в подарок чудесную жизнь. Сразу две счастливые жизни вместо одной-единственной швейной мастерской.
А Эрих, счастливый отец, будет ли он каждую свободную минуту проводить с малышом и матерью, будет ли он каждую свободную минуту заботиться о молодой жене, бросит ли он выпивать, перестанет ли всех ненавидеть, без толку тратить деньги и так далее?
Паула намерена рассказать матери о том, как много у нее теперь всего внутри. Ведь мать сама не раз становилась матерью, и ей знакомо состояние, в котором теперь пребывает Паула.
Она это состояние понимает лучше любого мужчины. Мужчине легче, он - только отец, и со всеми этими дрянными делами, которые приходят потом, он дела не имеет, это - женское дело. Паула расскажет о женском деле женщине, своей матери, которая ведь тоже женщина.
Паула доверяет женскому началу в своей матери. Доверие ее будет сильно подорвано.
Мать набрасывается на Паулу, град ударов повергает Паулу на пол. Такая вдруг сила в этих ударах, что кажется, будто вместе с матерью Паулу старательно избивают все дети, когда-либо отягощавшие утробу матери.
Такие сильные звуки Паула раньше слышала, когда в лесу раздавались удары топора. Бить Паулу было бы приятной работенкой, не пылай мать яростной злобой. Любовь соединяет людей, злоба же - разъединяет. Мать Паулы ненавидит Паулу из-за ребенка в ее утробе. Град ударов наносит прямой вред многим важным органам Паулы.

Предыдущая страница 18 Следующая страница


19 Эльфрида Елинек

Матери Паулы не раз приходилось ненавидеть своего мужа из-за детей в ее собственной утробе, из-за работы, которой все прибавляется, из-за отвратительных ощущений при родах. Она не раз уже ненавидела собственных детей, сначала в утробе, а потом - вне ее. Теперь же мать окончательно взбесилась, и она ненавидит не только ребенка, который прячется не в ее, а в Паулиной утробе, но и саму Паулу тоже.
Люди ведь скажут, что это родители Паулу плохо воспитали. Позор и стыд! Мать Паулы хоть сейчас готова перечислить десяток-другой людей, в основном лесорубов со всеми их семействами, которые будут злорадствовать по поводу ее несчастья.
Отчасти это люди, по поводу несчастий которых мать и ее семья позлорадствовали в свое время вдоволь - у этих сын-дебил, а у этих - отец сел в тюрьму за совращение малолетки, у третьих - матери весь низ выскоблили, у четвертых - отца деревом насмерть придавило, у пятых - ребенок в школе на второй год остался, у шестых - отобрали права из-за езды в пьяном виде, у седьмых - кто-то под горный обвал попал, у восьмых - сынишка новехонький стул ножом изрезал, и так без конца.
Эти кретины будут радоваться нашему несчастью еще сильнее, а это уж совсем невыносимо.
Паула - беременная!
Паула - беременная!
Веселая ненависть наполняет всю долину.
Ненависть, словно пожар, перекатывается с одной горы на другую.
И в центре всего - Паула, самая что ни на есть поджигательница.
Паула тихонечко ластится к матери, тычется взлохмаченной головенкой под руку, как делала она, бывало, в детстве, когда ее кто-то обижал, мило лепечет свое признание, просит показать, как ловчее связать на спицах или крючком миленькую голубенькую или розовенькую кофточку для ее с Эрихом плода любви. Доверие Паулы к матери, как обычно, вознаграждается жуткими побоями и оглушительными злобными воплями.
Голова Паулы повисла на тоненькой ниточке.
На теле будущей матери от синяков нет живого места. А что будет, когда появится на сцене, именуемой действительностью, крепкий и сильный отец?
Вот, кстати, и он; новость ему сообщают в телеграфном стиле. Нечего терять драгоценное время! Мать уже едва переводит дух, так утомилась колотить Паулу, и о происшествии она сообщает отрывочно, без изложения всех причинных взаимосвязей, она все бьет и бьет Паулу.
И отец сразу включается в семейное удовольствие, набрасываясь на Паулу, как на загнанного зверя. Самое удачное для этого времечко. И кто же этот хряк, кто этот хряк, которому теперь придется на Пауле жениться, хочет он того или нет?
Настоящее чудо, что у Паулы в этот веселенький денек не случился выкидыш.
Эрих, свиная морда.
Ничего особенного потом с Паулой не происходит. С ней никогда ничего особенного не происходило. Говорят, что душевные раны болят порой сильнее, чем раны телесные. Но ведь и телесные раны болят, Паула ведь не из картона сделана, раны требуют много ухода и немного бальзама.
Паула чувствует, что с ней обращаются как с неудобной и неприятной вещью, а не как с человеком, а ведь она - человек. Если бы родители с такой же силой колотили по твердому, неподатливому предмету, они бы давно себе руки попортили. Нет смысла рассуждать здесь о душевном состоянии Паулы. Она превратилась в человека с окостеневшей, заледенелой душой.
И никакой Эрих тут не поможет. Эрихово место в лесу, но лес-то Эриху не принадлежит.
Разговора с матерью по душам, стало быть, не вышло. И вырезки с рисунками для вязания крючком валяются на полу, скомканные, изгаженные и оскверненные.
Паула хотя и не осквернена, но совершенно подавлена. Ребенку в ее утробе грозит теперь столь излюбленная и проверенная на опыте ванна из горячего мыльного раствора, которая превратит его в настоящего ангелочка. Правда, срабатывает этот способ далеко не всегда, ведь нарождающаяся жизнь крепко цепляется за стенки своего жилища. Добротный кипящий мыльный раствор из добротных разноцветных пакетов с моющим средством, а в нем много добротного яда. Даже отца бы это средство на тот свет отправило, если бы он вздумал им закусить. Но отец любит закусывать чесночной колбасой.
К Эриху отправляют парламентера, он бредет через леса, поля и горные ручьи. Ситуация складывается совсем не романтическая.
Будем надеяться, что ссадины, синяки, раны и кровоподтеки до свадьбы заживут.
В Пауле слабо, очень слабо звучит песня.
Ран не будет, вместо них - длинное, до полу, кружевное платье и фата.
Никаких горячих мыльных ванн, вместо них - красивая фата в цветах.
И никаких абортов, одни свадебные торты.
И никаких выкидышей, сплошные свиные шницели для гостей.
С кухни на Паулу смотрят испепеляющими взорами, такими едкими, что и в кухню не войти.
Паула служит козлом отпущения для стольких не оправдавшихся надежд и несостоявшихся жизней. В Пауле угасают последние чувства. Ее тело совершенно мертво.
Попытка убить маленькую Сюзанну в Паулином животе не удалась. Мать и отец убиты жизнью много лет тому назад. Для Паулы разрушился прежний мир, что ровно ничего не значит, ведь мир этот и так никогда не принадлежал Пауле даже малой своей толикой.

У меня есть подруга

- У меня есть подруга, она учится в гимназии, - выпаливает Бригитта в ответ на секретаршины рассказы о Канарских островах.
При мысли о Сузи, ее прирожденном враге, у Бригитты в желудке появляются спазмы, выпитый кофе подступает к горлу и едва не брызжет наружу изо рта и ноздрей. Бригитте на секунду показалось, что наконец-то она в положении. Но это всего лишь реакция на Сузи.
Бригитта расписывает, как уважительно Сузи с ней обходится.
Секретарша по-хозяйски поправляет предметы на столе. Она ощущает себя ровней шефу, Бригитта ей никак не ровня. Между ней и Бригиттой - глубокая пропасть. Пропасть между нею и Бригиттой называется «торговое училище».
Больше сказать нечего, это надо ощущать.
Больше сделать ничего нельзя, надо только ждать.
Бригитта и Паула ждут замужества.
Хайнц - хороший человек, ведь он женится на Бригитте из-за ребенка и обеспечит ей будущее с помощью своей мастерской.
Бремя ожидания не заполнить здесь ни музыкой, ни хорошей, захватывающей книгой, ни телевизором, ни игрой в кегли. Бремя ожидания оставило бы после себя только пустые страницы. Эрих - плохой человек, ведь он не намерен жениться на Пауле ради ребенка. Но ему все же придется.
Хайнцев отец, так мало добившийся в жизни, снова демонстрирует сыну специальный приемчик и валит его на пол. Изношенные позвонки отца усердно в этом участвуют. Они посылают в мозг отца сигналы о боли. Отец увещевает сына со всей энергией своего печального жизненного опыта. Хайнц хватает ртом воздух, и ему не хватает Сузи. Сузи хватает ртом воздух, оказавшись в крепких спортивных объятиях своего спортивного отца, который тоже играет в теннис. Отец радостно обнимает свою дочь, ведь она собственноручно испекла прекрасный торт.
Отец Хайнца еще не полностью свел счеты с жизнью, хотя его больной позвоночник вряд ли на что-либо в этой жизни еще способен. От него нет пользы ни для самого отца, ни для его хозяина и работодателя. У Хайнца вся жизнь еще впереди, и он в это верит.
У Бригитты впереди жизнь Хайнца.
Пока отец мертвой хваткой держит Хайнца, используя всю свою силу водителя-дальнобойщика, непригодного больше к дальним рейсам, мать уперлась коленями в грудь Хайнца и заклинает его не отнимать у них силой плоды их бережливой жизни, вводя в дом Бригитту.
Им больше по душе девушка вроде Сузи. Они, правда, такой девушке, как Сузи, вовсе не по душе, но они об этом и не подозревают. Они считают Сузи ниже себя, ведь она - женщина и ни в какое сравнение с Хайнцем идти не может. Как женщина Сузи, пожалуй, и в самом деле ниже Хайнца, но вот как человек, занимающий положение в обществе, она будет повыше его.
Все это слишком сложно для отца, почти всю жизнь видевшего только дорожные указатели.
Это совершенно непостижимо для матери, почти всю свою жизнь знавшей только грязную посуду да заботы о Хайнце.
Эта сцена разыгрывается потому, что отцу приходится досрочно уходить на пенсию; для него уже припасено место на бале-маскараде болезней, на карнавале немощей, и поэтому семья больше не сможет откладывать столько денег, сколько прежде. Папа больше не стоит, как прежде, обеими ногами на твердой почве жизни. Он теперь по горло в дерьме, а это очень ненадежная опора.
Жизнь, правда, не стоит на месте, но Хайнцевы родители за ней уже не поспевают.
Все надежды теперь связаны с Хайнцем, который их явно разочарует.
Все, что они наскребли и накопили, принадлежит Хайнцу, сами ведь они добились немногого.
Сейчас для Хайнца самое важное - экзамен на профессию, экзамен на мастера, электромастерская и свой магазин.

Предыдущая страница 19 Следующая страница


Любовницы 20

Сбережениям предначертан один путь - в сторону Хайнца и его судьбы. Поэтому - долой Бригитту! А Бригитта тем временем в комнате своей матери ведет разговоры с собственным телом. Бригитта спрашивает, нет ли там, внутри, маленького, еще не народившегося комочка.
Нет, отвечает нутро Бригитты, сожалею, но пока все пусто. Может, что получится в следующем месяце.
Итак, Бригитта продолжает высоко держать голову. Работа у нее в любом случае есть, она - ее единоличная собственность. Одинокой ей не быть! Телесная оболочка Бригиттиной матери возлежит на тахте и читает газету с хроникой великосветской жизни. В своем доме она владычица. А вот Бригитта пока еще не у себя дома.

В горах, на лоне природы

Между тем наверху, в маленьком крестьянском домишке, столкнулись интересы сельских тружеников, интересы людей, которые ни у кого не вызывали к себе ни малейшего интереса, которые и сами не ведают, что у них может появиться такая штука, как интересы. И все же они рассматривают себя как бензин в двигателе машины, а Паулу - как попавший в него песок.
Астматик свистит носом, как мышь, на которую наступили. Астматику нет нужды произносить что-либо вслух, чтобы постоянно заставлять суетиться свое окружение. На аукцион выставляется жалкий Паулин живот, который вскоре раздуется и потяжелеет, так что за те же деньги можно будет получить несколько килограммов живого веса Паулы сверх купленного. Но это никого не привлекает. Шла бы речь о свинье, привес этот был бы, разумеется, огромной прибылью. В случае с Паулой он говорит лишь о том, что она легко досталась, слишком легко, и тем труднее ее теперь пристроить в чьи-то руки.
Никому не нужно содержимое Паулиного живота, никто не желает его растить и холить. Никому не нужна и сама Паула, ни с содержимым, ни без оного. Даже на Паулину шкуру не нашлось бы покупателей. Из нее ведь не сошьешь наволочку и не сплетешь половичок.
О Паулиной голове и речи нет. Если найдется покупатель на Паулино тело и на ее рабочие руки, он получит голову в придачу, задаром, как рекламное приложение или как премиальные за выслугу лет. Дальновидные люди, собравшие большой совет по поводу собственности и средства производства, именуемого Эрихом, оценивают Паулину голову как недостаток, ведь она слишком много думает, поэтому управлять ею затруднительно.
Астматик с усилием дышит через свои жабры и стонет, требуя обеда. Бывший чиновник имеет право. Паула, требующая отдать ей Эриха, имеет право его требовать, но ничего не получит. Эрихова мать срывается с места и устремляется к плите, где жарится и парится еда, и папаша, которому трудно разговаривать, не успел еще толком прохрипеть свой приказ, как порция гуляша появляется на столе.
Подводим итог. Паула никогда не войдет в этот дом. Только через трупы трех взрослых людей. У нас нет лишней работы, мы сами со всем справляемся. Женщины делают женскую работу, Эрих, мужчина - мужскую, а ее немало. Кроме того, Эрих важен как добытчик денег. Деньги важнее, их еще труднее заполучить, чем работу. Работы нам всегда хватает, а вот денег далеко не всегда.
Верховодит всеми дирижер-астматик. Он дирижирует этим оркестром инвалидов, не произнося ни слова. Острую приправу подсыпают больные ноги матери. Из-за них работа за плитой, в подвале, в коровнике и в постели никогда не наскучит. Недуг придает работе самый смак, сильно ее разнообразит.
Астматик - бывший чиновник, и командовать он хорошо научен. У него есть и способности к этому делу. Дышать астматик почти не может, но свои основательно вышколенные способности продемонстрировать он еще в состоянии. Тот, кто поработал на железной дороге, сохранит выучку на всю жизнь, даже если железной дороги уже не будет. Пауле здесь нечего искать, желать и просить.
Паула в выходном платье сидит на кухне и ждет. Свою голову, которой досталось столько оплеух, она прячет в животе, которому досталось столько пинков. Она свернулась в клубок, словно ежик, только иголок не хватает. Руки ее, еще не прошедшие экзамен на швейное мастерство, беспомощно держат распустившуюся по нитке ткань. Швейная мастерская ей не подмога. Паула и мастерская слишком недолго были знакомы. В Паулиной голове набухает, словно маленькая почка, мысль о том, а не лучше ли было выбрать швейную мастерскую вместо Эриха. Почку тут же обрывают и растаптывают. В Паулином сердечке тихо увядает последний росток любви. В мойке тихо дремлет грязная посуда. В большой сковородке вместе с пригоревшим жиром накапливается очередная порция оплеух, которые получит Паула, если тотчас же не наляжет на мытье посуды. Эрих приналег на Паулу, и ни к чему хорошему это их не привело, разве что принесло Пауле горе, от которого ей и раньше никуда было не деться. По сути, это даже отбросило Эриха назад в его карьере автомобилиста и владельца мопеда. Ребенок, если захочет, снимет ведь с родителей последнюю шкуру.
Эрих надеется, что в этом столкновении интересов победу одержит мопед. Высказав свое решение о том, что он предпочитает мопед Пауле, прямо в выпученные глаза астматика, Эрих садится в седло мопеда-победителя и гонит во всю мочь на запад вслед садящемуся за гору солнцу. Астматик чувствует облегчение. Уж от мопеда-то, пожирающего уйму денег, он парнишку сможет избавить, дай только срок.
Разъяренные Паулины родители скатываются с горы вниз, прямо в руки к Пауле. Уходя, они оставили от Паулы одни развалины, теперь же, когда они убеждаются, что она даже посуду не помыла, от нее после побоев остаются одни клочки по закоулочкам.
Запад ждет Эриха. В той стороне снова объявились дачники и, что его особенно привлекает, дачницы.
Любовные навыки Эриха снова получат достойное применение.
Паула от страданий чуть не сходит с ума. Ей кажется, что сознание покидает ее, вытекает потихоньку из всех отверстий в теле, пока не останется пустая оболочка. Она бьется своей бедной головой о стену. Заботливые родители рады, что не приходится тратить сил на новую взбучку. Браво, Паула, она сама обо всем позаботится.
Женской солидарности от матери не дождешься. Если уж ей выпало подохнуть от рака, пусть Паула потерпит душевные муки, это ведь не так больно, как муки телесные, которые предстоит терпеть мамочке. Отец говорит: «Ступай снова учиться на портниху, чтобы потом было на что содержать ребенка».
Паула жалобно пищит: «Нет! » Она не расстанется с ребенком, пока он не вырастет, а потом она будет встречать его с поезда и не отходить от него ни на секунду. Она не станет совмещать работу и воспитание, ведь ребенку от этого очень плохо. Пусть уж плохо будет самой Пауле.
Паула выслеживает Эриха. Она делает это не для себя лично, она заботится о жизни будущего ребенка, который скоро появится и который важнее, чем она.
Эрих ей теперь почти безразличен, но для ребенка, когда он научится говорить, Эрих - папа, а значит, и небезразличен. Паула сидит в засаде за кустами орешника, за боярышником или за березовой скамейкой.
Оттуда она с воинственным кличем бросается на бедного, усталого Эриха, возвращающегося с работы. Он устал, устал, устал, устал, устал. Руки у него не похожи на руки человека, они1 выглядят как корни какого-нибудь дерева. Эрих ползет навстречу домашней гавани и вечернему отдыху. Паула отбирает у него последние силы. И при этом Эрих как человек ей вовсе не интересен, ей важен лишь Эрих - будущий отек, . Она забегает вперед, виснет у Эриха на шее и говорит ему о своей любви и об их ребенке. Паула рассказывает ему о своих чувствах, которые существуют только в ее словах. Паула больше не испытывает к Эриху никаких чувств, а Эрих к Пауле - и того меньше. Но Паула не так давно закончила школу, поэтому еще не позабыла все те слова, которыми обозначаются чувства. Эрих в школе никогда особо не засиживался, поэтому слова, обозначающие духовные отношения, ему незнакомы.
Разве что водка с пивом, после них такой дух, , что куда там! Ха-ха-ха! У людей здесь, если речь и заходит иногда о духе, всегда наготове шутка про винный дух, про водку или пиво.

Отличная шутка.
Паула говорит:
- Эрих, ты нужен мне и нашему ребенку, ему, наверное, даже еще сильнее, чем мне, а ведь ты мне так сильно нужен!
Поскольку в Эрихе нуждается сразу столько народу, он постепенно впадает в гнев. Он слишком инертный, чтобы отбиться от всех, поэтому он, как сумасшедший, машет во все стороны кулаками, но попадает чаще всего в самого себя. В последнее время достается и Пауле, что приносит ему некоторое удовлетворение.
До Эриха доходит, что его решения и поступки неожиданно стали так много значить для другого человека. От него теперь ЗАВИСЯТ. В определенной мере этот человек в его ВЛАСТИ. Возникает новое, приятное чувство. Эрих не прочь испытать его в действии.
Ники Лауда тоже все время что-то испытывает, он даже испытывал эти классные гоночные машины «Формулы-1».
Вот что мелькает у Эриха в голове.
Они вместе идут в старый сарай, теперь уж ведь все равно. Паула перенесла такое, что по сравнению с тем все, что ей сейчас предстоит, - просто настоящий отдых. Наконец-то она может спокойно лежать на спине и отдыхать.
Над сжатым полем в сторону леса летит птичья стая. Скоро осень.
Знаете, читатели дорогие, за те деньги, что вы заплатили, не рассчитывайте на красочные описания природы! Тут вам не кино!
Паула спокойно и безмолвно лежит на спине, от посторонних глаз ее укрывает натруженная спина Эриха, который гоняет туда-сюда по ее телу. Зато она теперь может чуток передохнуть и посмотреть в голубое небо через дыры в кровле. Воздух уже холодный, скоро начнутся первые снегопады. Вот только будущее никогда не начнется. По земле стелется туман, лес поднимается словно стена, сумерки постепенно укрывают светлые стволы деревьев. «Природа беспощадна, - думает Паула, - она сильнее человека, в ней таится древняя сила».
Какое-то движение неподалеку, может, маленькая косуля? А по телевизору скоро начнутся вечерние новости!
Наконец-то Пауле предоставляется возможность немного отдохнуть и, может быть, привязать к себе Эриха.
На легкую боль можно не обращать внимания, бывают боли посильнее, уж Паула-то знает.
В иерархии страданий любовная боль занимает нижнюю ступеньку. И когда Эрих, нисколько не привязанный, без особых эмоций слезает с Паулы, вытирает свой конец, прячет его и застегивает штаны, еще одна надежда покидает Паулу, прячется в гнилое сено. Но уж если все равно теряешь надежду, то можно хоть отдохнуть немного. И ребеночку полезно, если мама приляжет.
Нежности в Пауле нет ни капли. В ней вообще пусто. Когда ее покинут все надежды, она станет почти невесомой, как маленький котенок или как цыпленок.
Все мясники, колбасники, столяры, часовщики, пекари и трубочисты исчезли с горизонта.
Исчезли вместе с улетевшими воронами.
Швейная мастерская тоже упаковывает чемоданы, торопится на последний автобус.
Любовь же так и не распаковала чемоданы, не расставила мебель.
В Пауле нет никакой любви.
Если что в ней и есть, так это злоба, которая растет и растет.
Ненависть поселилась в ней не сама по себе, тут многие люди как следует ей помогли.
Спускаются сумерки, в лесу слышно, как ворошатся в листве зверушки; в лисьей норе кто-то зашевелился; двое усталых мужчин быстрым шагом проходят по дороге, они торопятся домой, к семье и к телевизору. В домах зажглись огоньки. Откуда-то доносятся крики и детский плач. Мать ставит ужин на стол. Луч прожектора с трудом пробивается сквозь пелену тумана.
Никто не воспринимает лес как часть природы.
Лес - это место работы. Мы ведь с вами не в романе о прекрасном родном крае!
В Пауле не осталось никакой надежды.

Предыдущая страница 20 Следующая страница


21 Эльфрида Елинек

В этом месте мы несколько неожиданно прервем судьбу Бригитты

Поскольку судьба Бригитты в наших руках, мы вольны прервать ее в любом месте.
Чувства Бригитты не претерпевают изменений, они постоянно направлены на Хайнца, а Хайнц постоянно от них отбивается.
Мы же речь ведем о чувствах, а не о фактах.
Бригитта лишена способности чувствовать. Поэтому нам о Бригитте нечего сказать.
Сама Бригитта не создает фактов, факты обрушиваются на нее.
Сейчас Бригитта вяжет для Хайнца пуловер.
Дело продвигается не быстро, поскольку днем Бригитта на работе, а вечером тратит время на то, чтобы следить за Хайнцем, ухаживать за ним и доставлять ему сексуальное удовлетворение.
Говорят, будто любая женщина ощущает себя королевой, когда на ней бюстгальтер, сшитый на Бригиттиной фабрике.
Бригитта будет ощущать себя королевой только в собственном красивом доме.
Еще у Бригитты есть способность рожать детей, а это не каждой дано. Она надеется, что скоро сможет родить ребенка.
С тех пор как Бригитта познакомилась с Хайнцем, ее так и тянет родить ребенка. Что же это, если не настоящее чувство?
Ее сердце выбрало Хайнца. Бригитта прислушивается к своему сердцу, поэтому она следует за Хайнцем.
Уже раз сто ей давали пинка под зад, но на сто первый раз Бригитта сможет известить Хайнца о радостном известии, что она ждет ребенка.
Тогда и для нее будет место под солнцем. Бригитта заранее покупает себе «бикини» для такого солнечного дня.
Ребенок этот будет желанным. Его желает Бригитта, Хайнц его не желает.
Это нехорошо, но зато ребенку будет открыт доступ в настоящую жизнь, потому что родители владеют электромастерской.
Бригитте самой пришлось пробивать себе дорогу.
Часто Бригитта ощущает себя виноватой, но вина лежит на других.
Например, она считает, что сама виновата в том, что вынуждена работать на конвейере, а ведь это исключительно Хайнцева вина, ведь он не хочет на ней жениться и тем самым избавить от конвейера. Бригитта не раз видела в кино, что жить с чувством вины очень трудно.
Ход ее жизни все замедляется и замедляется, ведь с ней ничего не происходит.
В дальнейшем мы ограничимся тем, что будем лишь несколькими словами обрисовывать общее положение дел, если захотим сказать несколько слов об особенно неприятном положении Бригиттиных дел.
Все, что будет дальше, связано лишь с ожиданием и с прислушиванием к своему телу, не шевелится ли там уже что-нибудь, не поторапливается ли?
Расстановка сил ясна и подробно представлена.
Никаких событий уже не произойдет, за исключением одного, главного события.
Работа на фабрике тоже продолжается.
Все это причиняет сильную боль.
И рожать ребенка - занятие болезненное, но эту боль надо вытерпеть, чтобы подарить ребеночка миру.
Ведь рожают, в конце-то концов, не для того, чтобы ребеночка обрадовать, рожают, чтобы обрадовать этим подарком мужа. А уж лучший подарок ребенку - фамилия его отца и надежное положение в жизни, с нею связанное.
Хайнц всегда будет связан обязательствами перед женой и ребенком.
Ребенку уже сейчас можно гарантировать, что радости у него потом будет немного, разве что когда дедушка с бабушкой в гости приедут или когда заглянет солидный заказчик. Унижения, перенесенные матерью, падут и на ребенка, и пока колотят одного, глядишь, уже и другого сделали. Дитя может стать жертвой всеобщего упадка здоровья или жертвой транспортного происшествия в большом городе, об этом надо всегда помнить. Лучше сделать ребеночка про запас с расчетом на усушку и утруску.
Вероятно, ребенок лучше швейной машины.
С ним можно гулять на свежем воздухе, а с машиной не погуляешь. У машины нет сердца, а у ребенка есть.
К тому же машина находится на фабрике, а ребенок дома, в уютной обстановке.
Пройдет еще много недель и месяцев, в книге еще много страниц, прежде чем ребенок высунет свою головку из материнской утробы, словно червячок из яблока. Может, мы этого и вовсе здесь не дождемся. Может, нам придется поставить точку раньше. Это не имеет значения, мы ведь знаем, как продолжится эта история. Жизнь продолжается без всяких неожиданностей, идет своим отлаженным путем.
И сегодня, как всегда, Бригитта без всяких надежд открывает дверь унылой квартиры, где живет ее унылая мать. Хайнц уже поджидает Бригитту; он стоит в туалете и обрабатывает себя рукой. Если в первый раз спустить в унитаз, то во второй хочется уже не так сильно и успеваешь уследить за тем, чтобы ни миллиграмма не попало не в ту дыру и в неподходящее время, чтобы его не поймали на этом деле и не превратили в пленника вместо свободного предпринимателя.
Бригитта с визгом бросается на Хайнца. От сильного желания, скажет она ему потом. Потом Бригитта, предпочитающая консервативный способ, валится навзничь и увлекает за собой Хайнца. Кулек с рогаликами, который она принесла с собой, Бригитта сразу отшвырнула в сторону, чтобы высвободить руки и держать Хайнца покрепче, не выпускать его из объятий, пока он как следует не наполнит ее.
Рогалики рассыпались по грязному полу. Все время, пока они с Хайнцем трахаются во всю мочь, Бригитта думает о рогаликах, они все в грязи, придется выбросить, жалко. У Хайнца в голове мелькает: «У меня дома тоже будет повсюду такая грязь, если все же придется на ней жениться?» Бригитта, угадавшая его мысли, говорит:
- Нет, если это будет мой собственный дом, я буду заботиться о нем и хранить его.
Но только свой собственный.
И Хайнцу по душе только свое собственное. Тут они сходятся.
Ведь только свое собственное и принадлежит тебе по-настоящему. Что есть, то есть, а чего нет, то надо пытаться заполучить. А если и не заполучил, нет особых причин горевать.
Чужая собственность запретна. Хайнц - собственность Бригитты, поэтому он запретен для Сузи и для вас всех.
Хайнц пытается быстро выйти, пока еще не поздно и он не остался в Бригитте, но Бригитта снова притягивает его к себе. Мысленно она по-прежнему озабочена судьбой валяющихся на полу несчастных рогаликов и новенькой сумочки, придавленной их телами, но тело ее автоматически реагирует на любое движение Хайнца.
Хайнц ощущает острое наслаждение и громко кричит.
Бригитта с огромной радостью засунула бы ему в пасть всю грязь из-под дивана, чтобы она у него из ушей полезла.
Хайнц еще раз громко вопит, желая показать, что получает удовольствие от Бригитты.
Бригитта оскорблено хрюкает. Глазами она следит за рогаликами, валяющимися на грязном полу. Мамаша, однако, старая свинья, что ей стоит лишний раз подмести, ведь мужа у нее нет и улаживать больше не за кем.
Громкие возгласы Хайнца следуют друг за другом все чаще. Ему, скотине этакой, от этого дела одно удовольствие.
Бригитта с наслаждением толкнула бы его так, чтобы он со своими воплями врезался головой в стену. Если уж ему невтерпеж орать, нельзя ли потише? Ведь ребеночек все равно выльется из него, ори он громче или тише.
Мамочка, как мышка, затаилась на кухне. Она даже дыхание затаила, чтобы случайным звуком не помешать счастью своей дочери.
В комнате по-прежнему происходит счастливое событие.
Хайнц вдруг издает сотрясающий стены крик и кончает. Соседи наверняка придут жаловаться. Но перед молодым предпринимателем они прижмут хвост и уберутся восвояси. Еще и извиняться будут.
Сотрясающий стены крик является прямым доказательством того, что лишь любовь правит миром, что миром правят любовь и Хайнц собственной персоной.

Предыдущая страница 21 Следующая страница


Любовницы 22

Бригитта лежит без движения, но она до краев наполнена слизью, отвратительно пахнущей слизью. Стало быть, Бригитта не правит миром. Миром правит любовь.
Бригитта с трудом сдерживает тошноту. Так худо ей давно уже не было. Хайнц торопится на спортивную площадку к своим дружкам. Бригитта сдувает грязь с несчастных булочек. Ей их так жалко.

Паула тем временем

Паула тем временем все толстеет, и вид у нее совершенно отвратительный. В ней растет чувство стыда. Наконец-то в ней снова завелось какое-то чувство, правда чувство недоброе.
Когда Паула, покрытая одним своим позором, более же не защищенная ничем, отправляется в магазин за покупками, в нее летят мелкие камешки, попадая то по затылку, то по заднице, по животу, по ногам, а то и по хозяйственной сумке, в которой она несет сдавать пустые бутылки.
Сначала что-то лопнуло внутри самой Паулы.
А теперь вот еще и бутылка лопнула.
У Паулы такое чувство, что все женщины в деревне используют именно это время, чтобы продемонстрировать своих детей и свои заботы о законных мужьях. Из кожи вон лезут, чтобы показать, какие они обеспеченные и какие честные.
Паулу честной не назовешь, и денег у нее тоже нет.
Паула скоро станет матерью, но не станет хозяйкой семейства.
Паула все равно что мертвая.
Другие женщины все равно что живые, но это еще не значит, что в них и вправду есть жизнь.
Их мужья ведут себя очень оживленно.
Если кто-нибудь из них помирает не от рака, а от цирроза печени, для деревни это повод для разговоров, для рассказов о симптомах этой редкой болезни. А иногда днем мимо магазина вдруг провезут на джипе в госпиталь окровавленного лесоруба.
У беременных законных жен из раскрытых ртов вылетает крик ужаса. Они обнимают руками свое брюхо, столь чувствительное к потрясениям, и скачут домой к своим матерям, теткам и бабушкам. Там они прячут головы в чьи-нибудь колени и рассказывают, как испугались за своих еще не родившихся шалунов, которые, того и гляди, появятся на свет инвалидами после страхов, на которые их мамочки насмотрелись.
Беременных тотчас же укладывают в постели, тепло укрывают и успокаивают.
Их утешают, говорят, что ведь могло и их мужа так придавить, а тут, слава Богу, постороннему человеку не повезло, то-то теперь его женушка все глаза повыплачет. И беременные смахивают слезы с глаз, животы их постепенно успокаиваются, из ноздрей раздается спокойное посапывание.
У Паулы нет мужа, и она старается стать незаметной, жмется в тень у стены дома. Она словно сливается со стеной, превращаясь в ничто.
Другие беременные женщины возлежат дома на мягких подушках, наслаждаясь тяжестью своих тел. Паула же растворяется во тьме.
В других домах будущие бабушки берут на себя всю тяжелую домашнюю работу, давая дочерям насладиться своим положением. Пауле наслаждаться не приходится, тем более - ее положением. Паула в прошлом получила запретное удовольствие, и теперь ей приходится отказаться от всех удовольствий.
Стоящие у магазина женщины с любопытством наблюдают, как молодые неженатые парни, у которых, что называется, рога чешутся, меряются друг с другом силой. Когда кому-то из них сшибают рога с особой силой, женщины радостно хлопают в ладоши. Паула же тихонько выползает из тени и плетется домой. Бывает, что и ей как следует рогом достается.
Даже старики, которым ни руки, ни ноги не поднять, не привстать с теплой лавки у печи, и те сияют чуть ли не неземным сиянием от радости, когда и Пауле рогом достается.
Они вспоминают о славных временах, когда у них самих рога чесались.
Времена эти давно прошли, и в этом вся трагедия. Вокруг скамеек на главной улице и перед магазином собираются компании любителей почесать рога и кулаки. Иногда особенно отчаянная голова выставляет свои рога навстречу автомобилю особо редкой марки. Вся компания восторженно вопит. Иногда вместе со сбитыми рогами на земле лежит чья-нибудь окровавленная голова. А бывает, что рядом валяется и окровавленное тело. Тут уж лесничеству придется искать другие рабочие руки. Вот сколько силы и буйных соков в одной куче, и кровь у каждого сильнее бьется в жилах. Ура!
Паула старается ускользнуть незамеченной.
И снова оказывается в центре событий, там, где так шумно и весело. Паула - главная героиня.
Хотя Паула старается сквозь землю провалиться, ее и там достают. И молодые парни, у которых чешутся рога и кулаки, идут за Паулой веселой толпой, галдя и толкаясь, так что и Пауле лишний раз достается, ведь никто за нее не заступится.
Им ведь не придется расплачиваться за ребенка, а зато развлечение для них - первый сорт.
В середине толпы можно заметить и Эриха, что доставляет Пауле особую боль. Эрих всегда идет туда, куда все, и уж если все так думают и делают, значит, думают и делают они правильно, думает себе Эрих. Одной рукой, привыкшей к более грубой работе, он судорожно сжимает руль мопеда. Мопед - его лучший друг и в беде, и в радости. Другая рука судорожно сжимает пивную кружку, которая быстро помогает забыть и беду, и радость. С этими привычками Пауле не сладить.
Она тянется к Эриху. Найти его всегда можно только в середине толпы. Все молодые и острые рога тут же разворачиваются в сторону Паулы. Паула требует от Эриха, чтобы он принял в связи с ней какое-нибудь решение.
Астматика нет поблизости, он там, на горе, и мамаша тоже там, где ей положено быть, а именно рядом с астматиком, там, на горе, под надзором астматика, она в аккурат сейчас готовит ему ножную ванну, окунает в горячую воду его ступни с истончившимися венами. Эриху же неожиданно предстоит принять решение, затрагивающее Паулу. Эрих смотрит в свою кружку с пивом, пиво смотрит на Эриха из кружки, на стенке кружки - картинка: череп и кости, словно напоминание, что спиртное при определенных обстоятельствах может быть и смертельным ядом, если тебя до этого не убьют работа и жизненные условия. И когда Эрих смотрит в свою кружку с пивом, у него вдруг возникает такое чувство, словно он в самом деле может взять да и принять решение.
В итоге Эрих принимает решение, но не свое, а уже принятое за него астматиком.
Его решение гласит: НЕТ!
Эриху по-своему даже жаль Паулу. Он совершенно не помнит о том поступке, который совершил, чтобы привести ее в такое положение.
Он не знает, было ли ему здорово или плохо.
Для Эриха только одно здорово - его мопеды, на которых он носится, пока очередной не развалится на части.
Ведь от Паулы получил удовольствие только его конец. Его башки это удовольствие не коснулось. Зато от быстрой езды, бьющей в голову, получает удовольствие все тело.
Когда несешься на полной скорости, все худое словно стряхиваешь с себя, в первую очередь работу, самое худое из того, что может с тобой приключиться. Но от работы никуда не денешься. Паула тоже откосится к худому, но зато на ней жениться не надо.
Паула относится ко всему худому, что Эрих стряхивает с себя, когда на полной скорости несется по проселочной дороге.
Наконец все отстают от Паулы, и она бредет домой. Идет особой, осторожной походкой беременной женщины, ощущая тяжесть в животе, обратив взгляд внутрь себя, с улыбкой будущей матери на губах.
Такова наша Паула.
Улыбка Паулы напоминает оскал черепа, а ведь ей всего-то пятнадцать лет. Добро пожаловать домой, Паула. Тебя там снова ждет работа, выворачивающая все нутро.
Мать надеется, что ее внучок, еще не сформировавшийся и не жизнеспособный, выскользнет из Паулы, если она будет ползать по полу на коленях с тряпкой в руках, выносить тяжеленные ведра, полные горячей мыльной воды, словом, если она как следует возьмет себя в оборот. Но ничто из Паулы не выскальзывает, и мать говорит, что, наверное, у Паулы там внизу замок повешен и на ключ закрыт.
Паула отмахивается от мысли, что будущего ребенка можно кормить и одевать, выучившись на швею. Нечего и думать об этом. Есть Эрих, отец и кормилец. Паула усвоила это от матери. И от отца тоже. Он хотя и бил всех смертным боем, но и кормил всех регулярно. Отец Паулы всегда выполнял свой семейный долг, пусть и Эрих выполняет.
Бывает, что мысли Паулы улетают далеко-далеко, и тогда она думает о природных стихиях. Паула знает, что стихия сильнее человека. Бессмысленно бороться с природой, как бессмысленно бороться с законами природы. Паулу этому еще в школе учили. В качестве закона природы в данном случае выступает Эрих, который слова «закон« и слыхом-то не слыхивал.
Паула видит, сколь ничтожно мала она в сравнении с законом природы. Она словно песчинка в огромной пустыне.
Разве может человек противостоять стихийным силам природы? Ни за что. Паула услышала эту фразу по телевизору, в фильме про культуру, и частенько теперь эти слова повторяет.

Дальнейшая судьба Бригитты

Собственно говоря, дальнейшая судьба Бригитты на этом закончена, и упоминать о ней здесь не стоило бы. Причина, по которой мы о ней все же упоминаем, состоит в том, что ее судьбу нетрудно описывать, поскольку она сосредоточена в одной точке - в Хайнце. И хотя могут здесь возникнуть небольшие отклонения или путаные тропки, все же правильный путь всегда отыщется. Судьба Бригитты на этом закончена, осталось только описать ее воплощение.
Сегодня как раз один из таких дней, когда Бригитта особенно осознанно движется к цели. Она как раз встает, потому что пора идти на фабрику. Фабрика здесь - лишь маленькое отвлечение. Главная цель - вечер с Хайнцем. Бригитта натягивает на себя юбку и пуловер, подчеркивающие ее женские формы.
Фабрика для Бригитты как зал ожидания. Главная цель и главный труд - это Хайнц.

Предыдущая страница 22 Следующая страница


23 Эльфрида Елинек

А вот у Паулы иначе.
У нее есть и другие интересы, которые она намерена осуществить с помощью Эриха. Паула хочет ходить в кино, проводить отпуск в Италии, смотреть дома телевизор и воспитывать ребенка и дома, и во время поездок. Паула не только хочет заполучить Эриха, он нужен ей еще и для того, чтобы вместе завести собственное хозяйство, свои владения, где будут распоряжаться только они, ведь в этом смысл собственных владений. И хотя любовь Паулы к Эриху сильно уменьшилась, но она не исчезла совсем, ведь Паула слышала где-то, что нужно любить одного человека, потому что он отец твоих детей, и что нужно любить его как мужчину, и любовь эта заменит прежнюю любовь к дорогим родителям.
Родителей своих Паула не любит.
И все же Паула видит перед собой будущее, наполненное любовью. Она вырабатывает любовь из самой себя, как организм выделяет гормоны.
А вот у Бригитты иначе.
Бригитте нужен Хайнц, и Бригитте нужно дело, которое заведет в будущем Хайнц, и ей нужно убрать с дороги свекра со свекровью, и еще ей нужно будет работать, работать и работать, чтобы их мастерская стала еще лучше и больше.
Бригитте и сейчас приходится работать. Если вкладываешь свои силы в собственное дело, они возвращаются к тебе сторицей. И тогда есть ради чего пожертвовать и любовью, и ее последствиями, и ее забавами.
Итак, Бригитта намерена в корне улучшить свою ситуацию.
И Паула намерена в корне улучшить свою ситуацию, но при этом ей хочется обрести и счастье.
Бригитта к счастью как таковому равнодушна, то есть она уверена, что обеспеченный муж Хайнц и счастье - это одно и то же. Вот ей и достаточно одного Хайнца. Бригитта - человек скромный. Паула - человек нескромный.
Ей нужно то же самое, что и Бригитте, но требуется и сияющая аура вокруг желаемого. Ей хочется постоянно демонстрировать всем, как она любит ребенка, мужа, дом, стиральную машину, холодильник и сад. Любит все. Любовь может сдвинуть горы, но не Эриха. Любовь может сдвинуть горы, но не может привести Эриха во влюбленное состояние. Эрих никогда не знал любви, он еще ни разу не испытал чью-то любовь на своей шкуре.
Опять же, любовь не может раздобыть холодильник. А если нет холодильника и много еще чего, то Пауле остается любить только мужа да детей. Слишком мало объектов приложения великой любви Паулы. Такая вот огромная любовь в Пауле пропадает, тоскуя по достойным объектам приложения.
Бригитта хочет только владеть по возможности большим количеством предметов. Бригитте хочется просто ИМЕТЬ и НЕ ВЫПУСКАТЬ.
А Пауле хочется иметь и любить, да еще и людям показать, что имеешь и любишь.
Даже если бы Паула больше не любила Эриха, ей бы все равно следовало показывать людям, что она любит Эриха. Симулировать любовь очень нелегко, но необходимо. Даже если Эриха уже больше не любишь, есть ведь еще много других вещей, которые можно приобрести с его помощью и любить себе на здоровье заместо Эриха.
Бригитте хочется иметь и приумножать то, что имеешь. Это простая цель, она и ребенку понятна. Итак, мир вокруг них, не раз повидавший на своем веку подобные истории, стоит себе и дивится, азартно хлопает в ладоши и заключает пари, кто же из этих двоих придет к цели первым. Правда, бывает, что до цели и не доходят. Бригитта снова не забеременела.
Лишь беременность Бригитты может привести к переменам в ее жизни и в нашем повествовании.
Бригитта страшно боится, что гимназистка Сузи обгонит ее и забеременеет раньше, хотя, по правде, малейшие предпосылки для этого отсутствуют. Сузи ведь еще не женщина. Она пока девушка.
Сузи пока выжидает. И она спокойно и весело укладывает в спортивную сумку свои вещи, чтобы отправиться на теннисный корт. В ее жизни пока нет ничего грязного.
Хайнц не считает себя грязным типом. Он считает себя приличным молодым человеком. И в игре в кегли он тоже не видит ничего дурного.
Если и есть что-то грязное в жизни Хайнца, так это - Бригитта. Она - словно черное пятно на его белой рубашке.
Молодой предприниматель явно питает честолюбивые намерения по отношению к Сузи.
Бригитта явно хочет привлечь честолюбивые намерения Хайнца к себе.
Бригитта упускает из виду, что здесь не требуется никакого честолюбия, ведь она и так доступна. Стоит Хайнцу выйти из дому, как Бригитта уже тут как тут.
В один прекрасный день даже мать Сузи замечает, что за дочерью постоянно маячит какая-то тень. Это - наш Хайнц. Мать с ее материнским инстинктом замечает, что тень эта не отличается чистотой.
Она спрашивает дочь, нужно ли принять какие-то меры. Сузи только смеется в ответ и говорит, что справится сама.
Мать после этого разговора замечает отцу, что Сузи, как она надеется, надолго сохранит свой невинный и приветливый нрав.
Пока Хайнц крадется за Сузи, отбрасывая тень на ее теннисное платьице, Бригитта пребывает в страхе, что не сможет вообще забеременеть.
Но Бригитта наверняка забеременеет, на свое тело, в отличие от слабой головы, она вполне может положиться. Этот страх будет некоторое время существовать. Больше никаких новостей.
Судьба Бригитты закончилась.
Осталось сообщить о нескольких эпизодах из Паулиной жизни, которые обросли гигантскими фантазиями и ни в малой мере не соответствуют значимости двух этих историй. В голове у Паулы желания, мечты и представления слились в одно совершенно неперевариваемое целое. Доставляет удовольствие наблюдать, как Паула снова и снова падает лицом вниз. Для всех, кто твердо стоит на ногах, истинное удовольствие наблюдать, как Паула в соответствии с законами земного тяготения и любви снова и снова падает лицом вниз.
Когда Бригитта рассматривает в журнале фотографии миллионерских вилл, она мгновенно прикидывает, каких размеров будет ее дом на одну семью, и где будут размещаться помещения под мастерскую, и где надо пробить еще одну дверь.
Когда эти фотографии рассматривает Паула, она сразу и целиком погружается в этот чудесный мир. Вот уже соткался из воздуха ее дом, а вот и огромный сад, разумеется, раскинувшийся в самом живописном месте, красивом, как театральные кулисы. А вот и счастливые молодые люди, бродящие по саду. Это Эрих и его молодая жена с ребенком. И еще две немецкие овчарки в придачу. И жизнь бьет ключом. А все жители деревни стоят за забором, пожирают их глазами и завидуют вовсю.
Паулу привлекает ощущение от знания, что тебе завидуют и тобой восхищаются. Бригитту привлекает ощущение, связанное с обладанием, добыванием, собственностью.
Паула мечтает о следствиях, не умея создать причин. На это Эрих не способен, о чем Паула еще не догадывается.
Бригитту больше занимают причины. Она держится за Хайнца, за предпринимателя, а уж следствия возникнут сами собой.
Бригитта - дитя городское.
Паула - дитя сельское.
А еще Паула и Бригитта в унисон мечтают о свадьбе. Эти мечты занимают много времени.
Бригитта мечтает об этом и на работе, и в свободное время.
Паула мечтает об этом все время, ведь она ни на секунду не остается без работы.

Время проходит

Время идет своим неумолимым ходом, и если оно и дальше будет так идти, то Пауле совсем скоро рожать. Акушерку уже предупредили.
Бессмысленные усилия Паулы, направленные на то, чтобы привлечь Эриха, заходят слишком далеко, здесь, в деревне, никогда подобного не бывало. Когда наступает вечер, местный люд занимает свои места в зрительном зале. Приходят поглазеть всей семьей, даже с детишками.
За идиотскими поступками Паулы наблюдают с интересом. Кто - невооруженным глазом, а кто и в бинокль. Жители деревни представляют собой, так сказать, общественность.
Общественность явно одобряет абсурдные и унизительные поступки Паулы, желающей изловить драгоценную дичь.
Драгоценную дичь по имени Эрих.
Пауле необходимо легализовать свое неприятное положение.
Для этого ей нужен Эрих. Эриху же, этой редкостной дичи, нужен только он сам. Он ведь без посторонней помощи справляется со своей работой по заготовке драгоценной деловой древесины.
Паула заварила эту дерьмовую кашу, пусть она ее и расхлебывает. В одиночку. Драгоценный Эрих должен бы помочь ей поскорее освободить тарелку от этой гадости.
Эрих восседает на троне, установленном посередине местного питейного заведения.
Появляется Паула и демонстрирует свои нехитрые и немногочисленные фокусы, познания и способности.

Предыдущая страница 23 Следующая страница


Любовницы 24

Ну прямо как в цирке, только еще смешнее.
Увы, Эрих уже не в состоянии лицезреть Паулу, он уже набрался как следует и клюет носом, не видя, как Паула выполняет двойное сальто назад с одним оборотом.
Приятели хлопают Эриха по плечу и по спине, двигают кулаком под ребра, но - все напрасно.
Ничто, никакое выражение почтительного восторга публики не возвращает Эриха из царства снов в суровую действительность, где его ждет Паула.
До сих пор Эриха никто всерьез не принимал.
А вот теперь, когда он надул Пауле такой живот, отношение к нему переменилось.
Все считали Эриха слишком тупым, дураковатым малым, не способным при случае раздеть до трусов приезжую дачницу; у него явно с головой не в порядке, если он не сдал на права и с третьего захода; этот дебил, стукнутый по голове пыльным мешком, и по дереву-то топором как следует ударить не может. Все были уверены, что вместо дерева он тюкнет себя по тыкве.
А вот гляди же, какую штуку он с Паулой оттяпал.
Прежде все видели в Эрихе лишь рабочую скотинку, в отличие от них, кто хоть и является рабочей скотинкой, но сам-то себя ценит намного выше. Все наперебой выражают восторг по поводу Эриха, который так лихо заклепал Паулу.
Да, заклепал на совесть, разве не видно?
«Поздравляю, Эрих», - сыплется на него со всех сторон, и рука его, более привычная к рукоятке топора, пожимает другие протянутые руки. От долгих и непривычных рукопожатий ломит в плечевом суставе.
Эриха осыпают знаками уважения, ему бесплатно ставят кружку пива, угощают водкой, вином, взлохмачивают прическу, по-дружески двигают кулаком под ребра, в шутку пинают под зад.
Вот сейчас как раз такой коварный, но дружеский пинок заставляет Эриха подскочить, так что в суставах трещит.
Но Эрих снова, словно безжизненный мешок с мускулами, оседает на свое привычное место.
Таких успехов Эрих еще не переживал.
Жаль только, что ни Эрих, ни Паула, как бы ни старались, не могут вспомнить о причине того поступка, который принес теперь Эриху славу главного клепальщика. Опять же к месту этого славного события Эрих шел по тихой лесной тропинке, а не летел со свистом на лихом мопеде.
В памяти Эриха все стерлось.
И все же ему приятно изображать из себя важную персону в кругу мужиков и парней. Эрих никогда ничего приятного не видел, теперь ему достается много приятного и сразу.
Ну и Эрих, мал, да удал!
В десять вечера появляется Паула. В зале между столиков идет будущая мать.
Ее появление сопровождается гоготом, топотом, свистом и аплодисментами. Сейчас начнется самое забавное!
Зрители заключают между собой последние пари. Паула теперь - залежалый товар, пересортица. Она потеряла свою рыночную стоимость.
Паула выставляет на всеобщее обозрение последствия своего проступка, за который ей расплачиваться. Паула громко декламирует заученный наизусть текст. Она твердит, что Эриху пора домой, уже поздно, а завтра ему рано вставать на работу, что ее не сегодня-завтра заберут в роддом и у нее будет ребенок, что она и ее еще не родившееся дитя ждут Эриха. Пусть им и придется ждать еще долго. Все равно.
Твоя жена и твой ребенок ждут тебя, Эрих, ждут тебя и умоляют: дай им свою фамилию, Эрих.
Но Эрих сейчас не в состоянии даже вспомнить, как его зовут. Паула и на сей раз пришла слишком поздно.
Все считают, что уж если Эриху и придется поддаться на уговоры, то не раньше, чем появится ребенок. Уцененная Паула тогда совсем лишится какой-либо цены.
Если одного человека так обесценить, другие ведь сразу немножко вырастают в цене. Унижения, которые выпадают на долю Паулы, компенсируют этим людям их собственные, иногда еще более ужасные унижения.
Каждый вдруг снова ощутил себя человеком по сравнению с недочеловеком Паулой.
Мы собрались сегодня здесь, чтобы взвесить и оценить попытки Паулы затащить Эриха домой. Судьи поднимают вверх таблички с оценками.
Паула набрасывается на Эриха, предпринимая отчаянные усилия, чтобы увести домой это пьяное тело, которое, того и гляди, вывернет наизнанку. Паула тянет Эриха к себе. Руки Эриха то вырываются из рук Паулы и, как растянутая резина, снова ударяются о его тело, то со всей силы обрушиваются на Паулу. Зрители вокруг от получаемого удовольствия животики надрывают.
Паула уверена, что имеет на Эриха все права.
В зале спертый воздух от дыма, пивных паров, потных тел и сальных шуточек.
Беременная Паула, которой скоро исполнится шестнадцать, напрягает все мускулы, словно тягловая лошадь, и поднимает пьяного Эриха со стула, но ей не удается далеко уйти со своей сладкой ношей.
Друзья-лесорубы объединенными усилиями вырывают драгоценную добычу из рук Паулы.
Что может сделать одна Паула против объединенных усилий этих властелинов леса? Паула проиграла, она выпускает Эриха из рук. Пауле при всем ее несчастье еще и повезло, что никто не заехал кулаком ей в живот и не нанес вреда содержимому.
Паулина мать не имела бы ничего против такого оборота дела. Самое удачное решение проблемы, считает она, - это выкидыш или мертворожденный ребенок.
Жаль, но прошло слишком много времени, и при любом обороте дел ребенок выживет.
Итак, Эриха снова усаживают за стол. Он так и не понял, что с ним происходило. Паула, отягощенная своим материнским грузом, тащится домой. Лучше бы на нее лег тяжким грузом Эрих, а ребенок бы исчез. На улице темно, и Паула не раз спотыкается и падает. Все эти смертельные номера все же не убивают малыша в ее утробе.
Паула со стонами и всхлипами плетется домой, на боковую; ребенок в ее утробе тянет Паулу туда, где ее дом. Низко опустив голову, словно охотничья собака, вынюхивающая дичь, Паула добирается до домашнего очага, от которого на Паулу не веет домашним уютом.
Паула ложится в постель, закинув руки за голову. Скоро эти руки будут держать ребенка, а эта голова склонится над ним. Паула надеется, что родится мальчик, а не девочка.
Пусть это будет мальчик, а не девочка, - надеется Паула.
На следующий день спозаранку Паулу начинают пугать предстоящими мучениями при родах, тем, как ей будет больно.
Был бы у Паулы муж, ее бы не пугали, а утешали, баловали и успокаивали.
В один прекрасный день, когда воздух особенно мягок, Паулу отвозят в больницу, и она, как следует поднатужившись, производит дитя на свет Божий. Когда ее везли на «скорой», Паула решила про себя, что, если будет мальчик, назовет его в честь отца Эрихом, а если будет девочка, назовет ее городским именем - Сюзанна.
Родилась девочка. Дочь по имени Сюзанна.
Разочарованные родители Паулы злобно прорицают, что Эриха из-за дочки точно не заставить жениться, если бы сын, была бы хоть какая-то надежда.
Но Паулина мать уже агукает над дитятком, вот ведь какая славная малышка. Вся деревня именно этого от Паулиной матери и ожидает.
Сюзанна - внебрачный ребенок.
Паула - мать-одиночка.
Обе они - женщины.
В этом их счастье, но это налагает и обязательства вести себя как человек, а не как самка.
Это прекрасное обязательство. Много лучше, чем обязанности Эриха-лесоруба.
Паула всего на шестнадцать лет старше своей дочери, и все же она уже почти готова отказаться от жизни.
Прослышав о радостном событии, из города, куда она вышла замуж, прибывает Паулина тетка. Она сидит у Паулиной постели и поучает ее:
- Ты вела себя по всем статьям так, как дикие звери, ведь звери в лесу дают приплод, но замуж-то не выходят.

Предыдущая страница 24 Следующая страница


25 Эльфрида Елинек

Паула лежит на больничной койке, слушает теткины увещевания и ревет.
Тете-горожанке легко проявлять великодушие, ведь она вышла замуж за пекаря, живущего в крупном городе, и у них с пекарем есть своя машина.
Тетя-горожанка обещает поговорить с Эрихом и уломать его, что совершенно необходимо, когда имеешь дело с мужчинами, которые не хотят что-то делать по доброй воле.
Опять же среди мужчин не так уж редко встречаются люди с мягким сердцем.
Капля камень долбит, будем надеяться, что и с Эрихом справимся.
Единственный путь для Паулы: унижаться и продолжать долбить.
И тетя-горожанка считает, что малышка - просто загляденье. Ребенок не должен отвечать за грехи матери.
И опять же, малышка - просто загляденье, при такой-то жуткой уродине-матери, как Паула.
Эриха, задолбанного тяжелой работой, долбит и уламывает тетя-горожанка. Ниже мы расскажем, какой вид примет Эрих после того, как его уломают.

Промежуточный итог

На сегодняшний день радостное сияние, свидетельствующее о том, что Бригитта стала женой и матерью, пока еще не разливается.
Сегодня они отправляются на прогулку в парк - показаться перед людьми в новых пальто! Во время прогулки происходит случайная встреча с Сузи, которая выглядит как картинка и везет в коляске своего маленького племянника, а на поводке ведет огромную породистую овчарку с прекрасной родословной.
В целом перед нами воплощение самого изысканного конструкторского расчета. Природа приняла здесь самые оптимальные формы. С одной стороны, изящная породистая овчарка, с другой - Сузи, наделенная такими же качествами, только в своем, особом роде. В лучах солнца, падающих на Сузи сквозь листву деревьев, она выглядит словно идеальное воплощение всех матерей на свете. А ведь Бригитта считает, что Сузи никогда не стать хорошей матерью, она слишком эгоистична и никогда не поставит интересы ребенка выше своих собственных.
Бригитта ошибается. Сузи вполне может подчинить свои интересы интересам будущего ребенка, только ребенок этот должен быть зачат от соответствующего ее представлениям отца.
Хайнц как источник зачатия ее представлениям не соответствует. Он ведь даже грубоватой Бригитте не в состоянии доставить хоть какое-то наслаждение. Что уж говорить об изысканной Сузи. На Сузи сегодня нет нового пальто, но ее небрежная, спортивного покроя одежда из дорогой ткани, в которой она вышла на прогулку, выглядит намного лучше, чем новехонькое демисезонное пальтишко Бригитты. Сузи выглядит словно картинка. Мать и дитя на прогулке.
Красивая собака дополняет общее впечатление.
Мощный зверь рядом с детской коляской и с Сузи выглядит удивительным образом кротко и изящно. «Я хочу быть дикарем, которого ты, Сузи, будешь вести на поводке», - говорит про себя возбужденный Хайнц, и помыслы его далеко не чисты.
Всем вокруг сразу ясно, какой сильной любовью к младенцу пылает Сузи.
Картинка без слов.
Ухожена да пригожа, все хотят на нее быть похожи! Бригитта в своем новеньком пальтишке из смесовой ткани рядом с Сузи ощущает себя простушкой и замарашкой. А ведь в магазине она была в восторге от своей покупки. Какое слабодушие.
Хайнц мгновенно заговаривает с Сузи:
- Малыш так тебе идет.
Вопреки почтенно-материнскому виду Сузи Хайнцу не терпится безотлагательно привести свой конец в стартовую позицию.
Его чересчур опрометчиво посещают ощущения, схожие с чувством гонщика на старте соревнований «Формулы-1».
Бригитта вновь наливается ненавистью. Снова возникает угроза, что экзамен на специальность, собственное дело, сбережения родителей отодвинутся в сторону на неопределенное время. Хайнц, в котором возникают ощущения лыжника перед стартом (с Бригиттой у него никогда такого не бывает), опять нацелился на Сузи.
Ведь если Сузи так к лицу играемая ею роль заботливой мамочки, то что уж говорить, когда она на самом деле станет матерью.
Сузи принадлежит к совсем иному социальному слою. Хайнц считает, что он способен преодолеть препятствия, их разделяющие.
Кто лучше него пригоден для решения этой трудной задачи!
Да и Сузи ведет себя сегодня не так агрессивно, как обычно.
Она не заводит разговоров ни о кружках народного танца, существованию которых угрожает опасность, ни о дискуссионных клубах, где можно выражать свое мнение, ни о демонстрациях, к которым можно присоединиться.
Сузи заявляет, что младенец в своей уютной колясочке ничего не знает о сложностях этого мира, и она, Сузи, намерена оградить его от всего дурного и отвратительного.
Бригитта живет по горло в этом отвратительном мире. Что хорошего в этом дерьме?
Сузи одаривает Бригитту полезными советами для домохозяйки, дает ей советы, как воспитывать детей. Она прибегает к многочисленным иностранным словечкам, которых Бригитта не знает.
При этом Сузи говорит, что Бригитта будет более хорошей матерью, чем она, Сузи. Ведь она, Сузи, еще слишком молода, чтобы заводить детей, но если появится когда-нибудь ОН, единственный, который выбьет у нее из головы эту дурь, она, конечно же, несмотря на свою молодость, станет матерью его детей.
Сузи ответит ему: ДА.
Сузи говорит буквально следующее: - Не знаю, может, кто-нибудь и выбьет эту дурь у меня из головы.
Бригитте трудно понять, что имеет в виду Сузи.
Но Бригитте ясно, что Хайнц примеряет на себя роль единственного, а Сузи он не прочь заполучить в собственность. А ведь его собственность - это она, Бригитта.
Слава Богу, Сузи не клюнет на Хайнцево предложение, ведь ей и невдомек, что может значить для человека его собственное дельце.
Ей невдомек, что именно Хайнц - настоящий мужчина.
Хайнц галантно забирает у Сузи поводок и прогуливает собаку. Элегантность и сила, возросшие вдвойне!
Таким способом Хайнц пытается навести мосты между ним и Сузи, для Бригитты невыносимые и опасно прочные. Бригитта оттеснена этой ослепительной парой на обочину жизни, и перед ее мысленным взором, не слишком утружденным образованностью, возникает роскошная картина: она сует Хайнца головой прямо в унитаз, счищает дерьмо Хайнцевой пышной шевелюрой.
А ведь сегодня самый благоприятный срок!
И одежда на ней - с иголочки! Если сегодня не получится, то не получится никогда. Сегодня или никогда.
И когда Бригитта подарит ему настоящего наследника, Сузи со своим племянником сразу утратит всю притягательность. Хайнц тогда научится отличать настоящего ребенка от поддельного, свою собственную плоть и кровь от Сюзанниного племянника.
Сказано - сделано.
- Хайнц, я так тебя люблю, - механически повторяет Бригитта, когда они наконец добрались до дома. Ее волосы излучают на солнце рыжеватый блеск, этому способствует краска, Бригиттой обильно применяемая. В Хайнцевой мошонке обильно накопилось желание, которое ему давно уже не терпится удовлетворить.
Расстегнуть пуговицы и войти в Бригитту - секундное дело.
Сегодня мы торжественно извещаем вас, что наконец-то между двумя молодыми людьми произошло то, последствия чего обнаружатся лишь через несколько недель.
Наконец-то Бригитта обрела свою судьбу.
Сегодня Хайнц сделал Бригитте ребенка. Примите наши поздравления.
Теперь Бригитте не придется, как она боялась, провести свою жизнь в холодном одиночестве.
Победа Бригитты - результат долгих и кропотливых усилий. В борьбе полов она еще раз выиграла, Наверняка и в собственном магазинчике Бригитта будет отлично работать и радовать клиентов.

Предыдущая страница 25 Следующая страница


Любовницы 26

Счастье Бригитты - не результат случая. Она добилась его в тяжелой борьбе.
Бригитта считала, что, кроме жизни у фабричного конвейера, существует и другая жизнь, и Бригитта оказалась права: есть, кроме жизни у конвейера, и другая жизнь, жизнь с Хайнцем.
Умение и труд все перетрут.
Гитти своим трудом проложила себе дорогу.
Слава Богу, что ее тело не оказалось бесплодным, ведь в этом случае в самый последний момент все могло пойти прахом.
Хвала Бригиттиному телу. Победила способность к деторождению, а точнее - здоровые матка и яичники Бригитты.
У Сузи, наверное, эти органы тоже есть, но ей это еще придется доказать.
В любом случае, Бригитта выкарабкалась.
Выкарабкалась наверх, к праву рожать и работать в магазинчике электротоваров.
Вперед, Бригитта!
У вас тоже есть способность к деторождению?
Будем надеяться!
Вас утешает пример Бригитты, которая не убила в себе этой способности, работая на конвейере, а с помощью Хайнца реализовала ее с максимальной выгодой.
Конец - делу венец.

Паулу выручает смерть астматика

Разговор городской и деревенской женщин оказался плодотворным - как плодотворным было и половое сношение между Эрихом и Паулой - только потому, что неожиданно окочурился астматик. Астматик в одночасье оказался в мрачной кладбищенской земле, где ему уже не доведется никем помыкать.
Эрихова мамаша ощущает вокруг себя непостижимую пустоту, в которой она вдруг оказалась, пустоту, в которой не раздаются больше командные оклики бывшего чиновника.
Мамаша устраивает свои больные косточки в мягком кресле и время от времени вздрагивает, словно охотничья собака, которая ждет, когда же наконец раздастся зов, команда или приказ, но так этого и не дождется.
Ужасные хрипы, кашель и одышку словно ветром сдуло. Наступила тишина.
В кухне не раздается больше ни звука.
Так вот, отправив бренные останки астматика на вечный покой, мать Эриха ощутила вдруг пустоту вокруг себя.
С дикой неистовостью мать окунулась в дела, связанные с подготовкой к погребению, словно хотела еще раз направить все свои усилия к одной, истинной цели - на службу астматику. А вот теперь все закончилось, и так тихо вокруг.
Жива, правда, старая бабушка, которая когда-то давно отправила в люди дочь, когда той и четырнадцати не исполнилось, отправила ее навстречу первому попавшемуся вздыбленному члену в ее жизни. Мать мстит теперь бабке сторицей.
Сельский люд, у которого память короткая, давно позабыл, что и бабку в свое время, едва ей исполнилось двенадцать, отправили в люди, а стало быть, и навстречу первому попавшемуся вздыбленному члену. Сама бабка об этом еще помнит, но на нее давно уже никто не обращает внимания.
Все же лучше шпынять собственную мать, если нет больше нужды быть у астматика прислугой, чем вообще ничего не делать. Эхо в горах далеко разносит жуткие ругательства и пожелания сдохнуть поскорее.
Паулина тетка возникает в их доме во время одного из приступов плача, который настигает старенькую бабушку, доведенную до слез овдовевшей, потерявшей астматика дочерью. Мы помним, что тетка намерена высвободить Эриха из пут родительского дома и прилепить к Пауле. Она говорит, что вот-де придется крошечному дитятке расти без отца, и разве мало того, что собственные дети Эриховой матери выросли без отцов? Ребенку ведь нужен отец, равно как и мать. Ребенку нужна и твердая рука, и мягкая рука, материнская. Ребенку нужны родители, и не порознь, а вместе. Так ведь ребенку лучше.
Всем ясно, что Паула поступила по-свински и дурочку сваляла, но ведь она совсем еще молоденькая. Ведь и Эрихова мать была когда-то молоденькой. А Паула в будущем не станет поступать по-свински, будет вести себя прилично.
Да и на Эрихе часть вины лежит, ведь в этом деле всегда двое участвуют, хотя мужчине труднее себя контролировать и его мало в чем упрекнуть можно. Но ведь мужчина сам пробьет себе в жизни дорогу, а женщина, Паула то есть, разве пробьет себе дорогу одна, да еще с ребенком! Опять же ей нужна сильная мужская рука, рука Эриха: где поправить, а где и ударить.
И ребенку нужен папочка, нужен Эрих.
- Откуда знать, может, ребенок и не от Эриха, - мрачно замечает мамаша, которую распирает ярость. - Если уж девка с одним легла, то и с другими удержу знать не будет. Откуда знать, может, ребенок и не от моего Эриха, откуда знать.
За этим столь привычным оскорблением следует привычное же молчание. Оскорбление, адресованное Пауле, краешком задевает и ни в чем не повинную городскую тетю.
Она клянется про себя, что отвесит Пауле за это хорошую оплеуху.
И все же скоро зазвонят свадебные колокола!
Скоро зазвонят свадебные колокола! Бим-бом, бим-бом.
Эрихова мамаша по-прежнему удерживает оборону, но там, где прежде возвышалась толстая бетонная стена (астматик! ), вдруг оказалась мягкая, словно масло, податливая преграда. От новой ситуации, с которой в этом возрасте трудно справиться, у мамаши голова идет кругом.
Внезапно вокруг нее толпятся просители, внезапно ей самой надо принимать решения, внезапно она вознеслась над теми, кто теперь зависит от ее воли. Все это приводит привыкшую к дисциплине женщину в некие разброд и шатание.
Ведь ей уже довелось хлебнуть горя.
Муж у нее умер, и кто же теперь рядом останется?
Совсем никого.
Мать говорит, что ей нелегко расстаться с сыном. Нужно быть сильным человеком, чтобы такое перенести. Мать - человек сильный, она хоть и выглядит как ходячий скелет, но спокойно донесет два тяжелых железных ведра с теплым пойлом для скотины.
Тот, кто в состоянии был выдержать общение с астматиком хоть вполовину меньше, чем она, тот - человек сильный.
На кого же ей теперь обратить свою ненависть, если в доме пусто станет? Ответ простой. Остается ведь старенькая бабка, которую можно ненавидеть с утра до ночи и которая ведь теперь уже прабабкой стала.
Итак, вся ненависть достанется прабабке!
Включить прожектора!
Городская тетка совсем по-городскому просит Эрихову мамашу не разрушать счастья двух юных сердец. Тетка свободно владеет сентиментальным жаргоном журнальных рассказиков о любви.
- Скажи «да», пусть природа вступит в свои права, пусть события идут своим естественным ходом, а все остальное приложится, - вот как она выражается.
Итак, сначала природа пошла своим неумолимым ходом, а теперь счастье должно войти в дом. Городская тетка считает, что мамаша не должна чинить препятствий этому естественному ходу природы.
В конце концов совсем замороченная Эрихова мамаша снимает все препятствия на пути у природы. Она отходит в сторону, чтобы природа могла ворваться в ее дом. А вот и природа, она уже тут как тут! Скоро быть свадьбе.
Итак, нам предстоит красивая, белоснежная свадьба.
Эрих тупо соглашается, ему на все плевать. Раньше он все деньги нес отцу, оставляя себе лишь на выпивку и на мопед, а теперь будет приносить что останется Пауле и ее подзаборнице.
Тут вам не роман о красотах родного края!
Тут вам и не любовный роман, хотя и есть с ним кое-какое сходство.
И хотя речь, казалось бы, идет о родном крае и о любви, на самом деле ни того, ни другого здесь нет в помине.

Предыдущая страница 26 Следующая страница


27 Эльфрида Елинек

Речь здесь идет о некой вещи, о предмете по имени Паула.
Этой вещью распоряжается Эрих, а им в свою очередь распоряжаются другие, распоряжаются его мускулами до тех пор, пока в нем не заведется какая-нибудь болезнь и не отправит его на тот свет, а уж выпивка ей в этом - первая помощница. Эрих распоряжается жизнью Паулы и жизнью Сюзанны, своей дочери.
Молодую пару решено пока поселить у Паулиных родителей, которые освободят одну комнату. Родители рады заполучить в свое гнездо молодую пару, а не мать-одиночку с ребенком.
- Нас скоро будет не трое, а четверо! - шепнет однажды мужу молодая жена. - И скоро мы купим собственную квартиру или небольшой домик, погоди немного, отдохнешь и ты.
И скоро мы денежек скопим. Правда, пока у нас ничего нет. Пока у нас только мы сами да наша любовь.
Да еще наши желания. Мы возьмемся за дело с желанием и любовью. Тогда и дело нам будет желанно и любо.
Паула давно лишилась и желания, и любви, вернее того, что она считала желанием и любовью. У Эриха ни желания, ни любви и в заводе не было.
У Эриха есть лишь одно: его работа, на которую он отправляется без всякого желания и любви.
У молодой пары есть Сюзанна. А еще руки, у каждого по паре, и эти руки надо приложить к жизни. Пройдет немного времени, и эти руки станут прикладываться к Сюзанне, оставляя следы на ее тельце. Так будет до тех пор, пока на нее не положит большую и сильную руку какой-нибудь Петер или Вильгельм. Ясно, что не Святой Дух.
Святой Дух собственной персоной благословит и соединит два молодых сердца, которые уже благословили себя сами, заведя ребеночка.
А перед венчанием Пауле придется походить к пастору в дом, отсидеть положенные католической церковью часы на занятиях для брачующихся, где с ней будут обращаться как с последним дерьмом. Но пройдет время, забудется и это унижение.
Пройдет время, и туго затянется петля.
Нам предстоит описать красивую свадьбу, чтобы описываемые события не выглядели совсем уж безрадостно.
Нельзя же все время описывать отрицательное и уродливое.
Все главные действующие лица радостно предвкушают грядущее событие.
К сожалению, главные действующие лица радоваться почти что разучились. Старую собаку не научишь новым фокусам.
Правда, Паула еще сохранила свой оптимизм.
Паула благодарна, как приманенная собака.
Смотреть на то, как она выражает благодарность, просто жутко. От этой благодарности веселее не становится.
А еще Паула чувствует облегчение.
Она в принципе готова рожать еще.
Приготовления к свадьбе начинаются.
Эриху ребенок нравится.
- Вы, мужчины, в маленьких детях все равно ничего не понимаете, - объясняет ему Паула, вновь обретшая дар речи. Паула так рада, так рада.
Она покрывает младенчика прочувствованными поцелуями, пусть все смотрят, теперь она имеет право.
Эрих любит моторы и водку.
Паула любит будущего мужа, любит свою детку и домик, который они себе построят.
Теперь все будет хорошо!
Паулины чмоканья слышны аж в другой комнате.
Теперь все будет хорошо.

О брюхатой Бригитте

Она начинает расцветать и наливаться соком, и вместе с нею расцветает и наливается соком пока еще бесформенное нечто у нее внутри.
Когда однажды утром ее вдруг сильно тошнит, она знает, в чем тут дело. Ни от чего другого ее тошнить не может.
Бригитта выплевывает блевотину в унитаз, распрямляется и, будто вновь родившись, отправляется на работу к своим бюстгальтерам. Она получила свой шанс родить нового человека и самой как бы родиться заново. Ей предстоит строить для себя новую жизнь.
Теперь она чувствует себя по-настоящему уютно. У природы есть своя тайна, тайна появления и исчезновения. Бригитта скоро узнает эту тайну.
Появление и исчезновение. Если конкретно, то скоро у Бригитты появится ребенок. А родители-дальнобойщики по возможности побыстрее исчезнут, не то им предстоят долгие и нелегкие годы в доме для престарелых, ведь старость должна уступать дорогу молодости и силе.
Правда, родители-дальнобойщики еще не догадываются о своей неприятной судьбе.
А еще пусть исчезнет, перекинется хозяин мастерской, ведь Хайнц, который у него учился, теперь всему выучился и ждет счастливого случая.
Вот стоит он перед нами, этот будущий преемник хозяина. Пусть бездетный хозяин глаза-то разует!
Надежды Хайнца растут и растут.
Все его небольшое семейство облегчит хозяину переход в лучший мир, и Хайнц тогда сможет открыть собственное дело. И они будут стараться вовсю, будут модернизировать, ремонтировать, красить и расширять, чтобы все было модернизировано, отремонтировано, покрашено и расширено.
Итак, старое должно уступить дорогу молодому, и Бригитта готовит в животе место для нового, прекрасного, великолепного существа, которое вытеснит все ненужное и бесполезное.
Дитятко займет важное место в жизни, как же, будущий наследник фирмы! Бригитта займет место вслед за ним, ведь ей и работать, и за хозяйством следить придется.
До сего момента Бригиттино место было неважнецким - простая работница на фабрике корсетных изделий. Это на ступень ниже, нет, на много ступеней ниже.
И вот настал тот день, когда Бригитта ставит Хайнца в известность. Бригитта открывает Хайнцу свою тайну.
Хайнц все время боялся, что это случится, но теперь ему нечего пасовать. Настоящий джентльмен не пасует ни перед чем и готов исполнить свой долг.
- Прежде чем платить за ребенка, я хочу, чтобы мать отработала свое, - говорит уверенный в собственной мудрости Хайнц, обращаясь к совершенно обалдевшим родителям, жмущимся друг к другу, словно в сильную бурю.
Отец-дальнобойщик прощается с иллюзией по имени Сузи.
Мать-дальнобойщица прощается с иллюзией по имени Сузи.
Скоро деревья распрощаются с листвой, и родители покинут дом, чтобы освободить место молодому поколению. Их сберкнижка останется здесь.
У отца - больные позвонки, теперь болит и сердце. На старости лет он вдруг нажил себе еще одну хворобу.
Такие вот дела. Снова, в который уж раз, предпринимательству и культуре (Сузи) не удалось породниться.
Хайнц со своим предпринимательством остается сам по себе.

Предыдущая страница 27 Следующая страница


Любовницы 28

И у матери по части культуры были далеко идущие планы, которые теперь пошли прахом.
Какая бы была прекрасная пара: Сюзанночка, вся в белом, как цветочек, и Хайнцик, весь в черном! Вот уж контраст так контраст!
Разве есть что-нибудь на свете, что одновременно так противоречило бы друг другу и так сочеталось? Или - разве было бы что-нибудь подобное на свете?. .
А потом бы детишки пошли, и бабуля помогала бы им учить уроки, а потом они постигали бы предпринимательскую науку, так сказать, с самых азов.
Чему не суждено, тому не бывать. Бригитта контраста не составляет, она такая же, как Хайнц, только на несколько ступенек ниже.
Она уж слишком простая.
Хайнц относится к Бригиттиной беременности и как к обузе, и как к событию, которое в конце концов пойдет ему на пользу.
Жениться так жениться. Бригитта чувствует себя на седьмом небе и считает, что в ее новом положении она - нечто особое и потому ее все должны беречь.
Итак, для Бригитты начинается новая жизнь.
Скоро для Бригитты навсегда остановится конвейер по пошиву бюстгальтеров. Счастье-то какое, просто слов нет. Будущая мать держит теперь в руках не жесткие перлоновые кружева, а мягонькие распашоночки. Бригитта изо всех сил гордится своим достижением.
В ней завершилось развитие от беспамятного бесполого существа к существу женского пола.
И пожилой владелец мастерской, в которой работает Хайнц, радуется, словно маразматик, будущему ребенку Бригитты. Он говорит о том, как здорово, что в их семью вливается молодая, еще не застоявшаяся кровь. О том, чтобы передать Хайнцу дело, он не говорит.
Старый осел.
Пожилой владелец не дает повода усомниться в том, что он здесь по-прежнему был, есть и останется хозяином.
Хайнц не дает Бригитте повода усомниться в том, что он хозяин в доме. Бригитта сама вне себя от радости, что наконец-то обрела хозяина.
Если так долго жить без хозяина, то огромное облегчение - обрести наконец самца.
Хайнцева мамочка радуется будущему ребеночку. Она вяжет и вяжет не покладая рук, как сумасшедшая. Это у нее получается. Получается, хотя этому она не училась. Впрочем, она ничему не училась.
Хайнцев папочка хоть и ворчит, как ворчат в кино или по телевизору старые папаши, но, как и те, что в кино или по телевизору, он ворчит не всерьез.
Бригитта оберегает свой живот. И Бригитту с ее животом все оберегают. Как приятно!
И Сузи желает ей счастья. Сузи так приветливо желает ей счастья.
Хайнц и Бригитта благодарят Сузи. Бригитта говорит:
- Мы скоро поженимся, пока не стало слишком заметно. Мне нужно теперь беречь себя и потихоньку готовиться к рождению ребенка.
Бригитта прислушивается к себе, но не слышит никакого эха.
Сузи говорит, что вообще не хочет иметь детей.
То есть когда-нибудь потом, когда она станет зрелой женщиной и утолит свой аппетит к путешествиям по всему миру. Она пока подождет заводить детей, ведь ей хочется поездить и посмотреть на мир, в котором столько людей голодает. Она еще слишком молода. Объездив весь мир, она, пожалуй, отправится в самый мрачный уголок этого мира, чтобы поработать там годик в благотворительной организации. А уж потом, может быть, она и выйдет замуж, если встретит подходящего человека. И если она встретит подходящего человека, то и дети у нее будут.
Сузи ждет, что к ней придет большая любовь, в которую она (Сузи улыбается) еще верит.
О чем Сузи умалчивает, но постоянно мечтает, так это о знакомстве с молодым студентом, которому, если он вдруг появится на горизонте, Сузи не только раскроет сердечко и объятия, но и распахнет настежь свою маленькую скважину, словно ворота в сарай.
Пока же Сузи не готова к этому, затворена, цветет девическим румянцем и замурована. Она вся в ожидании, как маков цвет, как василек или подсолнух, ждущие, что придет кто-нибудь и откроет их.
Откроет, войдя в дом с розами, с огромным букетом роз.
А еще Сузи говорит, что недостаточно просто быть женщиной. Свои женские качества женщина должна обращать на то, для чего они и существуют. Она должна хлопотать, заботиться и в широком смысле слова помогать.
За просто так и за спасибо Сузи одаривает Бригитту советами, как строить новую жизнь.
Хайнц, как обычно, весело намекает на свое новое положение, на то, что его теперь поймали и связали, но делает это он скорее забавно и не без грубоватого юмора, как это ему всегда свойственно. Сузи от возмущения зажмуривает глаза, разве можно говорить такие пошлости?
Хайнц еще больше чувствует себя настоящим мужчиной, да он, собственно, и есть настоящий мужчина.
Бригитта весело уводит Хайнца от Сузи, от потенциальной опасности, которая теперь обезврежена. Она весело подчеркивает, что Хайнц скоро станет женатым человеком и отцом семейства. Больше никаких посторонних девиц.
Хайнц и Бригитта весело идут навстречу близящейся свадьбе. Сузи весело думает про себя, что этот тип действительно воображал, будто сможет ее заполучить. Нет, ее сможет заполучить только настоящий мужчина, а не этот простачок.
Бригитта весело думает, что настоящего мужчину заполучила ОНА, а не какая-нибудь Сузи.
Родители отпускают веселые шуточки по поводу толстого Бригиттиного живота и говорят, что Хайнц теперь связан по рукам и ногам. У всех веселое настроение. А вечером по телевизору все смотрят веселую развлекательную программу с Питером Александером .
Бригитта чувствует себя как в теплой ванне.

Свадьба

Вот и наступил он, столь долгожданный день. Голубое небо и сверкающее солнце шлют привет долгожданному дню. Вот и наступил он, столь долгожданный день. Голубое небо и сверкающее солнце шлют привет долгожданному дню.
На Бригитте длинное, до полу, белое платье, сшитое у портнихи на заказ.
На Пауле длинное, до полу, белое платье, сшитое на заказ у портнихи, у которой Паула училась на швею.
В руках у Бригитты букет белых роз.
В руках у Паулы букет белых роз.
На Хайнце черный костюм с отделкой под смокинг.
На Эрихе новый черный костюм и очень красивый галстук.
Хайнц без устали отпускает дурацкие шуточки по поводу своей утраченной свободы.
Гости подшучивают над Эрихом по поводу его утраченной свободы.
Хайнц рассуждает о своем будущем дельце, Бригитта тоже вставляет словечко-другое. Она по-хозяйски кладет свою руку на руку Хайнца.
Эрих думает о своих моторах, Паула думает о том, что ей снова удалось выкарабкаться.
Бригитта испытывает благодарность. Паула испытывает благодарность.
Бригитта думает, что время от времени она позволит себе повыступать, но в общем и целом Хайнц прав, и она будет делать то, что он скажет.
Паула думает о том, что с этого момента ей придется еще чаще делать то, что скажет Эрих.

Предыдущая страница 28 Следующая страница


29 Эльфрида Елинек

Наконец-то Бригитта обрела то, чего ей действительно в жизни не хватало: спутника и в горе, и в радости.
Наконец-то Паула обрела то, чего ей действительно в жизни не хватало: спутника и в горе, и в радости.
На свадьбу Хайнца и Бригитты собралось много родственников.
На свадьбу Эриха и Паулы собралось много родственников.
Свадьбу Хайнца с Бригиттой отмечают торжественно и прочувствованно.
Свадьбу Эриха с Паулой отмечают торжественно и прочувствованно.
Бригитта очень счастлива.
Паула очень счастлива.
Бригитта своего добилась.
Паула своего добилась.
Бригитта беременна и скоро сможет взять своего будущего младенца на руки.
У Паулы уже есть ребенок. Она уже не раз держала его на руках. Но сегодня ребенка пришлось оставить дома.
Хайнц теперь «хозяин в доме», как он с удовольствием выражается.
Эрих теперь «хозяин в доме», как ему подсказывают окружающие.
Хайнц выпивает стаканчик-другой вина, приходит в прекрасное расположение духа и заявляет, что он теперь хозяин в доме, а его пожилым родителям и на тот свет пора. Конечно, он выражает эту мысль не в столь грубой форме. Хайнцевы родители чувствуют себя несчастными посреди всеобщего веселья.
Эрих и сегодня, как всегда, напивается до бесчувствия и не в состоянии произнести ни слова.
Но Паула, несмотря ни на что, чувствует себя счастливой посреди всеобщего веселья.
Родители Хайнца, ворча и отпуская едкие замечания, оплачивают свадьбу, Бригиттина мать со своей стороны тоже дает деньги, но сумма очень незначительная, и родители Хайнца прохаживаются по поводу Бригиттиного происхождения.
Родители Паулы с радостью оплачивают свадьбу. Теперь никто не посмеет смотреть на них свысока.
А потом все весело танцуют.
А потом все весело танцуют.
И на одной, и на другой свадьбе.
Все празднуют событие, связанное с тем, что наконец в дом входят муж и жена.
Бригитта и Хайнц будут жить в маленьком дачном домике с родителями, а потом они приложат все усилия, чтобы сплавить Хайнцевых родителей подальше, перестроить дом и оборудовать магазинчик с мастерской.
Паула и Эрих поселятся в крохотной комнатке у Паулиных родителей, а потом постараются купить маленькую квартиру или даже построить свой маленький дом!
Бригитта и Хайнц будут копить и экономить, копить и экономить, ведь дом стоит денег!
И Эриху придется теперь копить и экономить, копить и экономить, ведь дом стоит денег.
Обе женщины будут копить деньги, которые заработают их мужья.
Хайнц и Бригитта добьются своего.
Эрих и Паула своего не добьются.
Мастер по установке электрооборудования зарабатывает очень прилично.
Лесоруб зарабатывает мало.
Эрих выпивает.
Хайнц выпивает редко и в меру.
Эрих пропивает почти все.
Хайнц ничего не пропивает, ведь у него есть честолюбие и голова на плечах.
У Бригитты с Хайнцем дела пойдут в гору, и скоро они выживут из дома Хайнцевых родителей.
У Бригитты с Хайнцем дела пойдут в гору, и они заведут ребенка, мальчика, и назовут его Харальдом.
У Паулы с Эрихом все придет в упадок. Через год у них тоже появится мальчик, и они назовут его Карлом.
Но пока мы хотим беззаботно поплясать на свадьбе у Хайнца и Бригитты.
Но пока мы хотим беззаботно поплясать на свадьбе у Эриха и Паулы.
И наслаждаться прекрасным днем.
И наслаждаться прекрасным днем.
Паула связала свою судьбу с Эрихом, и в один прекрасный день он будет висеть на ее шее, как мельничный жернов.
Бригитта связала свою судьбу с Хайнцем, и она не просчиталась, она получит в награду свое собственное дельце и красивый автомобиль.
Пауле случайно не повезло, и ей предстоит упасть еще ниже.
Бригитте случайно повезло, и ей предстоит пережить стремительный взлет.
Бригитта вложила весь свой капитал, все свои телесные и душевные силы.
Паула вложила весь свой капитал, все свои телесные и душевные силы.
Счастье и удача повернулись к Бригитте.
Счастье и удача отвернулись от Паулы.
Счастье Бригитты зависит от случая, который ей благоприятствует.
Счастье Паулы зависит от случая, который ей не благоприятствует.
У Хайнца есть перспективная работа.
У Эриха работа без особой перспективы, но на жизнь хватает.

Предыдущая страница 29 Следующая страница


Любовницы 30

Хайнц знает, что главное в денежных делах.
Эрих понятия не имеет, что главное в денежных делах. Эрих знает, что главное в гонках на кубок мира: самый скоростной автомобиль.
Хайнц знает, что он в жизни разбирается. Хайнц знает, что его жена не слишком разбирается в жизни. Хайнц обладает властью над своей мало что знающей женой.
Эрих в жизни не разбирается. Несмотря на это, Эрих обладает над своей женой неограниченной властью, чем он и пользуется.
Бригитта и Хайнц мечтают о том же, о чем мечтает Паула.
Эрих вообще ни о чем не мечтает, кроме своих моторов.
Зато Эрих выпивает.
Мечты Бригитты и Хайнца осуществятся.
Мечты Паулы не осуществятся.
Эрих так и не получит водительских прав, что сильно его расстроит, но, пожалуй, продлит ему жизнь.
Итак, каждый из этих четырех счастливых людей понесет свою ношу.
В конце концов, с собственностью к человеку приходит и ответственность.
А к человеку без собственности вообще ничего не приходит.
Ноша Паулы от этого не станет легче.
Сегодня вступила в брак пара, у которой нет собственности, и пара собственников, которых ждет блестящее будущее.

«Сама садик я садила» (Родители выкатываются)

Годы приходят, и годы уходят, и дети становятся взрослыми.
Хайнц пошел той дорогой, о которой мечтал. Из него получился первоклассный предприниматель, умеющий держать нос по ветру и первым чувствовать, куда ветер дует.
Его жена торговала электротоварами в их собственном магазинчике. Им пришлось упорно копить деньги, работать, брать кредиты. И снова работать, копить деньги и брать кредиты. Они упорно работали и копили деньги.
Все получилось так, как того хотела Бригитта и как она себе все представляла. У них очаровательный ребенок и второй уже на подходе. Чем они еще могли быть недовольны? Они были довольны всем. Хотя, постойте, кое-чем они все же были недовольны. В их новеньком, сверкающем белизной домике было тесновато.
И еще им хотелось, чтобы всего у них становилось больше, чтобы все постоянно увеличивалось. И всего у них прибавлялось, и все у них увеличивалось.
И однажды настал он, этот долгожданный день.
Листва в саду по-осеннему раскрасилась в яркое разноцветье; зацвели астры и далии; солнце позолотило яблоки и груши, наливавшиеся спелостью и пригибавшие ветки книзу; птицы уже потянулись на юг, где им предстояло провести некоторое время. А Хайнцевы старенькие родители, уже готовые к отъезду, стояли посреди ящиков, коробок и чемоданов. Хайнцевы старенькие родители стояли перед дверью своего домика, увеличившегося теперь в размерах, домика, в котором они долгие годы счастливо прожили рука об руку и в котором они вырастили из малютки Хайнцика прилежного взрослого мужчину. И в этом домике они старались привить сыну самостоятельность, и он стал теперь самостоятельным, твердо стоящим на ногах предпринимателем. И здесь они каждую весну разбрасывали зерна и каждую осень пожинали плоды трудов своих. Пожалуй, сеять им приходилось больше, чем пожинать. А еще они встречали и провожали здесь все времена года, получали письма и писали открытки с рождественскими поздравлениями и не один вечерок скоротали перед телевизором и за доброй кружкой пива.
И вот теперь эти старики, сорванные с места бурей, стояли, готовые переехать в тесную однокомнатную квартиренку, чтобы освободить побольше места молодым, которым принадлежит теперь весь мир, а стало быть, и их перестроенный и увеличившийся в размерах дом.
Впереди у стариков - однокомнатная квартирка, а за нею маячит уже и дом для престарелых.
Прощай, и если навсегда, то навсегда прощай!
Давайте быстрее, ехать уже пора!
Напоследок еще раз взять на руки внучонка, приласкать его и обнять покрепче, еще раз смерить невестку ядовитым взглядом и вновь увидеть, сколь она легковесна и пуста, еще раз охватить прощальным взором прежние собственные владения, сад и альпийский уголок, две сосны и клумбу с розами. Во что превратят эту роскошь молодые, не привыкшие к труду садовника руки? Придет ли все в упадок, или они будут ухаживать за садом как положено, так, как это всегда делал отец-дальнобойщик, несмотря на все свои болячки? Слезы блестят у бедного папули на глазах, из уголков губ выступает струйка слюны, и он потихоньку, отвернувшись от всех, вытирает то и другое платком.
И у мамули на сердце лежит камень.
Нет, молодым ни к чему это видеть, пусть они продолжают строить свою жизнь без всяких препятствий, так, как им этого хочется, а мы, старики, не будем стоять у них на пути!
Вот только Бригитта совсем испортила нашего Хайнцика. Не будь ее, мы бы здесь так и оставались и по-прежнему сеяли, обрабатывали землю, пожинали плоды.
Вот из-за Гитти, из-за невестки, нас и разлучают с нашим внучком, усладой и гордостью для нас на старости лет.
- Мы будем к тебе часто приезжать, Харальд! Ты ведь будешь рад, когда бабушка и дедушка к тебе приедут?
И сияющий Харальд говорит, что будет рад и что бабушка с дедушкой ведь обязательно приедут с подарками? Растроганная бабушка обещает приезжать с подарками. Ей все никак не поверить, что придется теперь жить в затхлом городе, где нет ни деревьев, ни травы, нет больше и собственной сберкнижки, а есть только холодная, одинокая, унылая бетонная пустыня. На многие километры вокруг.
И никого вокруг, с кем бы можно было перемолвиться словечком.
Никого, кто бы общался с тобой по-человечески и дружелюбно в этих башнях из бетона. Довелось же нам пережить такое на склоне дней!
Впрочем, молодые, наверное, правы.
- Харальд - ну просто прекрасный карапуз.
Он - наследник и будущий владелец отцовского предприятия. То, что создал отец, малыш потом сможет еще больше расширить. Основа для этого уже есть.
И смотри, Харальд, не промотай отцовское наследство, не промотай, когда настанет твой черед владеть!
Пусть твоя мамочка и стерва, которая испортила нам нашего Хайнцика, но уж твой папа, он-то позаботится о том, чтобы из тебя вырос достойный человек, он ведь и сам - человек достойный. И дедушка тебя кое-чему еще может научить из того, что должен знать настоящий мужчина. К примеру, как лазать по деревьям, как сделать рогатку, чтобы стрелять по птицам, как играть в железную дорогу, как не реветь, словно девчонка, когда разобьешь коленку. Дедушка вас часто будет навещать, чтобы поухаживать немного за садом, ведь у молодых на это нет времени. И бабушка к ним приедет. И когда дедушка к тебе приедет, он покажет тебе, Харальд, как стать настоящим большим мужчиной!
Ведь и дедушка - тоже мужчина.
Хайнц весь в нетерпении, ведь ему нужно срочно выезжать по заявке на установку оборудования, придется скоро нанимать подручного.
Хайнц думает про себя, что пора бы отцу, этой старой заднице, выметаться из дома, а то ему и помочь придется; у Хайнца скоро терпение лопнет. Пусть старый перечник приезжает в гости сколько ему влезет, но сейчас ему пора наконец отчаливать. Навещайте нас сколько вам захочется, Харальд и моя супруга вам особенно будут рады, и я, конечно же, ваш сын Хайнц.
И про себя, чтобы они не услышали: «Проваливайте же наконец! » Отъезд этот довольно грустный.
Бригитта, хозяйка дома, выходит попрощаться, оторвавшись от домашних хлопот. Она превратилась в полноватую, следящую за собой дамочку. Сразу видно, что замужество ей пошло на пользу. Она сияет чистотой и аккуратностью, как мебель у нее на кухне. Ненависть уже изъела Бригитту изнутри. Уцелело лишь одно чувство - радость собственницы. Бригитта держится за собственность железной хваткой.
Бригитта, жена и мать семейства, которой пришлось за последние годы не одну сотню раз перечистить их общий клозет, прощается со свекром и свекровью, едва сдерживая ненависть.
Наконец-то мы одни. Наконец-то машина отъезжает. Наконец-то семья остается без посторонних и может вести свою семейную жизнь, как и подобает нормальной семье.
Хайнц и Бригитта, не откладывая на потом, сразу начинают свою семейную жизнь, которая изо дня в день означает одно и то же: работа, работа и еще раз работа.
Ведь лишь работа делает жизнь прекрасной, и лишь работа составляет саму жизнь. Молодая пара унаследовала от пожилых родителей такое отношение к жизни, а еще - их сбережения, которые вложены в дом и фирму.
Бригитта снова окидывает взглядом свое маленькое царство, которое вскоре вырастет в размерах. Последнее решение, правда, еще не принято, Хайнц должен его принять. Потом, глубоко вздохнув, Бригитта направляется в дом, пинками гоня перед собой Харальда.
Папочка уже уехал.
Харальд еще не научился толком говорить.

Предыдущая страница 30 Следующая страница


31 Эльфрида Елинек

Обычно его тормошат и целуют, это ему нравится намного больше.
А больше всего - шоколад, сахарок и кексы.
Папочка уехал монтировать электроприборы, мамочка отпускает покупателю сливной сифон из высокосортной стали, он по качеству много лучше обычного.
А еще мамочка продаст сегодня фен для волос, два небольших электронагревателя, пышущих теплым воздухом, и новинку - туалетное зеркало со встроенной подсветкой. Мамочка очень довольна. День был удачный.
Удачные дни бывают все чаще.
И постепенно душевный покой наконец возвращается к этой женщине.
Говорят, что болтушка Сузи, которую не стоило принимать всерьез, встречается с каким-то студентом. И Сузи не минует женский жребий, как он не миновал Бригитту. Только Бригитта умнее, она раньше Сузи поняла, в чем заключается женский жребий.
Бригитта довольна своим жребием, он - как главный выигрыш в лотерее. И Бригитта выиграла исключительно благодаря силе, которая скрывается у нее пониже живота. Не многие из сильных мужчин найдут в себе силы, чтобы выиграть первый приз.
Но, в конце-то концов, для чего нам и дана наша женская привлекательность.
Сама садик я садила...

Царство, которым владеет Паула

В это же самое время и Паула обводит взглядом свои владения.
Ее маленькое царство состоит из маленькой комнаты, которую они занимают в маленьком доме Паулиных родителей. Паула здесь полновластная хозяйка.
Она имеет власть над своими детьми. Над Паулой имеет власть ее муж Эрих.
Ругань и раздоры способны отравить своим ядовитым облаком всю семейную жизнь.
Семейную жизнь Эриха и Паулы частенько отравляет ядовитое облако ругани и раздоров.
Паула и Эрих продолжают ругаться и ссориться, не боясь задохнуться в этом ядовитом облаке.
«Он мне ведь все-таки муж», - думает Паула.
Она очень заботится о здоровой атмосфере, чтобы дети росли спокойными и чтобы она сама в тишине и покое стала наконец взрослой женщиной.
Сегодня, например, Паулу позвали на танцы в соседнюю деревню.
- Можно мне пойти на танцы? - просит Паула мужа дня за три до волнующего события.
- Ступай, только сначала накорми и вымой детей, - разрешает Эрих. Заботу о детях берет на себя Паулина мать.
Наступает долгожданный день, и Паула делает себе завивку. Возвращается домой Эрих. Он сразу спрашивает Паулу, куда это она собралась, на что она отвечает, что идет с подругой и ее мужем на танцы в соседнюю деревню. Паула впервые после свадьбы собирается куда-то пойти.
Эрих вдруг говорит, что не разрешает ей никуда идти.
Паула ревет. Паула ревет отчаянно, как ребенок, и ее плач в состоянии размягчить камень. Эрих неумолим, он ее на танцы не отпустит.
Паула долго на него дуется и ходит с перекошенным лицом, но Эрих стоит на своем, он тут никаких шуток не понимает.
Паула скоро успокаивается, глядя на веселые мордашки своих детей.
Паула получила твердую опору в жизни, о которой она мечтала. Она - часть этой опоры, и не самая шаткая часть. Паула умеет уступить.
Вокруг нее вращаются колеса механизма, именуемого жизнью, и она следует их вращению.
Эрих наконец-то приобрел власть над другим человеком, пусть даже над такой скромной фигурой, как Паула. Теперь рядом с ним есть человек, который делает все, что Эрих скажет.
У Эриха есть право запрещать и разрешать. Это новое чувство, и он им наслаждается. Иногда приказы его совершенно ни в какие ворота не лезут.
Пауле очень хочется иметь наконец свой собственный маленький домик.
Пауле очень хочется наконец иметь свой собственный маленький домик, где она была бы полной хозяйкой, как Бригитта.
Ругани и раздорам в этот домик путь будет закрыт.
Паула встанет перед ними на пороге и скажет: «Ненависть, ругань и раздоры, ступайте прочь! Это мой дом! »
Поскольку Паула живет не в своем доме, да еще и ютится в крохотной комнатке, миру и покою поселиться здесь не удается, им приходится поворачивать от порога.
А ведь давно всем ясно, что раздоры разрушают любое общественное существо. Эрих пьет, и Паула положит этому конец, как только переступит порог нового дома, да вот на что его приобретешь, если Эрих пьет? Паула прогонит прочь ругань и раздоры, и выпивку вместе с ними.
Правда, тяжелый физический труд без всяких препятствий войдет в их дом и там поселится.
В этой маленькой комнатке живут и спят двое, мужчина и женщина.
Дети спят у бабушки, муж которой давно уже с ней не спит, а переселился в мансарду. Когда Паула, волоча за собой детей, отправляется за покупками, она иногда слегка завидует продавщицам, которых раньше презирала, завидует их чистоте и опрятности. Паула с трудом поддерживает прежние чистоту и опрятность, единственное, что у нее осталось и чем она прежде всегда гордилась. Ей это стоит огромных усилий. Ей ведь еще надо следить, чтобы и муж был чист и опрятен, а ведь он домой всякий приходит, бывает, и в блевотине перемазанный, а то и в штаны намочив.
Жене алкоголика приходится справляться и с этим, это основа основ. По деревне со смехом говорят, что Эриху четвертинка вина дороже любой бабы. Ха-ха-ха!
Эриху в самом деле четвертинка вина дороже Паулы, его жены, хотя детей он все же любит сильнее, чем свою четвертинку. Он им частенько покупает мороженое. Они ведь так умилительно говорят: «Ну пожалуйста, папочка! »
Эрих по-прежнему любит моторы.
В один прекрасный день Паула получает водительское удостоверение. Она сдает экзамен с первого захода. Эрих очень обрадован, ведь теперь у них будет машина. И в самом деле, вместо квартиры, о которой столько мечтали, он покупает подержанную «симку».
«Симка» вызывает в жизни Паулы новый подъем, новый пик. Она теперь сможет разъезжать на машине где угодно, но Эрих ей это запрещает, она может ездить только вместе с ним.
Она - одна из немногих женщин в деревне, у кого есть права. Ездить она может только вместе с Эрихом. Он сидит рядом и громко урчит, подражая звукам мотора.
В один прекрасный день Паула на своей машине вместе с Эрихом съездила в отпуск в Италию. Эрих почти всю дорогу урчал, подражая звукам мотора.
Дети остались с Паулиными родителями.
Это был незабываемый пик в ее жизни. Пик во всей предшествующей Паулиной жизни.
После этого пика супруги снова вернулись домой. Здесь они не чужие, не то что в Италии. Здесь они дома. И Паула вновь принялась мечтать о новой квартире. Но все напрасно.
Скоро Паула вновь погрузилась в будничные хлопоты.
Скоро Эрих снова погрузился в свою работу в лесу, в вино и пиво после работы.
Зато дети такие милые и послушные, и за словом в карман не лезут.

Предыдущая страница 31 Следующая страница


Любовницы 32

Об этом заботятся две бабушки, мама и папа.
Дети слушаются с первого оклика, а то и еще раньше.
Паула радуется, что у нее такие удавшиеся и здоровые дети.
- Что уж там для себя желать, если у тебя такие чудесные дети, - говорят жители деревни. Однажды дочка упала и сломала руку, и Паула на своей машине отвезла ее в больницу, что в окружном городе. Эрих не сердится, что на сей раз Паула взяла машину без разрешения.
Правда, Эрихово отношение после этого все равно не переменилось.
Работа лесоруба постепенно почти полностью уничтожила, стерла прежнюю красоту Эриха, как почти полностью стерла она кожу на его ладонях. Приезжие дачницы больше не заглядываются на него, как бывало. Эрих почти неотличим от других лесорубов. И с головой у него стало еще хуже, чем прежде.
Поглупела и Паула, хотя домашние хлопоты ей доставляют удовольствие.
Пауле так не хватает хоть немного радости и капельки нежности. И все же Паула довольна, что занимает в жизни вполне определенное место, что у нее есть дети. Ей хочется, чтобы все так и оставалось.
О швейной мастерской Паула не вспоминает.
И швейная мастерская не вспоминает о Пауле.
На ее место приняли сначала одну ученицу из соседнего поселка, потом другую.
Деревня смотрит на Паулу так, как смотрит на всех, чья жизнь упорядочена и очерчена определенными пределами. Деревня внимательно следит за тем, чтобы эти пределы никто не преступал.
Поскольку Паула в глазах деревни ведет себя по местным неписаным правилам, то ее существование хотя и замечают, как неизбежное зло, но особо к ней не присматриваются и не судачат, не выделяют из ряда прочих деревенских обитателей женского пола.
Паулины попытки завоевать Эриха в деревне принимали к сведению без особого одобрения; ее попытки бороться с Эриховой тягой к выпивке и с его физическим угасанием воспринимают с легкой ухмылкой, словно карикатуры в воскресном номере газеты, если их смысл до читателя доходит.
Отличающие Паулу чистоту и опрятность замечать перестали, потому что привыкли, а то, что у нее, как и у других, есть дети, принимают к сведению как должное.
Все в порядке.
Паула, собственно, счастливый человек, но ей хочется иметь свой угол, где она полнее осуществила бы свое призвание быть домохозяйкой и матерью. Денег на это у нее нет.
Пауле не следует замахиваться на большее, чем позволяет ее своенравная и не очень умная головка, - следует роман с продолжением.
Если бы Паула вела себя разумно, как ведут себя героини романов с продолжением, печатающихся в иллюстрированных журналах, она бы никогда не ступила на кривую дорожку, которая привела ее к гибели.
Паула пошла кривой дорожкой и оказалась там, где она теперь и пребывает.
Эрих остался там, где он всегда жил, и идет он прямой дорогой, от дома к лесосеке и обратно.
И деревня, и роман с продолжением в один голос говорят, что женщина - хранительница домашнего очага. И не к лицу ей марать этот очаг грязью. Паула на какой-то миг временно перестала хранить и оберегать очаг. Паула швыряла в очаг комья грязи.
Это будет стоить ей головы.

И еще одна помолвка

Квалификационное свидетельство висит в рамочке на стене магазина электротоваров, принадлежащего Бригитте и Хайнцу.
И в доме у Сузи сегодня праздник: отмечают помолвку. Ее избранник - молодой школьный учитель. Вокруг молодой пары - тесный кружок друзей и знакомых, с увлечением ведущих разговоры, порой на самые серьезные темы.
Никакой пустоголовой веселости здесь быть не может.
По мнению Сузи, пустоголовая Бригитта находится под тройным гнетом: во-первых, как женщина, во-вторых, как мать семейства и, в-третьих, как деловая женщина.
Умненькая Сузи находится под двойным гнетом: во-первых, как женщина, а во-вторых (это скоро будет), как мать семейства. Университет и германистику, которой она стала обучаться, пришлось бросить. У нее скоро будет ребенок. И Сузи, и Бригитта расцветают под грузом своих новых забот.
И Сузи, и Бригитта расцветают под грузом своих новых забот.
Хайнц вовсю расцветает под тяжестью обильной еды, которую готовит Бригитта. Он разжирел, как боров, впрочем он всегда был склонен к полноте. Так уж у него организм устроен.
Кулинарное искусство Бригитты дает повод к обильным шуточкам. Над предпринимательскими навыками Хайнца шутить никому не позволено. Это штука серьезная и жизненно важная.
И у Гитти тоже завязался уютный жирок, наметился толстенький животик. Животик Бригитты свидетельствует: перед нами - счастливая домохозяйка, мать семейства и жена предпринимателя.
От нее веет размеренной и уютной домашней жизнью. А вот Сузи намерена с помощью гимнастики сохранить фигуру, чтобы оставаться для мужа идеальной возлюбленной. И в духовном смысле она держит себя в форме. Она собирается и дальше читать хорошие книги и, скорее всего, приналечь на изучение иностранных языков. И эта молодая пара намерена построить свой дом.
Сузи хочет быть равной мужу и в духовном отношении. И для детей полезно, когда их мать в интеллектуальном смысле о'кей.
Родители Хайнца очень плохо выглядят. Им не хватает сада и свежего воздуха. И внуков им тоже не хватает. В этих больных вопросах они сталкиваются с равнодушием со стороны сына и невестки.
Они бы с удовольствием приезжали в гости почаще, но делать этого нельзя, да и не получается. На сберкнижке у отца-дальнобойщика пусто, и это правильно. Ведь все предназначалось детям, ради которых, в конце концов, живешь и трудишься. На дорогие поездки для себя денег не остается.
Гитти существует ради детей и фирмы. Фирма существует ради Хайнца. А он? Не завел ли он себе, случаем, подружку на стороне?
Напрасные опасения. Вкусные обеды, которые готовит мамочка, Хайнц так теперь называет Бригитту, привлекают его больше, чем сомнительные и небезопасные приключения на стороне.
- Слышь, Хайнц, ведь мамочкины обеды лучше всяких приключений? - шутливо спрашивает двоюродная сестра своего двоюродного брата, поглядывая на Бригитту.
Хайнц шутливо отвечает, что он еще ох как не прочь пуститься во все тяжкие, но все окружающие прекрасно знают, что это неправда. И все этим очень довольны.
И Сузи еще со школы любит и умеет готовить, однако ее кулинарное искусство отличается изысканностью и тонким вкусом. Она знает толк в диетических блюдах и в кухне разных стран и народов, и от приготовленной Сузи пищи не растолстеешь, ведь это так несовременно. Сузи - современная женщина, Бригитта же скорее старомодна, но очень мила и приятна.
Так ведь Хайнцу такая Бригитта как раз по нраву. Другой Бригитты ему не нужно.
С современной женщиной он не знал бы, куда себя деть.
Все они стали счастливыми людьми, довольными жизнью, занимающими в ней свое место и намеренными занимать в ней еще больше места.
Если Хайнц не умерит своего обжорства, он скоро будет занимать в жизни сразу два места.
Но ведь это только добродушная шутка!
Хайнц в своих мечтах занимает в жизни много места, он скоро и физически будет занимать сразу два места.
Сегодня на обед, к примеру, свиное жаркое с картофельными клецками.
Сузи добродушно шутит, что она довольна своим местом в жизни и не согласилась бы поменяться ни с кем, кто хоть и блестяще закончил университет, но не смог устроиться в жизни.
Сузи сразу и старомодна, и современна, она представляет собой ту смесь, которую так любит ее свежеиспеченный жених.
- Да и вообще, что может быть лучше разумной середины? - размышляет вслух Сузи вполне серьезно, много серьезнее, чем это соответствует ее незатейливому умишку.
И ее будущий муж, улыбаясь, соглашается с ней.

Предыдущая страница 32 Следующая страница


33 Эльфрида Елинек

Как Паула попадает на кривую дорожку

Нам неизвестно, что творилось в голове у Паулы, когда она ступила на кривую дорожку.
Что привело туда, где ее ждало падение? Жажда денег? Желание добиться скромного благосостояния? Или дело тут в необоримой сексуальной страсти, которую должен был бы удовлетворить ее муж Эрих? Эрих-то как раз и должен, а не другие мужчины!
Итак, что это было? Паулины сексуальные желания? Или желание почувствовать себя защищенной, или желание купить эту защищенность за деньги, желание иметь собственную квартиру?
В деревне ломают над этим голову, но ничего, кроме предположений, высказать не могут.
Фактом остается, что Паула пошла на чудовищное свинство. Это свинство разрушило весь ее уют, что доказывает: уют нельзя купить за деньги, его можно лишь заслужить терпением и выдержкой.
И хотя в многолетнем терпении и выдержке Паулиной любви не откажешь, все же ей в жизни не досталось уюта.
В деревне одобрительно смотрят на все уловки, связанные с желанием заполучить мужчину и привязать его к себе.
Паулины уловки, связанные с желанием удержать мужа и обеспечить домашний уют, которого ее дети и муж заслужили, но который сам муж обеспечить не в состоянии, эти уловки деревня не приняла и осудила. Паулины уловки были чистым свинством, и Паула получила за это по заслугам. «Я ведь сделала это для детей и для Эриха», - могла бы сказать Паула, но ее никто и слушать бы не стал.
Факты говорят суровым языком, они говорят сами за себя.
Если оскорбление нанесено мужскому достоинству, загладить вину можно лишь с огромным трудом. О женском же достоинстве речи не идет.
И Паула о своем достоинстве и слыхом не слыхивала.
Однажды она тайком взяла машину и поехала в окружной город, никто не знает, с какой целью, то ли в кино сходить, то ли в кафе-кондитерской посидеть, что в деревне не принято.
Паула считает, что в жизни этим удовольствиям есть место, и она заблуждается. Из-за недостатка времени мы не дадим больше слова самой Пауле.
Когда Паула припарковалась на стоянке у вокзала, незнакомый мужчина заглянул внутрь автомобиля и спросил ее:
- Привет, как насчет пообжиматься?
Сначала Паула ответила:
- Нет. Я замужем, у меня двое золотых ребятишек.
Но он не отступал, и Паула согласилась. Он сел к ней в машину, и они поехали за город, отыскивая безлюдное местечко.
Нам неизвестно, что творилось в Паулиной голове, из которой давно уже испарилась швейная мастерская и в которой давно поселились заботы об Эрихе и детях.
В Паулиной голове творилось что-то несуразное.
В Паулиной скважине давно уже ничего больше не творится. Но если ты ничего и не ощущаешь, это не значит, что ничего с тобой не было.
Паула сделала это ради семьи.
Вдруг Пауле таким образом удастся обеспечить семье свой угол?
Удивительно, как Паула выдержала так долго без собственной крыши над головой. Ведь она с пятнадцати лет мечтала только об одном: о собственном жилье, о белых гардинах и слепящей блеском кухонной утвари. Ведь уюта без четырех стен и собственной крыши над головой не бывает.
Вдруг это единственный шанс для Паулы, чтобы свить собственное гнездышко? Паула подражает ласточкам: «Свить собственное гнездышко», - как пелось в одной очень популярной оперетте.
Пауле нельзя делать того, чего ей, женщине, делать не положено.
Позаботиться о собственном доме должен Эрих.
Женские средства не годятся для того, чтобы добиться чего-нибудь самостоятельно.
«Я люблю своего мужа», - говорит Паула этому мужчине, а потом - еще одному, и еще, и еще. А еще она говорит: «Ты дашь мне немного денег?» И Пауле дают немного денег.
«Я бы тоже не прочь зарабатывать на жизнь таким легким способом», - подумал, наверное, Эрих.
Пауле не приходит в голову, что люди сразу заметят, когда у нее вдруг заведутся денежки.
Она просто хочет скопить денег, такая вот запасливая белочка. Она тратит совсем немного, позволяя себе иногда посидеть в кафе. Паула хочет внести первый взнос за квартиру.
Своим телом, без всякого участия чувств, Паула зарабатывает средства на приобретение небольшой квартиры.
Вне сомнения, Паула занимается проституцией.
Паула - проститутка. Она берет деньги у незнакомых мужчин, а они за это в машине, на заднем сиденье, или же где-нибудь в кустах вставляют в Паулу нечто, что позволено вставлять в нее только Эриху. Не ошибитесь в выборе! Совершенно дилетантский подход.
Такие дела надо раскручивать на широкую ногу.
Пауле следовало бы знать, что ей ничего не добиться своим собственным телом. Паула так ничему и не научилась за время, прошедшее после ее короткого девичества.
Правда, Паулино тело ее не подводит, оно охотно выполняет свой долг. Подводит Паулу мир вокруг, отказывая ее телу в своем расположении.
Мир вокруг неожиданно становится свидетелем того, чем она занимается в подлеске у края дороги. Шофер грузовика, принадлежащего их лесничеству, собравшийся было помочиться аккурат неподалеку, в том месте, где обычно встретишь только косулю или зайчонка, с изумлением увидел, как полуголое тело Паулы усердно услужает совершенно постороннему мужчине. Шофер рассказывает, что оба тела переплелись друг с другом самым отвратительным образом.
Он рассказывает об этом всем подряд.
Кроме того, он знает Паулины фамилию и адрес.
Он видел, как Паула предавала его друга Эриха, занимаясь непотребством на лоне невинной природы.
Паула предала своего мужа. Паула обманывала своего мужа с другим мужчиной, а то и с несколькими мужчинами.
К тому же этот был не из местных. Не из наших парней. Какой-то чужак наложил нам в гнездо.
Тьфу, пропасть! И это называется мать, у которой двое детей и которая теперь принимает противозачаточные пилюли.
- Она предала моего друга Эриха!
Пауле надо шею свернуть или, на худой конец, стерилизовать, чтобы она больше не могла рожать детей, которым по наследству достанутся ее отвратительные качества. Паула хуже суки, у которой открылась течка. Та хоть неразумное животное и поступает так по инстинкту.
Пауле хоть и свернули шею, однако стерилизовать ее не стали. Стало быть, и в несчастье ей улыбнулась удача.
Кроме того, суд расторгнул их брак, возложив всю вину и ответственность на Паулу.
И хотя Паула сама того не желала, брак после нескольких Паулиных проступков мгновенно распался.
И хотя Паула сама того не желала, счастье ее разбилось вместе с браком.
И хотя Паула очень тому сопротивлялась, сама она тоже разбилась вместе с ними.

Предыдущая страница 33 Следующая страница


Любовницы 34

И хотя Паула предпринимала слабые попытки к сопротивлению, разбилось и ее социальное положение, увеличив груду развалин.
Раньше надо было думать, теперь уже поздно!
Если бы Паула могла представить себе, что разобьет все вокруг, пойдя на осмысленную, но худо подготовленную супружескую измену, она бы ни за что не решилась на такое битье.
Все накатилось на нее, как снежная лавина.
Люди здесь живут лицом к лицу с природой, они знают, что сопротивляться природе бессмысленно, она все равно сильнее.
- Эрих очень страдает из-за случившегося, нанесенная ему рана никогда не зарастет, - говорит Эрихова мамаша.
- Но ведь дети не должны пострадать из-за свинства, совершенного их матерью, - умоляет Эриха теща.
Дети ужасно страдают из-за свинства, совершенного матерью, потому что их горячо любимая мама вдруг исчезла, и они ее больше считай что и не увидят.
Они спрашивают у взрослых, почему, и не понимают. Хорошо, что крошки еще ничего не понимают. Они поймут, в чем дело, когда вырастут. Понять Паулу они вряд ли когда-нибудь смогут.
- Они сами тогда решат, осуждать им собственную мать или нет, - говорит один из башковитых лесорубов, работающий вместе с Эрихом и умеющий выразить свои мысли в слове.
Дети теперь живут у Паулиных родителей в бывшей комнате бывших супругов.
Эрих продает машину своей бывшей жены.
Это грустное занятие. Ведь они провели тогда в Италии свой второй медовый месяц, ведь они могли бы купить потом и спортивную машину.
Теперь у Эриха остается один мопед.
На мопеде он навещает свою новую подружку, дочь зажиточного крестьянина в соседней деревне. Но четвертинка вина ему дороже любой бабы, так что и эти отношения, только зарождающиеся, скоро распадутся.
А может, женщины теперь не те, что были раньше?
Ведь и ансамблей народного танца теперь почти не осталось. Сузи, к примеру, об этом очень жалеет.
Паула первая нанесла удар, теперь град ударов обрушился на нее и разбил вдребезги.
Полная надежд ученица-первогодка в швейной мастерской превратилась теперь в надломленную женщину, имеющую лишь зачаточные познания в портновском деле.
Этого слишком мало.

Послесловие

Вы уже бывали в этой ПРЕКРАСНОЙ стране с ее чудесными долинами и холмами?
Ее окаймляют прекрасные горы. Горизонт образуется из одних только гор, такое есть не в каждой стране.
Вы видели поля, луга и пашни этой страны?
Видели ее мирные дома, в которых живут мирные люди?
Прямо посреди этой прекрасной страны добрые люди построили фабрику. Ее горбатая кровля из гофрированных листов алюминия прекрасно контрастирует с хвойными и лиственными лесами вокруг.
Фабрика, сгорбившись, пытается затеряться в окружающем пейзаже.
Хотя горбиться ей решительно незачем.
Она могла бы гордо распрямиться.
Как здорово, что ее поставили здесь, где все так красиво, а не в каком-нибудь другом месте, где вообще нет никаких красот.
Выглядит фабрика так, словно она - часть этой прекрасной природы.
Она выглядит так, словно выросла сама по себе, однако если приглядеться как следует, сразу понятно: ее построили добрые люди. Из ничего ведь не возникает ничего.
И добрые люди входят в ее ворота и выходят из них.
Вон тот добрый человек, который входит сюда и выходит отсюда каждый день, не похож ли он на нашу Паулу?
Стой, Паула, здравствуй! Это и в самом деле она. Внешне она мало изменилась, по-прежнему стройна и опрятна. Только в чертах лица залегла какая-то усталость, правда, это если приглядеться как следует. А вот эта морщинка - вчера ее, кажется, не было?
Нет, это новая морщинка. А что там блеснуло в волосах, не седина ли, случаем? Не обращай внимания, Паула, держи нос выше!
Паула работает за конвейером как швея без специальной подготовки.
Паула работает за конвейером как швея без специальной подготовки.
Паула кончила тем, с чего начала Бригитта, чтобы узнать жизнь. Бригитта узнала жизнь и обрела в ней свое счастье.
И Паула хотела узнать жизнь, теперь она узнает, что такое - работа швеи низшего разряда на фабрике корсетных изделий.
Так люди тоже живут.
По вечерам люди растекаются по пейзажу, словно он - их личная собственность.
У Паулы теперь маленькая квартирка, которая принадлежит фабрике и поэтому стоит недорого.
Производительность труда у Паулы меньше, чем у жизнерадостных людей. Но пока и этого достаточно, фабрика терпелива.
А еще в Пауле больше совершенно не чувствуется никакого беспокойства. Паула приехала сюда, чтобы работать на конвейере, а не радоваться жизни. Радоваться ей нужно было раньше.
Теперь она безрадостно шьет бюстгальтеры, лифы, иногда - корсеты и трусики. Паула была замужем и потерпела крушение.
Она никогда не бросает взглядов на птиц, пчел или на травку за окном. Птичек, пчел и травинок у нее раньше было предостаточно. Правда, тогда она все это не ценила как следует.
Любой мужчина может наслаждаться природой лучше, чем Паула теперь.
Паула сидит за машиной и выполняет свою операцию. На ней большая ответственность, но шире и дальше своей операции она не видит.
И домашние обязанности больше не маячат перед ее взором.
Вечером она едет к себе на квартиру и думает о своем доме. Паула слишком устала, чтобы быть недовольной жизнью.
У Паулы больше нет ни детей, ни мужа, но она слишком устала, чтобы выражать по этому поводу недовольство.
Когда-то у Паулы были и муж, и двое детей.

Предыдущая страница 34 Следующая страница


35 Эльфрида Елинек

И работа не приносит Пауле удовольствия.
Шитье у Паулы в крови. Только кровь эта давно из нее вытекла, поэтому работа дается ей хуже, чем другим. Бывает, у нее и из зарплаты вычитают. Вся душа Паулы занята шитьем, ведь семьи, которая бы занимала место в ее душе, у Паулы нет.
У Бригитты есть теперь семья и собственное дельце, они заняли в ее душе все места.
Женщины, чья душа целиком занята работой, - не самые лучшие.
Паула - не самая лучшая женщина.
Паула один раз уже испытала свою судьбу.
Здесь ее судьба заканчивается.
Бригиттина судьба здесь началась. Бригитте удалось отсюда улизнуть.
Паула попалась. И если жизнь как-нибудь будет проходить неподалеку, Паула не попытается с нею заговорить. Она теперь очень неразговорчива.
Смотри, Паула, вот она, жизнь, проходит совсем близко!
Но Паула, отвернувшись, роется в сумочке и ищет ключи от машины. До свидания, Паула, и доброго тебе пути

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эльфрида Елинек - Биография

Эльфрида Елинек

На основную страницу

Биография

Австрийская писательница, поэтесса и драматург родилась в альпийском городе Мюрц-Цушлаг, выросла в Вене, училась в Венской консерватории, затем в Венском университете, где изучала театроведение и историю искусств. Является лауреатом многих престижных премий, в том числе премии Генриха Белля (1986), премии Георга Бюхнера (1998), премии Генриха Гейне (2002). В 2003 признана мировым драматургом года. В 2004 году ей присуждена Нобелевская премия, и она стала первым австрийским литератором (и десятой женщиной), удостоенной этой награды.


Оглавление

  • Предисловие (Страница 1)
  • Начало (Страница 1)
  • Случай с Паулой (Страница 3)
  • Что за неповторимый блеск? (Страница 4)
  • Плохой случай с Паулой и его продолжение (Страница 5)
  • И Бригитту тошнит от Хайнца! (Страница 6)
  • Но вот однажды (Страница 7)
  • Мы опять так здорово потрахались! (Страница 8)
  • Нам жизнь дает одна любовь! (Страница 9)
  • На прогулке Бригитта всегда начеку (Страница 10)
  • Что предпочитает Паула (Страница 11)
  • Однажды Бригитта и Хайнц (Страница 12)
  • Продолжение: чувства Паулы (Страница 13)
  • Бригитта ненавидит Хайнца (Страница 14)
  • Вот и пришла любовь (Страница 15)
  • Различия между Сузи и Бригиттой. Возможное сходство одной и другой (Страница 16)
  • Любовь всегда отыщет дорогу (Страница 17)
  • К сожалению (Страница 18)
  • И в самом деле (Страница 18)
  • У меня есть подруга (Страница 19)
  • В горах, на лоне природы (Страница 20)
  • В этом месте мы несколько неожиданно прервем судьбу Бригитты (Страница 21)
  • Паула тем временем (Страница 22)
  • Дальнейшая судьба Бригитты (Страница 22)
  • Время проходит (Страница 23)
  • Промежуточный итог (Страница 25)
  • Паулу выручает смерть астматика (Страница 26)
  • О брюхатой Бригитте (Страница 27)
  • Свадьба (Страница 28)
  • «Сама садик я садила» (Родители выкатываются) (Страница 30)
  • Царство, которым владеет Паула (Страница 31)
  • И еще одна помолвка (Страница 32)
  • Как Паула попадает на кривую дорожку (Страница 33)
  • Послесловие (Страница 34)


Эльфрида Елинек

Любовницы

Перевод Александра Белобратова

 Читать книгу

Аннотация

«Любовницы» — одно из лучших произведений австрийской писательницы Эльфриды Елинек. Это — предельно жесткое и объективное повествование о двух женских судьбах в современном мире.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel