Елена Ворон - Ангелы-хранители работают без выходных

1 Елена Ворон

Глава 1

Ночь, черная, теплая ночь, сполохи красных и синих огней, бегущий свет фар, надрывный вой полицейской сирены - и распахнутые настежь двери, зияющий провал в земле. Холод. Могильный холод стылого камня - зловещее дыхание подземелья. Узкий луч фонаря падает вниз на ступени, шарит по голому бетону... Шаг, еще... Светлое пятно дрожит на полу, и чей-то голос за спиной: «Осторожно, там нет перил». Пятно света медленно заползает в угол, темнота отступает: тонкие выпрямленные пальцы, обнаженная рука, лицо в ореоле рассыпавшихся черных волос... застывшее, мертвое, и слепые глаза - белесые бельма. Наташа! Господи, это же Наташа... А наверху, на земле, слышатся голоса, хлопают дверцы автомобилей, отчаянно воет сирена...
Виктор Делано вскинулся, сел на постели, потряс головой, отгоняя кошмар. Сирена продолжала кричать. С трудом соображая, где находится, он потер лицо и потянулся к настойчиво трезвонившему телефону.
- Алло?
- Будь добр, подойди к Ларкину, - раздался в ответ натянутый холодный голос - такой холодный и натянутый, что Виктор едва узнал Кэттана Морейру. - И побыстрее. - Кэт повесил трубку.
Что такое? Кажется, я что-то проспал! Вот что значит прилечь после обеда - тут-то самое интересное и происходит. Он обулся, заправил рубашку, натянул висевшую на спинке стула форменную куртку, мельком заглянул в зеркало - мерзость какая, глаза б мои не смотрели! - пригладил волосы и выскочил из дому.
Поселок был невелик, но Виктор Делано жил на самой окраине, и до шефа полиции Эдмунда Ларкина было с километр. Виктор быстро шагал мимо аккуратных двухэтажных коттеджей, окна которых отливали мягким розовым блеском; небо над головой было зеленоватым, а заходящее солнце таяло в затянувшей горизонт жемчужной дымке - к дождю.
Он свернул на выложенную серой плиткой дорожку, проложенную к строению, которое не без иронии именовалось полицейским Управлением. Под началом у Ларкина было три человека: старожил Луис Шелтон и прибывшие на Изольду две недели назад .Виктор Делано с Кэттаном Морейрой. Шеф ворчал и жаловался, что с появлением сумасбродного Делано не стало никакого покоя и лучше бы Кэттан увез его обратно на Франческу, на что Кэт снисходительно улыбался и призывал шефа к христианскому терпению.
Виктор и сейчас был готов отколоть какой-нибудь номер, например, с грохотом ввалиться в Управление через открытое окно, но его остановил донесшийся изнутри голос Кэта:
- Чисто по-человечески, ты не можешь меня посылать. Хочешь угробить Делано - твое право...
- Никого я не хочу гробить, нотабене, - перебил Ларкин; присловье у него такое было - «нотабене». - У нас нет выхода.
Виктор вошел через распахнутую настежь дверь.
- Что это шеф против нас замыслил? - обратился он к Кэту, разом оглядев всех троих.
Луис Шелтон поднялся из своего любимого кресла, в котором, бывало, сиживал часами, болтая с Ларкиным о том о сем, и кивнул на освободившееся место:
- Садись.
Виктор остался стоять посреди комнаты.
- За какие грехи, шеф, вы решили нас с Кэтом извести?
- Сядь, тебе говорят.
- Луис, - повернулся он к Шелтону, - что такое затевает наше славное начальство?
- Да сядь ты наконец! - не выдержал Кэт.
Пожав плечами, Виктор пристроился в углу, на своем законном месте. Эдмунд Ларкин, невысокого роста, широкоплечий, внушительный, медленно поднялся из-за стола, обошел его и присел на край. Посмотрев тяжелым взглядом на Кэта, он обратился к Виктору:
- У нас гости. «Десперадо» на орбите.
Виктор присвистнул, и охота корчить шута сразу пропала. «Разбойник», «Головорез», «Убийца» - так нарекли этот корабль. Построенный неизвестными инженерами из космических глубин, «Десперадо» был космическим пиратом, беспощадным и неуловимым. Убийца, чье появление невозможно было ни предсказать, ни предотвратить, громада, против которой оказались бессильны все доступные человеку способы уничтожения, неуловимый хищник, охотник за звездолетами. Взяв корабль в плен, он убивал на борту все живое, выводил из строя аппаратуру и возвращал мертвую скорлупу обратно. Неизвестно откуда являясь и невесть куда пропадая, «Десперадо» бесчинствовал на галактических трассах вот уже три с лишним месяца.
- Но нас-то он не тронет, - проговорил Виктор. - Мы же на Земле.
Ларкин громко и выразительно вздохнул, словно большой компрессор.
- А почта придет согласно расписанию, - сказал он, всем корпусом поворачиваясь к Кэту Морейре.
Кэт сидел, ни на кого не глядя, хмурый и замкнутый.
- Буксир уже выбросили, - добавил Шелтон. - Только наш разбойничек плевать хотел, даже с места не тронулся. Буксир мимо просвистел да и учесал, еле вернули, а он не заинтересовался ни вот столько.
Все правильно - поначалу «Десперадо» проглатывал управляемые автоматикой корабли и, сытый, убирался восвояси, но уже месяца два как перестал на них покушаться.
- Разбирается же, собака, где пустой корабль, а где с экипажем, - заметил Виктор.
Луис молча подошел к окну, поглядел в зеленоватое закатное небо.
- Почтовика ждет.
- У нас есть корабль, - сказал он. - И есть пилот. Так что даже если Кэттан отказывается... Ты отказываешься?
Кэт вскинул голову, и его мягкие, бархатные глаза неожиданно стали враждебными.
- Да, отказываюсь. Я выслушал твои доводы и считаю, что это вздор.
У Виктора в животе зародился неприятный холодок. Профессиональных пилотов на Изольде нет, и единственный человек, способный хотя бы вывести звездолет на орбиту - он сам, Виктор Делано, двадцати четырех лет, научившийся пилотированию на Франческе, когда они с Наташей одно время баловались на тренажерах. Но... Но он же не сможет этого сделать.
- Ладно. Ты справишься и один, - повернулся к нему Ларкин. - Взлетишь, пристроишься к «Десперадо» и начнешь перед ним выделываться, пока он не клюнет. Хотим мы того или нет, надо освободить путь почтовику, нотабене. Разбойник сожрет одного и уберется... - Ларкин замолчал, перехватив тревожный взгляд, который бросил Виктор на Кэта.
Тот поднялся, пересек комнату и встал рядом с другом - изящный, тонколицый, с большими, кофейного цвета глазами, похожий на актера, надевшего полицейский мундир на время съемок. На Франческе он работал экспертом в криминалистической лаборатории. Кэт с Виктором составляли колоритную пару. Виктор Делано был отчаянно, сумасшедше красив, но Ларкин мог бы поклясться, что красота эта ему не в радость: он стесняется своего лица. Не нравятся ему ни ярко-синие глаза, ни черные брови, ни пепельные кудри; единственный неоспоримый плюс - не приходится каждый день бриться. То есть вообще не приходится, что при извечной мужской лени немало значит. Не повезло парню: когда он, обгорелый, полумертвый, лежал в клинике, никто и не спросил, какое лицо он бы себе выбрал, и врач делал пластические операции по собственному разумению. Во всяком случае, так объяснил сам Виктор, когда Ларкин задал ему прямой вопрос.
Кэт прислонился к стене и с полминуты молчал.
- Ты думаешь менять одного на одного - допустим, - наконец заговорил он. - Но, Эд, здесь другая арифметика.
- Это какая же?
Кэт не отвечал, глядя на шефа исподлобья.
- Ну, говори, нотабене. Я готов тебя выслушать, время еще есть.
- Нет никакой другой арифметики, - вырвалось у Виктора.
- Просто...
- Молчи! - обрезал Кэт. - Помолчи пока.
Ларкин посмотрел на них с интересом.
- Кэттан...
- В действительности ты будешь менять одного на троих. Одного почтовика на троих.
Луис Шелтон удивленно поднял брови, Ларкин же медленно откинулся назад и оперся ладонями о стол.
- Что-то я тебя, Кэттан, не пойму. Виктор, может, хоть ты мне растолкуешь?
- Молчи, - властно повторил Кэт, положив ладонь другу на плечо. - Эд, оставь парня в покое. Поверь мне на слово, это однозначно: один к трем.
Да какого черта? - с тоской подумал Виктор. Зачем он дурит шефу голову, мелет какую-то чушь, когда это так просто? Объяснил бы сразу, и дело с концом - даже если я умру от стыда.
Ларкин глянул на часы, затем, очень пристально, на Кэта.
- Если тебе нечего больше сказать, то я, с твоего позволения, поговорю с Делано. И не затыкай ему рот, будь любезен, иначе окажешься за дверью.
Кэт промолчал, а шеф полиции отлепился от стола и подошел к ним вплотную.
- Виктор, я не собираюсь делать из тебя героя, это всего-навсего твой долг: нужно убрать отсюда «Десперадо», пусть даже ценой человеческой жизни. Мы с тобой служим в полиции, и наша работа - обеспечить почтовику свободный путь.
У Виктора запылало лицо. Он уже открыл было рот, собираясь признаться, что ничего не сможет сделать, что это выше его сил, но пальцы Кэта стиснули плечо, и он опять промолчал.
- Кэттан! - рявкнул Эдмунд Ларкин. - Убирайся к черту, или я...
- Оставь его, он никуда не полетит, - холодно проговорил Кэт.
- Это еще почему?
- Я сказал: не полетит.
- Виктор, - вкрадчиво спросил Ларкин, - а у тебя язык, что ли, отнялся?
Виктор вскочил.
- Хорошо! - Он стряхнул с плеча руку пытавшегося удержать его друга. - Кэт, брось... - Запнувшись, он обвел всех отчаянными глазами. - Я попробую. - И кинулся вон из комнаты.
- Куда?! - Кэт метнулся следом, выскочил из дома, пробежал по дорожке и догнал его уже на шоссе. - Не сходи с ума. Дел! Да стой, сумасшедший; ты пешком на космодром собрался?
Виктор остановился, перевел дух, откинул со лба волосы.
- Ты со мной? Хорошо. Какую машину берем?
- На что тебе машина? Дел, ты сам знаешь: это невозможно.
- Знаю. - Он нагнул голову и сжал кулаки. - Получше тебя знаю! Но так ведь и жить невозможно.
- Целее будешь, - хладнокровно отозвался Кэт. - А то как смерти ищешь.
Виктор не ответил, повернулся и пошел по дороге к дому Шелтона. Кэттан искоса поглядывал на него, шагая рядом. Бедняга Дел, вот уж кому не позавидуешь. Он не боится смерти; не боится «Десперадо», он хочет добраться до корабля-убийцы и совершить свой первый и последний в жизни подвиг - точнее, как говорит Ларкин, выполнить свой долг... А вот и нет! Не сможет. Будет мучиться, переживать, сгорая со стыда и не зная, как теперь смотреть людям в глаза - и все равно: корабля ему с космодрома не поднять.
Хотя почтовика, конечно, жаль.
Длинный автомобиль Луиса стоял прямо на обочине. Виктор открыл дверцу, еще раз спросил:
- Ты со мной?
- С тобой, - вздохнул Кэт и вперед него сам сел за руль.
- Поедем, раз уж так.
Он тронул с места и не спеша покатил по широкому и совершенно пустынному шоссе. Поселок на Изольде вымирал. Планета не была рекомендована к массовому заселению, и после того, как ее богатейшие серебряные рудники истощились, люди разъехались; остались пустые дома, космодром да станция космического слежения, еще не законсервированная, хотя о том уже ходили разговоры. Сейчас на Изольде жило всего десятка три человек, и Эдмунд Ларкин был немало удивлен, когда две недели назад с Франчески спецрейсом прилетел Кэттан Морейра с женой и другом и объявил, что они с Делано переведены сюда работать. Этого Ларкин никак не мог понять. Однако с Франчески подтвердили, что да, все так и есть; да и почему бы им, в самом деле, не работать на Изольде? Никакой настоящей работы, разумеется, здесь для них не было, и оба просто получали деньги за проживание в поселке.
Виктор тоже не мог этого понять. Глушь, дичь, жалованье грошовое, не в пример Серебряному Лайзу, откуда они уехали. Какая-то необъяснимая блажь супругов Морейра. Впрочем, братец Кэт, кажется, просто-напросто от кого-то удрал. Собрался в одночасье и дал тягу; разве можно было бросить его в решительную минуту?
Виктор открыл панель встроенного бара, на колени ему упал свет вспыхнувшей внутри лампы, и яркой радугой заиграли многочисленные бутылки.
- Однако же наш Луис запаслив, - сообщил он. - Попользуемся?
Кэт покачал головой.
- Закрой, нечего там пользоваться.
- А ты не жадничай - шелтоновское, не твое. - Виктор достал маленькую бутылочку в золотой обертке. - Вот будет в самый раз.
- Поставь, говорю, на место.
- Отвяжись. Смертнику все можно, Луис еще гордиться будет, что я в его баре храбрость на грудь принял. - Он сорвал обертку и выбросил в окно.
- Прекрати! - велел Кэт, и Виктор замер с бутылкой в руках. - Я сказал, поставь на место.
Он молча подчинился и закрыл бар. В салоне стало сумрачно и тихо. Зеленоватые сумерки густели; Кэт включил фары, полоса света, пока еще неяркая, легла на дорогу. С обеих сторон автостраду плотной стеной обступали громадные деревья, толстые гладкие стволы отсвечивали красноватыми бликами.
- Я тебя придушу, - почти серьезно пригрозил Виктор. - Какого лешего ты сегодня без конца командуешь?
Кэт промолчал, лишь грустно покачал головой, видимо, в ответ на собственные мысли.
- Я, например, думаю, - продолжал Виктор, - что если б тяпнул как следует, что-нибудь бы и вышло. Когда море по колено, то и взлететь можно, и на «Десперадо» войной пойти... - От спиртного его мутило, и оба это прекрасно знали. - Да ты пойми, - проговорил он с глухим отчаянием, - мне ж хоть топись. Ну, придет почтовик, разбойник его сожрет, а я что? Что я тогда вообще здесь в полиции делаю? А тут бы хоть напился, долбанул по мозгам - может, и полегчало б.
Лежащие на руле точеные руки Кэта шевельнулись.
- Не надо меня уговаривать. Хочешь - давай. Пей.
Виктор вновь открыл бар - и вдруг на него навалилось то самое, чего он ожидал и больше всего боялся: черный, холодный, неодолимый ужас, животный страх смерти. Проснувшийся и заоравший во все горло инстинкт самосохранения, запрещавший ему рисковать собой, гнавший прочь от любой опасности, не дававший не только умереть, но и достойно жить.
- А, черт... - выдохнул он. Кэт остановил машину.
- Ну? Можно поворачивать?
Виктор опустил голову, стиснул ладонями лицо. Кэт молча ждал; затем поморщился и потер руки, словно они озябли.
- Возвращаемся?
Виктор застонал в ответ, но помотал головой. Упрямец.
- Тогда - что?
- Поехали. Я... попробую.
Кэт откинулся на сиденье.
- Что ты попробуешь, черт тебя подери?! До космодрома еще полчаса пути - ты же умрешь раньше.
Виктор снова помотал головой, уронил руки на колени.
- Поехали, - проговорил он сквозь зубы. - Не умру.
Кэт пожал плечами, снова тронул машину, пятно света побежало вперед по дороге. Он искоса бросил взгляд на друга: стиснутые кулаки, закушенные губы, даже в сумраке салона видно, как от виска стекает капелька пота. Как он это выдерживает - этот леденящий, парализующий тело и волю ужас? Невероятно.
- Останови, - вдруг хрипло сказал Виктор.
- Домой?
- Останови, говорят тебе! - Он выбрался из автомобиля, пошел назад по обочине.
Кэт мрачно ждал. Нет, Дел не сможет выйти на орбиту. При всем его мужестве, не сможет.
Через несколько минут Виктор вернулся, сел в машину.
- Едем.
- Опять едем? Да ты хоть на руки свои посмотри - как за пульт сядешь?
Виктор посмотрел: руки дрожали.
- Черт с ним со всем! Все равно поехали. Терять нам нечего.
Кажется, ему стало легче. Он вновь открыл бар, вынул приготовленный бутылек, сковырнул пробку - и Кэт неожиданным движением выбил у него бутылку, она вылетела в открытое окно.
- Да ты... Какого черта?! - Виктор размахнулся, собираясь вправить ему мозги - но вновь захлебнулся знакомым смертным страхом. - А-у, - застонал он.
- Дел, - терпеливо сказал Кэт, - мы с тобой оба знаем, что это невозможно. Не мучай себя без толку.
Он тихонько начал было разворачиваться.
- Нет, - Виктор схватил его за руку. - Стой!
- Виктор, Кэттан, - вдруг прозвучал по рации голос Ларкина, - вы чем там занимаетесь?
Кэт вздрогнул и остановил машину.
- Где вы? - продолжал шеф.
- На шоссе.
- Кэттан, в чем дело? Что у вас происходит?
- Едем к космодрому, - выговорил Виктор сдавленным голосом. - Будем через пятнадцать минут.
Ларкин хмыкнул.
- Ну коли так, поторопитесь, не то почтовик придет раньше, чем вы доползете.
Кэт чуть слышно перевел дыхание. Ох уж мне этот Ларкин! Он послал машину вперед.
- Дел? Ты как?
Виктор не ответил. Кэт и без того знал - плохо. С ума с ним сойдешь, с этим упрямцем.
Шоссе стремительно стлалось под колеса, отлетала назад темная стена высоченных деревьев, и казалось, будто автомобиль мчится по дну каньона. И никого вокруг. Да так оно и было: на всей планете лишь три десятка человек в поселке, да четверо на станции слежения при космодроме. А наверху, прямо над головой, висит-выжидает космический убийца.
- Скоро?
- Пять минут, - коротко отозвался Кэт. Неужели Дел все-таки способен вырваться из этого своего ужаса, сбросить его и умчаться на орбиту?..
А Виктор не пытался вырваться - он пытался с этим ужасом жить. Нагнув голову, сгорбившись, сжавшись, он обрел некое равновесие, в котором дикий безумный страх не убивал, не раздирал его на части, а был пусть мучительным, но все же терпимым состоянием. Я хочу умереть, сказал он себе. Да, именно так: хочу умереть. Уж лучше один раз погибнуть в схватке с космическим чудовищем, чем всю жизнь провести с ощущением своей никчемности.
- Прибыли. - Кэт остановил машину на краю космодрома, дорожка света далеко протянулась по пустынному полю. На фоне темно-зеленого неба чернели два силуэта - возвращенный автоматический буксир, на который не соблазнился «Десперадо», и маленький корабль-игрушка, предназначенный скорее для баловства, нежели для перемещения в пространстве.
Виктор шевельнулся.
- Кэт... Скажи, что я смогу это сделать.
- Дел! Господи, ну зачем...
- Ладно уж, молчи. - Медленно, словно преодолевая какое-то невидимое сопротивление, Виктор открыл дверцу, опустил ногу на землю.
Кэт невольно затаил дыхание. Представить себе невозможно, чего ему это стоит, бедолаге, упрямцу сумасшедшему, черт бы его подрал! Виктор вылез из машины, постоял, опираясь ладонью о крышу, глубоко вздохнул.
- Уезжай. Я сам.
Кэт выскочил следом.
- Послушай...
- Уйди. - Виктор повернулся к кораблю, провел пальцами по щекам - лицо было мокрое от пота. - Толку от тебя... - Он сделал первый шаг, постоял, пошатываясь, затем снова шагнул вперед.
Кэт потрясенно смотрел ему в спину. Да разве может такое быть?
- Сумасшедший. Куда тебя несет? Ты же не сможешь! - Он догнал его, хотел взять за локоть.
Виктор отмахнулся - устало, равнодушно, весь сосредоточась в себе.
- Виктор, Кэттан, - приглушенно донеслось из машины, - отвечайте!
- Ларкин вызывает! - встрепенулся Кэт. - Подожди тут. - Он кинулся обратно к автомобилю, сунул голову в салон, не спуская глаз с Виктора. - Кэттан слушает.

1 Следующая страница


Ангелы-хранители работают без выходных 2

- Кэттан? Отбой.
- Что такое?
- Разбойник не стал вас дожидаться и убрался с орбиты. Со станции говорят: как ветром сдуло! - радостно прокричал шеф, словно в том была и его заслуга. - Возвращайтесь.
- Понял. - Кэт повалился на сиденье. Слава Богу, бывает же порой удача. - Дел! - крикнул он. - Едем домой - пират отчалил.
Полумертвый, Виктор заполз в салон.
- Чуть не сдох, - выговорил он, отдуваясь и вытирая пот с лица, и неожиданно улыбнулся. - А все-таки я бы дошел! Понимаешь? Я б до него добрался!
В голосе его звучала гордость, которая кольнула Кэта в самое сердце. Бедняга, никуда бы ты не дошел. Он со стуком закрыл дверцу, развернулся и повел машину обратно. Минут десять они ехали молча.
- Скажи, - вдруг заговорил Виктор, - что за чушь ты нес Ларкину про обмен одного на троих?
Кэт поморщился.
- Черт меня дернул за язык. Но ты лучше послушай, что шеф наш придумал: чтоб мы с тобой вместе отправились к «Десперадо», в компании с дезинтеграторами и со взрывчаткой, которая осталась со времен рудников, а шеф бы нам дал скафандры высшей защиты - дескать, у него на складе последняя модель, якобы неодолимая и непобедимая и не знаю еще какая.
- Отличная мысль. Что же ты отказался?
- У тебя, я погляжу, чувство юмора проснулось? Так вот, разбойник бы нас проглотил, но, по мысли Ларкина, должен был наступить один короткий миг, когда он еще не начал переваривать, и тут-то ты прошелся бы по нему дезом, а я, со взрывчаткой, устроил бы маленькую сверхновую. Шеф утверждает, что коль скоро снаружи пирата одолеть невозможно, изнутри он должен оказаться беззащитным и нежным. Каково?
Виктор помолчал, размышляя.
- Ты, братец Кэт, насмехаешься над Ларкиным - а зря. Я б, например, взял и взрывчатку, и дез. Тебя-то, конечно, брать бы не стал, нечего создавать толпу в неположенном месте... Жаль, «Десперадо» ноги унести поторопился. Ну ничего, в следующий раз.
Кэт изумленно покрутил головой. В следующий раз! Одно слово, сумасшедший.
- Анжелика приглашала на ужин.
Виктор улыбнулся.
- Опять сидите голодные?
Прийти к Кэту с Анжеликой на ужин означало принести с собой побольше еды; Анжелика изумительно ее украшала и подавала на стол, и все трое наедались досыта. Виктор подозревал, что, если бы не он, супруги Морейра совсем бы пропали: жалованье Кэта, не такое уж маленькое, куда-то улетало бесследно, и они порой просто голодали, а безделушки и украшения Анжелике дарил Виктор. За всем этим ему виделась смутная тень какого-то неблаговидного поступка, за который Кэт расплачивался вот уже четыре года у него на глазах, а до тех пор еще неизвестно сколько. Он бросил взгляд на друга, на едва видимое в темноте тонкое лицо. Неужто братец Кэт и впрямь втюхался во что-то неприглядное?
- Кому ты платишь?
Кэт вздохнул и ничего не ответил. Виктор поставил вопрос иначе:
- От кого мы удрали с Франчески?
Кэт согнутым пальцем постучал себя по лбу и указал на рацию, встроенную рядом с приборной панелью.
- Ты доставишь мне большое удовольствие, если перестанешь задавать идиотские вопросы. Я спросил про на ужин, не хочешь - не настаиваю.
- Не приду. - Виктор помолчал и добавил: - У меня еды до черта, приходи забрать лишнее.
- Не приду, - с усмешкой ответил Кэт. - Анжелика пирог пекла, а ты не получишь ни кусочка.
Он довез Виктора до домика, самого последнего в поселке, развернулся и уехал вернуть Шелтону его машину. Виктор постоял на обочине. Огляделся. Как странно но после сверкающего шумного Лайза, сердца Франчески, быть здесь, где глухую темно-зеленую ночь пронзает лишь с десяток редких огоньков и где царствует первозданная тишина. Как хорошо... И одиноко.
Он прошел в дом, зажег свет во всех комнатах и включил музыку, чтобы прогнать наполнявшую дом тишину. Безо всякого удовольствия пожевал чего-то на кухне. Конечно, можно было к Анжелике завернуть на пирог; они с Кэтом поели бы, как люди. Виктор прижался лбом к прохладному стеклу, бездумно вглядываясь в ночь. Прямоугольники света из окон падали на вымахавшие в половину человеческого роста сорняки. Скоро здесь будет кустарник, а потом и настоящий лес. Интересно, а мы куда денемся, когда все уедут? Не останется же Кэт в этой пустоши.
Не зная, куда себя девать, он побродил по дому, вышел в запущенный сад, где сразу промок от росы, вернулся и стал смотреть видео. Спустя час снаружи послышались неторопливые уверенные шаги, открылась дверь. Гости? Как кстати!
- Один? - вопросил с порога Эдмунд Ларкин.
- В поселке ни одной свободной женщины, - развел руками хозяин.
- Я про Кэттана.
Виктор выразительно поднял бровь, и Ларкин усмехнулся.
- Ладно, один так один, нотабене. Пускаешь?
Виктор распахнул дверь в гостиную.
Шеф полиции осмотрелся. Здесь, как он помнил, все оставалось от прежних хозяев, все на своих местах, и о самом Делано не говорила ни единая мелочь.
- Еще не обжился?
Виктор пожал плечами.
- Садитесь, - он указал на широкий диван в красно-черную клетку, а сам уселся на ковер, прислонившись к стене. - Чем порадуете?
- Хотел я тебе парочку вопросов подкинуть. Не возражаешь?
- С чего бы? Уж так давно никто меня ни о чем не спрашивал.
- Сразу признаюсь, что слушал сегодня ваши с Кэттаном разговоры.
- Вот как. - В ярко-синих глазах Виктора появилось странное, загнанное выражение.
Ларкин невольно качнул головой: а парню-то, видать, это и на ум не приходило.
- Почему Кэттан так настойчиво уверял, будто ты не сможешь выполнить задание?
Виктор отвел взгляд.
- Ну хорошо, допустим, это правда. Насколько я понял, тебе и впрямь стало худо... Как давно с тобой такое?
- Семь лет, - тихо, с запинкой выговорил Виктор, а на щеках проступили красные пятна.
- С тех самых пор, как попал в аварию или что там еще было?
- Выходит, так.
Ларкин подался вперед.
- А с Кэттаном знаешься тоже семь лет? - жестко спросил он.
- Меньше. Четыре года. Как приехал в Лайз.
- И все это время он с тобой нянчится, как сегодня?
Виктор опустил голову, Ларкину не стало видно его лица, зато он видел, как краска стыда заливает даже сцепленные руки.
- Ну, что молчишь?
- Я бы дошел.
- Что? Не понял.
- Дошел бы до корабля, - пояснил Виктор. - И стартовал... мне кажется. Я очень старался. - Он виновато посмотрел на Ларкина.
Тот поерзал на диване, задумчиво помолчал, прикусив согнутый палец.
- Кроме Кэттана, у тебя еще кто-нибудь есть?
- Анжелика.
- Это одно и то же. А еще?
- Больше никого.
Ларкин прищурился.
- А кто такая Ленора?
- Откуда вы знаете? - поднял бровь Виктор. - Это... бывшая жена.
- По-моему, я что-то слыхал про Наташу.
- Наташа... она погибла. - В голосе прорезалась боль.
- Когда?
- Три... ну, почти четыре месяца назад. - Виктор снова опустил голову.
- Значит, Ленора была раньше?
- Нет.
- После? Шустрый какой, нотабене. Когда ж ты успел?
Виктор не ответил. Впрочем, шеф уже выяснил все, что хотел, и круто переменил тему:
- Почтовик прибыл. - Ларкин слазил во внутренний карман, достал конверт и еще какой-то лист стандартного размера. - Капсулу сбросил и ушел, все как надо. - Он протянул конверт Виктору: - Читай.
Адресованное в Серебряный Лайз и пересланное сюда, на Изольду, письмо шло почти месяц.
«Вики, родной мой, ты бы знал, как я по тебе соскучилась! Без тебя все не то и не так. Очень хочу вернуться, я вернусь, можно? Ни в чем не буду тебя упрекать, мне легче думать, что сама во всем виновата. Вики, мой единственный, я хочу быть с тобой, я люблю тебя, слышишь?! Очень люблю, и никто другой мне не нужен.
Самое смешное - ты не поверишь - я нанялась в какую-то научную экспедицию. Здесь все страшно умные и очень милые, особенно начальник Кен Нортон, но я не забываю о тебе ни на минуту. Если захочешь, напиши на Эльзикар: экспедиция Кеннета Нортона, как раз успею получить. Люблю тебя.
Ленора Делано».
Виктор хмуро сложил письмо и сунул обратно в конверт. «Люблю», подумайте только! Будет врать-то. К тому же его задело, что Ленора подписалась фамилией Делано. И вообще... Удумать же такое надо - письмо в конверте! Особый, понимаете ли, шик. Да те деньги, что за него плачены - это чуть ли не половина стоимости билета на экспресс. Взяла бы и приехала, раз неймется. Хотя не больно-то ее тут ждали...
Ларкин смущенно кашлянул и расправил на колене лист пластика, который принес вместе с письмом.
- Тут вот есть одно сообщение... старое, тебя еще здесь не было... из сводки новостей. Я как на письмо поглядел, в памяти-то и всплыло, нотабене. Не знаю, может, это тебя тоже касается.
Виктор взял протянутый лист. Экипаж «Золотого дракона» сообщал, что найден источник загадочного излучения в секторе 169 на трассе 28-В. На Цинне обнаружены следы высадки группы Дмитрия Белого. Ну и что? Ага, вот... Экспедиция Кеннета Нортона, направлявшаяся на Огненную планету через Эльзикар, вылетела с Ченги 25 марта по общегалактическому условному времени, но Эльзикара не достигла. Никаких сведений о местонахождении ее нет, выслана группа поиска. В составе экспедиции Жан Лотт, Черри Солей, Сергей Тимофеев, Станислав Кильвинский, Ленора Делано... Опять! Нора! Боже мой, как же это? Виктор вскочил на ноги, сверкнул глазами.
- Убийца!
- Ты чего? - откинулся назад Ларкин и на всякий случай тоже встал. - Очумел?
- «Десперадо»! Он же их сожрал!
- Постой... но может, и нет? Я уже послал запрос на Франческу. В нашу глубинку... А-а, вот и ты, - перебил себя Ларкин, оборачиваясь к двери. - А я-то тебя жду-пожду, а тебя все нет как нет.
На пороге стоял Кэттан Морейра.
- Что это ты обо мне затосковал?
- Послушай, - рванулся к нему Виктор, собираясь рассказать про Ленору, однако Ларкин остановил его жестом:
- Погоди. - Шеф приблизился и встал прямо перед Кэтом. - Вот что, Кэттан, я тебе скажу: не нравятся мне твои занятия. Бог свидетель, лично против тебя я ничего не имею, но не хотелось бы, чтоб ты играл здесь в эти игры, нотабене. Так что не угодно ли будет убраться, откуда явился?
- Не угодно, - спокойно ответил Кэт. - Мне и здесь хорошо.
- Шеф... - начал было сбитый с толку Виктор.
- Помолчи. А ты, Кэттан, все-таки уезжай - завтра придет экспресс, вот и отправляйся.
- Эд, послушай, ты, к счастью, многого не знаешь...
- И знать не хочу! - перебил Ларкин, повысив голос. - Завтра чтоб тебя тут не было.
Кэт посмотрел на него своими бархатными кофейными глазами и покачал головой.
- Нет.
- Шеф, за что вы... - снова вмешался Виктор, раздраженный тем, что ровным счетом ничего не понимает.
Ларкин стремительно обернулся.
- А вот у него и спроси! Спроси, какого черта... - Тут он одумался и прикусил язык. - Все, Кэттан, довожу до твоего сведения, что ты здесь больше не работаешь.
- Эд!
- Разговор окончен, - властно отрубил Ларкин, обогнул его и уже в дверях обернулся. - Кстати: для тебя у меня тоже есть письмо. - Он достал конверт и сунул Кэту в руки. - Доброй ночи, Виктор.
Кэт подержал письмо двумя пальцами за уголки, задумчиво повертел, потом вскрыл-таки, развернул, глянул - и вздернул голову, как от внезапной боли, даже лицо побелело. Виктор подошел, взял лист в руки и непонимающе уставился. Буквы человеческие, все как положено, а слова...
Контурабино плопски нраста, золи ш анкод жира
ил квот, сурда пше но бангус котун, -
и так далее, всего четыре строчки.
- Кэт! И ты из-за этой галиматьи расстраиваешься? Что за бредятина?
Кэт перевел дыхание и улыбнулся своей мягкой и чуть грустной улыбкой.
- Не спрашивай, это не твои заботы, дружище. Ну, хорошо; коли так, завтра мы улетаем на Франческу.
- Ничего подобного, - решительно заявил Виктор, уязвленный тем, что ему ничего не объясняют. - Я остаюсь: Ларкин гонит вон тебя, а обо мне речи нет.
- Слушай, Дел... - Кэт пытался засунуть странное послание обратно в конверт, - и так тошно, давай не будем спорить.
- Будем! Хватит с меня этих загадок и недомолвок, черт побери! Что ты мною командуешь, как...
- Как кто? - Не справившись с письмом, Кэт в конце концов сунул его в карман. - Я сказал, - вдруг рявкнул он тем самым тоном, который заставлял Виктора повиноваться, - завтра на Франческу!
Оглушенный, Виктор отпрянул, постоял с потерянным видом и затем тихо спросил:
- Чем тебе помочь?
У Кэта сжалось сердце.
- Ты мне очень поможешь, - не сразу выговорил он, - если перестанешь тормошить своими вопросами... и оплатишь три билета до Лайза.
Виктор просыпался медленно и сладко, не желая расставаться со сном и одновременно радуясь постепенно доходившей до сознания яви. Эта явь была исполнена нежности и тихой ласки: мягкие руки гладили его по волосам, теплое дыхание чуть касалось щеки. Он не шевелился, чтобы продлить чудесное мгновение, и легкие прохладные пальцы коснулись лба, век, губ - и тут он открыл глаза, поймал отдернувшуюся было руку и поцеловал хрупкое запястье.
- С добрым утром, - улыбнулась Анжелика.
Виктор задержал ее руку в своей, в который раз недоуменно поглядел на два тонких параллельных шрама, белеющих на коже. Невозможно было представить, чтобы Анжелика когда-то пыталась покончить с собой.
- Я тебе пирога принесла. - Она поднялась с колен и присела на постель у него в ногах. - Мы вчера не доели. - Анжелика указала на завернутый в салфетку кусочек на кофейном столике, такой маленький, что Виктор чуть не застонал от стыда: видать, кроме пирога, у них с Кэтом на ужин ничего и не было.
- Спасибо, Пушистик, - сказал он виновато, хотел снова поцеловать ей руку, но Анжелике это могло не понравиться - а Виктор хорошо помнил неожиданную пощечину, которую схлопотал года три назад, позволив себе что-то лишнее. Жена Кэта Морейры была необыкновенной и загадочной, пленительной и абсолютно недоступной, словно сошедшая на землю богиня. Высокая, тонкая и гибкая, с копной невероятно светлых, почти прозрачных волос, сероглазая, и глаза ее тоже были светлые и прозрачные, как благородный минерал, и такие же твердые. Не жесткие, нет, однако в них читалась непреклонная воля и гордость, усмиренная и брошенная к ногам Кэта.
- Поднимайся. - Анжелика через одеяло погладила Виктора по плечу. - Скоро уезжать.
Он опять прикрыл глаза, наслаждаясь лаской. Даже мысль об Анжелике как о возможной любовнице казалась настолько невероятной, что всерьез не приходила в голову. И все-таки он точно знал, что нравится ей - и более того, он второй и единственный после Кэта мужчина, чье прикосновение ей приятно. Но и только, и только...
- А на Франческе ты... - начал было Виктор, собираясь спросить, будет ли она и впредь приходить к нему вот так по утрам, но засомневался: уж больно вопрос был глуп, а выглядеть перед Анжеликой дураком не хотелось.
- На Франческе - что?
- Ну... так, ничего.
Серые прозрачные глаза мгновение смотрели на него очень пристально, затем улыбнулись.
- Если хочешь, сварю нам с тобой кофе.
- Давай, - обрадовался Виктор, - к твоему пирогу что-нибудь добавим, и выйдет отличный завтрак. А где Кэт?
- К Ларкину собирался, - ответила Анжелика уже с порога.
Вспомнив, что у Кэта какие-то непонятные счеты с шефом, Виктор помрачнел. Если братец Кэт воображает, будто все это не моего ума дело, он ошибается. В конце концов, ему я обязан жизнью, когда он прикрыл меня от ножа в той драке на побережье. И не кто-нибудь, а он со мной возился, когда погибла Наташа и я был совершенно сумасшедший. И вообще... Стараясь подавить поднявшееся раздражение, Виктор начал одеваться. Ладно уж, пусть делает, как знает.
За несколько минут, что она провела на кухне, Анжелика успела устроить почти королевский стол.
- Если бы твой супруг имел побольше денег, брюхо у него сейчас было бы необъятное, - заметил Виктор. Он не переставал удивляться: самые обыкновенные продукты из магазина в руках Анжелики превращались во что-то фантастическое.
- Если бы мой супруг имел побольше денег... - отозвалась было Анжелика с улыбкой, но примолкла и закончила с неожиданной грустью: - Мы бы их все равно не видали.
- Как это?
Она поглядела на него, как сквозь стекло, и от этого взгляда Виктор почувствовал себя так, словно получил выговор. Ну вот, опять не мое дело.
Задетый, он молча принялся за еду. Эта парочка когда-нибудь добьется, что я на них совсем обижусь. Таинственные какие! Нищие, голодные, а таинственные как не знаю кто. И тут ему пришло в голову совсем уже неожиданное: а почему подобные вопросы не возникали в Лайзе? Почему там все казалось само собой разумеющимся? Виктор отодвинул чашку с недопитым кофе и встал.
- Так говоришь, Кэт у Ларкина?
Анжелика кивнула, потом из груди ее вырвался судорожный вздох.
- Вики, не надо его сейчас ни о чем спрашивать. Пожалуйста. - Она вскинула ставшие трагическими глаза. - Я очень тебя прошу!
Казалось, она вот-вот расплачется - всегда сдержанная, гордая Анжелика!..
- Хорошо, - пораженный, Виктор нащупал за спиной ручку двери. - Я только переговорю с шефом.
Он чуть было не бегом бросился в Управление. Черт знает что тут творится, надо немедленно выяснить. Но как? Если не задавать вопросов Кэту, о чем спрашивать у Ларкина? Он ведь тоже из их компании - еще вчера отвечать отказался. Виктор сбавил шаг. Идиотство какое-то: все что-то знают - и все молчат.
Он свернул на дорожку к Ларкину, так ничего и не придумав. Оконные рамы были подняты, и из дома доносились голоса - точнее, голос шефа полиции. Наплевав на приличия, Виктор подкрался и прильнул к стене у крайнего окна.
- ...Да уж, дела твои из рук вон, - говорил Ларкин дружески и даже как будто с сочувствием. - Право, не знаю, что и посоветовать, нотабене. На твоем месте я б занялся чем-нибудь эдаким... незаконным. Особо прибыльным.
Замерший снаружи Виктор не поверил собственным ушам.
- А я, по-твоему, что делаю? - отвечал Кэт. - Незаконнее некуда.

Предыдущая страница 2 Следующая страница


3 Елена Ворон

Ларкин буркнул что-то неразборчивое.
- Но я не умею! - с непонятным раскаянием повысил голос Кэт. - Ты не представляешь, что такое полиция в Лайзе, там же стеллара незаконного...
- Да? - перебил полный иронии голос Ларкина. - То-то я наслышан...
- Так это ведь совсем другое ведомство, Эд.
- Неужели?
- Ну, не совсем...
- Ладно-ладно!
- Но оплачивается-то по другим каналам...
Вероятно, Виктор узнал бы еще много интересного о своем лучшем друге, но тут в комнате зазвонил телефон.
- Слушаю, Ларкин. Так. Так. Что-о? Черт... То бишь пожрать отлучался, нотабене.... Ну да, да! Понял. Понял, говорю! Все.
Раздался стук - шеф в сердцах швырнул трубку - и голос Кэта:
- Что там еще?
Ларкин не ответил, однако Виктор услышал какое-то движение.
- Эд... Да ты что, в самом деле?!
Пожалуй, самое время войти.
- Не двигаться! - неожиданно заорал шеф страшным голосом. Виктор замер у крыльца. - Руки! - продолжал Ларкин. - Убью!
Послышался грохот опрокинутой мебели, затем мягко рухнуло тело. Тишина.
- Ты рехнулся? - простонал Кэт.
Сбросив оцепенение, Виктор ринулся в дом.
Широко расставив ноги, Ларкин стоял с портативным дезинтегратором Прайса в руке: короткое толстое дуло было направлено на распростертого на полу Кэта. Шеф вскинул голову, когда распахнулась дверь.
- Пошел вон! - заорал он еще более страшно. - Вон отсюда!
Сжимаясь от крика, Виктор попятился. На полу шевельнулся Кэт.
- Убью! - срывая голос, взревел Ларкин и саданул его ногой под ребра. - Убирайся! - зверем зарычал он на Виктора. - Иди к Шелтону и делай, что он скажет!
Не в силах противиться, Виктор отступал.
- Быстрей! - дико орал Ларкин. - Вали отсюда! «Десперадо» вернулся на орбиту, - добавил он хрипло, но вполне человеческим голосом. - Сожрал в седьмом секторе челнок и возвратился. А через два часа придет экспресс.

Глава 2

...Молодой, только что из университета, спектрометрист полицейского Управления Серебряного Лайза Кэттан Морейра растерянно стоял на набережной, у ведущего к воде широкого пандуса. Внизу томно вздыхало, переливалось блестками море. Налево уходил широкий бульвар, напоенный ароматом цветущих деревьев - в Серебряном Лайзе деревья цветут круглый год. А справа лежала пустынная сейчас площадь, по которой должна была прийти Анжелика. Кэт ждал уже с полчаса, и это было так необычно, что он не знал, что и думать. Анжелика - вот уж не женская привычка! - никогда не опаздывала, по ней можно было проверять часы. Что же случилось?
Облокотившись на теплый каменный парапет, Кэт обвел взглядом темнеющее к горизонту море, затем посмотрел на приготовленный цветок в прозрачной упаковке - большой, с длинными золотистыми лепестками, словно брызнувший искрами и внезапно застывший бенгальский огонь. Светловолосая и светлоглазая, Анжелика любила что-нибудь яркое: цветок, шарфик, заколку в волосы. Кэт готов был подарить ей все на свете, не задумываясь, он потратил бы все свои сбережения на приглянувшееся ей колье; однако она неизменно отказывалась от подарков. Она видела, как огорчают Кэта ее отказы - и огорчалась вместе с ним. Он решительно не понимал, в чем дело. А этот золотистый цветок... Кэт надеялся, что она его примет - цветок стоил так мало, а значил так много, что Анжелика не может, ну просто не сможет его отвергнуть! Кэт потрогал хрустящий пластик упаковки. И вот же - не пришла!
Что ж такое? Что могло случиться в этом шикарном, разомлевшем под жарким солнцем курортном городе, чтобы его Анжелика, самая обязательная, самая верная из женщин - не явилась на свидание?
Да, она не придет, вдруг окончательно понял он. Значит, и впрямь что-то произошло? Захватив лежавший на парапете цветок, Кэт зашагал через площадь.
Дом, в котором Анжелика снимала крошечную квартирку, находился в двух кварталах от набережной. Если ничего не случилось по дороге, Анжелика должна быть У себя. А если нет... Тогда надо звонить в полицию. К себе, в родное Управление. Парни, конечно, поднимут его на смех: девушка опаздывает на свидание! Однако Кэт дает голову на отсечение, что смешного окажется мало. Анжелика не из таких. Она вообще не как все. За эти полгода он даже дома у нее не бывал, они даже не целовались ни разу - и это при том, что более волнующей и пленительной женщины ему встречать не доводилось.
На улице, накаленной солнцем, куда уже не достигало дыхание моря, Кэт на мгновение приостановился, огляделся. Жарко, пустынно, никаких следов происшествия. В прохладном вестибюле он только успел вызвать лифт, как терпение его истощилось, и он рванулся по лестнице.
Второй, третий, четвертый этаж. Только бы оказалась дома... Пятый, шестой. Кэт влетел в холл седьмого этажа и бросился к знакомой двери, у которой Анжелика всегда решительно с ним прощалась. И остолбенел: за дверью звучала музыка.
У нее гости? Она забыла?! Он нажал кнопку звонка, подождал, позвонил еще раз. Никакого ответа. Подергал за ручку, опять позвонил. Невероятно! И эта музыка... Кэт позвонил в квартиру рядом.
- Вы не ошиблись? - спросила открывшая ему черноглазая хохотунья, которую он раза два или три встречал на этаже. - Анжелика...
- Вы ее видели сегодня?
- Н-нет. Вот уже целый час у нее какое-то непонятное веселье. А что... - Девушка отступила, давая дорогу Кэту.
- С вашего разрешения, - извинился он уже с балкона. Примерился и перемахнул на соседний балкон Анжелики. Черноглазая вскрикнула.
Стеклянная дверь, к счастью, не заперта. Откинув белую занавеску, Кэт заглянул в комнату. И испугался: там было пусто, как бывает в доме, из которого навсегда выехали. Ни цветов, ни безделушек - никаких следов живой души. Только во всю мощь ревело сверкающее видео в изголовье покинутой постели.
В смятении Кэт машинально двинулся было к двери, как вдруг на пустом, застеленном дешевой скатеркой столе заметил квадратный листок бумаги. Два слова мелким, очень ровным, красивым почерком: «Прости меня». За что? Что уехала, не сказавшись? Или... Эта страшная, грохочущая музыка...
Кэт ринулся в крошечный коридорчик и с налету всем телом вышиб дверь, из-за которой чуть слышно журчала вода.
Анжелика полулежала: голова на краю ванны, одна рука свесилась до полу, по другой стекает окрашенная розовым вода...
Сорвав с крючка полотенце, Кэт скрутил жгут, перетянул тонкое изуродованное запястье, отнес Анжелику в комнату, уложил на постель, выключил видео и кинулся к телефону.
- Пожалуйста: Третий Верхний проезд, семнадцать, квартира семьсот двадцать девять. Большая кровопотеря.
Он присел на край кровати. Пленительное лицо Анжелики было белым, безжизненным, разметавшиеся волосы блестели как стеклянные.
- Ли, - позвал он.
Что стряслось, сломалось? Что заставило полоснуть лезвием по руке? Не попросив помощи? Он горько перевел дыхание. Он отдал бы за Анжелику жизнь - а она не позвала...
- Лика...
Его как током ударило: приди на несколько минут позже - и опоздал бы навсегда. Кэт с силой сжал руки, унимая дрожь. Самого страшного не случилось; но что будет дальше, когда Анжелика очнется?..
Звонок в дверь.
- Врача вызывали? - Темнолицый, немолодой, с большим чемоданом. Чемодан поменьше несла совсем юная фея-ассистентка.
- Да-да, пожалуйста. - Кэт пропустил их и вслед за феей вошел в комнату. Несколько раз с трудом сглотнул, прежде чем выдавил: - Попытка самоубийства.
Врач придвинул к постели стул, поставил на него свой чемодан.
- Вы муж? - спросила юная ассистентка строгим холодным тоном.
Кэт покачал головой.
- Тогда подождите там. - Она кивнула на дверь.
Кэт прошел в кухню - такую же крошечную, как все в этой квартире, и такую же пустую и чистую. Ну почему? Вот так, молчком, ничего-ничего не объяснив? Он огляделся и принялся открывать дверцы - один шкафчик, другой, одна полочка, другая, третья... Аккуратно составленная кое-какая посуда, пакетик с кофе, ложечка сахару в сахарнице. И больше ничего. Черт... Да что же это? Потом он присел к столу и принялся ждать. В комнате было тихо, лишь иногда доносился приглушенный голос врача, да что-то односложно отвечала ассистентка. Наконец они вышли. Кэт поднялся навстречу.
- Всего доброго, - ледяным тоном попрощалась девушка и выпорхнула за дверь.
Врач опустил на пол свой чемодан и посмотрел на Кэта:
- Жизнь вне опасности. Однако шрамы на руке останутся.
- Почему? - глупо спросил Кэт, будто это имело сейчас какое-то значение.
- В нашем климате раны у альтау плохо заживляются, ткани срастаются с трудом...
- Как вы сказали? Альтау?
- Конечно, альтау. Только не говорите, что не знали этого раньше, - недовольно буркнул врач.
- Господи... Откуда мне?
- По-моему, вы не слепой: светлые глаза, полупрозрачные волосы, высокая степень сексуальной привлекательности...

Женщины с Белого Альтау славятся на весь свет.
- Да, я что-то слышал... - пробормотал Кэт смятенно, и тут на него внезапно обрушилось понимание того, что происходит - весь ужас и трагичность положения. - Они...
Врач понимающе усмехнулся.
- Альтау, извините, лучшие в мире проститутки. - И добавил, движением руки останавливая возмущенно вскинувшегося Кэта: - А также, как говорят, отличные хозяйки.
- Рабыни?
- Да, мил человек. К сожалению. Почему-то именно сейчас, в наши цивилизованные времена, стали носиться с различными варварскими обычаями на планетах. Уехавшая альтау обязана вернуться к своему господину по первому его требованию. А наши власти обязаны женщину выдать. И выдают с большим удовольствием, поскольку от альтау сплошная головная боль: разврат, кутежи, поножовщина... веселая жизнь. И вот девушка вскрывает вены, потому что возвращаться не хочет, а деваться ей некуда. Понимаете? Ну, желаю всего наилучшего. - Врач поднял свой чемодан. - Да, не забудьте ее покормить, когда очнется.
- Спасибо. - Кэт закрыл дверь, прошел в комнату и склонился над бледной, едва дышавшей, но все-таки живой Анжеликой. Господи! Альтау. Лучшие в мире проститутки. Стыд какой... Кэт встряхнулся, оглядел чистую, полупустую, словно нежилую комнату. Ну уж, зарабатывала она на жизнь только не этим. Тогда - чем? Понимая, что делает недозволенное, он тщательно обыскал комнату. Нашел: покрывало, скатерть, четыре салфетки, расшитые туманными, размытыми пейзажами и серебристо-черным странным узором, складывавшимся в какие-то невероятные слова. «Кудзино рашкети бав цай, зандири гриуд апакстон». Надо понимать, народное творчество Белого Альтау. Рукодельница Ли. Кэт представил себе, как она часами сидит у окна, покрывая ткань мелкими, быстрыми стежками, надеясь продать свою работу в лавку редкостей, и у него сжалось сердце. Бедная ты моя, отчего же не взяли?
Он позвонил в ближайший магазин и заказал еды, затем, когда заказ прибыл, долго хозяйствовал на кухне, аккуратно все разложил и расставил - оставалось лишь разогреть, когда Анжелика проснется. Потом затер пятна крови на полу в ванной, сходил к черноглазой соседке за своим цветком - и, исчерпав все дела, вновь вернулся к Анжелике. Он просидел подле нее до позднего вечера, и наконец длинные блестящие ресницы дрогнули, открывшиеся серые глаза мгновение смотрели удивленно и озадаченно, затем девушка приподнялась на локте, обвела взглядом комнату, поглядела на укутанное прозрачной пленкой исполосованное запястье, на склонившегося к ней Кэта, все вспомнила и откинулась на постель.
- Привет, - насильственно улыбнулся он.
Она холодно прищурилась.
- Кто тебя просил?
- Сам догадался. Не сердись. - Кэт коснулся ее здоровой руки.
- Не трогай меня. - Анжелика отдернула ладонь, затем села, прислонившись к стене и поджав ноги. - По какому праву ты вмешиваешься? - В ее твердом, обвиняющем голосе не было и намека на дрожь или затаенные слезы. - Это моя жизнь, моя собственная, и если я приняла решение, почему ты с ним не пожелал считаться?
- Не согласен.
- Ах! С какой стати?
- Я хочу, чтобы ты жила.

- Да?.. Прекрасно: сегодня ты решаешь, кому жить, а завтра возьмешься решать, кому умереть?
- Ну, это не одно и то же. - Кэт подавил усмешку. - Хотя, если будет надо, я решу.
- Да ты... ты... Что ты обо мне знаешь?!
- Немного знаю. Ну, что ты - альтау.
Анжелика от неожиданности вскинула голову и стукнулась затылком о стену. Кэту захотелось сгрести ее в объятия, зацеловать, убаюкать гнев и возмущение, одновременно трогательные и забавные. Однако сперва нужно было доказать свое на это право.
- Да. Альтау, - произнесла она тихо, без прежнего запала. - Я боялась, ты поймешь это раньше.
- Не вижу никакой драмы. Говорят, альтау - лучшие в мире жены.
- Кто это сказал?
- Врач. - Доктор говорил о хозяйках, но Кэт намеренно прилгал.
- Чушь! Я даже не могла бы родить тебе ребенка. У альтау не может быть детей от человека.
- Хорошо, заведем собаку. Двух собак и кошку.
- И тоже двух. - Анжелика неожиданно захохотала. - Кэти, мальчик мой, ты говоришь, как о чем-то решенном!
- Разве мы не решили?
Она перестала смеяться.
- Нет. Ничего этого не будет.
- Я люблю тебя.
- Кэт! Ты ничего не понимаешь.
- Я люблю тебя.
- Я не хочу ломать тебе жизнь.
- Позволь мне решать самому.
- Да? А ты мне позволил?
Кэт поднялся на ноги, подошел к окну, посмотрел сквозь реденькую занавеску на залитый огнями ночной город.
- Ли, есть дороги, по которым нужно идти до конца, - негромко сказал он, обернувшись. - Испробовать все возможности, а не обрывать на полпути ударом ножа. Ты забыла, что не одна на свете, что есть еще и я. Почему ты не обратилась ко мне, не попросила ни помощи, ни совета?
- Кэти, - Анжелика прикусила губу, сдерживая улыбку, - могу поклясться, ты хочешь сказать совсем другое. Обида твоя вот как звучит: «Ты же знаешь, что мне без тебя плохо, зачем подкладывать такую свинью?» Скажешь - нет?
- Не без этого, - признал он. - Но все-таки тебе следовало поговорить со мной.
- О чем? О положении невольницы керта на Белом Альтау? О господине и повелителе сотни женщин? Или о наших празднествах, которые проходят раз в восемь месяцев и на которые мы все должны собираться? Хочешь знать, как это бывает?! - Голос ее неожиданно зазвенел. - Ты, выросший на Франческе, ты себе и представить не можешь, что такое праздник Шести королей на Альтау. Здесь, в Лайзе, считается, весьма свободные нравы, а у нас... - Анжелика не закончила и махнула рукой. - Ни к чему тебе это знать. Да я, если бы сейчас поехала домой, потом и подойти к тебе не посмела б! А тогда зачем мне все? У меня нет денег, чтобы откупиться от празднества, все уходит на то, чтобы только жить на Франческе. И я не хотела, слышишь, с самого начала не хотела, чтобы у нас что-то было, отказывалась от тебя, от твоих подарков, держалась на расстоянии, сколько было сил, потому что ты заслуживаешь лучшего, чем то, что имел бы со мной... Да какого черта ты улыбаешься?!
- Что же это такое особенное я имел бы с тобой, что бывает еще даже лучше?
Анжелика так и подскочила.
- Не смешно! Если я не хочу приезжать на праздник Шести королей, я должна заплатить - достаточно, чтобы керт купил себе на это время другую женщину. Потому что чем больше наложниц, тем почетнее; а куплянки год от года дорожают. И вот я не еду год, не возвращаюсь другой, а сумма, которую ты платишь за меня керту, взлетает к небесам, и вот нам уже не на что жить. И что дальше? Снова ножом по руке? Возвращаться на Альтау - и потом опять же ножом по руке? Потому что вернуться к тебе я уже не смогу.
- Почему?
- После Шести-то королей. Сам посчитай: шесть дней по шесть - тридцать шесть человек. Как ты после этого будешь на меня смотреть?
Кэт на мгновение прикрыл глаза, помолчал, стиснув зубы.
- Так, по-твоему, все дело в деньгах?
Она прерывисто вздохнула.
- В сущности, да. Когда наши выходят замуж где-то в других краях, мужьям это влетает в копеечку... Кэти, нам столько не выплатить. И я посчитала, - Анжелика опустила голову, пряча навернувшиеся слезы, - что пусть лучше сейчас... Все равно тем же и кончится. Я не хочу, чтобы ты через это прошел: взять в долг, отсрочить, чтобы честно, потом - нечестно, какое-нибудь мошенничество, грабеж, убийство - что там еще...
Кэт бережно взял ее руки в свои.
- Я заплатил. Пока ты спала, я связался с вашим Представительством, - он кивнул на телефон, - и все оплатил. Они без звука согласились.
Бескровные губы Анжелики приоткрылись, затем она медленно высвободила пальцы.
- Значит, ты меня купил... - проговорила она мертвым голосом.
- Ли!
- Не надо... - Она механически кивнула головой. - Теперь я твоя до следующего праздника. Поздравляю, мой господин. - Анжелика горько усмехнулась. - Твоя куплянка, - отчетливо выговорила она.
Кэт смутился. Что-то он сделал не так, это ясно. Но откуда же ему было знать, что за обычаи на Белом Альтау? Он присел рядом с Анжеликой, обнял за плечи, привлек - осторожно - к себе, и был потрясен, почувствовав, как она по привычке хотела было отстраниться, но тут же обмякла и безвольно даже не прижалась, а прислонилась к нему.
- Ли, - он повернул к себе ее лицо, - я ведь люблю тебя.
Она отрешенно кивнула.
- А ты?
Она опустила ресницы, затем посмотрела на него своими твердыми, как прозрачный минерал, глазами.
- Разве может настоящая альтау не любить своего керта?
Кэт выпустил ее из объятий, поднялся, постоял с минуту, глядя на ее замкнутое, гордое и трагическое лицо, затем повернулся и вышел из комнаты.
- Кэт! - тревожно окликнула Анжелика из-за двери.
Он не отозвался и прошел на кухню, где на столе дожидался так и не разогретый ужин, а в дешевой низенькой вазе возвышался золотистый цветок. Слишком длинный стебель, подумал Кэт, надо подрезать, чтобы не упал.
- Кэти! - испуганная, мертвенно-бледная Анжелика метнулась следом и обессиленная упала ему на руки. - Прости. - Она сдавленно всхлипнула. - Ты... ты мне дороже всего на свете! Не уходи! Пожалуйста...
- Глупая женщина, - проворчал он и усадил ее на единственный стул. - Разве можно отсюда уйти через кухню, по отвесным стенам, да еще ночью?.. Ужинать, милая, будем мы, ужинать. И вообще я никуда от тебя не денусь, - закончил он, будучи совершенно счастлив, наивно полагая, что дальше все образуется само собой...

- Всем вам прекрасного доброго утра! - К спектрометристам зашел Стив Леннарт, детектив из отдела по расследованию грабежей. - Кэттан, я тут песочек принес, посмотришь? - Он положил на стол прозрачный пакетик со щепоткой грязно-серой пыли.
- На предмет чего посмотреть? - Кэт отвернулся от экрана, на котором быстро сменяли одна другую таблицы.
- Откуда. Может ли это быть из сада Кингзморов.
- Ну-у, милый... - протянул Кэт. - Сад-то большой.
- Да мне площадка у фонтана нужна, вот тебе образцы. - Леннарт эффектным жестом, точно фокусник из шляпы, извлек из кармана еще пять пакетиков. - Не поленись, а?
- Ладно, - улыбнулся Кэт, - как раз сегодня я трудолюбив, словно пчела.
На соседнем столе зазвонил телефон. Кэт дотянулся и взял трубку.
- Слушаю.
- Я хотел бы господина Морейру, - проговорил уверенный голос.
- Я слушаю.
- Вас беспокоят из Представительства Белого Альтау.
- Так. - Кэт махнул рукой задержавшемуся Леннарту: иди, мол, все ясно.
- По поводу вашей жены.
- Так, - повторил Кэт и сглотнул внезапный комок в горле.
- Мы получили распоряжение о ее возвращении на родину.
- У меня все оплачено, - проговорил он севшим голосом.
- Да. Однако, несмотря на это, господин Контишер желает видеть ее на очередном празднике Шести королей. Вы знаете, наверное, что нынешний год - особенный, им начинается очередное шестилетие... Деньги вам возвращают, разумеется; не за восемь месяцев, которые она прожила здесь с вами, а только сумму, уплаченную за праздник. Если хотите, я сделаю перевод сейчас же, или можете подъехать к нам.
- Я приеду.
- Как будет угодно господину Морейре. - На том конце провода дали отбой.

Предыдущая страница 3 Следующая страница


Ангелы-хранители работают без выходных 4

- Ты куда-то собрался? А как же песочек?
- Отдай Разгаю, он сделает, - сквозь зубы процедил Кет выключая монитор.
- Опять все спихиваешь на товарища, - заворчал из своего угла Сема Разгай, эксперт с пятилетним стажем. - Разгай то, Разгай се... Гоняют и в хвост, и в гриву.
- Заткнись! - рявкнул Кэт, и Леннарт с Разгаем ошарашено на него уставились. - Я ушел совсем, - добавил он спокойнее. Постоял, неподвижным взглядом фиксируя телефон, и набрал номер отдела по расследованию убийств. - Мне Дэнвера, пожалуйста. Что? Это Кэттан Морейра. Да, очень.
Ему пришлось долго ждать, и наконец Джон Дэнвер, его двоюродный брат, ответил:
- Привет, кузен. Ты бы знал, от какой знатной чашки кофе меня отрываешь!
- Я к тебе поднимусь.
- Слушай, давай попозже. Минут через двадцать, а?
- Джон, ты мне нужен немедленно.
- Ну, кузен, ты и нахал! У меня тут важный разговор.
- У меня тоже. - Кэт бросил трубку и стремительно вышел из лаборатории.
Не дожидаясь лифта, он взлетел на четвертый этаж и, едва постучав, распахнул дверь в кабинет Дэнвера. И оказался лицом к лицу с самим Джоном (таким же поджарым и подтянутым, как он сам, но только белокурым и на девять лет старше), а за спиной братца стоял еще какой-то человек - он мгновенно шагнул в сторону, отворачивая лицо.
- До свидания. - Незнакомец обогнул Кэта и вышел.
- Черт бы тебя побрал, - буркнул Джон, закрывая за ним дверь. - Сказал же я: занят. Что за горячка? Ну ладно, присаживайся, - пригласил он, смягчаясь. - Кофейку налью.
Кэт не тронулся с места.
- Можно, я отвезу Анжелику в ваш дом на побережье?
С кофейником в руке Джон обернулся.

- Та-ак... Началось? Я тебя, братишка, предупреждал. - Когда Джон бывал недоволен или раздражен, он называл Кэта кузеном, обычно же обращался к нему с дружеским «братишка». - Но ведь ты, по-моему, все оплатил?
- Это по-нашему. А они швыряют мне деньги обратно: требуют вернуть женщину.
Джон глубоко вздохнул.
- Спрятать ее на побережье, конечно, можно. Да толку-то?
Кэт не ответил. Глядя на его сумрачное решительное лицо, Джон снова вздохнул и веско проговорил:
- Не наделай глупостей. А то потом всем Управлением не расхлебаем.
- Дай мне ключ.
- Кузен, кузен, - покачал головой Джон, достал из сейфа чиповую пластинку и подал брату. - Что думаешь делать?
- Поговорю в Представительстве.
- Они откажут. А дальше?
Кэт неопределенно повел плечом.
- Увидим.
Джон поджал губы в. задумчивой гримасе.
- Вот что, братишка... Поезжай-ка сперва в Представительство, а потом позвони мне. Да ты понял ли? - кинул он вдогонку обернувшемуся в дверях Кэту. - Никаких глупостей! И обязательно позвони.
- Хорошо, все понял.
Автомобиль вылетел на Третий Верхний проезд, где они теперь жили в квартире Анжелики. От своей, более дорогой, Кэту пришлось отказаться. Им вообще от многого пришлось отказаться, чтобы заплатить шестнадцать тысяч за прошедшие от праздника до праздника восемь месяцев и еще двенадцать тысяч за собственно Шесть королей - по две за день. Безумные деньги. У Кэта всякий раз начинал растекаться холодок по телу, когда он прикидывал, сколько потребуют за следующий сезон. А теперь вот это...
Все равно не отдам, думал он, останавливая машину у подъезда, ни за что не отдам. Дверь открылась, и вышла Анжелика, в светло-зеленом платье с черной вышивкой на груди, счастливая и пленительная, как никогда.
- Кэти? Что случилось в неурочный час?
- Садись. - Он распахнул ей дверцу и сам опять уселся за руль.
- Куда мы? - Анжелика деловито оправила платье и улыбнулась безмятежной улыбкой, однако светлые глаза ее наполнялись тревогой.
- На прогулку к морю. - Кэт скрестил руки на руле, закладывая вираж, помолчал. - Ли, они хотят, чтобы ты вернулась на Альтау...
- Вздор. Ничего подобного они не могут хотеть. - Она уселась поудобнее, откинула с лица прядь волос.
- Мне позвонил какой-то тип из Представительства.
- Кэти, ну я же тебе говорю: чепуха. Любимая штучка Контишера - заставить мужей платить еще и еще. Вот он получил свои двенадцать, показалось мало, он хочет еще столько же, только и всего.
- Только и всего! - повторил Кэт, невольно улыбнувшись. - И где мы возьмем еще двенадцать?
- Не знаю. Кэт, - она накрыла его руку своей, - наверное, сейчас самое время сказать... Я не сомневаюсь, что ты смог бы найти и двенадцать, и двадцать четыре, и тридцать шесть. Но я - как ни глупо это сейчас звучит - не хотела бы, чтоб ты шел через преступление, через грязь, через кровь. Пусть я выгляжу идиоткой, но я люблю тебя честным и незапятнанным и не хочу, чтобы ты... - Анжелика замялась, подыскивая слова, - по-нашему говорят: покупал бы меня на грязные деньги.
- Ты готова ехать на Альтау?
Она покачала головой.
- Ни за что. Ты бы мне этого не простил. И потом... я какая-то неправильная - не по душе мне эти праздники, ну их совсем.
- Так что же? Отпустить нельзя, ограбить нельзя... Что мне делать?
- Не знаю. - Анжелика печально улыбнулась. - Честное слово, не знаю.
- Я выйду у Представительства, а ты отправишься в Зеленую Лагуну к Дэнверам. Там сейчас никого нет, они все в Лайзе; вот ключ. - Он отдал чиповую пластинку Джона. - Дорогу найдешь?
- Чтобы настоящая альтау да не нашла дороги? Я прекрасно все помню. Кэти, но я правда не хочу жить на преступные деньги. Как представлю, что тебя будут ловить, посадят... Никогда!
- До преступных денег, глупая ты женщина, далеко, как до неба. А до Альтау - два шага; вон оно, Представительство. И не морочь мне голову, пожалуйста.
- Кэти, - Анжелика негромко засмеялась, - ты настоящий керт... Но я все равно тебя очень люблю.
- Я рад. - Они быстро поцеловались, и Кэт вышел из машины. Он подождал, пока Анжелика пересядет за руль, захлопнул дверцу и проводил автомобиль взглядом.
Ли, альтау моя, невольница с чужой планеты... Не отдам, еще раз сказал он себе, никому и никогда.
Завернув за угол, он оказался на тихой улочке, где росли необычные для Серебряного Лайза темно-зеленые, без единого цветка, мрачноватые деревья. Представительство Белого Альтау стояло как бы в нише, метрах в пяти от дороги; площадка перед зданием была выложена бледно-лиловым камнем и огорожена низенькой ажурной решеточкой. Такие же решеточки были на узких окнах и на дверях. Трехэтажный особняк, круглый, лимонного цвета, походил на маленький замок. Однажды Кэт приезжал сюда на рекогносцировку - надо же знать своего противника. Но внутри здания не бывал: документов и подписей от него пока что не требовали, с чиновниками он договаривался по телефону, деньги переводил через банк.
Толкнув зарешеченную дверь матового стекла, он вошел в вестибюль. И из теплого, солнечного Лайза мгновенно попал в другой мир - чужой и неуловимо зловещий. Здесь был стылый воздух, льдисто блестели стекла, холодом отдавали светлые тона отделки. И еще здесь были пейзажи на стенах и потолке, такие же размытые, как вышивки Анжелики. Кэт огляделся. Никого.
Пожав плечами, он поднялся по витой лесенке на второй этаж. Большой круглый холл, тоже очень светлый, со множеством закрытых дверей.
- Господин Морейра?
Он обернулся на голос.
На пороге одной из комнат стоял альтау - немного за тридцать, в сером костюме, с бирюзовым шарфом на шее, такой же светлоглазый и светловолосый, как Анжелика. И - Кэта пробрал мороз по коже - неодолимо притягательный, как она. Альтау знал это: он усмехнулся, и за эту понимающую усмешку Кэт готов был размазать его по стенке.
- Здравствуйте. Мы рады видеть вас у себя; надеюсь, что наша встреча закончится к обоюдному удовлетворению. Прошу вас, входите. - Альтау отступил в комнату и чуть наклонил голову, когда Кэт прошел мимо. - Располагайтесь. - Он указал на кресло у низкого круглого стола. Второе кресло рядом было пустым, а напротив, спиной к окну, сидел еще один альтау, постарше, и вместо бирюзового шарфа у него был повязан алый платочек. Он сделал движение, словно собираясь встать, но, видно, раздумал и лишь приветственно поднял ладонь.
- Насколько я понимаю, господин Морейра, вы за деньгами?
Отодвинув предложенное ему кресло подальше от стола, Кэт уселся.
- Не совсем так. Насколько я, - подчеркнул он, - понимаю, это вы за деньгами - дополнительно. Не правда ли? Сколько вы хотите?
- Мы ничего не хотим. - Первый чиновник, с шарфом, подвинул свободное кресло к противоположной стене и уселся там, за что Кэт был ему благодарен: чем дальше от этих альтау, тем лучше. - Ваша жена - она ведь не только ваша, вы понимаете - через четыре дня должна прибыть на праздник Шести королей: такова воля ее господина, великого керта Контишера. Это не займет много времени, и дней через восемь - десять она вернется. Мы же возвращаем уплаченные вами двенадцать тысяч стелларов или, если хотите, сразу можем перевести их в счет оплаты следующих восьми месяцев. Как вам удобнее?
- Мне никак не удобно. Анжелика никуда не поедет.
- Ну, господин Морейра... Не стоит так категорично, - подал голос альтау с алым платком. - Мой коллега Черрал совершенно верно заметил, что вы не единственный владелец этой женщины и тем более не главный. - Он примолк и вопросительно взглянул на Кэта. Кэт молчал. - Здесь у вас обычно поправляют: не владелец, а муж. Так вот. Покидая Белый Альтау наша женщина продолжает подчиняться нашим законам, и вы, беря ее в жены, тоже тем самым берете на себя обязательство поступать соответственно. Вы согласны?
- Я согласен за нее платить, если иначе нельзя...
- Господин Морейра, - прервал его Черрал, - вы работаете в системе охраны правопорядка. Вы знаете, что такое закон...
- Разумеется. И еще вы не хуже меня знаете, что всякий закон можно обойти. Сколько?
Альтау посмотрели друг на друга, и Черрал потер переносицу, а с алым платочком пожал плечами.
- Вы все-таки не понимаете: здесь ничего не продается.
- Кроме женщин. Сколько? - повторил Кэт.
Черрал молча покачал головой.
- Тогда вы не получите ничего - ни Анжелики, ни денег.
- Послушайте, Кэттан. - Старший альтау наклонился вперед, поставил локти на стол и сцепил пальцы. - Послушайте меня. Вы такой же собственник, как все мы, и я вас прекрасно понимаю. Вы хотите, чтобы женщина была вашей и только вашей; но это, поймите, невозможно. У нас, на Альтау, другие обычаи, другие нравы, и с этим надо смириться. Вам придется любить свою жену по нашим стандартам.
Кэт был готов к чему-то такому, но все же купился на доверительный тон.
- Поймите и вы меня: ведь Анжелика любит меня по законам не вашим, Альтау, а нашим, здешним. Она не сможет уехать на праздник, а потом вернуться ко мне.
- Она-то сможет, - вставил Черрал. - Другое дело, если вы ее не примете.
Кэт подавил готовую сорваться резкость.
- Я не берусь вам это объяснять, господа... Наверное, обычаи Белого Альтау и впрямь слишком отличаются от наших. Но я повторюсь: вы не получите ни-че-го. - Он сделал движение подняться.
- Подождите, - поднял ладонь старший. - Есть еще возможности, которые мы можем обсудить. - Задумчиво разглядывая Кэта, он продолжил: - Во-первых, вы можете отправиться на праздник вместе с женой. Это, кстати, лучшее, что вы можете: поверьте на слово, вы не посчитаете время потраченным зря, и к тому же станете лучше понимать нас, альтау.
- А во-вторых?
- Можете просто все забыть. Она съездит, вернется, а вы, к примеру, приходите домой как бы с работы - и будто ничего и не было. Избирательная амнезия. Иногда мы оказываем такого рода услуги.
Кэт вдруг поймал взгляд Черрала, пристальный и напряженный.
- Благодарю, - он встал, - но это тоже не для меня.
- Сядьте, - распорядился Черрал. Он поднялся на ноги, машинально забросил концы своего бирюзового шарфа на плечо.
- Вы отдаете себе отчет, что готовы ступить на путь незаконных действий? Я вижу: отдаете. Вы также понимаете, очевидно, что мы, со своей стороны, будем вынуждены принять ответные меры. Ваша жена - подданная Белого Альтау, и ее виза, знаете ли, нуждается в продлении... Кроме того, есть и другие формальности... - Похоже, альтау думал совсем не о том, о чем говорил. - Вы любите Анжелику? - спросил он.
Кэт даже растерялся.
- Разве речь была не о том?
- Отнюдь. До сих пор мы обсуждали, кому она принадлежит. У нас на Альтау это практически одно и то же, но на Франческе, по-моему, существует некая разница. - Черрал улыбнулся неожиданной, озорной улыбкой, глаза его блеснули.
Кэт помолчал, переводя взгляд с алого платочка на бирюзовый шарф.
- Если я правильно понял, для меня тут разыграли маленький спектакль?
- Не совсем, - возразил старший чиновник. - Мы предложили варианты, на которых обычно останавливаются счастливые обладатели наших женщин.
- У вас есть в запасе еще?
~ А как же! - развеселился Черрал. - И сколько угодно. К примеру... Ладно, давайте без пошлостей - ближе к делу. - Его былая напыщенная официальность исчезла без следа. - Садитесь. Садитесь же! Теперь займемся простейшей арифметикой.
Он сходил в дальний угол комнаты, взял из лежащей на столе тонкой стопки два бланка и положил перед Кэтом. Бланки были цветные, с бледными альтаускими пейзажами. Черрал придвинул свое кресло и тоже сел. Кэт невольно съежился. Будь они неладны, эти альтау, со всей их неуместной притягательностью; черт знает что.
- А вы отсядьте, - посоветовал второй чиновник, пряча понимающую усмешку.
- Стайх, не отвлекай человека... Так вот, Кэттан, послушайте. По существующему на сегодняшний день курсу, женщина-альтау стоит семьсот шестьдесят тысяч. Стелларов. Если вы не имеете возможности заплатить сразу, можете делать это в рассрочку, однако сумма автоматически увеличивается до восьмисот сорока тысяч. Максимальный срок выплаты, на который вы можете рассчитывать - десять лет. Взносы можете распределять как угодно, с одним условием: ежегодно должна быть покрыта стоимость пребывания женщины на Франческе плюс стоимость всех праздников. Это очень просто. - Альтау закончил.
Он сидел, глядя в свои наполовину заполненные бланки; Стайх задумчиво рассматривал потолок, а Кэт чувствовал, как ледяной холод помещений Представительства добирается до самого его сердца. Семьсот шестьдесят тысяч. Или миллион - все равно. У него онемели руки.
- Вы считаете, Анжелика этого не стоит? - заговорил Стайх.
- Анжелика стоит гораздо больше, - тихо, почти про себя промолвил Кэт. - Но у меня нет таких денег.
- Десять лет - большой срок, - ободрил Черрал, - многое может измениться. Подпишите контракт. Или ей все-таки придется ездить на Альтау, или вообще уехать навсегда. Сейчас требуется одно: заплатить двенадцать тысяч отступного - и Контишер оставит вас в покое. Можете, наконец, и ничего не подписывать, а просто заплатить. Но сегодняшние сложности будут возникать перед вами и впредь; выйдет даже хуже, потому что старый козел жаден до опупения.
- Чер! - Стайх сердито дернул концы своего алого платочка.
- Что есть, то есть, - хладнокровно отозвался Черрал. - Кэт, - голос его потеплел, и в нем прозвучала почти виноватая нотка, - билет для Анжелики уже заказан. Думайте.
Кэт медленно, с трудом сжал и разжал онемевшие пальцы.
- Черрал... а у вас есть жена?
- А как же! - Неотразимый Черрал так и загорелся. - Рыжая, как не знаю кто! И глаза зеленые-презеленые. И загар - такой, что с ума можно сойти.'- Он рассмеялся. - До настоящей альтау, конечно, ей далеко, но какой окра-ас!
- Вы бы отдали за нее миллион?
- Ну, нет. Во-первых, у меня таких денег век не водилось, а во-вторых, миллион за нее жалко.
- Ладно; а я подпишу. Как скоро надо заплатить?
- В течение четырех дней.
- Четыре дня - большой срок... - с горечью выговорил Кэт. - Хорошо.
Он вернулся в свое Управление.
- Так как насчет глупостей? - первым делом осведомился Джон Дэнвер, когда Кэт поднялся в его кабинет.
- Да вроде еще не наделал.
- А что же смурной такой? Тебе кофейку или чего покрепче?
- Мне денег надо. - Кэт упал в кресло.
- Деньга - они всем нужны, - заявил Джон мудро и глубокомысленно. - На скольких тысячах сговорились?
- На миллионе.
- Что?! Тьфу, чтоб тебе... Дошутишься, кузен. Кофе будешь?
- Ничего я не буду, Джонни, - печально вздохнул Кет. - Мне деньги нужны.
Джон Дэнвер прошелся по кабинету - обширному, отделанному натуральным деревом, застланному дорогим ковром, - посмотрел в окно, затем уселся на угол стола и закинул ногу на ногу.
- Вот что я тебе, братишка, совершенно откровенно могу сказать. Руки у наших друзей-альтау загребущие, и честным путем тебе в жизни на них не заработать.
Кэт молча кивнул.
- Однако же и нечестным много ты не заработаешь, потому что сам знаешь, каких парней мы тут в Управлении держим. Поймают - не отбрешешься.
Кэт снова кивнул. Джон угрюмо помолчал, барабаня пальцами по краю стола, неловко поерзал и наконец проговорил:
- Поскольку другого выхода я не вижу... да... у меня есть для тебя работа.

Глава 3

- «Десперадо» вернулся на орбиту, - сказал Ларкин хрипло, но уже вполне по-человечески. - Сожрал в седьмом челнок и возвратился. А через два часа придет экспресс.
Выскочив на крыльцо и захлопнув за собой дверь, Виктор Делано растерянно остановился. Шеф приказал идти к Шелтону, но... но разве можно сейчас уйти? Несколько мгновений в доме было тихо, затем раздался укоризненный голос Кэта:
- Ну, и что ты разорался? Делано...
- Лежать! Только пальцем пошевели, нотабене... Как ты это делаешь?
Кэт молчал.
- Как?! - рявкнул шеф.
- Эд, я не стану с тобой говорить, уткнувшись носом в пол. А!,- вскрикнул Кэт - очевидно, Ларкин снова его ударил.
Виктор скользнул за угол, к ближайшему окну. Черт знает, в чем братец Кэт провинился, но шеф позволяет себе слишком много. Что это за разговор - ногой под ребра?
- Отвечай.
- Отстань; я ничего не буду делать. И дез убери - не игрушка, в конце концов, - увещевал Кэт.
Виктор заглянул в комнату. Ларкин стоял к нему спиной, все так же держа Кэта на прицеле, а тот с пола смотрел прямо на окно. Он увидел друга, однако в лице ничего не изменилось.
- Ты будешь отвечать? - Ларкин качнул дезинтегратором, и Виктор беззвучным кошачьим движением вспрыгнул на окно, а оттуда всем весом обрушился шефу на плечи, одновременно заламывая назад руку с оружием.
Кэт взвился и нанес мгновенный удар в солнечное сплетение; тяжелый дез со стуком упал на пол, Ларкин обмяк и повалился Виктору под ноги.
- Вот и ладненько. Управились. - Морщась, Кэт потер бок.
- Чего он к тебе привязался? - Виктор подобрал оружие, взвесил на ладони.
В ответ его друг только улыбнулся, по своему обыкновению, и покачал головой.
- Не о том речь, Дел. Разбойник на орбите - надо спасать экспресс.
- Вчера уже пытались. А может, он опять сам собой уберется? Искать харчей в другом месте?
- А если нет? Там восемьсот пассажиров, - проговорил Кэт как-то странно, словно обращаясь к самому себе.
- Какая вчера была арифметика? - вдруг вспомнил Виктор. - Менять троих на одного?
Кэт не ответил, отвернулся. Виктор обошел его и снова спросил:
- А сегодня троих на восемьсот? Да ты будешь со мной говорить как человек?! - не выдержал он.

Предыдущая страница 4 Следующая страница


5 Елена Ворон

Кэт словно не слышал. Он смотрел куда-то в пространство, и в глазах его было то же трагическое выражение, которое Виктор уже заметил сегодня у Анжелики. Мгновение спустя он встряхнулся и снова стал самим собой - спокойным, выдержанным, уверенным в себе.
- Идем, - он перешагнул через лежавшего без сознания шефа, - времени не так много.
Они обошли вокруг Управления, и Кэт постучался с другого крыльца.
- Доброе утро, - сказал он, когда дверь открыла жена Ларкина - не первой молодости,/в обтягивающем лиловом комбинезоне. Вид у нее был встревоженный.
- Что там за шум?
- Эд слегка погорячился, - не моргнув глазом ответил Кэт. - Марина, он говорил, где-то лежат скафандры высшей защиты - на некоем складе.
- Значит, наш дом теперь называется «склад»? Буду знать. Проходите, вот сюда. - Марина провела их на второй этаж. - Здесь. - Она ткнула ухоженным пальцем в дверь не то большого шкафа, не то маленькой кладовки.
- Посмотрим. - Кэт открыл дверцу, и навстречу ему плавно поехали-посыпались белые пластиковые коробки.
- О Господи, - вздохнула хозяйка дома, - опять мне собирать. Вот это они и есть.
Кэт сел на корточки, распаковал одну, заглянул внутрь, поднял голову и обвел взглядом заинтригованного Виктора и с терпеливым видом стоящую рядом Марину.
- Кажется, ваш муж большой шутник?
- Ты ничего не понимаешь. Это новая модель, усовершенствованная и облегченная. Достань-ка.
Двумя пальцами Кэт потащил скафандр наружу. Из коробки появился на свет Божий тонкий, блестящий и насквозь прозрачный наряд девочки из варьете.
- Ну, чего вы ржете? Ну, несолидный на вид; так что с того? Вот, глядите. - Марина взяла у Кэта прозрачную одежку, встряхнула и подняла повыше. - Темный прямоугольник на спине - это, насколько я понимаю, система жизнеобеспечения и контроля. На поясе красная кнопушечка - вот она - самому включать, если понадобится, а так он действует автоматически при всяком неблагоприятном изменении внешней среды.
- Как долго в нем можно пробыть? - спросил Кэт. Марина пожала плечами.
- Пока не лопнешь. Удобствами, как видишь, не оборудован, кормежки тоже нет, но дышать можешь до бесконечности. Вообще-то он предназначен для кратковременных действий в нестандартных ситуациях. А тебе зачем? О-ой... - выдохнула она, заметив дезинтегратор у Виктора под мышкой. - -Мальчики, вы на войну собрались?
- На войну. А где у него, скажите, шлем? Отдельно? Шлема при костюме действительно не было, только широкий стоячий ворот.
- Понятия не имею.
- Примерь, - сказал Кэт Виктору, - посмотрим.
- Было б что разглядывать, - проворчал тот, но послушно влез в скафандр и нажал красную кнопку на поясе. Прозрачная легкая ткань сейчас же потемнела, сделалась упругой и плотной, а ворот развернулся и свободно лег на голову.
Кэт отступил на шаг, окинул оценивающим взглядом.
- Смотришься неплохо. Как слышно?

- Прекрасно. Что дальше?
- Испробовать бы хорошо на чем-нибудь.
Виктор осмотрелся и, не найдя ничего подходящего, с силой хватил рукой по косяку двери. Из шкафа посыпались новые коробки.
- Ну, что ты безобразничаешь? - упрекнула Марина. - Шли бы вы, мальчики, развлекаться в другое место, ей-богу.
- Как ощущения?
- Какие-то невнятные, - не нашел более подходящего слова Виктор. Он снова нажал кнопку и выключил скафандр. И подытожил, разоблачаясь: - Нет, ребята: никакого у меня доверия к этой штуковине. Лоскут непристойный. Каким чертом их вообще сюда занесло-то?
- По ошибке, - пояснила Марина, - вместо партии фруктовых консервов. А Ларкин тут же прибрал к рукам.
- Рачительный у вас хозяин. - Кэт взял коробку со вторым скафандром и стал спускаться по лесенке. - Дел, пошли. Когда соберете - Марина, вы слышите? - к Эду зайдите, хорошо?
- Зайду, - отозвалась она, занятая коробками.
- Зачем нам два этих уродства? - спросил Виктор, шагая вслед за другом к гаражу Ларкина. - Ты что, тоже собрался? Я пассажиров не беру.
Кэт улыбнулся своей легкой грустноватой улыбкой и поднял автоматическую дверь.
- Заходи. Надо уносить ноги, пока шеф не очухался.
- Да; за что он тебя? - Виктор забрался в машину.
- Настроение с утра паршивое, вот и цепляется как дурак. - Кэт проверил, не включена ли случайно рация, вывел автомобиль на шоссе и притормозил. - У тебя кредитка с собой?
- Нет, - ответил Виктор, недоумевая. На что нужна кредитка на орбите?
- Очень плохо... - Кэт повернул направо и поехал через поселок к домику Делано. - Эд меня убьет, если поймает.
- Я тебя тоже убью, если поймаю, - заявил неожиданно выведенный из себя Виктор, - Что ты все темнишь? На космодром пора ехать, а не тут прохлаждаться! До экспресса осталось час сорок пять - даже сорок три.
- Не шуми, сейчас помчимся, - смяв бампером автомобиля закрытые воротца, Кэт подлетел к крыльцу. - Вылезай, да живо. - Он кинулся в дом, Виктор следом. - Где твоя кредитка? Ты мне обещал билеты на Франческу.
Вот оно что... Я и думать про то забыл - а братец Кэт, видать, помнил каждую минуту. По телефону Кэт мгновенно перекинул деньги с карточки Делано на свою и, схватив друга за руку, потащил снова на улицу.
- ...И можешь считать меня последней сволочью, но я взял у тебя все. - Он втолкнул Виктора в машину. - Вот теперь поехали.
Виктор промолчал, пораженный внезапной и очень неприятной мыслью. Вчера-то как намучился, пока добрался до космодрома! Да и там чуть не сдох. А ну как оно опять начнется? Этот дикий страх, который преследует его уже семь лет, он, этот страх, никуда ведь не делся, сидит внутри, дожидается своего часа. А ну как налетит, сшибет, размажет человека в грязь, в трясущийся обезумевший ошметок?
Автомобиль пронесся из конца в конец поселка и вылетел на шоссе. Руки Кэта спокойно лежали на руле, и вид у него был безмятежный и даже довольный, однако Виктору вдруг вспомнился виденный одно мгновение страдальческий излом бровей. Супруги Морейра не посвящали его в свою жизнь. Если вдуматься, он знал о них так немного - но искренне любил обоих. Как жаль, что больше уже ничем он не сможет им помочь...
- Здесь. - Кэт остановил машину. - Выходи скорей.
- Зачем еще? И так нас время поджимает.
- Выходи, говорю, живее!
Виктор неохотно подчинился. На шоссе было тепло и очень тихо. Утренний легонький ветерок запутался в ветвях могучих деревьев, стеной обступивших автостраду, и замер. Кэт вытащил из брошенной на заднее сиденье коробки скафандр, натянул на себя, но шлем поднимать не стал.
- Надо проверить, как эта тряпка работает.
- Да что в нем проку? Лучше поехали, а через час мне уже будет все равно.
- А мне не все равно! Я хочу, чтобы ты уцелел. Мало ли, разбойник тебя пожует и выплюнет - тогда экспресс тут же и подберет. Я сейчас пройду вперед, а ты сядешь за руль и хорошенько разгонишься.
- Ну и что?
Кэт сильно ударил кулаком по раскрытой ладони: вот так, мол.
- Если мне ничего не сделается, то, значит, зря мы над лоскутками смеемся и у тебя будет шанс. И я склонен думать, что смеемся мы над ними зря.
Виктор потряс головой.
- По-моему, ты спятил.
- Ничуть. И мне так будет спокойней. - Кэт повернулся и зашагал по пустынному широкому шоссе.
Виктор ошеломленно смотрел ему вслед. Сумасшедший. С другой стороны, чертов скафандр, наверное, все же не дураки делали; может, он и впрямь на что-то годен? Он сел за руль. Только бы не накатил этот ужас...
Кэт отошел метров на семьдесят, обернулся, помахал рукой. Виктор тронул с места, набрал скорость. Освещенный ласковым солнцем, Кэт непринужденно стоял посреди дороги и ждал, не отрывая глаз от несущейся на него машины. На пульте перед Виктором замигала красная лампочка, загудел зуммер. Он с трудом заставил себя не стискивать мертвой хваткой руль и в последнее мгновение, когда Кэт был уже буквально в метре, вильнул в сторону. Глухой удар, от которого захолонуло в груди, и Кэта отбросило на обочину. Перекатившись, он остался лежать ничком. Виктор круто затормозил и опрометью кинулся назад.
- Кэт!
Тот гибко поднялся, уселся на земле и замахал руками:
- Здорово! Красота, кто понимает!.. Да ты что?! - Он вскочил.
А у Виктора подогнулись колени, на всем ходу он рухнул на темное покрытие дороги. Боли не было - автоматически включился скафандр - но Виктор едва не застонал от предательски захлестнувшей его волны ужаса. Гадкий, омерзительный, постыдный страх за собственную шкуру. Он свернулся в клубок. Да за что же, за что это наказание?
- Дел! - подбежал Кэт. - Горе мое, что опять такое?
Виктора трясло. Кэт приподнял его за плечи, глянул в лицо и опустил обратно.
- Черт... Извини, я не хотел. Ну, успокойся, нам ехать надо. Ну, все, все, сейчас это пройдет, и станет легче. Извини, ради Бога. Вставай и поехали.
Отвратительная слабость и тошнота потихоньку отступали. Виктор нажал кнопку на поясе, убирая шлем, ощутил запах и тепло нагретого асфальта, запах травы и деревьев, местное название которых он до сих пор так и не узнал. В последний раз, подумал он, больше этого никогда не будет... Идиот, нашел о чем размышлять в такое время!
- Извини, - выдохнул он, поднимаясь. Кэт принялся стаскивать скафандр.
- Надень мой, проверенный. Дел, ради Бога, скорее - я прямо чувствую, как Ларкин за нами гонится.
Понукаемый другом, Виктор оделся и пошел к машине. А что это братец Кэт так усиленно извиняется, хотелось бы знать? Как будто мой страх - его рук дело. Или... Да неужто и впрямь?! Что там говорил наш Ларкин? «Как ты это делаешь?» И еще: «Бог свидетель, мне это не нравится». И: «Я не желаю, чтоб ты играл здесь в эти игры».
Что все это значит? Он бросил косой взгляд на проскользнувшего на водительское кресло друга. Господи, да разве может быть, чтобы Кэт?.. Экая подлость!
И все-таки я идиот, с облегчением сказал себе Виктор и даже улыбнулся. Ведь я Кэта знаю всего четыре года, а эти кошмары приходят ко мне уже лет семь. Так-то, друг Делано: не возводи напраслину на единственного человека, который готов с тобой, сумасшедшим, возиться.
Под пультом ожила рация - запищал вызов.
- Ответить? - Кэт молча кивнул. - Делано слушает.
- Виктор? - Судя по тону, шеф был вне себя. - Ты где?
- В дороге, как обычно. Еду на космодром.
- Кэттан с тобой?
- С чего вдруг? - без запинки соврал Виктор.
Кэт улыбнулся.
- Тогда где он?!
- Шеф, - проговорил Виктор рассерженно, - уймитесь и оставьте меня в покое. Как прибуду на космодром, доложусь. Все.
Он выключил рацию.
- Молодец, - похвалил Кэт.
- Твоя школа. Вот скажи...
- Дел! - взмолился Кэт с притворным отчаянием. - Все вопросы - когда приедем.
- Слушай, - всполошился Виктор, - взрывчатки-то ларкинской мы не взяли.
- Ну и не надо. Погляди-ка лучше, нет ли где еще одного деза.
Виктор пошарил в бардачке, в баре, под сиденьем.
- Увы.
Кэт сунул руку в карман, что-то вытащил и протянул ему на ладони.
- Какая игрушка! - восхитился Виктор. - «Михайлов»?
- Он самый. От сердца отрываю.
То был дезинтегратор Михайлова, оружие убийцы: маленький, очень удобный, рассчитанный, правда, всего на четыре выстрела, но зато способный самоуничтожаться, не оставляя следов, то есть улик.
Зачем братец Кэт ходит с этой штучкой? - подумал Виктор. Спрашивать без толку - опять увильнет.
Впереди распахнулось огромное, пустынное, тихое поле космодрома. Кэт, не останавливаясь, как вчера, на краю, погнал авто прямо к маленькому звездолету. Виктор включил рацию:
- Шеф, это Делано.
- Слышу.
- Я на месте, через пару минут буду на борту.
- Хорошо. Так где Кэттан?
- Да здесь я, - отозвался Кэт, - не переживай.
- Слушай, ты... - начал Ларкин с явной угрозой. Кэт беззвучно выругался и выключил связь. Тут же запищал сигнал вызова, но на него уже никто не обратил внимания. Машина затормозила у корабля.
- Погоди. - Кэт придержал рванувшегося было Виктора. - И слушай. Значит, так. Большой дез будешь держать открыто и пустишь в ход, когда разбойник вскроет корпус и попытается тебя сожрать. Чем черт не шутит - вдруг это что-нибудь даст. А мой приладь под костюмом... так, на всякий пожарный.
- Думаешь, я стану снимать скафандр? По-твоему, там курорт?
- Ничего не знаю, - отрезал Кэт. - Но это лучшее, что я смог придумать. - Он оглянулся. - А вот и наши друзья! Беги, не то Ларкин меня живьем зажарит. - Через поле к ним летела машина Луиса Шелтона. - Да не вруби на взлете маршевые! - крикнул он Виктору вслед, захлопнул дверцу, дал газ, развернулся на одном колесе и понесся прочь с космодрома, к станции слежения. Второй автомобиль, описав не столь артистично дугу, устремился за ним.
С маленьким дезинтегратором в руке и большим под мышкой, Виктор вбежал в рубку и плюхнулся в кресло пилота. Он начинал нервничать: до прихода экспресса оставалось чуть больше часа - да, час восемнадцать минут. И он вовсе не был уверен, что успеет сладить с «Десперадо». Одно вдохновляло: он не боялся ни разбойника, ни вообще смерти, видимо, весь запас страха растрачен был по пути сюда. Растянув ворот скафандра, он засунул дезинтегратор Михайлова в нагрудный карман, другой положил рядом с пультом управления и нажал клавишу внешней связи.
- Алло, станция? Как дела на орбите?
Ответом было молчание. Виктор задумчиво поглядел на пульт. Если станция слежения не ответит, то как разыскать убийцу? Космос велик, а я в астронавигации хрен чего смыслю. Тренажер в Серебряном Лайзе - вот и вся моя школа космопилотажа. Здесь, поди, этого маловато.
- Станция! Уснули, черти ленивые?
Он сообразил перебрать другие каналы и принялся тыкать кнопки, сопровождая каждую отдельной репликой.
- Долго еще будешь упражняться? - наконец ответили ему.
- А, долгожданные! Вы - станция?
- Это же «Аннабел Ли», бестолочь! - вмешался другой голос. Виктор стал напряженно соображать, кто здесь Аннабел Ли и кто бестолочь. - «Аннабел Ли», к взлету готов?
- Если это мне, - осторожно ответил Виктор, - то я готов. Я так называюсь, да?
- «Аннабел Ли», принят под управление станции «Альбатрос», ваш канал 19. Ждите.
Виктор примолк. Странное, незнакомое ощущение: впереди как будто широкая, уходящая за горизонт неизвестная дорога, и тебе предстоит пройти по ней в одиночестве, без совета и поддержки, ты сам отвечаешь за все. Ты сам, а не твой верный друг.
Он включил экран внешнего обзора. Прозрачное голубое небо, ни намека на дождь, который нам обещал вчерашний закат. Тоже в последний раз... Выбрось чушь из головы, одернул он себя и затем спросил:
- «Альбатрос», что дальше?
- Ничего, автоматика тебя сама поднимет. Мы подведем к пирату, тогда уже будешь сам кувыркаться. - На станции еще помолчали. - «Аннабел Ли»: взлетный коридор 7, взлет через 8,15 секунды.
На пульте вспыхнули табло. Справа появилось число 15.786, рядом высветился 0, слева - 8 и быстро-быстро меняющиеся сотые доли секунды. Виктор нашел шкалу ускорения. Если взлетать на антигравах, то хотя ускорение огромное, перегрузок никаких. Хорошо бы на «Альбатросе» не придумали чего другого и поднимали корабль антигравитацией.
Старта он не почувствовал, только загорелось еще несколько табло: на них как сумасшедшие скакали цифры, а на шкалах поползли вверх световые столбики, некоторые - тревожно близко к красной черте. Все нормально, убеждал себя Виктор, так и должно быть.
Небо на экране постепенно темнело, проступали звезды - сперва несколько, затем все больше и ярче, и вот уже на матово-черном фоне заблистал разноцветный фейерверк.
- «Аннабел Ли», вы на орбите 26, перигей 436, апогей 749, - сухо сообщила станция и затем дружески: - Как ты там?
- Сижу, куда мне деться. Пока что меня все устраивает.
- Ну-ну. Скоро будем переводить на орбиту разбойника. Курс 195, старт через 6 минут 24 секунды.
- Вас понял.
Эти шесть минут надо было чем-то занять.
- «Альбатрос», если можно, свяжите меня с Анжеликой Морейра.
- Можно. Подожди чуток.
Ждать Виктору пришлось минуты три - половину времени, отведенного на спокойную жизнь. Наконец он услышал чистый и совсем близкий голос:
- Виктор? Говорят, ты уже черт-те где?.. - Голос Анжелики сорвался.
- Да, понимаешь, погулять вышел. Пушистик, ты дома?
- Дома, - ответила она тихо.
- Отлично. Тогда добеги до меня - до моего бунгало то есть - там в спальне, в ящике под телефоном, коробец лежит. Сразу увидишь, он там один. Так это тебе, на день рождения. Я в суете запамятовал совсем. Сможешь?
- Спасибо, Вики... - Обычно спокойный голос Анжелики жалко ломался. - Удачи тебе. Я... всегда тебя очень любила.
Виктора бросило в жар. Что она хочет сказать? Через мгновение он опомнился:
- Что ж ты раньше молчала, глупая женщина?
Анжелика рассмеялась неожиданным, резким смехом.
- Ты говоришь, совсем как Кэт. Еще раз - удачи!
- «Аннабел Ли», до старта 2 минуты 14 секунд, - вмешался «Альбатрос».
- Вас понял. - Еще две минуты спокойной жизни. Виктор откинулся на подголовник и прикрыл глаза. Зря я так с Анжеликой: она ведь и в самом деле все четыре года прекрасно ко мне относилась, обидно ей мои шуточки слушать. Сквозь ресницы он посмотрел на табло: до старта 1 минута 39 секунд. Ничего не случится, если я отлучусь ненадолго, решил он и, не сочтя нужным докладывать на станцию, вышел из рубки.
Однако в полторы минуты он не уложился - подвел скафандр, который пришлось снимать, а потом надевать снова. Момент старта застал Виктора в коридоре. Ускорение было небольшим, однако его все-таки сбило с ног, швырнуло на стену, и вообще было крайне неприятно вернуться и услышать тревожные призывы:
- «Аннабел Ли»! Вы меня слышите? «Аннабел Ли», ответьте «Альбатросу»!
- Отвечаю-отвечаю: все в порядке. А вы куда пропали? - с ходу придумал он, гордясь своей хитростью.
- Ты куда ходил, собака? Думаешь, не слышно, как дверь хлопала?
- Ничего не знаю, - нахально соврал Виктор. На станции, видимо, решили не связываться.
Несколько минут прошло в молчании. Затем «Альбатрос» доложил, что корабль вышел на орбиту «Десперадо», и сообщил координаты разбойника.
- Ваш курс 117, старт через 19 секунд, - закончила станция.
- Понял. А Кэт Морейра у вас?
- Они все тут у нас, - саркастически отозвался «Альбатрос». - И Морейра, и Ларкин с Шелтоном.
- Хорошо. Дайте мне на табло время до экспресса. Слева загорелись зеленым цифры: 59.54; 4 сейчас же поменялось на 3, затем на 2... Господи, как мало у меня времени! Что ж мы так долго барахтались на земле?! Ага, старт. Виктор закусил губу. Еще несколько секунд - и все, дальше он пойдет один. Прошло две с половиной минуты.
- «Аннабел Ли», - бесстрастно сообщила станция, - «Десперадо» прямо по курсу: удаление 75 тысяч 860 метров. «Альбатрос» прекращает наведение; остаемся на связи. Желаю удачи.

Предыдущая страница 5 Следующая страница


Ангелы-хранители работают без выходных 6

- Вас понял.
Виктор включил скафандр, застегнул ремни безопасности, как перед аварийной посадкой.
- Пошел, - сказал он сам себе и послал корабль-игрушку навстречу пирату.

Глава 4

- ...У меня для тебя есть работа, - мрачно и с неохотой произнес Джон Дэнвер.
Кэт вопросительно поднял глаза.
- Оно конечно, работа, да, - продолжал Джон, - не хуже всякой другой. И деньги изрядные, и даже, поскольку я за тебя поручился, там готовы выдать аванс.
- Джонни, - улыбнулся Кэт, - это музыка для моих ушей. Но ты ее играешь, словно похоронный марш.
Кузен прочнее угнездился на краю стола, обхватил себя руками за плечи.
- Не радуйся преждевременно. Во-первых, предложение может тебе и не понравиться. А во-вторых... - он неопределенно покрутил рукой в воздухе, - я не берусь судить, как далеко оно выходит за рамки законности.
- Ну, совсем меня заинтриговал. Давай без околичностей.
Джон тяжело вздохнул. Ему не хотелось, чтобы Кэт ввязывался в это дело. Он поерзал на столе, огляделся по сторонам и наконец, обойдя стол кругом, из нижнего ящика, из самой его глубины, достал большой плотный конверт. Сунул в него два пальца, извлек и подал брату снимок.
- Погляди на этого типа.
Человек был молодой, лет двадцати. Ярко-синие удлиненные глаза, черные брови вразлет, волнистые пепельные волосы и решительное, пожалуй, даже жесткое выражение лица.
- Черт возьми, - с удивлением сказал Кэт. - Экий красавец. - Он сделал ударение на последнем слоге. - Надеюсь, ты не предлагаешь мне его убрать?
Джон усмехнулся.
- Убирать не надо - с ним придется работать. Каждый Божий день и неизвестно, сколько лет подряд.
Кэт вгляделся внимательней.
- Каждый день, говоришь...
- И ночь, если понадобится, и утро, и вечер. - Нет уж, Джонни, уволь. Этак я и жены лишусь! Ты посмотри, какой окрас.
- Чего-чего?
- Окрас, говорю. Загар - с ума сойти, - цитировал Кэт альтау Черрала. - А глаза синие-пресиние! А брови черные-пречерные, и кудри!.. Женщины с ума сходят, я думаю. У тебя другого нет?
- Ну, знаешь ли... - поморщился Джон и подал Кэту другой снимок. - Вот он же, тремя годами раньше.
- Этот уже мне больше нравится, здесь человек как человек. Так ему что, искусственно такую морду налепили?
- Ты, кузен, мне тут не зубоскаль. Мое дело предложить, твое дело отказаться, если что не так. - Джон забрал у Кэта снимки и засунул обратно в конверт, а конверт запер в столе.
- Или берешься, или забудем наш разговор.
- Берусь, - с неожиданной горечью согласился Кэт. - Я слушаю тебя, Джонни.
- То-то же. Этот человек, братишка, стоит тысяч сто. Или двести, триста - точно не знаю. И ты за него с сегодняшнего же дня отвечаешь головой; за это тебе платят деньги.
- Шутишь? Какой из меня телохранитель? - Кэт посмотрел на свои тонкие изящные руки. Джон тоже на них посмотрел с каким-то непонятным выражением на лице.
- Если бы нужен был обычный телохранитель, можешь поверить, выбрали бы не тебя. Это называется иначе: опекун. Пастух. Ангел-хранитель. Ты отвечаешь за все - где он, что он, с кем он, зачем, почему и куда. И чтобы при этом был жив, здоров и весел. Он, разумеется, а не ты. Тебе веселья будет мало, а хлопот по горло.
- Погоди, не понимаю...
- Сейчас поймешь. Делано - его зовут Виктор Делано - сам ничего про это не знает. С его точки зрения, у него просто появится новый друг, на которого он с радостью спихнет заботы о своей персоне. Причем характер у него невыгодный, слишком независимый, и ты с ним намаешься.
- Откуда он взялся?
Джон раздраженно махнул рукой.
- Сейчас его привезли из Алутаги - слышал, горе док такой через пролив? Вообще-то он с планеты Серы Лис, но это нас не касается. В Алутаге он рассорился с прежним опекуном, послал его к чертовой матери и сбежал - еле отловили, сняли с борта корабля. Космического я хочу сказать. То есть если ему что не понравится, он может здорово взбрыкнуть, а у тебя, естественно, неприятности. Крупные.
- Слушай, Джон, я все равно не пойму: что мне с ним делать?
- Ничего! Кроме того, что должен беречь как зеницу ока. Никаких авантюр, драк, лишних контактов с посторонними, никаких вредных мыслей.
- Мыслей?
- Именно. Чтоб он не задавался вопросами, отчего, почему и зачем.
Кэт с минуту молчал, положив подбородок на сплетенные пальцы. Кузен по селектору попросил принести кофе; буквально через несколько секунд вошла девушка с подносом, который поставила на низкий столик рядом с Кэтом, улыбнулась ему и Джону и тихо вышла.
- Кому это нужно?
- Тебе, братишка, в первую очередь. Восемь тысяч в месяц дополнительного дохода.
Кэт вскинул глаза, но ничего не сказал. Восемь тысяч - всего на четыре меньше, чем он заплатил за праздник Шести королей. С такими деньгами можно жить.
- Джонни, я все же хотел бы знать, на кого буду работать.
- На себя.
- Джон!
- На самого себя, - повторил кузен. - И я не советую, решительно не со-ве-ту-ю доискиваться подробностей. Пока ничего не знаешь, никакого криминала нет и при таком раскладе и быть не может. С нашей стороны, из полиции, придраться к тебе никто не сумеет.
Кэт с сомнении покачал головой.
- Ну, допустим. Тогда скажи мне другое: что сталось с тем ангелом-хранителем, от которого Делано сбежал?
Джон уселся в кресло напротив и сосредоточенно разлил кофе по двум золоченным изнутри чашечкам.
- Не знаю. - Он отставил кофейник. - Есть вещи, о которых мне почему-то не докладывают. Но судя по тому, какие деньги платят, неприятно было бы изведать на собственной шкуре, что значит провалить задание. Приобщайся. - Он подвинул чашечку брату. И расслабился. - По-моему, я тебе все сказал.
- Кое-что ты сказал, конечно. - Кэт положил себе сахару и принялся задумчиво размешивать. - Ох, как мне это не нравится...
- Мне тоже, - признался Джон. - Я тебя знаю все двадцать шесть лет, что ты живешь на свете, и видит Бог, желаю только добра. Единственное, что мы можем попытаться сделать - это заключить срочный контракт, допустим, на два-три года. Отслужил - и, если хочешь, привет. И потом... - Он смолк, потому что зазвонил телефон - городской, прямой связи, минуя секретаршу. - Алло. Да. - Он посмотрел на брата. - Да, конечно. Совершенно. Я уже говорил и могу повторить: абсолютно надежен. - Телефон был хороший: до Кэта из трубки не доносилось ни звука, хотя речь явно шла о нем. - Вот как. Ну, с какой-то стороны... это, может быть, проще... Хорошо. Хорошо, он приедет. Всего наилучшего. - Джон положил трубку и приглушенно, сквозь зубы, выругался. - Тебе надо подъехать в клинику Вышетравского - Лунная улица, двадцать четыре. Испугались, черти полосатые, хотят обезопасить себя от новых выходок Делано.
- Это хорошо или плохо?
Джон поморщился, словно съел какую-то гадость.
- Лично тебе это ничем особым не грозит - неприятно, только и всего. А Делано... Короче, поезжай к Вышетравскому, там тебе все объяснят.
Кэт доехал на такси. Дом 24 по Лунной улице оказался особняком с большим садом и высокой оградой, сплошь оплетенной вьющимися растениями, так что с улицы ничего не было видно. Кэт поглядел на скромное название «Частная клиника», и на душе у него стало совсем неуютно. Пожалуй, отсюда можно и не выйти. Он вздохнул и позвонил.
Крепкий охранник попросил предъявить удостоверение личности, мельком глянул и без лишних слов пропустил внутрь.
- По центральной аллее, дверь номер три.
Сад был светлый, ухоженный, полный бодрящего аромата плакучей гуамы - цветущего круглый год кустарника, специально завезенного на Франческу несколько лет назад. Особняк, блиставший чисто промытыми стеклами, вблизи показался не столь зловещим. Кэт отыскал дверь под номером 3, застекленную, с очень мелким переплетом, взялся за ручку с чеканной эмблемой Серебряного Лайза - обнаженная девушка на спине у дельфина - и толкнул.
Над головой тренькнул колокольчик. Сидевшая в маленьком холле молодая женщина-регистратор повернула голову и вышколенно улыбнулась Кэту.
- Добрый день. Вы на прием?
- Меня зовут Кэттан Морейра, - ответил он, надеясь, что это все объяснит.
- По-моему, вы не записаны. - Регистратор снова улыбнулась и проконсультировалась с монитором на столе. - Так и есть. Повторите, пожалуйста, ваше имя.
Кэт повторил.
- Но меня все равно ждут.
Ловкими пальчиками регистраторша отстучала имя на клавиатуре.
- Пожалуйте вот сюда, - она указала прямо себе за спину, - а потом пройдете налево, комната 114.
Кэт миновал довольно длинный коридор, где на стенах были развешаны зеркала и небольшие матовые светильники, и наконец оказался в широкой галерее, опоясывавшей внутренний сад с фонтаном. Залитый жарким послеполуденным солнцем, сад застыл в дремотной неподвижности, лишь серебрились, играли тонкие струи над тремя белыми чашами. А на дорожке, в низком плетеном кресле, откинув голову, сидел тот самый человек, чей снимок Кэт видел в кабинете Джона Дэнвера. Ленивая расслабленная поза, легкая улыбка, отсутствующий взгляд ярко-синих... нет, оказывается, теперь черных глаз. Это был искомый Виктор Делано, Кэт его несомненно узнал. Но почему же глаза - черные? Приблизившись, он негромко позвал:
- Делано. Виктор.
В запрокинутом, рябом от тени лице ничего не изменилось. Кэт озабоченно нахмурился. Чем его накачали? Зрачок во всю радужку не для такого солнца; чего доброго парень ослепнет. Кретинизм: оставлять вот так человека, который стоит то ли двести, то ли триста тысяч. Одной рукой он поднял Делано, другой прихватил кресло и оттащил на погруженную в прохладную тень галерею.
- Так-то лучше. - Кэт выпрямился и перевел дух: Делано оказался неожиданно тяжел.
Комната 114 была совсем рядом, с дверью из темного стекла. Уверенный, что стекло это изнутри прозрачно, Кэт постучал и, мгновение выждав, вошел.
- Вы и есть протеже Джонни Дэнвера? - не поприветствовал его вольготно развалившийся в черном бархатном кресле незнакомец. Он был в больших очках, таких же темных, как дверь его комнаты снаружи. Не удержавшись, Кэт оглянулся на дверь: действительно, сквозь нее отлично был виден сад. - Садитесь. - Хозяин показал на кресло напротив. - Что-нибудь выпьете? - предложил он без малейшего радушия.
- Благодарю вас, нет.
- Тогда сразу к делу. - Вопреки собственным словам, он надолго замолчал, разглядывая Кэта из-за очков, каждое стекло которых было величиной чуть ли не с блюдце. Кэт ответил ему таким же откровенным взглядом. Очевидно, незнакомец богат, и на вид ему лет шестьдесят пять - семьдесят. Блеклая, какая-то неблагородная седина, глубокие складки на лице, но волосы еще густые и модно подстрижены. - Так вот, к делу, - повторил он. - На вас-де можно положиться, уверяет Джонни. - Имя «Джонни» он произнес с явным пренебрежением. - Однако мое впечатление иное. Едва ступив на порог, вы разводите самодеятельность. - Фразы его были короткие, словно говорить длинными хозяину было лень. - Зачем вытаскивать Делано из сада? Кто вас просил? Нам что - вешать таблички «Руками не трогать»? Не позволяйте себе лишнего, Морейра.
- Здесь есть окулист?
Неожиданный вопрос поставил незнакомца в тупик.
- Окулист? - переспросил он, соображая.
- Наверное, найдется. Так пригласите его, - Кэт повысил голос, - посмотреть, сожжено у парня глазное дно или еще нет. Пока он сидел в саду на вашем солнышке...
- Ну, он пробыл там совсем недолго, - раздался голос у него из спиной. - Я сделаю замечание сестре, это ее недосмотр.
Кэт обернулся. Скрытая деревянной панелью вторая дверь была отворена, а на пороге стоял врач - маленький, ладный, в светло-зеленом халате и шапочке.
- Генрих, я не желаю иметь дело с этим типом, - объявил человек в очках. - Он не лоялен.
- Он и не обязан быть лояльным вам, генерал, - спокойно возразил врач, ступив в комнату и прикрывая дверь. - Если он будет лоялен Делано, этого достаточно.
Генерал? Кличка, что ли? Во всяком случае это мой работодатель собственной персоной.
- Не хочу, - повторил тот. - Дэнвер пусть катится ко всем чертям, а я не хочу!
- Бросьте, генерал, не стоит горячиться, - умиротворяюще проворковал доктор Генрих. - Посмотрите: он совершенно безвреден, а если рассердился из-за своего подопечного - так он абсолютно прав.
Генерал помолчал, обдумал эти слова и вдруг привычным, машинальным жестом снял очки, сложил и сунул в нагрудный карман. Кэт впился взглядом в его лицо, стремясь получше запомнить. И был изумлен неожиданно сделанным открытием. Те же синие глаза, хотя и выцветшие с возрастом, те же, пусть поседевшие, брови вразлет, те же линии скул и носа: генерал мог быть отцом или, на худой конец, дедом Виктора Делано. Ах нет, Делано три года назад перенес серию пластических операций. Тогда почему же?.. Кэт не успел додумать.
- Кэттан, - врач тронул его за плечо, - пройдемте со мной. Генерал, я думаю, не возражает.
- Послушайте! - вскинулся тот. - Я плачу бешеные деньги! И не желаю...
- Вы платите достаточные деньги, - твердо прервал его Генрих, - чтобы рассчитывать если не на лояльность, то на честное выполнение договора. Наш друг Кэттан, - добавил он воркующим голосом, от которого у Кэта поползли по спине мурашки, - находится в отчаянном положении. И не станет делать ничего себе во вред.
На пороге Кэт быстро оглянулся на генерала. Наверное, он старше, чем показалось с первого взгляда. Но зачем нужен Делано, похожий на него в молодости? Может, у генерала был сын или внук, который, например, погиб, и старикан теперь хочет заменить его другим? Глупо, но ведь нередко встречается. Вообще-то он старый маразматик, и идеи его могут оказаться самыми дикими.
Делано в галерее уже не было, осталось лишь пустое плетеное кресло. Генрих провел Кэта мимо нескольких тонированных стеклянных дверей.
- Заходите. - Доктор пропустил его в комнату под номером 121. - Присаживайтесь и подождите: вам принесут еды.
Кэт вошел, и при виде белых стен, больничной мебели и какой-то аппаратуры на белом столе у него засосало под ложечкой.
- Я не хочу есть.
- А я вас и не спрашиваю, - проворковал врач. - Вам говорят: подождите.
Кэт мрачно уселся на низкую кушетку. Ну и день сегодня: сперва альтау, теперь вот этот Генрих явно что-то задумал. Эх, Джонни, ты-то как мог связаться с этой бандой? Всю жизнь я считал тебя абсолютно честным, глубоко порядочным человеком. Впрочем, я и сам пока не преступник, однако же сюда попал.
Дверь открылась, девушка в светло-зеленом халате вкатила сервировальный столик.
- Приятного аппетита. - Она подвинула столик Кэту и тут же вышла.
Он не притронулся ни к бутербродам, ни к сухому печенью, лишь выпил полстакана сока, который показался кислым и неприятно теплым. Черт знает, чего от меня хотят! Выбраться бы отсюда поскорее.
Вернулся доктор Генрих, с плоской черной коробочкой, похожей на какую-то странную кассету.
- Ну вот, Кэттан, теперь я займусь вами. - Генрих вложил кассету в прорезь одного из четырех приборов на столе, быстро пробежался пальцами по маленькой клавиатуре на его стенке, и все четыре ящика засветились рядками разноцветной индикации. Кэт, сколько ни глядел, не мог даже приблизительно определить, что это за аппаратура: видимо, несерийное оборудование. - Снимите часы и покажите руки, - велел врач.
Кэт подчинился. Крепко взяв за запястья, Генрих внимательно осмотрел ладони, пальцы, прощупал каждый сустав, каждую косточку. Пальцы у этого доктора были сильные, жесткие, безжалостные. У Кэта появилось ощущение, будто Генрих размышляет, можно ли отрезать у него руки и пришить кому-то другому.
- Так, - изрек он наконец. - Полагаю, вы не склонны ни к дракам, ни к тяжелому физическому труду?
- Не склонен.
- Это хорошо - руки придется беречь. Пересядьте сюда. - Он указал на кресло у стола с приборами. - Отлично. Ладони в эту щель, обе. Глубже, глубже - вот так. Хорошо. Теперь сидите и не двигайтесь. - Он опустил вниз черный переключатель над самой щелью, и рукам Кэта стало тепло, затем это ощущение пропало.
Больше ничего не произошло. Доктор Генрих стоял рядом, облокотившись на прибор с небольшим дисплеем и смотрел, как на экране ползут снизу вверх строчки цифр и символов.
- Попробуйте шевельнуть руками, - сказал он через минуту. - Выньте.
Кэт хотел убрать руки - и не смог. Они были как неживые, словно доктор действительно их отрезал и просто приложил к старому месту. Он резко откинулся назад, и вытащенные кисти безжизненно упали на стол, совершенно белые, мертвые на вид.
- Ну, этого-то не надо, - буркнул Генрих. - Вовсе даже ни к чему.
- Как просили, - отозвался Кэт, стараясь скрыть, что ему не по себе.
Доктор Генрих вложил его руки обратно, запросил какие-то данные, поглядел на дисплей, удовлетворенно хмыкнул и запустил следующую часть программы.
- А вот теперь даже не пытайтесь шевелиться, - предупредил он. - Руки зафиксированы, но все равно не двигайтесь.
Кэт молча сидел, уставившись на два желтых огонька прямо перед глазами. Что бы там ни происходило с руками, он ничего не ощущал, только ноющую боль в груди, Похожую на запоздалое горькое сожаление. Всем своим существом он чувствовал, что против воли неотвратимо погружается в трясину какого-то неизвестного и жестокого преступления, откуда нет хода назад и где контракт заключают бессрочный.
Если бы не Анжелика... Если бы речь шла не о ней, а о нем самом, если бы деньги были нужны для него... Черта с два он бы тут сидел!
Преступные, проклятые деньги. Она же говорила, просила такого не делать. Разве на проклятых деньгах построишь счастье? Разве любовь выдержит такую тяжесть?
И этот несчастный Делано, игрушка впадающего в маразм старика, накачанный наркотиками и бездумно брошенный на ослепляющем солнце. Что с ним было? И еще важнее - что с ним будет? Чего ради Кэту предписано беречь его пуще глаза, даже от вредных мыслей? Господи, зачем все это?
- Ну вот, мы закончили, - оживился доктор Генрих. - Вынимайте руки и сидите, пока полностью не восстановится чувствительность. Можете потереть, шевелите пальцами - все, что угодно. Только ничего здесь не трогайте; я вернусь минут через пять.
Он ушел, а Кэт принялся, как мог, разминать онемевшие кисти. Зачем это? На коже он рассмотрел крошечные розовые точки, словно от встреленных в ткань электродов. Безумие какое-то!.. Неужели это со мной?
Вернулся непоседливый доктор.
~ Так, теперь дальше. С нашим Делано все в порядке. А вам сейчас предстоит кое-чему научиться. Как руки, еще не очень? Тогда продолжайте массировать. Собственно говоря, это для вашей же пользы: способ держать Делано в руках в самом буквальном смысле слова. Нрав у него не подарочек, довольно буйный. Ваш предшественник, отказавшись от контроля, на этом и погорел.
- Что с ним теперь?
- Да так, ничего особенного... Ну вот, друг мой, теперь надевайте эти перчатки. - Сдвинув переднюю панель второй стоящей перед Кэтом установки, Генрих достал лежащую внутри пару перчаток из незнакомого плотного материала, покрытого тонкой желтоватой сеткой, с подведенными к крагам проводками. - Хорошо. Теперь я включаю, и перчатки начинают двигать вам пальцы, а вы запоминаете движения. Как только доведете до автоматизма, так и закончим.
Перчатки, теплые изнутри и плотно охватившие руки, оказались как живые. Они заставляли пальцы шевелиться, сгибали их и разгибали в определенной, довольно простой последовательности, поворачивали туда-сюда обе кисти и вообще вели себя довольно нагло. Потом притихли, лишь едва напоминая о себе легким надавливанием, которому Кэт подчинялся, и наконец затихли.
- Запомнили? - Доктор Генрих отключил установку. - Теперь покажите, не снимая.
Кэт несколько раз повторил заученные движения.
- Замечательно. Это вы будете проделывать каждый день, например, вместо утренней гимнастики. Находясь рядом с Делано, разумеется.
- Зачем?
- Я же вам сказал, - проговорил Генрих своим воркующим голосом, от которого по спине у Кэта ползли мурашки, - чтобы легче было с ним ладить. Это мягкое, безобидное воздействие, которое не принесет никакого вреда и сделает его более покладистым. А теперь другой способ его обуздать, более радикальный - им вы будете пользоваться по мере необходимости. Старайтесь не злоупотреблять. - Генрих снова включил обучающие перчатки.
Новые движения были еще проще, здесь нужно было поворачивать и сгибать только кисти.
- Изумительно, - наконец сказал доктор и отключил свою аппаратуру. - Схватываете на лету. Теперь пройдемте. вы должны посмотреть, как это работает.
Выйдя на галерею, он повел Кэта напрямик через внутренний сад, где теперь сидели в тени у фонтана две молоденькие сестрички и весело хохотали. Они оборвали смех и молча проводили их взглядом.
- Прошу. - Генрих отворил дверь в темную комнату. - Проходите смелее. - Он вошел следом и закрыл дверь.
Кэт остановился у порога, привыкая к густому сумраку. В конце концов оказалось, что темнота не такая уж плотная: в углу горела лампа, накрытая материей, по краям которой пробивались полоски света. На кушетке он увидел темную фигуру.
- Вы хорошо начали, - сказал доктор Генрих, - еще бы немного он там посидел - и с глазами было бы плохо. А так ничего страшного. Встать! - неожиданно гаркнул он с удивительной для своего хрупкого сложения мощью.
Кэт вздрогнул, а Делано вскочил с кушетки.

- Прекрасно, - сказал Генрих нормальным голосом. - Видите? Он хорошо подчиняется, и если будет трудно, можете орать не стесняясь.
Делано молча стоял перед ними с тем же отсутствующим выражением лица, что и в саду.
- Когда мне его отдадут?
- Завтра. Вам позвонят и скажут, куда приезжать. А теперь ваше второе сильнодействующее средство контроля. Вашему, гм, пациенту, видите ли, свойственно лезть на рожон. И чтобы не повадно было...
- Почему вы не хотите помочь ему сделаться спокойным и тихим? Раз и навсегда?
- На этот счет, друг мой Кэттан, есть свои соображения. У генерала - не у нас, медиков... Будьте добры, вот это движение. - Генрих шевельнул руками, поворачивая кисти.
Сознавая, что все равно через это придется пройти, и чувствуя, как внутри все леденеет, Кэт четко повторил освоенные несколько минут тому назад движения. Делано мгновение стоял тихо. Потом протяжно застонал и мягко упал на колени, согнулся, закрывая лицо руками, и повалился на пол Кэту под ноги.
- Что это?!
Генрих не ответил, отступая и прислоняясь к стене.
Делано мучительно стонал. Его трясло как в лихорадке, он пытался приподняться и отползти, но руки бессильно скользили по ковру, снова и снова он падал вниз лицом. Кэт стремительно обернулся к врачу - тот бесстрастно наблюдал за ними обоими, сунув руки в карманы халата.
- Это страх, - проворковал он, - элементарный животный страх, который не позволит ему ввязываться в неприятности и рисковать жизнью, за которую, поверьте, заплачены немалые деньги. Повторяю, это большое облегчение лично для вас.
Делано уже не стонал, а плакал, вздрагивая всем телом. У Кэта сжались кулаки.
- В полном сознании он сможет себя контролировать, и это не будет выглядеть столь драматично, - сказал врач. - А вы, друг мой, постарайтесь обойтись без ненужных эмоций, если дорожите своей прекрасной высокооплачиваемой работой. Поднимите его и уложите на кушетку, и я провожу вас до выхода.
Виктор гнал автомобиль сквозь ночь вниз по серпантину, упрямо сдвинув брови и закусив губу. Свет фар метался на поворотах, прыгал по заросшему кустарником склону горы, по черно-белому ограждению дорожного полотна, проблескивал на редких указательных знаках. Еще быстрее, еще. Руки напряженно сжимают руль, его умения не хватает для этой скорости и этой трудной дороги, но все равно быстрее, если можно, еще скорей, пока не поздно, пока есть надежда уйти от погони, где-нибудь внизу свернуть с шоссе и скрыться, спрятаться, так, что- „ бы уже никогда его не нашли. Скорее же, ради Бога! Машину занесло, она скрежетнула крылом по столбу ограждения, но Виктор выправил, вывел ее на середину дороги и понесся дальше, вперед и вниз.

Предыдущая страница 6 Следующая страница


7 Елена Ворон

На экране заднего вида черно, никаких огней - то ли просто не видно, то ли, может быть, у них вертолет? Господи, помоги мне, задержи их, дай добраться до подножия, а там уже я справлюсь и сам. Я не хочу, я больше этого не хочу, ни за что, им меня не взять, я не дамся, лучше угроблюсь здесь на этих зигзагах. Не дамся вам, гады, слышите? Да скорее же, скорее! Что за машина такая!
А это что?! Ограждение... где?! Свет фар провалился в густую синь ночи, на мгновение вскинулся вверх едва видимым лучом, упал, растянулся по кустам светлой дорожкой, и длинный автомобиль неуклюже закувыркался по склону. Что ж, пусть так, пусть хотя бы так, я согласен...
На полоске пляжа у подножия горы глубоко зарылась в белый песок помятая машина с выбитыми стеклами. Песок был еще влажным от утреннего тумана, и на нем виднелись четкие следы, которые внимательному глазу могли бы все рассказать о том, что здесь произошло. Кэт надеялся, что Делано будет не до того, чтобы рассматривать следы.
Делано лежал возле машины, с закрытыми глазами, и . казалось, тихонько бредил:
- Не хочу... не хочу больше... не дамся!.. Да скорее же!..
Кэт сидел рядом, одной рукой обхватив колени, вычерчивая что-то палочкой на песке. Сволочи, ну какие же сволочи, уму непостижимо. И ты сам тоже хорош, ведь не отказался же. Думаешь, Анжелика обрадуется, узнав, какую цену вам теперь придется платить?
Делано чуть слышно застонал, и Кэт поднял голову. Спит, как есть спит, только сон ему снится кошмарный, губы кривятся от боли, и из-под ресниц скатывается по виску слезинка. Бедняга... Нелюди! Да за что же вы его?!
Делано совсем затих, и Кэт терпеливо ждал, когда он очнется. «Вылупившийся из яйца цыпленок признает за мать первый же движущийся предмет, какой увидит, - сказал вчера доктор Генрих. - Так и Делано признает вас за друга. Постарайтесь оправдать его доверие».
Оправдать доверие... Ангел-хранитель, вооруженный страхом. Кэт снова посмотрел на бледное измученное лицо. Дорогая игрушка. Да еще и не очень нужная. Потому что если бы генерал действительно хотел иметь его под рукой целым и невредимым; черта с два его бы выпустили из клиники и позволили шляться.
Делано наконец открыл глаза. Кэт вскочил на ноги и шагнул к нему, словно только что подошел со стороны.
- Смотрите-ка: жив. А я полагал, с такой высоты безнаказанно не кувыркаются. - Он присел на корточки. - Как самочувствие?
- Погано, - ответил Делано на удивление жизнерадостно. - Слушай, я правда живой? Каким чертом меня угораздило?
- Я-то как раз собирался об этом тебя спросить.
Делано хотел приподняться, но, не сдержав стона, упал на песок обратно.
- Да вроде удирал от кого-то... Пес его знает, не помню. - Он все-таки сел. - А ты на машине? Можно и мне с тобой? Возьми, а? - Он просил с надеждой, с какой, бывает, умоляют человека бездомные собаки.
- Возьму, отчего ж нет? - Кэт улыбнулся. - Поехали?
Ангел-хранитель приступил к своим обязанностям.
Спустя неделю, присмотревшись к Делано и привыкнув, он решил съездить в Алутагу, разузнать о человеке, который не сумел уберечь своего подопечного.

Глава 5

«Десперадо» не клюнул на автоматический буксир, размышлял Виктор Делано. Почему? Как он отличает электронную наживку от пилотируемого корабля? Как разбирает, где человек, а где консервная банка?
Проще простого, отвечал Виктор сам себе. Человек, завидя разбойника, пытается унести ноги, автомат же прет на рожон, чтобы разбойник его сожрал и убрался восвояси. А я что делаю? Тоже на рожон лезу.
На экране внешнего обзора пират светился яркой зеленоватой точкой, расстояние до него составляло 47 тысяч метров и медленно, по тысяче метров в секунду, сокращалось. Итак, надо разворачиваться и удирать, будто бы в панике, а он, разбойник то есть, Бог даст, припустит следом.
Виктор заложил крутой вираж и перевел двигатели в режим двойного ускорения. Ну, давай, догоняй - я вкусный. «Десперадо» не тронулся с места. Маленькая «Аннабел Ли» стремительно удалялась, а убийца невозмутимо плыл своим курсом, не обращая внимания. Ах, ты не хочешь! Говоришь, сыт. Говоришь, лень. Ну, я тебе покажу! Виктор осмотрел пульт, разыскивая панель противометеоритной защиты. Как будто нет. Вот черт, неужто и впрямь крошка-корабль не вооружен?
- «Альбатрос», это «Аннабел Ли». На борту есть метеоритная пушка?
- Нет, - отозвалась станция.
- А что есть?
- Ничего.
- Но эта сволочь не желает меня кушать!
- Попробуй еще раз.
- Ладно, делаем второй заход.
Однако и второй заход ничего не дал. Виктор прошел у «Десперадо» под носом, в каких-то десяти километрах, облетел кругом, протанцевал, выписал пару восьмерок. Тщетно. Разбойник не желал иметь с ним дела. Не желал и все тут.
Виктор бросил взгляд на табло времени: до экспресса 42 минуты 49 секунд. 48 секунд, 47, 46. Что же делать, чем соблазнить мерзавца? Выйти в открытый космос и помахать рукой? Вот, мол, я, здесь, бери и ешь. Если там, на борту, за капитана какой-нибудь гуманоид с глазами, то он может купиться. А если управляет бортпилот, железяка безмозглая? Ей же и в ум не придет, что живой, очень вкусный, со всех сторон аппетитный человек станет так себя вести.
- «Альбатрос», кто управляет разбойником?
- А больше ничего ты знать не хочешь? - ответили ему не без веселого раздражения.
- Вероятность того, что на борту есть экипаж, семьдесят процентов, - вмешался другой голос. - Тридцать кладем на искусственный разум.
- Понял. - Однако пес их знает, принимают они «Аннабел Ли» просто за булочку или же за пирожок с начинкой.
Аккуратно сбрасывая скорость, Виктор опять пошел на сближение. Семь тысяч метров, шесть, пять, четыре с половиной, три триста, две сто пятьдесят... Еще поближе, так, хорошо. Не надо спешить. Швартоваться не будем, остаемся на удалении четырехсот метров. Если они в состоянии меня увидеть, стало быть, увидят.
- «Альбатрос»! Я временно покидаю борт корабля.
Станция молчала.
- «Альбатрос»! Мужики, куда вы пропали?
Молчание.
Что это? Ладно, сейчас некогда, потом разберемся. Виктор выкатился из рубки, помчался к шлюзовой камере. Все понимаю, кроме одного: почему заглохла станция.
Перед тем как войти в шлюз, Виктор отключил и снова включил скафандр, сунулся в шкаф для хранения ранцевых двигателей для космоса и обнаружил только один. Быстро надел его и кинулся на выход. В камере огляделся, нашел на стене свернутый линь и, учитывая собственный нулевой опыт индивидуального пребывания в космосе, не поленился пристегнуться линем к «Аннабеле». Открылся наружный люк, Виктор несильно оттолкнулся от пола и выплыл в пространство.
Разбойника он не увидел. Черная точка в черном космосе на расстоянии четырехсот метров - разве человеческий глаз ее различит? Однако Виктор хорошо представлял себе, что должен видеть предполагаемый экипаж «Десперадо» на своем обзорном экране: маленькая фигурка появляется из шлюза, с достоинством проплывает несколько метров, затем включает движок - и самым нелепым образом кувыркается. Черт бы. побрал этот ранец! На кого он рассчитан? На космических асов? Почему нормальный человек не может сразу лететь как надо, а должен сперва выпутываться из идиотского линя? Освободившись, он собрался с мыслями, немного передвинул движок на спине, поправил ремни и снова включил на пару секунд. Виктора мягко подтолкнуло, и он поплыл вперед. Ну, гляди, утроба твоя пиратская ненасытная: вот он я, человек. Можешь меня жрать.
Ничего не изменилось. Он висел в черной пустоте, пронзенной миллионами светлых иголочек звезд, они медленно двигались, уплывая за спину, за спиной же и немного справа сверкал ослепительный диск солнца. А пират не обращал на человека ни малейшего внимания.
Виктора прошиб холодный пот. Если разбойник на меня так и не соблазнится, он будет тут торчать до самого экспресса. До обильного урожая с восьмисот пассажиров плюс полсотни экипажа. Пока проклятый корабль в гиперпространстве, предупредить его и завернуть назад нельзя, а чуть только он оттуда выйдет, сразу попадет в объятия убийцы.
Он вытянул над головой левую руку, описал ею несколько кругов, отчего сам развернулся назад, лицом к солнцу и «Аннабел Ли», и включил движок. Он пролетел бы мимо корабля, если бы не линь, быстро выбрав который, Виктор благополучно вернулся в шлюз.
Примчавшись в рубку, он первым делом глянул на табло времени: 27.34. Господи...
- «Альбатрос»!
Станция по-прежнему молчала. Ну и черт с вами. «Десперадо» был прямо по курсу, неподвижный, молчаливый, надменный. Так получай же! Двенадцатикратное ускорение, аварийный старт, максимум того, на что способен игрушка-корабль. Виктора отбросило назад и прижало к спинке кресла. Конец игры!..
Мгновение, отделявшее его от чужака, давно прошло, а он все еще был жив. Почему? Он глянул на монитор. Зеленоватая точка на черном фоне исчезла: пират ушел от столкновения. Вот сво...
- «Аннабел Ли»! - проснулась станция. - Ответьте «Альбатросу»!
Ага, вышел из радиотени, краем сознания понял Виктор. Разбойник, эта огромная дура, нас обоих заэкранировал.
- Вас слышу.
- Дел! Возвращайся, немедленно! Экспресса не будет.
- Что?!
- Не будет, говорю. Рейс отменили, - раздельно повторил Кэт. - Будь умницей, не валяй дурака.
Сердце замерло и бешено забилось. Это правда? Можно возвращаться?! Только сейчас Виктор осознал, как не хотелось ему умирать. Ну что же, значит, следующим рейсом мы втроем вернемся-таки на Франческу. Очень хорошо. Но надо рвать когти, пока разбойник не расчухал, что я теперь его единственная дичь. Скудный ленч, который вот-вот уплывет из-под носа.
Он положил пальцы на пульт управления... и сейчас же отдернул: На табло времени было 27.06, а остальные табло вдруг в унисон замигали: три длинных проблеска, три коротких, три длинных. И снова три длинных, три коротких, три длинных. SOS.
- Дел, скорее. Ты понял?
- Понял, - сделав над собой усилие, чтобы голое не выдал его чувств, ответил Виктор. - Все понял.
Вот черт, так ведь и поверил! Ох, братец Кэт, до чего же ты убедителен, когда надо врать.
Режим пятикратного ускорения. Торопиться нам, конечно, особо некуда, но пират должен подумать, будто, я задаю стрекача. Что у него там, лингводешифратор стоит? Еще бы, иначе откуда ему знать про экспресс? Висит себе, прослушивает наши переговоры в свое удовольствие - чего ж нет? Интересно, поверит? Хорошо бы не поверил, невольно подумалось Виктору. Он с горечью усмехнулся. Ведь перебили все настроение, пропадать тут теперь совсем неохота.
- «Аннабел Ли», принят под управление станции «Альбатрос». Будем тебя сажать.
Опять екнуло в груди. А вдруг все-таки домой... Да нет, это они создают видимость, чтобы раскочегарить разбойника. Жаль, ну кто бы только знал, как жалко!
Я не хочу, не хочу к пирату в брюхо, не надо, чтобы он размолотил мою «Аннабелку», не хочу я, Кэт, ты меня слышишь?! Я не хочу!
Уймись, подонок. На борту экспресса восемьсот пятьдесят душ и все живые - пока.
А ты один. И пассажирский экспресс в восемьсот пятьдесят раз не хуже твоей «Аннабелки». Хотя... братец Кэт говорил, что здесь обмен на троих. Я, он и Анжелика.
- «Альбатрос»! Кэт!
- Да, «Аннабел Ли». «Десперадо» начал преследование.
- Вас понял. - Виктор мгновенно охрип. - Уношу ноги, пока цел.
Время 26.21. Делаем поправку курса, даем предельное ускорение - и вперед! Светящиеся столбики на шкалах прыгнули вверх, на табло закрутились цифры, замигала красным индикация чего-то - уже некогда было смотреть. Загудел какой-то зуммер. Черт с ним, пускай все здесь идет вразнос: разбойника во что бы то ни стало надо отогнать как можно дальше... Если вообще это может иметь хоть какое-то значение - голодный, он учует экспресс за полгалактики.
Так на же, подавись ты мной!
26.14. Он отключил ускорители, изменил курс, развернулся градусов на шестьдесят, и доложил фальшивку:
- «Альбатрос», неисправность в системе управления.
- Вас понял, - ответил ему Кэт. Виктор буквально кожей почувствовал, как хочет он сказать что-то еще, но не может.
26.06. Включаем систему поиска. «Десперадо» в 380-ти километрах, скорость сближения... Что такое? 1,879 м/сек. Вот это да! Он быстро прикинул: если так Пойдет, пирату потребуется 56 часов, чтобы меня догнать...
Не тут-то было: бандит сделал мгновенный и неуловимый скачок, разом оказавшись в 240 метрах от «Аннабел Ли». Ах, вот ты как! Виктор заложил последний вираж, пройдя у «Десперадо» не то под брюхом, не то над крышей, хотел еще раз куда-нибудь рвануть, но не успел: экран внешнего обзора погас, все табло обнулились, световые столбики на шкалах упали, затем пульт вовсе погас, а за ним отключился свет и в рубке управления. Ну, вот и приехали, сказал себе Виктор, нашаривая в темноте принайтовленный рядом дезинтегратор. Сейчас мы познакомимся поближе...
- Все, я закончил и ухожу. - Кэт Морейра выключил компьютер и поднялся из-за стола. - Сема, если кто станет спрашивать, меня до завтра не будет.
- Раненько ты решил свалить сегодня, - отозвался Разгай, оглянувшись. - И Делано забираешь? - лениво поинтересовался он.
- Нет, Делано остается. Работать.
Второй эксперт всплеснул руками и захохотал.
- Вы только его послушайте! «Работать»! Ну, если он работает, тогда что тут делаю я?
- Что за веселье? - открылась дверь, и заявился Виктор.
- Да так, о работе... - Разгай отер выступившие слезы. - Кэттан сегодня за юмориста: сам хмурится, а меня смешит..
- Будет тебе, - недовольно сказал Кэт. - Дел, я ухожу; когда соберешься сам, не забудь позвонить Анжелике.
- Я с тобой.
- Нет. - Кэт бросил быстрый взгляд на часы. - Извини, я спешу.
- Я поеду с тобой. - Виктор преградил ему путь.
- Дел, ну ей-богу...
- Оставайся, - присоединился Разгай. - Я тебя вечером к таким девочкам сведу! - Семен Разгай до сих пор не мог себе уяснить, зачем Делано вообще взяли в отдел и почему Кэт с ним без конца тютькается. Но поскольку вреда Виктор не приносил - правда, и пользы тоже - то Сема относился к нему по-доброму снисходительно.
- Ты навострился в Алутагу, - уличающе проговорил Виктор и заглянул Кэту в глаза.
- С чего ты взял? - деланно удивился тот; это была сущая правда.
- Вчера ты узнавал, когда отходит паром, сегодня торопишься к отплытию.

- Ну, в логике тебе не откажешь, - заметил Разгай. - Слушай, пускай его едет куда хочет, а мы с тобой - к девочкам.
- Возьми меня с собой, - пропустив эти слова мимо ушей, настойчиво повторил Виктор. На лице его - впервые! - появилось то решительное, жесткое выражение, которое Кэт видел на снимке у Джона Дэнвера.
- Не возьму. С какой стати? У меня свои дела, и...
- Без меня не поедешь. - Виктор упрямо прислонился к двери.
- Что ты препираешься? - Разгай поднялся со своего места и подошел поближе. - Субординацию нарушаешь.
Виктор молча сверкнул на него глазами. Кэт задумчиво оглядел своего подопечного. Можно, конечно, на него наорать, то есть насильно заставить подчиниться - но очень уж не хочется. Тем более при Семене, который и без того который уже день чешет в затылке и удивляется. их взаимоотношениям все больше и больше. Не хватало еще, чтобы в них заподозрили голубую пару.
- Дел, мне некогда. Зачем тебе в Алутагу?
- Там один человек... - Виктор запнулся и пришел в явное замешательство. - Я хотел бы повидаться.
Кого он вспомнил? Прежнего ангела-хранителя? Кэт решительно помотал головой.
- В другой раз.
- Кэт!
- Я из-за тебя опоздаю. Пропусти.
- Ну пожалуйста, - выговорил Виктор, и в голосе его прозвучала глухая тоска.
У Кэта что-то сжалось внутри.
- Сказано: нет.
- Тьфу, пропасть! - рассердился Разгай. - Виктор, ты хуже маленького! Чего ты к нему привязался? Вон твоя машина на стоянке - садись и поезжай куда хочешь. А не то паром уйдет и вы оба опоздаете. Кыш отсюда. - Он отодвинул Делано и распахнул дверь. - Проваливайте оба, надоели вы мне. Живо, живо!
Не выдержав, Кэт рассмеялся; вопрос был решен.
Паром прибыл в Алутагу через два часа, с пятиминутным опозданием. По широкой аппарели Кэт вывел машину с грузовой палубы на пристань.
- Дорогу знаешь? - спросил он Виктора. - Тогда садись за руль.
Выросший в Серебряном Лайзе, большом и богатом городе-курорте, Кэт испытывал неосознанное пренебрежение к захолустью вроде Богом забытой, Алутаги. Он никогда прежде здесь не бывал, однако, к собственному удивлению, без труда выяснил прежний адрес Делано. Именно там, полагал он не без оснований, и следует искать предыдущего опекуна или его следы.
Виктор уверенно выехал на главную площадь, опрятную и словно вымершую в этот жаркий послеполуденный час, повернул налево, миновал маленький декоративный замок с вывеской «Ночной клуб Диццано», затем парк, весь в розовой пене цветущих деревьев, проехал через мост над узкой неистовой речкой и оказался за пределами городка.
- Куда это ты? - спросил Кэт, оглядывая лесистые холмы.
Виктор притормозил.
- Так мы же сперва... - начал было он. - Или ты по своим делам?
- Я хочу на Белый Склон, пятнадцать, - назвал Кэт указанный в ответе на его запрос адрес.
- Белый Склон? Если б я знал!
- По-моему, в другой стороне, у самого побережья. - Но почему он-то не знает? - размышлял Кэт. Может быть, там живет еще один Виктор Делано? Так нет же, четко было сказано: иммигрант с планеты Серых Лис. Непонятно.
- Белый Склон... - задумчиво повторил Виктор. - Нет, не знаю. Целый год здесь ошивался, а дотуда ноги не донесли. Дыра какая-нибудь? Там для тебя что-то важное? Тогда давай искать, - сказал он с готовностью.
- Ладно, потом. Сперва твои гости, а там видно будет. Они проехали по шоссе километров двадцать через лес, затем свернули на какой-то совсем узкий проселок и, петляя, начали подниматься по склону холма. Ветки порой хлестали по ветровому стеклу и скребли по боковым, отчего Кэт с Виктором невольно пригибались.
- Ты хочешь сказать, что жил в этой глуши? Лесной человек.
- Да нет, тут живет Каринка. Вообще-то у них подъезд с другой стороны, но здесь короче.
Вот тебе раз. Каринка! Ну что ж, на его пассию тоже можно взглянуть.
Они выехали из зарослей на широкую ухоженную поляну, на краю которой находился белый дом с башенками и шпилями, словно сказочный терем. Ограды вокруг не оказалось, зато стояли два высоких столба с распахнутыми настежь воротами из золотящейся на солнце металлической сетки. Виктор остановил машину у этих ворот, выскочил и со всех ног побежал к крыльцу с цветными витражами. Кэт, внимательно присматриваясь ко всему, пошел следом.
Похоже, здесь живут приятные, добропорядочные, обеспеченные люди, решил он.
Виктор влетел в дом, громко хлопнув дверью.
- Мама! - услышал Кэт его голос. - Мама, здравствуйте!
- Господи! - отозвалась женщина. - Вернулся. В самом деле вернулся. - В тоне ее звучало, пожалуй, больше удивления, чем радости.
Кэт вошел. Дверь в гостиную была открыта, там стоял Виктор, схватив хозяйку дома за пухлые руки. Услышав шаги, она высвободилась и повернула голову - высокая, полная, с тщательно уложенными седеющими кудряшками.
- Здравствуйте, - поприветствовал Кэт.
- День добрый. - Она смотрела на него, несомненно ожидая каких-нибудь объяснений.
- Это Кэттан Морейра, - сказал Виктор. - Он из полицейского Управления Лайза.
- Ты меня так представляешь, будто я расследую убийство, - улыбнулся Кэт, заметив вспыхнувшую в глазах женщины тревогу. Определенно им здесь не были рады. - Извините, мадам, за вторжение, я понятия не имел, куда Виктор меня везет.
Она неожиданно улыбнулась в ответ.
- Да, уж он такой. Хотите чаю? Я делаю со льдом, на травах.
- Спасибо.
- Мама, а Каринка? - вмешался Виктор. - Ее нет?
- Уехала. - Хозяйка чуть пожала полными, обтянутыми черным кружевом плечами. - Вернется поздно.
- Не повезло, - разочарованно протянул Виктор и обернулся к Кэту. - Что ж, поехали дальше?
- Нет уж, сперва чаю со льдом, на травах, - снова улыбнулась женщина. - Садитесь, пожалуйста, - пригласила она, плавно поведя рукой в сторону двух низких кресел у стены, сплошь состоявшей из окон. Окна были необычно маленькие, но их было много, на разной высоте и разной формы - круглые, овальные, полумесяцем. - Сейчас принесу.
- Почему ты зовешь ее мамой? - спросил Кэт.
- Сам не знаю. - Виктор прошелся по комнате, раздумчиво потрогал подвешенную к потолку декоративную клетку с чучелом попугая. - Привык. Жаль, Каринки нет. Мы сюда еще приедем? Давай приедем?
Кэт промолчал. Ты меня просишь, тихий, послушный мальчик из клиники Вышетравского. Укрощенный моими собственными руками. Эту гимнастику я добросовестно делаю каждое утро, как велел доктор Генрих. А ты и не догадываешься, каким подлецом порой чувствует себя твой друг.
- Вот и чай, - вернулась мама с большим плетеным подносом. - Виктор, усаживайся.
- Не хочу. - Он расстроенно потряс головой. - Я похожу тут у вас, можно?
- Походи, походи, - разрешила она. Дверь за ним закрылась. - Тогда, позвольте, я угощусь с вами, Кэт? Как странно. - Она подала ему звенящий льдинками запотевший стакан. - До чего он изменился. Какой-то... пришибленный? Как будто это не наш Виктор. - Хозяйка подвинула Кэту вазочку с вафлями. - Он же хотел уехать с Франчески. Почему не уехал?
- Он попал в аварию, кувыркался в машине по склону с высоты тридцать метров.
- Бедный мальчик, - вздохнула мама. - Вы его знали раньше?

Предыдущая страница 7 Следующая страница


Ангелы-хранители работают без выходных 8

- Не довелось.
- Оттого и не удивляетесь. Это было такое! - Она усмехнулась. - Сущий ураган, смерч, просто Божья кара, а не человек. Он славный мальчик, понимаете, только сладу с ним не было никакого. Сумасбродный, необузданный, упрямый как не знаю кто, вспыльчивый... Да тут можно долго перечислять. Я, сказать по правде, за Каринку даже боялась. Не дай Бог, думаю, поженятся - намается. И потом, знаете, я всегда говорю: красивый муж - чужой муж. Моя-то воображуля, конечно, тоже ничего себе, это я вам без материнского хвастовства могу сказать, да все равно. Девочки на него прямо гроздьями вешались. Ну, куда это годится? Хотя он, дурного не скажу, только на Каринку смотрел, за другими не гонялся. То есть насколько нам это известно. Да вы не стесняйтесь, берите вафли, это домашние. А вы откуда Виктора знаете?
- Я его нашел у дороги после аварии.
Мама поставила на поднос опустевший стакан и посмотрела на Кэта прямым и пытливым взглядом.
- Очень странно. Бьорн тоже подобрал его рядом с опрокинувшейся машиной.
- Кто такой Бьорн? - Скрывая интерес, он взял из вазочки хрусткую вафлю. Стало быть, фантазия у генерала или кто там на него работает, дальше ДТП не идет?..
- Бьорн Крисс, мы раньше считали его соседом. Понимаете, сосед, - объяснила она в ответ на вопросительный взгляд Кэта, - это не то чтобы близкий друг или родственник, а просто... Ну, в общем, сосед. Добрый, хороший сосед. Но мой муж отказал ему от дома - и как раз из-за Виктора.
- Вот оно что...
- Господи, это было ужасно! Бьорн, знаете, и всегда-то был человеком нервным, а как Виктор появился, так чуть что - сразу в крик. Хотя я вам откровенно скажу, с Виктором только криком и можно справиться. А он, Виктор то есть, в Бьорне души не чаял, даже странно. Между нами, я никак понять не могла, что он в нем нашел; как свалился не пойми откуда Бьорну на голову, так и жил целый год, пока не сбежал. Знаете, я бы тоже сбежала после того, что Бьорн тут закатил. Однажды вечером, поздно уж было, явился сюда, буквально ворвался в дом, да на мальчика чуть не с кулаками, да как принялся орать страшным голосом! Пошли, мол, да пошли отсюда немедленно. Мы с Каринкой перепугались, честное слово. А Виктор весь побелел, к стенке прижался и ни с места. И вид у него, знаете, был такой, будто едва-едва удерживается, чтобы не уйти. Ну, ему-то перед Каринкой неловко было, а Бьорн до того разошелся, ругается. Тогда муж встал, сгреб его в охапку да и выставил за дверь. И сказал, чтоб ноги его тут больше не было, что больше он нам не сосед. А Виктор страсть как на Бьорна обиделся. Как раз тогда и решил уехать. Ну, я-то, знаете, вздохнула с облегчением: Каринке муж все-таки другой нужен, так что и слава Богу, все к лучшему.
- Да, - согласился Кэт, - конечно. Где этот Бьорн живет?
- А что понадобилось столичной полиции от Бьорна Крисса?
- Что нам понадобилось от Бьорна Крисса? - спросил неслышно появившийся у них за спиной Виктор и сам же ответил: - А ничего... Мама, можно, я это возьму? - Он предъявил голубую не то ленту, не то шарф.
Мама поджала губы.
- Не знаю. Ты бы лучше у Каринки спросил.
- Ее же нет.
- Оставь. - Кэт поднялся. - Поедем, у нас еще дела. Благодарю вас, мама: ледяной чай был очень хорош.
Виктор подумал и положил ленту на спинку дивана. Мама вышла проводить на крыльцо.
- Счастливого пути.
- До свидания; Каринке привет. - Виктор забрался в машину.
- Так где я могу найти Бьорна? - еще раз спросил Кэт.
- Вот поедете там, - женщина кивнула - не на проселок, по которому выехали из леса, а на широкую дорогу с твердым покрытием, - и Виктор вам покажет. Если захочет... - добавила она и вернулась в дом.
Машина тронулась.
- На черта тебе Бьорн?
- А чего вы с ним не поделили?
Черные брови Виктора сошлись на переносье, яростно сверкнули глаза.
- Да ну его... - процедил он.
- Почему?
- Да потому! Ты ни черта не понимаешь! Тебе бы так в морду наплевали, да еще при всех, при Каринке... Орал на меня как бешеный, как будто я ему не знаю кто! Я год у него в доме жил - так он весь год мною командовал, будто самый умный, будто я ему всем обязан. А тут... Ну, убил бы гада.
- Ты не сказал - из-за чего вышел весь шум?
- А пес его знает. Уже не помню.
- Так-таки не помнишь? - переспросил Кэт. - Совсем?
- Совсем, - ответил Виктор без прежней злости. - Слушай, и вправду не помню. Башка какая-то дурная стала. Наверное, с тех пор, когда кувыркался с откоса: лбом-то я крепко тогда приложился.
Да, досадно, размышлял Кэт, а для меня еще и как.
Прямая широкая дорога неторопливо спускалась с холма, по обе стороны ее разбежались утопавшие в зелени нарядные веселые коттеджи. Хорошо бы и нам так жить, думал Кэт. Куплю себе дом на взморье. В одной половине будем жить мы, в другой поселю Делано, и будет это хорошо и удобно. Чуть-чуть подождать, денег поднакопить, тех самых, что платят мне за него, и - вперед. Если только он прежде не сбежит, как от этого Бьорна Крисса.
-. Ты мне его дом покажешь?
- Чей, Бьорна? Уже нет.
- Что так?
- А проехали мы.
- Что ж не сказал? - Кэт развернулся.
- Еще чего! Останови, останови здесь! Я туда не поеду.
- Дел, ты покажешь мне дом и посидишь в машине. Если хочешь, конечно.
- Не хочу! - рявкнул Виктор. - Поехали назад!
- А ты не кричи! - так же рявкнул в ответ Кэт. - И не морочь мне голову.
Виктор сжался.
- Хорошо, - выдавил он упавшим голосом. - Пo-едем, раз иначе нельзя...
Кэт свернул на обочину и стал.
Черт бы побрал эту работу, черт бы побрал эти деньги! Черт бы побрал мою собачью жизнь.
- Который его дом?
- Номер сорок девять. Вон посмотри, зеленый с большой надстройкой. Так за ним следующий, тоже зеленый, второй этаж весь застеклен.
Кэт сердито вылез из прохладной машины на солнцепек.
- Сиди здесь и не вздумай куда-нибудь деваться.
- Как скажешь.
Отшагав по накаленному шоссе несколько десятков метров, он оглянулся. Виктор смирно сидел в салоне. Надолго ли хватит послушания, хотелось бы знать.
Номер сорок девять далеко отстоял от главной дороги. Кэту пришлось метров сто идти по тенистой аллее. Неплохо они тут устроились, снова подумалось ему; да, Дом на взморье - это вещь.
Жилище Крисса оказалось большим, в три этажа, второй и правда был сплошь застеклен - в нем отражался большой кусок голубого неба. Калитка оказалась заперта, и Кэт перелез через ограду. Но едва спрыгнул на землю, как из-за угла вылетел огромный, черный как ночь барбос и молча затрусил к нему. Кэт поглядел на эти мощные челюсти и перепрыгнул обратно. Пес остановился у самой ограды, принюхался, потом поглядел Кэту в лицо и вдруг жалобно заскулил, слабо отмахивая хвостом.
- Что тебе? Есть хочешь?
Хвост широко заходил из стороны в сторону, словно пиратский флаг на ветру.
- Я не про твою сыть. Хозяин твой где?
Черный пес скулил и повизгивал. Рассудив, что вряд ли он людоед, Кэт снова перебрался на участок. Радостно взлаивая, псина принялась скакать вокруг и так сопровождала его до самого крыльца. Кэт позвонил. Из дома не донеслось ни звука. Позвонил снова, потом толкнул неожиданно легко подавшуюся дверь, осмотрелся с порога и вошел.
- Есть кто-нибудь?
Сперва ему показалось, что в доме стоит полная тишина, но когда он закрыл дверь и шумный пес остался снаружи, Кэт различил далекие, редкие и слабые стоны. Он пересек обширный богатый холл, быстро обошел комнаты первого этажа и поднялся на второй. Там оказалось неожиданно жарко, душно и вообще отвратно. Сквозь стеклянные стены ломилось беспощадное солнце, кондиционеры, надо полагать, не работали, вентиляции никакой, и стоял сложный тошнотворный запах. Кэт пробрался меж опрокинутой мебели и перевернутых кадок с поломанными растениями, остановился над скрюченным на полу телом.
- Да ты пьян, милок, - разочарованно молвил Кэт, откатывая ногой порожнюю бутылку. Рядом стояло целых семь ее сестер - пять пустых и две початых. - Ну и свинство же ты тут развел.
Человек нечто промычал.
- Ты не Бьорн Крисс?
Снова невнятное мычание и протяжный стон. Брезгливо морщась, Кэт взял пьяное тело за плечи и встряхнул.
- Ты - Крисс?
- О-ой, Боже... Зачем этот шу-ум?
- Ты - Крисс?
- О-ох... Уйди-и... Мамочка...
- Я тебя спрашиваю: кто здесь Крисс? - терял терпение Кэт. Не хватало только завозиться с пьяной свиньей.
- Да. Я-то Крисс, - отчетливо отозвался вдруг владелец бутылок, - а вот твоей рожи н-не знаю. Да, я Крисс! - продолжал он, возвышая голос. - Крисс-младший, если хочешь, полноправный сын и наследник! Да! Папаша, старый хрыч, завел себе приемыша. Да! Мурло! - Он в гневе приподнялся и сел, прислонясь к перевернутому креслу. Кресло поехало, и он упал, гулко ляпнувшись головой о пол. - Да я тебе больше скажу, - видимо, падение подействовало на него благотворно.
- Папаша-то тю-тю, нет моего дорогого папочки. Один я тут, полноправный сын... Что хочу, то и ворочу. Что хочу, столько и пью. А ты - кто? Ты не меша-ай! - заорал достойный Крисс, хватая пустую бутылку и пытаясь ее запустить в гостя. Кэт выбил ее ударом ноги. - Уйди-и с моих глаз... - снова застонал Крисс-младший и обхватил голову обеими руками. - Нет папаши, что хочу, там и сплю.
- Что с твоим отцом?
- А нету. Был у меня папан - да сплыл. Увезли. - Он широко раскинул руки и осклабился от уха до уха.
- Куда?
- А п-почем я знаю!.. А ты - не приставай! Нечего тут расспрашивать! Один я тут полноправный сын, приемыш ты! Развелось вас как тараканов на свалке...
- Где твой отец?! - гаркнул Кэт во всю силу легких.
- А... это... в клинике, - ответил сынок почти трезво. - Раз увезли, два привезли, три у него... как это?., ага, дурной он стал, совсем дурной... Во! - Крисс ткнул Кэту под нос кулак - не кулак, четыре загнутых пальца - Там он, роднушок, в клинике, точно тебе все говорю. Ему там хорошо-о! Да-да-а! - прокомментировал Крисс-сынок со значительным видом. - И тебя туда сволокут, будь здоров и не кашляй.
Кэт ясно ощутил, что отсюда пора убираться. Не только из дома несчастного Бьорна, бывшего ангела-хранителя, но вообще из Алутаги. Самое время уехать подобру-поздорову.
Он вышел из тенистой аллеи на раскаленное шоссе - и похолодел. Машины с Виктором на месте не было. Кэт кинулся на середину дороги, поглядел в одну сторону в другую - никого. Да что это? Паскудный мальчишка, неужто и на меня взъярился, как на своего Бьорна? Крис-су-то в клинике хорошо-о...
Ветки ближнего куста зашевелились, и из-под них медленно и торжественно выплыл автомобиль. Довольный произведенным эффектом, Виктор лучезарно улыбался. Однако радости его поубавилось, когда Кэт подошел мрачнее тучи.
- Ты чего, а? Да что такое?
- Сядь на свое место, - слишком тихо произнес Кэт. Виктор пересел на соседнее кресло.
- Ну, я не думал, что ты так занервничаешь, - оправдывался он.
Кэт молча вывел машину на шоссе. Виктор поерзал.
- А я узнал, где Белый Склон, пятнадцать. То, что ты искал.
Кэт молчал.
- Я даже знаю, что это такое. Можно, я туда не пойду, а опять подожду в машине?
- И что же там?
- Какая-то частная клиника.
- Клиника?
- А ты не знал?
- Нет, - передернулся Кэт с. отвращением. - Знал бы - искать бы не стал, ни за что. Поедем-ка мы лучше обедать, а там на паром - и домой. С меня довольно.

Глава 6

В кромешной тьме рубки управления Виктор Делано нащупал и взял в руку дезинтегратор. Весомая, уютная тяжесть оружия придавала уверенность. Вокруг стояла совершенная, космическая тишина, не ощущалось ни малейшего движения, ни еле заметной вибрации, словно пират, проглотив «Аннабел Ли», тут же уснул. Спишь, значит? Ну-ну, погоди, я тебя разбужу, вспорю твое брюхо ненасытное. Виктор провел левой ладонью по клавишам пульта, прицелился, насколько он ориентировался, в экран внешнего обзора и.нажал спуск. Если всадить в одну точку несколько выстрелов подряд, можно пробить корпус собственного корабля и повыжечь потроха разбойнику. Пес его знает, куда попадешь, но все равно убийце мало не покажется. Он нажал спуск второй раз, третий, четвертый - и с ужасом ощутил, как легко провалилась под пальцем кнопка. Что это?! Не работает. Грозный боевой дезинтегратор теперь годился лишь на то, чтобы ударом тяжелой рукояти проломить кому-нибудь череп. Что же делать? Свободной рукой он ощупал горло, затем грудь - скафандр казался совсем тонким и мягким, словно не был включен. Виктор нажал кнопку на поясе, но шлем не опустился. Так. Похоже, разбойник врубил мощные электромагнитные или еще незнамо какие излучатели, все приборы и дез они мне уже попортили, костюм пока держится, но пес его знает; насколько хватит запаса питания. Неловкими пальцами он расстегнул ремни, поднялся из кресла, машинально хотел было опереться на пульт, но пульта... не .было, и он чуть не упал.
- С-собака, - зло прошипел он, а в непроглядной мгле вдруг поплыли сцепленные между собой красные круглые звенья, в голове зашумело, кожу принялись покалывать юркие иголочки, и он чуть не застонал от бессильной ярости. Разбойник, сволочь, что же ты делаешь?! Нагнувшись, Виктор сделал шаг вперед, нащупал нижний край стенки, где раньше был пульт управления. Пробрался в дыру. Зачем? - еще успел он подумать. Куда тебя понесло? Несколько метров ничего не изменят... И рухнул вниз.
Кажется, живой, соображал он, лежа на холодных металлических плитах и даже не пытаясь шевельнуться - так было больно. Пока живой. Бедный скафандр: он и без того еле тянет, с излучением не справляется, а ты хочешь, чтоб он еще и удар смягчил. Ну, зачем полез из корабля? Вечно сам себе неприятностей ищешь, хочешь доказать, что не боишься. Умер бы в рубке, было б легче. Пират в конце концов выплюнет «Аннабел Ли», там бы тебя и нашли целенького, хоть бы похоронили путем, с цветами и надгробным словом. У Виктора дрогнули губы, что означало усмешку.
Плясавшие по всему телу иголочки как-то вдруг угомонились, и голова хоть гудела, но от удара, а не от боевого излучения. Отлично; может, и дез сработает? Знать бы только, куда стрелять. Ни черта ж не видно. Повеселев, он осторожно повел головой, высматривая хоть малейший лучик света, ничего, разумеется, не увидел и уж хотел было передохнуть, как вдруг справа открылся неровный, странных очертаний проем, в котором ровным светом горели яркие звезды. Виктор завороженно смотрел, как проем шевелится, суживаясь и одновременно растягиваясь в длину, затем звезды высыпали по всему периметру огромного четырехугольника, потом мелькнул освещенный - уже солнцем - корпус осиротевшей, выброшенной за борт «Аннабел Ли», и тут же все исчезло, и вновь наступила кромешная тьма.
Виктор начинал что-то понимать. Он в причальном отсеке «Десперадо», куда затянуло крошку «Аннабел», а эти манипуляции - открывался и закрывался люк-слип могучего пирата.
Ему стало горько. Что же теперь со мной? Можно, конечно, сделать наудачу выстрел-другой, но если пират опять врубит свои излучатели, мне конец. А что еще делать? Лежать тут в темноте, пока не умру? Зачем? А, пропади оно все пропадом! К чертовой матери, не хочу! НЕ ХОЧУ! Мгновенно вспыхнувшая неистовая, неукротимая ярость подняла его на ноги - та самая ярость, что сметала поставленные докторами барьеры и позволяла бунтовать и наперекор всему кидаться на врага, кем бы он ни был. Сейчас врагом был огромный и безжалостный корабль-убийца, и его надо было уничтожить. Любой ценой.
На худой конец хотя бы навредить, сколько можно.
Вытянув руку, Виктор дважды разрядил дезинтегратор в пол, и у него занялось дыхание: из пробитого наклонного туннеля в глаза ударил свет. Не успев даже толком сообразить, что делает, он кинулся туда и нырнул, как в воду, вытянув руки над головой. Боевые пиратские излучатели почему-то не включились, скафандр работал как положено, и лишь поэтому Виктор не свернул себе шею, выкатившись этажом ниже и рухнув с высоты двух с лишним метров.
Однако живот пронзило страшной болью, полумертвый Виктор лежал на полу и не стонал только из самолюбия. Уж наверное за ним наблюдают - если, конечно, есть, кому. Все-таки тридцать шансов из ста за то, что на борту живого экипажа нет.
Он приоткрыл глаза; свет резанул ножом. Он полежал и снова попробовал взглянуть на мир. На сей раз это удалось, хотя он ничего и не увидел, кроме стены ржавого цвета у самого своего лица. Он пошевелился, вскрикнул от боли, но все-таки сумел повернуть голову. Итак, что у нас тут хорошего? Длинный-предлинный коридор, рыжий и залитый ярким светом. И много-много закрытых дверей. Пожалуй, если здесь есть экипаж, они похожи на людей. Хоть бы их не было. Господи, взмолился Виктор, сделай так, чтобы никого не было - они ж меня убьют. Пожалуйста, не дай им меня убить, дай добраться до рубки управления, а уж там-то я разнесу все и вся. Господи, ну ты же со мной заодно!
Он сокрушенно вздохнул. Эх, ты: пока все хорошо, поминаешь больше черта, а чуть не заладилось - сразу взываешь к Богу.
Он попробовал двинуть рукой, в которой все еще сжимал дезинтегратор - не затем, чтобы поднять оружие, а хотя бы подтянуть к себе. Рука шевельнулась, но тело от этого усилия пронзила такая дикая боль, что перехватило дыхание, и он даже не смог бы закричать.
О Боже мой!.. Ладно, не будем пока дергаться. Все-таки я живой, а это уже что-то. Виктор закрыл глаза и долго тихо лежал. А потом, несмотря на боль, заснул - и проснулся тоже от боли. Кто-то его тормошил и пытался перевернуть на спину.
- У-уйди! - взвыл он и открыл глаза.
Его оставили в покое и, очевидно, отпрянули - во всяком случае, он никого не видел. Они? Уже? Эти... экипаж. Забыв про боль, он сжал рукоять дезинтегратора. Где?! отчаянным усилием воли он вскинулся с пола и сел, чуть не теряя сознание и привалившись к стене. И опять ничего не увидел: перед глазами дрожал серый туман.
В нем медленно проступило светлое пятнышко, которое постепенно росло, и вот уже Виктор различил закрытую дверь в стене напротив, уходящий в обе стороны рыжий коридор, и наконец боковым зрением заметил что-то темное слева. Он повернул голову.
- Ты... кто?
Неизвестный приблизился, постоял, будто в раздумье, затем опустился рядом на колени и наконец уселся, сцепив пальцы рук.
- Ты кто? - через силу повторил Виктор.
Неизвестный молчал. Небольшой, крепко сбитый, мускулистый, одетый в черные, кажется, кожаные штаны и разорванную на груди меховую безрукавку, грязный, расцарапанный, спутанные черные волосы не помнят ни ножниц, ни гребня, а на поясе длинный охотничий нож с костяной рукоятью и в костяных же ножнах. Глаза слегка раскосые, немигающие, желто-зеленые, с кошачьими зрачками торчком. А лицо - обыкновенное, в какой-то копоти, измученное и худое. На вид Виктор ему дал бы лет девятнадцать - двадцать, но это на вид. От удивления он на несколько секунд даже забыл о том, как ему плохо. Откуда на космическом корабле этот дикий охотник, который словно только что вышел из джунглей?
Незнакомец смотрел на него своими немигающими глазами, кошачьи зрачки расширялись и снова сходились в щелку, а на суровом, точно вырезанном из темного дерева лице проступало почему-то выражение радостного ожидания. Расцепив свои ободранные, загрубелые пальцы, охотник протянул было руку к Виктору, будто хотел коснуться головы, но тут же отдернул ее и откинулся назад, резко очерченные губы удивленно приоткрылись. Пес его знает, кто он такой, сказал себе Виктор, но, кажется, не враг.
Следовало поднять забрало - иными словами, отключить скафандр. Он нащупал кнопку, прозрачный шлем сжался, собрался в широкий ворот, а с незнакомцем произошла разительная перемена: ожидание и удивление слетели с лица и сменились глубоким разочарованием. Зато еще больше удивился Виктор: от чужака наносило дымом лесного костра, да так, словно этот лес был здесь же, за одной из многочисленных дверей, и охотник всего минут пять тому назад подбрасывал смолистые ветки в огонь. Однако он явно утратил к Виктору интерес. Еще раз окинув его взглядом своих желто-зеленых кошачьих глаз, неизвестный поднялся на ноги и с гибкой грацией хищного зверя зашагал прочь по коридору.
- Подожди! - вскричал Виктор. Боль вернулась; словно кинжалом, она взрезала левый бок, заливала голову, хриплым стоном вырывалась из горла. Он повалился на пол и ткнулся лицом в согнутую руку, пытаясь сдержать подступившую рвоту.
Чужак остановился, обернулся, привычным жестом положив руку на рукоять ножа, и долго смотрел на раздираемого болью человека.
Эрик. Эрик, человек. Тот человек, который ради Тея и его сестры нарушил свой Закон. Единственный из людей, до кого Тею есть дело. Эрику плохо, и нужно заплатить долг. Ему очень плохо, и Тей обязан помочь, потому что киано всегда отдают долги. Отдают, будь это долг дружбы или ненависти - все равно. Ради Джелланы и Тея Эрик нарушил свой Закон, и он вправе ожидать уплаты.
Они попались-таки безволосым, попались глупо, как несмышленые дети. Неосторожная, беспечная Джеллана - ее поймали первой, но это, конечно, вина только Тея, потому что он, Охотник, не уберег сестру. Безволосые выслеживали их с самого утра, но они вернулись бы с пустыми руками, не сунься глупая Джеллана к реке. Надо было терпеть, киано должны стойко переносить голод и жажду, дождались бы темной полночи - но нет. Она пошла, когда Тей уснул. И безволосые поймали ее и потащили в свое селение, и лес звенел от ее криков, когда она звала на помощь, а Тей бесшумной тенью крался следом. Безволосые ни за что бы его не обнаружили, но собаки подняли лай, когда он уже пробрался в хижину к Джеллане и заколол несколько безволосых. Но их было слишком много. Ни один Охотник не справится со стаей этих поганых тварей, которые похожи не на киано, не на людей, а на бледных личинок. И головы у них огромные, круглые и лысые, без единого волоска. Киано они ненавидят не потому, что те пришли охотиться в их леса, а за то, что у них густые черные волосы, и еще за то, что киано отлично видят в темноте.
О звезда Тей, именем которой мать назвала своего младшего сына! Ты погасла с первыми лучами солнца, чтобы не видеть ужасной расправы. Поганые безволосые привязали Джеллану и Тея к толстым стволам на опушке и развели костер. Высокое пламя взметнулось в рассветное небо, искры кружили, как злобные желтые осы. И безволосые взяли нож, тот самый нож Тея, на котором еще не высохла кровь их убитых сородичей, и стали резать волосы Джелланы, срезать их с головы вместе с кожей и бросать прядь за прядью в огонь. О звезда Тей, как кричала сестра! Как билась, привязанная веревками, как плакала, как призывала смерть, а безволосые твари сидели кругом всем селением, раскачивались и пели свои песни мучений. И Охотник Тей, беспомощный и безоружный, не мог прийти ей на помощь, не мог даже убить ее, чтобы избавить от мук. А им все было мало, они принялись терзать тело Джелланы, и Тей пришел в ужас, потому что раньше они так не делали, вот, значит, до чего додумались поганые твари, вот какой конец ожидает тех киано, которые попадутся им в лапы. И тело Джелланы горело, чадило в костре, от крови темнел песок у нее под ногами, все глуше делались ее стоны; Тей знал, что она скоро совсем умрет, а его окровавленный нож вонзится в его же тело, и он просил звезду Тей, чтобы это случилось скорее.
И вот тогда на поляну выбежал Эрик, а за ним, сминая подлесок, выкатилось это чудовище, которое люди зовут вездеходом. Безволосые замерли, а потом вскочили с воплями - никогда еще они не видели человека и его железных тварей. Они хотели убить Эрика, потому что поганые любого пришельца считают врагом, но из вездехода спрыгнул на землю другой человек, и он обездвижил одного безволосого той отвратительной вещью, которую люди зовут парализатором. Он был очень сердит, этот другой человек, Тей чувствовал его неистовую, бешеную ярость, и ярость эта была направлена на Эрика, но он не тронул Эрика, а обездвижил еще двоих безволосых, и тогда уже все селение разбежалось, трусливые твари. А Эрик освободил полумертвую Джеллану и на руках понес ее к вездеходу. Лицо v него было бледное, ее кровь пятнала его одежду. Он заметил и Тея и сказал другому человеку, чтобы тот перерезал веревки, но человек не хотел и начал кричать, и Тей понял, что Эрик нарушил свой Закон, потому что разведчик на чужой планете не должен вмешиваться. Выходило так что он должен был позволить безволосым замучить пленников. Тогда Эрик тоже рассердился и закричал про чертову мать и капитана и другие непонятные киано слова, и второй человек все-таки послушался.
Эрик увез Джеллану и Тея из селения безволосых, и сестра Тея чуть не умерла в пути, но каждый Охотник умеет врачевать раны, и Тей остановил кровь и облегчил ее страдания. Он хотел сказать Эрику, что когда-нибудь заплатит ему свой долг, но рядом был другой человек, он бы услышал, и Тей не смог побороть свою гордость и заговорить на чужом языке.
Они с сестрой ушли из тех мест, но Тей ничего не забыл. Сейчас Эрику плохо, Тей чувствовал его боль, она его мучила, и настало время заплатить долг. Оставив сестру в безопасном месте, Тей отправился на поиски, но нашел не Эрика, а вот этого странного чужака. Ему тоже плохо, и он очень похож на Эрика. Но все-таки он не Эрик. Едва этот чужак обнажил голову, Тей сразу понял, что ошибся, потому что Эрик совсем другой: от него идет совершенно иное ощущение - спокойное, ровное, веет сила и надежность. А этот горячий, беспокойный, нетерпеливый, но тоже сильный. И ему тоже плохо. С ним рядом стоит смерть. Любой Охотник может распознать смерть, когда она стоит рядом.
Непреложный Закон киано гласит: не имей дело с человеком, потому что он станет тебя использовать и в конце концов убьет. Человек не умеет беречь того, кто ему друг, и если киано хотят выжить в мире, в котором стремительно расселяются люди, они должны держаться подальше. Этому чужаку Тей ничего не должен.
Однако Эрик нарушил свой Закон. Он спас жизнь Джеллане и Охотнику и - Тей был уверен - помог бы этому чужаку, который так странно похож на него. Но ведь Эрик - человек.
А киано не должен иметь дел с человеком. Ни с кем, кроме Эрика. Таков Закон выживания.
Однако чужаку совсем плохо. Он еще не понял, что смерть с ним рядом, а ведь у него разорваны внутренности, и медленно сочится, вытекая, кровь, и уже скоро сердцу нечего будет гнать по жилам и он умрет.
Нельзя помогать человеку - таков Закон. Но Эрик...
Тей порывисто шагнул к распластавшемуся на полу Виктору. О моя звезда, разве чужак заслужил столь мучительный конец? Он сильный, его хватит надолго. Иссушенный кровотечением, спаленный жаждой, он станет призывать смерть, как звала Джеллана, но никто не явится помочь, потому что Эрик далеко, а тот, который здесь, - он не придет.
Не смей помогать человеку. Ты, Охотник, должен заплатить долг другому, тебя не хватит на них обоих; вспомни о своей сестре, к которой ты должен вернуться. Если хочешь выжить, не помогай двоим сразу.,
Закон выживания мудр. Но есть и другой, великий и древний, и общий для всех Закон милосердия. Его Охотник Тей не нарушит, он сделает для чужака что может.
Он вытащил нож, сел на корточки и твердой рукой нанес удар в спину лежащему человеку.
Виктор вздрогнул и застонал, потому что, хотя скафандр включился, толчок отозвался жестокой болью.
- Что тебе?..
Тей не ответил. Он не ответил бы, даже если б хотел - до того его изумила прозрачная одежда чужака, которая как живая прыгнула на голову, стала темной и плотной и вдобавок ко всему защитила от одного из самых удачливых и смертоносных ножей, какие знали охотники-киано. Несколько мгновений он удивлялся, затем решительно просунул руки под тело человека и перевернул его на спину.
У Виктора потемнело в глазах.
_ Отстань, - простонал он, когда смог говорить, и, щурясь от света, попытался разглядеть пришельца. - Ты… ты что?
Тей опять не ответил, он даже не понял слов. Он вообще не понимал человека, когда у того на голове была эта штука. До чего неудобная вещь! Впрочем, довольно медлить, пора двигаться дальше, искать Эрика.
Виктор вскинул дезинтегратор, однако киано неуловимо быстрым движением выхватил его и швырнул в сторону, оружие со стуком упало и заскользило по коридору. Тей коленом придавил ему одну руку и левой перехватил другую, а правой, в которой был нож, коснулся красной метки на поясе - прозрачную одежку не проткнешь, придется бить в незащищенное горло. Шлем опустился, и Тея оглушило горькое изумление и гнев человека.
Виктор извивался, пытаясь вырваться, и Тей опять удивился, на этот раз тому, сколько силы еще осталось в этом измученном теле. Один-единственный удар ножа - и страдания кончатся; неужели он сам не понимает? Зачем отбиваться, ведь он все равно умрет? Волк бешеный, да откуда же в нем столько ярости?!
Отпустив человека, Тей вскочил на ноги. Пусть мучается, если ему так хочется.
- Как хочешь. - сказал он неожиданно для самого себя и невольно отшатнулся. О звезда Тей, заговорить на чужом языке! Позор для Охотника.
Его низкий, с царапнувшей слух хрипотцой голос поразил Виктора не меньше, чем неожиданное желание убить. Разом лишившись сил, он тяжело, с присвистом дышал, вглядываясь в непроницаемое лицо. Киано откинул назад свои длинные спутанные волосы, убрал нож в искусно сделанные костяные ножны и, кажется, готов, был уйти.
- Кто ты? - снова, уже в который раз, спросил Виктор.
Тей промолчал. Нет, Охотник больше не унизится до чужого языка, человек не дождется. Ведь даже Эрику Тей ничего не сказал. Однако чужаку очень, очень плохо... что ж, Тей готов еще раз поступить так, как того требует Закон милосердия.
Он подобрал валявшийся на полу дезинтегратор, заткнул за пояс и, не сразу сообразив, как открыть сдвигающуюся в сторону дверь, вошел в одну из кают. Пожалуй, здесь на лежанке чужаку было бы лучше, чем на полу в коридоре; хотя он скоро начнет метаться в бреду и может упасть. Нет, пусть останется там. Но воды, если найдется, Тей ему принесет.
Он прошел в тесный закуток в дальнем углу каюты, и действительно, хоть и не без труда, сумел добыть воду. Тей набрал полную пригоршню, посмотрел, подумал - и принялся мыть руки. Наверное, человек не станет пить из таких грязных ладоней; Тей бы и сам не стал.
Когда охотник вновь появился на пороге, исцарапанные его руки были вымыты по локоть, на мокром лице остался лишь грязный потек, волосы тоже были мокрые на концах, и с них падали капли на разорванную безрукавку. Под дулом второго дезинтегратора, который Виктор получил от Кэта, Тей замер и медленно разжал ладони. Вода пролилась на пол.

Предыдущая страница 8 Следующая страница


9 Елена Ворон

Долгую минуту человек и киано, не мигая, смотрели друг на друга. Тей знал, что человек не хочет его убивать, и не боялся, он просто пытался решить, уйти ли сразу или все же попробовать еще раз напоить чужака.
- Господи, ну что ты за урод такой? - наконец проговорил Виктор, опуская оружие.
Охотник едва успел одуматься и прикусить язык. О звезда Тей, как легко могут вырваться чужие слова! Прочь, прочь отсюда - искать Эрика, заплатить свой долг.
У Виктора изумленно округлились глаза: в дверном проеме, где мгновение назад стоял странный пришелец, теперь было пусто.
- Благодарю, - сказал Кэт, когда официант принес десерт.
- У вас чудесная кухня, - добавила Анжелика. Разрумянившаяся от вина и удовольствия, с сияющими глазами, она была до того хороша, что даже ко всему привычный официант не удержался от восхищенной улыбки. С затаенной грустью Кэт наблюдал, как все больше чарует ее дорогой ресторан, как льстят откровенные взгляды покоренных мужчин. Все-таки альтау есть альтау - наверное, за эти три года, что они вместе, Анжелика соскучилась по праздникам своей веселой планеты.
- Ли, - в порыве необъяснимой тоски и нежности он накрыл ладонью ее узкую изящную руку. Он хотел сказать, что очень любит ее, но не успел - сияющие глаза жены вдруг потемнели и тревожно расширились.
- Оглянись, - проговорила она тихо.
Кэт обернулся, обшарил взглядом полутемный, уютный зал, где над каждым столиком висела почти незримая паутинка, обсыпанная светящимися каплями.
- Справа, у последнего окна, - подсказала Анжелика. - В самом углу.
И он увидел: две незнакомые женщины, одна из которых сидела к нему спиной, но Кэт мог бы поклясться, что никогда в жизни не видел этого вызывающе стриженного затылка, незнакомый мужчина средних лет - и Виктор. Веселый, чрезвычайно довольный Виктор что-то рассказывал, переводя взгляд от слушателя к слушателю, и те вдруг взорвались неуместно громким хохотом. Кэт был потрясен. Этого не может быть, Дел не может сидеть здесь, в компании каких-то неизвестных вульгарных девиц, просто не может, потому что всего час назад, когда они с Анжеликой уезжали, он оставался дома с Наташей. Что за наваждение?
- Это не Виктор, - сказала Анжелика. - Этот старше.
Да, в самом деле: если присмотреться, человек был старше Виктора Делано лет на пять-семь. Кэт отвернулся, задумчиво побарабанил пальцами по столу.
- Ничего удивительного, - сказал он наконец. - Если врачи способны изуродовать одного человека, то вполне могут изуродовать и двоих. Независимо друг от друга.
- Думаешь, он не имеет отношения к Виктору?
- Не знаю. Потолковать бы с ним в затишке.
- Хочешь, я поговорю?
- Нет.
- Но почему?
- Представь себе: сидит человек, никому худого не делает, с другом, с женщинами, вдруг подваливает к нему наглая девица и говорит: «А нельзя ли тебя, милый, на минуточку?». Что он подумает?
- Нет, это ты себе представь: сидит человек, никому худого не делает, с женой, видит двойника своего друга, а еще человека, который больше всего похож на опекуна... и ничего не хочет выяснить. Кэти, мы ведь до сих пор не знаем, кому и для чего нужен Виктор.
- И что, можем узнать это здесь?
- Я боюсь, - брови Анжелики изогнулись, совсем как у Кэта, когда ему бывало больно, - до дрожи боюсь той минуты, когда к нам придут и скажут: «Вы славно поработали, ребята, теперь отдавайте его назад».
Кэт посмотрел в ее светлые колдовские глаза. Чудесная, неповторимая женщина.
- Ну, попробуй. Только постарайся, чтобы он не потерял голову.
Она улыбнулась ему, с ласковой легкой насмешкой, и у Кэта словно что-то надломилось внутри - сейчас она уйдет и будет улыбаться другому.
- Я быстро. - Она поднялась и легко заскользила между столиками; вышитое ее собственными руками платье было самым красивым в этом зале.
Кэт пересел на другое место и не отрываясь следил за ней взглядом. Настоящая альтау! Незнакомец решит, что она так же доступна, как большинство из них, разлетевшихся с Белого Альтау женщин.
У дальнего столика произошло замешательство, и даже, кажется, назревал маленький скандал. Кэт не мог подавить усмешку, наблюдая, как возмутились девицы, когда Анжелика попыталась позаимствовать у них распрекрасное синеглазое сокровище. Сокровище, правда, мало сказать не возражало. Другой мужчина явно предпочел бы усадить Анжелику рядом с собой, он даже принес свободный стул, однако она настояла на своем и увела незнакомца танцевать.
На площадке было много танцующих и мало света, и Кэт почти не видел их двоих. Но когда белое, с огненными искрами платье Анжелики все же мелькало, когда он замечал копну ее светлых пушистых волос, ее поднятое к незнакомцу лицо, в груди у него рвалась примитивная ревность.
Глупый, беспричинный (или нет?) страх потерять свою женщину, любимую, единственную. Он говорил себе, что ему, Кэттану Морейре, криминальному эксперту из полицейского Управления Серебряного Лайза, уроженцу Франчески, должно быть стыдно. Но стыдно ему не было, а было муторно. И немного страшно, потому что Анжелика сказала правду, и он сам это отлично знал: однажды к ним придут и потребуют отдать Делано. Или, что еще вероятнее, Виктор в один прекрасный день не приедет домой, а через несколько часов зазвонит телефон, и вежливый голос уведомит, что его, Кэта, услуги больше не нужны.
После трех танцев, невероятно долгих и - для Кэта - мучительных, те двое наконец остановились у края площадки, освещенные розовым декоративным прожектором. Кэт хорошо различал, как незнакомец держал Анжелику за руки и о чем-то просил, а она качала головой, но рук не отнимала и даже не отстранилась, когда он порывисто к ней склонился. Кэт едва усидел. Однако тот, чужой, только ткнулся на короткое мгновение лицом ей в волосы - в сущности, Кэт его прекрасно понимал - и отпустил Анжелику. Он потрясенно глядел ей вслед, пока она не села на свое место, и тут встретил взгляд Кэта.
- Не убивай его, - улыбнулась Анжелика. - Он уже уходит, видишь?
- Это ты его убила наповал - бедняга теперь ночей спать не будет, жестокая женщина.
- Кэ-эти, - протянула она с укором, - я старалась, как могла. Ты сердишься?
- Нет, - ответил он все-таки с невольным холодком. - Что ты узнала?
- Ну да, сердишься.
- Ну да, сержусь. - Он через силу улыбнулся. - Как последний идиот, приревновавший женщину к фонарному столбу. Кто он такой?
- Эрик Ларсен. Ни много ни мало, космическая... нет, планетарная разведка.
- Так.
- Тот, второй, за их столиком, похоже, в самом деле его опекун. Но я не уверена, Эрик не захотел о нем говорить. Во всяком случае, они из одного экипажа, служат на «Люцифере». А еще... конечно, когда-то ему, как Виктору, делали пластические операции.
- Тоже после какой-то аварии?
- Кэт, но я ведь об этом не спрашивала! Просто сразу видно - у него кожа такая же гладкая, и борода не растет.
- Допустим. Тогда я не понимаю... Планетарная разведка - насколько это опасно?
- Знаешь, он уверяет, ничуть. Я и сама удивилась: если мы Виктора бережем как зеницу ока, то почему Эрику позволяется разгуливать черт-те где, на краю Вселенной? Хотя он говорил, что до сих пор ничего дурного с ним не приключалось.
- Нет, я не все-таки понимаю. Может, он и впрямь совсем посторонний человек и к нашей истории не имеет никакого касательства?
Анжелика задумчиво поводила пальцем по столу.
- Тут есть один момент... Если наш Виктор отличается отменным здоровьем и неистребимым оптимизмом, то Эрик... Насколько я поняла, его тревожат головные боли - порой совершенно дикие. Это брак, Кэти. Я не знаю, зачем их сделали на одно лицо, но Виктор получился, а Эрик - нет. Производственный брак.
Она помолчала, виновато глянула на мужа.
- И знаешь... наверно, я чуть-чуть переиграла, я не хотела, но он на самом деле потерял голову. Он очень просил... Кэти, я понимаю, что глупо, может быть, даже опасно, но не могла ему отказать. Ну пойми: Эрик - очень чистый, светлый, достойный человек, и я просто не смогла. Я обещала, что когда он вернется из следующего рейса, мы встретимся.

Глава 7

Лужица пролитой охотником воды на полу подсыхала. Виктор не был уверен, что удовольствие смочить запекшиеся, опаленные дыханием губы стоит таких мучений, но все равно медленно, сантиметр за сантиметром, полз к ней. Каждое движение, каждый вздох, каждый удар сердца отзывались болью в слабеющем теле, какими-то мгновениями оно делалось легким, как сухой лист, и словно бы начинало покачиваться в воздухе. Тогда он останавливался и пережидал, прижавшись щекой к прохладному покрытию палубы чужого корабля. А затем снова немного продвигался вперед.
Он и сам не знал, зачем это делает. Все могло быть гораздо проще: три выстрела из дезинтегратора наугад, куда-нибудь вниз или вбок, а последний себе в голову, чтоб не мучиться, и больше никаких хлопот. Закусив губу, он приподнялся, оглядел, примериваясь, коридор. Пес его знает, где у пирата самые важные потроха, в какую сторону целиться. Вот если б тот дикий охотник не унес с собой большого деза... А так - что?
Сильные пальцы вдруг сжали руку с оружием, и знакомо пахнуло дымком костра. Вздрогнув, Виктор уронил голову и снизу вверх посмотрел на возвратившегося киано. Охотник сидел рядом на коленях, одной рукой крепко стиснув ему запястье, другая лежала на рукояти ножа, и дезинтегратор по-прежнему торчал у него за поясом. Желто-зеленые глаза блестели, темное, не по возрасту суровое лицо дрогнуло в нежданной усмешке. Тей легко отнял второй дезинтегратор и отложил в сторону, а Виктор вдруг ощутил, что, кроме дыма, от дикого охотника пахнет... вином! Хорошим, дорогим десертным вином.
- Ты где налакался, бродяга? - не то спросил, не то подумал он.
Охотник опять усмехнулся. Человек не боится; Эрик тоже не испугался, когда открыл глаза и увидел Тея. Он все сразу понял - и кто такой Тей, и откуда он взялся, и почему ушла та страшная головная боль, от которой он, Эрик, стонал и метался на постели у себя в каюте. Он понял, что Охотник явился заплатить долг, и был благодарен, вот только вздумал было отнять оружие, но Тей не позволил - ему было стыдно, что унес чужую вещь, и он хотел отдать ее обратно. Эрик смирился и угостил Гея вином и еще какой-то дрянью, которую Тей есть не стал, зато вина напился вволю. Эрик очень смеялся, но Гей. не совсем понял почему. А теперь он здесь, чтобы вернуть чужаку оружие. Он вынул из-за пояса дезинтегратор, положил его рядом с маленьким и поднялся.
Уходишь? - молча спросил Виктор. Безо всякого упрека, с грустью, точно так же, как чуть раньше спрашивал Эрик. Тей почувствовал себя виноватым: он забыл о том, что гласит Закон милосердия. Отодвинув носком сапога оба дезинтегратора подальше, он сходил в каюту, набрал в горсть воды и, приподняв Виктору голову, поднес ладонь к его губам.
Всполошившаяся от неловкого движения боль в левом боку оглушила обоих, человека и киано, однако Виктор, выпил все до капли. Тей сам чуть не застонал, когда укладывал его обратно. Мудрый древний Закон выживания вдруг утратил свою непреложность и показался чем-то неясным и необязательным. О звезда Тей, ведь у чужака лицо, как у Эрика - так неужели Охотник ему не поможет?
Враз решившись, Тей потянул ворот Викторова защитного костюма, и прозрачный скафандр легко разошелся на груди. Тей не стал снимать его совсем, чтобы не пугать и не мучить человека понапрасну, а положил обе ладони ему на бок, на разорванную селезенку, и принялся врачевать, как это умеет любой из Охотников-киано.
Через одежду Виктор ощущал легкое покалывающее тепло от рук пропахшего костром чужака с вертикальными кошачьими зрачками, и острые режущие боли стали затихать и наконец уснули совсем. Он почувствовал невероятное облегчение - и разом невероятную слабость. А Тей еще долго сидел над ним, перемещая ладони по разбитому телу, и на застывшем лице его блестели капельки пота. Не в силах удержаться, Виктор несколько раз открывал глаза и изучающе смотрел на него, однако охотник творил какое-то великое таинство, и любопытствовать было неловко.
Наконец Тей закончил. Руки его стали холодны и слабы, как у старика, и вялые - такие руки не смогли бы сжать грозный охотничий нож. О звезда Тей, как это трудно, как тяжело - помочь одному человеку, а затем прогнать смерть от другого. Он обессилено привалился к переборке рядом с Виктором. Что ж ты наделал, Охотник Тей?
Он уткнулся в колени, подтянутые к груди, и запустил пальцы в нечесаные волосы. Зачем ты связался с чужаком? Ведь ты ему ничего не должен! Если бы не Эриково вино, никогда бы... А это теперь на всю жизнь: презрев Закон, ты помог человеку, и пока вы оба живы, ты будешь слышать его боль, она будет мучить тебя и звать, и ты снова и снова станешь к нему приходить и в конце концов погибнешь, потому что человек не умеет беречь того, кто ему друг. О, горе тебе, Охотник Тей!
Вздрогнув, словно его толкнули, Виктор открыл глаза. Это еще что? Куда меня еще занесло-то? Номер в гостинице, что ли? Он проморгался и сел, озадаченно оглядывая стены. Благородных тонов ковровый узор, скрытые светильники под потолком, которые льют уютный рассеянный свет, блестящие золотом крутобокие кувшины в нише - встроенный бар? - и два роскошных кресла. В одном из них, удобно вытянув ноги, восседал давешний охотник: в левой руке широкий бокал, правая на рукояти ножа.
- Привет, бродяга, - почти обрадовался Виктор.
Тей перевел на него взгляд, однако на темном его лице ничего не отразилось. Он был подстрижен - то есть длинные волосы были не ахти как ровно подрезаны острым лезвием - и полугол. Виктор с одобрением поглядел на его мускулистые плечи и грудь.
- Обедаешь? Выпиваешь? Что там у тебя? - он поднялся с постели, потянулся и тут же уселся обратно. - М-м, черт, совсем на ногах не стою. Так мы где?
Тей опять не разомкнул губ. Человек бестолков и задает множество ненужных вопросов.
Виктор обшарил взглядом комнату: оба его дезинтегратора лежали среди кувшинов в баре, рядом с которым бесстрастно и неколебимо уселся киано. Надо полагать - каюта на борту «Десперадо». Ничего себе живут, сволочи! Экий у них комфорт.
Охотник пошевелился, достал из бара второй бокал, налил чего-то из кувшина и протянул Виктору. Тот принюхался, пригубил и вернул назад:
- Нет, братец, это не по мне пойло. Поищи что-нибудь другое.
Тей посмотрел на него с интересом. Человек не может пить вино? Ему делается худо? Как странно. Тут что-то не так. Перебрав все кувшины, он не нашел ничего подходящего и молча указал себе за спину, в угол каюты. Виктор не увидел там ничего особенного, но все-таки подошел и долго вглядывался в коричнево-белый ковровый узор, пока не сообразил, что перед ним дверь. Открылась она на удивление легко, и он оказался в душевой кабинке.
Здесь было жарко и стоял крепкий дух мокрого меха - на стене сушилась выстиранная безрукавка. Мех слипся и торчал сосульками. На полочке лежала металлическая коробочка и большой овальный медальон на потемневшей цепочке. Любопытство сгубило кошку, подумал Виктор, беря медальон в руки. Пожалуй, открывается это вот так... Ого! Ну и украшеньица носит наш дикий охотник.
Из медальона на него смотрела черноволосая женщина, смуглая, с желто-зелеными кошачьими глазами. Гордое лицо смягчала пленительная улыбка, а на шее малиновым цветом сверкало богатое ожерелье. Кто она ему - мать? Поразил Виктора не сам портрет, а исходившее от него отчетливое ощущение нежности и любви, словно в безделушке находился генератор благородных эмоций. Он защелкнул крышку - и это ощущение пропало. Снова открыл - и опять его обласкал поток любви. Пожалуй, не такой уж этот охотник дикий. Может, он блудный сын, пустившийся на поиски опасностей и приключений? А что в той коробочке? Виктор долго возился, пока не подцепил-таки крышку ногтем - и не увидел ничего интересного: какие-то продолговатые черные зерна. Он глядел на них, глядел, что-то как будто припоминая, затем осторожно раскусил одно и тут же выплюнул, ощутив характерный терпкий вкус. Ларриканата, из семян которой изготовляют наркотик, хотя и довольно мягкий. Ну и приятеля Бог послал - убийца, вор и наркоман к тому ж...
И тут ему вдруг стукнуло по темени: киано! Да конечно же, башка твоя дурная, это самый настоящий киано, Кошачий Глаз. Виктор однажды смотрел о них по видео - жаль, не с начала и не до конца. Супершпионы, суперубийцы наемные - это то, во что их превращали люди, а на самом деле киано - симпатичный безвредный народ, который, насколько Виктору помнилось, рассеялся с насиженных мест по всему миру и стоит на грани вымирания.
Что же там такое случилось с их планетой? Экологическая катастрофа, кажется. Или война? Нет, вроде бы все же экология. Он помнил эти старые, из архивов взятые кадры: земля, растения, дома - все покрыто белой плесенью, и у киано, прямо у живых людей, на коже тоже растет жуткий белый пушок. Кто смог, тот удрал, а планета погибла. Выходит, они как-то перемещаются в пространстве? Какой-то у них есть хитрый способ. Здесь Виктор не был уверен: то ли некоторые из-за этой плесени приобрели способность путешествовать в космосе, то ли наоборот, большинство ее потеряло...
Его покачнуло, и он механически вспомнил, что пришел ведь напиться воды. Не худо было бы заодно и поесть, но чего нет, того нет. Ему вдруг стало смешно. Явился, видите ли, на борт космического пирата и вместо того, чтобы поскорее разнести все в пух и прах, желает пообедать... Он вернулся в каюту.
- Слушай, Кошачий Глаз, хорош рассиживаться, отдай мои кровные дезы и выметайся.
Охотник поставил опустевший бокал в бар и вместе с креслом повернулся к Виктору.
- Тей.
- Что?
- Тей, - повторил он своим хрипловатым голосом.
- Или говори по-человечески, или катись - мне надо извести корабль, пока он, гнусь такая, опять не вышел на охоту. Понимаешь? Моя затея ему вряд ли понравится, но я хоть при скафандре, а вот если ты им под руку попадешься... Короче, тебе тут смерть ловить нечего.
На суровом лице киано появилось презабавное выражение: он был не просто удивлен, он был потрясен. Человек не просит помощи! Мало того, беспокоится о нем, об Охотнике, и не хочет подвергать его опасности! Воистину странные вещи творятся на свете.
- Так я тебе говорю, Кошачий Глаз...
- Тей.
До Виктора дошло.
- Ах, это ты мне представляешься! Ну, извини, пожалуйста. Тем более: нечего нам тут прохлаждаться, мне на войну пора.
Человек ищет смерти? Что же, пусть так, это его дело. Но сейчас не время - Охотник Тей еще не готов уйти, у него не хватит сил. Он встал и решительно задвинул панель бара, где лежали оба дезинтегратора.
- Да черт тебя дери, что ты самоуправствуешь?! - возмутился Виктор, и Тей выразительно положил ладонь на рукоять ножа. - Ну, знаешь... - Он замолчал под холодным взглядом кошачьих глаз. В ногах опять появилась противная слабость, и он сел на постель. - Да пойми ты: пока мы вином угощаемся, пират может сожрать еще кого-нибудь. Тей, я знаю, ты понимаешь нашу речь: мне правда пора.
Киано вздохнул, опустив голову. Как объяснить человеку? Он ищет смерти - и он ее найдет, Охотник не встанет у него на пути, раз человек сделал свой выбор. Но Тей должен вернуться к сестре, Джеллана не может одна, она погибнет. Любой женщине необходим мужчина, муж или брат - не так важно, но Охотник, потому что она без мужской помощи не способна перейти с места на место. В нем ее жизнь, в мужчине. Джеллана погибнет без Тея, а Тей не может сейчас уйти. И он не может сейчас умереть. Как объяснить? О звезда Тей, если бы человек понимал язык киано! Невыносимый позор для Охотника - заговорить на чужом языке, унизиться до слов чужака. Он разомкнул губы, словно желая что-то сказать, но снова закрыл рот и отвернулся. Нет, невозможно. Никак.
В спину ему ударила волна мгновенно вспыхнувшей неистовой ярости: взбешенный человек прыгнул. Но куда там - киано уже стоял, прислонившись к двери, и в руке блестел длинный нож. Зато Виктор теперь свободно подошел к бару. Немигающими глазами Тей следил, как человек пытается открыть панель Виктор прекрасно помнил, где она находилась, но узорная стена казалась теперь сплошной, и в конце концов он с досадой повернулся к охотнику.
- Ну почему?
Тей, разумеется, промолчал. Человек больше не сердится, он скорее, обижен. Удивительное существо - ведь еле на ногах стоит. Надо его пока что чем-нибудь отвлечь. А потом, когда настанет время, Охотник вернет ему оружие и уйдет. Тей задумчиво оглядел переборки и потолок, затем обошел каюту, медленно проводя ладонями по многочисленным скрытым панелям, прислушиваясь к своим ощущениям. Он не знал устройства чужого корабля, совершенно в нем не разбирался и мог полагаться лишь на смутные, едва уловимые ощущения, из которых рождалось столь же смутное понимание.
Виктор наблюдал за ним исподлобья. Вот еще вредная тварь! И чего он тут ищет? Отдал бы дезы - и убирайся себе восвояси, больше мне ничего не требуется. Знает же, что мне его не одолеть, тем и пользуется...
Наконец Тей нашел. Он слегка утопил большую прямоугольную панель, сдвинул вправо и включил находящийся под ней экран. На коричневом фоне задрожали какие-то розовые пауки, но киано настроил прием - как именно, он ни за что не смог бы объяснить - и поглядел на изумленного Виктора, приглашая посмотреть новости или что там такое передавала человеческая станция. У Виктора язык отнялся. Он ощупью нашел кресло и плюхнулся, не отрывая взгляд от экрана, где беззвучно открывала рот вертлявая тележурналисточка. Снимали ее - он мог бы поклясться - в космопорте Серебряного Лайза на Франческе. Девуля энергично взмахивала рукой, то и дело обводя кистью большой пустой зал для прибывающих пассажиров и показывая на закрытые пока двери.
- А звук можешь наколдовать?
Тей пожал плечами - это был жест не киано, просто он уже успел кое-чего набраться от человека - но снова положил ладони на пульт настройки. О звезда Тей, разве здесь можно что-нибудь понять? Изображение дрогнуло, экран пошел полосами, затем сеткой и погас совсем.
- Ну что же ты? - застонал Виктор.
Охотник пристыженно опустил голову. Виктор вскочил:
- Идем! Рядом тоже должно быть видео.
Он влетел в соседнюю каюту, следом вошел Тей; подойдя к переборке, открыл экран. До чего все-таки странный человек! Только что он хотел получить свое оружие и, стало быть, умереть; только что он знать ничего не желал о мире, который покинул - и вот тебе на. Как будто от той суматошной молодушки можно услышать что-нибудь дельное.
Экран вспыхнул и заговорил. Виктор замер, а слегка сбитый с толку киано переводил удивленный взгляд с него на этих новых людей.
- Нет никаких доказательств того, что он погиб. Он покинул свой корабль и остался на борту «Десперадо», и пока не найдено тело, мы можем считать его живым, - говорил Кэт Морейра, стоя в зале космопорта. Сбоку, обвив его тонкой рукой за пояс, прижималась Анжелика. Оба выглядели устало и удрученно. - Мы будем считать Виктора живым, - повторил Кэт, и брови его на мгновение страдальчески изогнулись.
На экране возник новый комментатор.
- Это короткое интервью дал вчера по прибытии на Франческу Кэттан Морейра. - «Вчера»? Неужто я здесь так давно? - Мы пытались снова связаться с господином Морейрой, чтобы рассказать вам побольше о нашем славном соотечественнике, молодом и отважном Викторе Делано. Однако найти супругов Морейра не удалось, со вчерашнего дня их никто не видел. Полиция не выдвигает официальных предположений, но один из сотрудников, пожелавший остаться неназванным, сообщил, что, по его мнению, Кэттан и Анжелика Морейра похищены. Объяснение, которое он предложил, звучит достаточно невероятно, но - кто знает? - быть может, он недалек от истины. По его словам, именно Виктор Делано в силу каких-то неизвестных причин был залогом благополучия семьи Морейра, и их таинственное исчезновение напрямую связано с его вероятной гибелью. Впрочем, повторю, это лишь предположение человека, выступающего как частное лицо.
- Сумасшедший дом, - потрясенно пробормотал Виктор. - Что за чушь они мелют?!
Тей нахмурился. Он, разумеется, ничего не понял из того, что было сказано с экрана, и в разбегающихся мыслях своего странного человека тоже никак не мог поймать нить случившегося. Ясны были две вещи: мужчина и женщина, которых показали сначала, дороги Виктору, и с ними произошло что-то нехорошее. А кроме того... Анжелика... Да, так ее зовут - человек испугался за нее, как Тей мог бы испугаться за Джеллану. Но это не все. Эрик тоже ее знает. Да, это так: Эрик вспоминал ее, когда Тей был рядом. Трое - трое мужчин для нее одной! Какой стыд. И какая несправедливость - для юной, кроткой, ласковой Джелланы Тею не найти мужа, потому что ее изуродовали безволосые твари, а у этой красотки есть и муж, и еще целых двое, которые ее тоже любят. О звезда Тей!.. Он ударил ладонью по пульту настройки, коротко тренькнул звоночек, и экран погас.
- Зачем ты?.. - расстроился Виктор.
Впрочем, ему было не до последних известий. Значит, братец Кэт говорил правду, значит, моя смерть и впрямь может потянуть за собой еще две? Лика, Пушистик, тебя-то за что? Даже если Кэт в чем-то виноват, но ты?.. Дьявольщина; как это может быть завязано на меня?! Он потряс головой. Ни черта не понять. Вот спросить бы у Кэта - только где его теперь возьмешь? И вообще, время идет, пора кончать с «Десперадо», пока нет новых жертв.
- Тей, - обернулся он к молчаливому киано, - глупо получится, если я здесь, а разбойник угробит еще кого-нибудь. Ты уж будь другом, верни мне мое, а сам уходи. Если хочешь, - добавил он, потому что не знал, захочет ли охотник покинуть борт корабля. Говорят, прибившиеся к людям киано отличаются слепой и неразумной преданностью, так пес его знает, что взбредет в голову этому странному субъекту.
Человек торопится к своей смерти. Что ж, не Охотнику стоять у него на пути. Тей попробует, и если сможет отсюда уйти, он уйдет. Он двинулся было к двери и вдруг замер, пригнулся, как перед прыжком. Смерть, которой человек ищет - она сама идет сюда. К нему и к Тею...
«Тей, глупо получится, если я здесь, а разбойник угробит еще кого-нибудь, - звучало в капитанской каюте - Ты уж будь другом, верни мне мое, а сам уходи. Если хочешь...» Слова были те же, но голос монотонный, мертвый, порожденный лингводешифратором.
Довольно, неожиданно решил он: светловолосый пришелец слишком много себе позволяет. Хватит чужакам хозяйничать на борту корабля, пора здесь навести порядок. Он поднялся из кресла, взял со стола приготовленный переносной лучевик. Хорошая вещь, не напрасно потрачены на нее силы и время.
Выпрямившись и царственно развернув плечи, он неторопливо шел по знакомым, бессчетное число раз хоженым коридорам, спускался по переходам с палубы на палубу. Хороший корабль, надежный корабль, не напрасно потрачены силы и время, чтобы им завладеть. Не напрасно Мицонайо Тхел рисковал потерять самое дорогое, единственное свое достояние - жизнь - чтобы вырваться из того жестокого, безжалостного мира, который отказал ему в его законном праве. Вырваться, покинуть пределы этого мира и.обрести свободу действий, свободу выбора - это ли не прекрасно? Здесь, на чужих неосвоенных пространствах, Мицонайо Тхел доказал свое право на бессмертие - и уж теперь непременно добьется. Никто не в силах ему помешать. Что с того, что бессмертие он получит иным путем, нежели те не самые достойные избранные, которым уже оказана эта слишком высокая честь? Бессмертие - не все ли равно, какой оно природы, лишь бы длилась жизнь. А источник и цена воистину не имеют значения.

Командир корабля Мицонайо Тхел величаво шествовал по коридору, бережно и крепко сжимая лучевик, свое детище, великолепное, совершенное устройство, лучшее из всего, что он создал за свою долгую жизнь. Этот лучевик приблизит его к бессмертию.
Вот и последний коридор. Он перекрыт с обеих сторон, и пришельцам отсюда некуда деться. Пусть светловолосый берется за свое оружие - оно бессильно против лучевика. Защитный костюм ему не поможет - рано или поздно запас питания иссякнет, и тогда светловолосому конец. Жаль, очень жаль, что он не успел полностью восстановить силы, в его смерти было бы больше пользы, больше своей жизни он отдал бы Мицонайо Тхелу. Но тут уж ничего не поделаешь, остается довольствоваться тем, что есть.
Мицонайо Тхел, ученый и конструктор, жаждал бессмертия. Он стремился к нему всю жизнь, всю жизнь честно работал, он заслужил его. Несправедливо отказывать ему в этом праве потому лишь, что кто-то стал говорить, будто бессмертие не нужно, а надо с толком прожить данную тебе природой жизнь. Разве не у порога смерти мы начинаем понимать, как надо жить? Но слишком поздно, изменить уже ничего нельзя, и наш единственный шанс все исправить - обрести заветное бессмертие. Так дайте его Мицонайо Тхелу, он заслужил, он имеет право! Ах, не даете?! Так он сам возьмет! У чужаков, каплю за каплей, жизнь за жизнью, потому что он - хозяин в этом мире.
Страшная боль вошла ему в спину и коснулась сердца. И еще более страшной болью пронзила мгновенная мысль: конец. Все, все напрасно: и затраченные силы, и потраченное время, и выброшенные средства - все. Сейчас уйдет самое ценное, самое дорогое, взлелеянное и бережно хранимое. Не уходи, не пущу, не отдам... Жить, я хочу жить! Падая лицом вниз, слабеющими пальцами Мицонайо Тхел схватился за последнюю угасающую свою надежду - выключатель на корпусе лучевика.
Охотник Тей выдернул нож из спины упавшего чужака, быстрым движением вытер лезвие о его белую куртку, оставив на ней кровавые полосы. И невольно схватился за голову, чуть не выронив нож, и медленно осел на пол. Что это? Откуда нахлынул неистовый поток смерти? О звезда Тей, от него не уйти никак, Охотнику не уйти! Джеллана, сестра, она же погибнет, если Тей не вернется; но нет сил, чужак уже мертв, но в самой смерти своей он отнимает у Охотника жизнь.
- Виктор! - крикнул он, призывая на помощь, и это не было постыдным, потому что имена звучат одинаково на всех языках. - Виктор! - В голосе не осталось силы, ее отнял убитый чужак. - Вик..тор...
Виктор понял, что они попались в ловушку, когда две глухие рыжие переборки беззвучно перекрыли коридор с обоих концов. Киано встревожился было, но тут же успокоительно похлопал Виктора по спине и даже что-то по-своему сказал. Он хладнокровно достал из бара оба дезинтегратора, заодно налил себе вина из кувшина и минуту-другую невозмутимо смаковал. Глядя на неторопливые уверенные движения киано, Виктор решил, что охотник знает, что делает, и поэтому человеку тоже не стоит суетиться.
- Тей, что там?
Охотник усмехнулся. Наша смерть, мог бы сказать он, но промолчал, надеясь ее перехитрить. Он привык первым наносить удар. Тот чужак, что движется сюда сверху, вооружен и самоуверен - однако ни один враг еще не остался в живых, отведав ножа Охотника Тея.
Подняв голову, Тей прислушивался к чему-то, недоступному для Виктора, затем подтолкнул его к двери в коридор. Сперва он пошел направо, до самого конца тупика, постоял, развернулся и столь же уверенно зашагал обратно. Виктор послушно следовал за ним. Они остановились у перегородившей проход стены и стали ждать. У Тея блестели глаза, губы тронула лукавая усмешка. Он вытащил нож.
- Будем драться?
Охотник совсем развеселился. Улыбаясь во весь рот, он совершенно человеческим и оттого чрезвычайно забавным жестом покрутил пальцем у виска, а затем указал на перегородку.
- Думаешь - сумасшедший?
Тей кивнул: мол, еще бы! Он был очень доволен, что, оказывается, может объясниться с человеком жестами и не надо произносить чужих слов.
И вдруг Тей исчез. Виктор только ахнул - сию секунду стоял здесь, и вот его уже нет.
Вскинув дезинтегратор, он выстрелил в рыжую переборку, а затем шлем защитного костюма лег на голову, и кнопка спуска сейчас же бессильно провалилась.
- Виктор! - услышал он вскрик охотника. - Виктор!
Не успев даже выругаться, он нырнул в пробитую дыру, перекатился через голову, вскочил и споткнулся обо что-то белое, мягкое. Человек! Нет, это чужак. Вытянувшийся во весь рост, в ослепительно-белом костюме, с кровавыми пятнами на спине, чужак был мертв. Рядом на палубе корчился и стонал киано, все так же сжимая свой нож, и валялся металлический ящик, затянутый с одной стороны частой сеткой. Бросившись к Тею, Виктор по дороге пинком отшвырнул ящик прочь. Грозное оружие чужака глухо шлепнулось, перевернулось- и охотник сейчас же перестал стонать, поднял голову. Кошачьи округлившиеся его глаза изумленно уставились на Виктора.
- Ну, как?
- Дрянь, - сорвалось у киано, и тут же на щеках у него разлился смуглый румянец стыда. Он отвернул голову.
- Ага, разговорился! - вскричал Виктор. - Ну, рассказывай же, что был за бой? Опять молчишь? Эх ты. - Он встал над убитым, сумрачно помолчал. - Собаке собачья смерть. Так?
Тей хмуро кивнул, поднявшись на ноги. Сумасшедший чужак, уже мертвый, едва не убил его самого. Почему? Как могло получиться, что уже после смерти этот в белом вдруг приобрел над Охотником бесконечную власть? Киано осторожно приблизился к опрокинутому лучевику, присел, осматривая его со всех сторон,; Вот оно что: излучатель смерти - не понял, а почувствовал он назначение ящика. Ящик потерял способность убивать в то мгновение, когда человек ему наподдал. И это счастье Охотника, потому что иначе лежать бы ему сейчас возле чужака таким же безнадежно мертвым.
- Виктор, - тихо сказал Тей и взял у Виктора из рук дезинтегратор. Отвратительная вещь, но только ею можно победить излучатель. Он нажал спуск, и металлический ящик исчез, а на его месте остался круглый провал. Тей заглянул туда, не увидел ничего интересного и вернул оружие.
Виктор выключил защитный костюм, сунул подаренный Кэтом маленький дез под скафандр, в нагрудный карман куртки, а большой взял под мышку. Подцепив носком тело чужака, перевернул его на спину, всмотрелся в крупное, жесткое лицо.
- Скажи-ка, этот урод был тут один? Скотина, сколько людей перегубил! Зачем?
Киано отвел глаза. Ну, зачем человек заставляет Охотника говорить? Не будет Тей ему отвечать, нечего трепать языком, к тому же пора возвращаться к Джеллане. Странное дело: оружие, которое чужак называл лучевиком и которое едва не убило Охотника, вместе с тем придало ему сил, и теперь Тей может уйти к сестре. Жаль, что человеку не дано переходить с места на место, Тей увел бы его с собой.
Он пролез в дыру в переборке и вернулся в каюту, где сохла его безрукавка и лежали вещи. Оделся, бросил в рот зерно ларриканаты и тщательно разжевал, повесил на шею медальон. Любопытный человек посчитал, что на портрете мать Тея, хотя на самом деле это его бабка. Она еще помнила Дом, прожила там всю свою молодость. А мать родилась уже после пришествия Белой Смерти, в чужих местах. Теперь у киано нет Дома. Они вынуждены скитаться, кочевать по всему свету. Киано убегают все дальше и дальше от людей, потому что люди не знают меры в своих желаниях, они используют киано и губят, а ведь с каждым годом их племя и так уменьшается. Настоящих Охотников почти не осталось. Вновь рождающиеся дети поражены Белой Смертью и не могут многого из того, что должен уметь Охотник. Мир киано погиб, а вслед за ним погибнут и сами киано.
Он обернулся, когда в каюту вошел Виктор.
- Я засунул этого гада подальше и закрыл. По-моему, пора посмотреть новости, как ты считаешь?
Тей бросил на Виктора суровый взгляд: человеку развлекаться, а Охотника ждет сестра.
- Джеллана, - сказал он, чтобы как-то объяснить свой уход.
И пропал.
- ...Э, бросьте, генерал, не стоит так переживать, ей-богу. - Доктор Генрих с удовольствием разглядывал на свет бокал, полный густо-красного, похожего на кровь, вина. Ужасающие громы и молнии, которые метал собеседник - высокий, когда-то красивый старик с выцветшими голубыми глазами, - его нисколько не трогали. - В конце концов, ведь трупа Делано еще никто не видел.
- Не видел?! И не увидит! Где теперь ваш Делано? - выкрикивал взбешенный генерал, перебегая из угла в угол. Гостиная была уставлена слишком редкими и дорогими вещами, иначе он непременно начал бы швырять их об пол и о стены. - Семь лет! Семь лет я жду, пою, кормлю бездельников-опекунов! И вот! Где теперь Делано, я вас спрашиваю?
- Думаю, в космосе, - невозмутимо ответил доктор и пригубил вино. Маленького роста, но очень пропорционально сложенный, он непринужденно сидел в казавшемся громоздким, как в доме у великана, кресле и откровенно наслаждался предложенным угощением. - Если он перешел на борт «Десперадо», то, скорее всего, там и остался. Лично я бы не стал слишком за него волноваться: этот шельмец так просто не погибнет; хитрая бестия, в пару Морейре. А уж то, что вы семь лет ждете - это, прошу прощения, ваш личный выбор. Хотите посмотреть, как Атахо или Сегал сделают первый шаг и что у них получится. Ваше право...
- Почему это хитрый? - перебил генерал, внезапно осознавший эти слова. - Делано бестолковый дурак, марионетка. Он должен быть бестолковым. Вы мне .обещали! - Он обвиняющим жестом наставил на Генриха длинный палец. - Почему?
Доктор повел плечами.

Предыдущая страница 9 Следующая страница


Ангелы-хранители работают без выходных 10

- Сдается мне - это мое личное мнение, заметьте, и я не настаиваю - но сдается, что Морейра втихую нарушал наш уговор и не очень-то усердствовал, подавляя его сознание.
- Что-о?! - взревел генерал.
- Не усердствовал, говорю. Такой уж он человек, понимаете? Со своим мнением о том, что должно делать и чего не должно. Не хотелось ему, он и не делал, особенно после той неприятности с женой Делано. И я голову даю на отсечение, что он и не подумал этим заниматься, вырвавшись на Изольду, так что наш Делано должен сейчас соображать как следует. - Доктор примолк и с интересом поглядел на генерала, выкрикнувшего серию слов, из которых ни одно не являлось печатным. - Да-да, все так и было. Однако же вы сами разрешили им покинуть Франческу... Ах, оставьте. Вы - заказчик, а я всего-навсего врач, скромный врач в скромной клинике, вы мне и платите, как врачу. Почему я должен заботиться обо всем на свете? Если Морейра заморочил вам голову, что, дескать, психическое состояние Делано внушает опасения и ему нужна смена обстановки - так он с вами разговаривал, а моего мнения вы даже не спросили. А я бы вам сказал, что для того, чтобы оправиться от потрясения после истории с женой, - Генрих заговорил мерным голосом, раздельно, подчеркивая каждое слово движением руки, - Делано не нужно было покидать Франческу, Морейра мог просто-напросто перевезти его, например, с побережья в горы. Зачем вы их отпустили? Ну, зачем? - Круживший по гостиной генерал буркнул что-то невнятное. - Сами не знаете. А хотите, я вам скажу, зачем это понадобилось Морейре? Он что-то почуял и решил, что на Изольде Делано будет безопаснее. Да не знаю я, как он почуял, не знаю! Это вы вели с ним беседы в последнее время, вы сами, без меня - так на кого теперь пенять-то? Откуда мне знать, в чем вы могли проговориться? А Морейра хитер, он умеет смотреть и слушать. Деваться ему некуда, денежки ваши нужны позарез, но и Делано ему не безразличен - вот он и пытается сидеть на двух стульях сразу.
- Сукин сын позволил...
- Но, генерал, наш честный Морейра не мог допустить, чтобы погиб целый экспресс, восемьсот пятьдесят человек.
- Зато погубил Делано! Такие деньги псу под хвост!
Доктор Генрих допил вино и, не церемонясь, налил себе еще. Вина у генерала были хороши.
- Остался Эрик Ларсен.
- Он никуда не годен. - Старик наконец перестал бегать, встал у закрытого прозрачной гардиной окна.
- Ну, это еще как посмотреть, не стоит сбрасывать его со счетов...
- Уж Морейра мне заплатит, - злобно проговорил генерал, сминая в кулаке кусок ткани.
- Оборвете гардину, - предостерег Генрих. - Ему нечем платить, вы же знаете. Деньги он вам не вернет, жену не отдаст, а больше у него ничего нет. К тому же и жена его вам не нужна, - не удержался он от ядовитого замечания: генерал и вправду был так стар, что даже альтау была бы ему ни к чему.
Тот, однако, пропустил замечание мимо ушей.
- Не беда. Найдется, чем заплатить. Найде-ется, - протянул он, ощерясь.
- Побойтесь Бога, генерал. Он всего-навсего лабораторный эксперт, но за ним все полицейское Управление. И ваш друг Дэнвер кажется мне человеком, который не постесняется спустить на вас собак, если с любимым братцем что-нибудь случится.
- Дэнвер! - презрительно фыркнул генерал. - Столько лет ел из моих рук...
- Но ведь больше не ест. И вообще Управление большое, могут найтись люди, которым ваши деньги окажутся не нужны. - Доктор Генрих помолчал, отведал вина. - Вот что я вам скажу, генерал, по-доброму, чисто по-дружески. Делано может вернуться; это раз. Я не склонен очень надеяться, но все же. И второе. Не выплатив очередной взнос за жену, Морейра останется один, понимаете? - Он значительно поднял палец. - С Дэнвером они не настолько близки чтобы тот постоянно за ним приглядывал и сумел вовремя разобраться, родители вообще за семьдесят световых лет отсюда. Морейра, конечно, в кости потоньше, чем Делано, и ростом пониже, но, сказать правду, ненамного. И здоровье у него не хуже, а уж характер просто золотой - тихий, спокойный, уравновешенный; и лет ему всего тридцать, разница не столь велика. Так что если потребуется заменить Делано, лучшей кандидатуры я не вижу. Подумайте об этом, генерал, и не расстраивайтесь - все поправимо.

Глава 8

От тишины и чувства одиночества можно было сойти с ума. Они обрушились на Виктора мгновенно, едва только исчез охотник Тей, и мертвящим грузом легли на сердце.
- Ладно же, - с угрозой сказал он себе, чтобы отогнать тишину, - мы тут еще посмотрим, кто кого. - Однако как прогнать одиночество? Он взвесил на ладони большой дезинтегратор - все ж таки друг, хоть бессловесный и безмозглый. А потом вдруг вспомнил... и, спустив с плеч защитный костюм, полез шарить по карманам. Стыдно, что вспомнил только сейчас, но раньше, ей-богу, было не до того. Ну, где? Ведь клал же в карман, хорошо помню! Вот, вот оно самое - письмо Леноры.
«Вики, родной мой, ты бы знал, как я по тебе соскучилась! Без тебя все не то и не так. Очень хочу вернуться, я вернусь, можно? Ни в чем не буду тебя упрекать, мне легче думать, что сама во всем виновата...» А кто еще виноват, хотелось бы знать? Глупое, лживое, безнадежно опоздавшее письмо, ненужный клочок бумаги. Голос с того света. Он закусил губу, давя поднявшееся раздражение. Прости: если ты погибла, если твой корабль сожрал разбойник, если тебя убил тот старик, что лежит сейчас в задраенной каюте - он уже заплатил сполна.
Ленора... Когда Виктор привел ее на свою половину дома, после гибели Наташи не прошло и полутора месяцев. Кэт с Анжеликой смолчали, уверенные, что он пытается забыть свое горе в объятиях первой попавшейся вертихвостки, но это было неправдой. Как не было правдой и то, что семь лет назад он попал в клинику и перенес пластические операции после некоей аварии и пожара.
Она, конечно, не могла его узнать, а Виктор узнал ее сразу. За эти семь лет Ленора почти не изменилась, лишь расцвела еще больше, да появился едва заметный циничный прищур глаз, с которым она смотрела на людей. Виктор подсел к ней в кафе, и она решила, что он принял ее за дорогую проститутку - но у нее и вправду был такой вид. Он назвался, однако крутые золотистые бровки холодно приподнялись, а взгляд зеленых глаз остался равнодушен: она его не помнила. И не вспомнила, так ничего и не вспомнила, хотя они прожили вместе больше месяца. Впрочем, быть может, ей нечего было вспоминать?
Самостоятельная, с независимыми средствами, восемнадцатилетняя Ленора прилетела на Планету Серых Лис с подругой, полная решимости посмотреть и покорить мир. Однако подруга дальше столицы не двинулась, а Ленора добралась до небольшого горнолыжного курорта, где и повстречалась с Виктором. Шумный, веселый, но в общем ничем не примечательный парнишка влюбился так трогательно и горячо, что как было не пожалеть мальчика? Тем более, что достойнее его в отеле все равно никого не нашлось - одни женатики да старые козлы, с которыми и дело-то иметь не интересно. Чего греха таить: Виктор был ей не пара. Семнадцать лет, виды на жизнь более чем скромные, обеспеченных родителей нет и в помине. Лет шесть назад мать с отцом погибли под лавиной - вот глупость-то, ну как же в наши времена не уберечься от лавин? Из всей родни один только дед, механик на подъемнике при гостиничном комплексе.
Но сам по себе он был ничего, во всяком случае, Леноре с ним было весело. Так она и провела на курорте весь месяц, который собиралась посвятить покорению мира, и настала пора возвращаться на Франческу. Это была трагедия - Виктор не хотел с ней расставаться. Сказать правду, Ленора уже чуточку устала от нового знакомства, однако было любопытно наблюдать, как он готов смести все мыслимые препятствия, и в конце концов они договорились лететь на Франческу вместе. Смех да и только было слушать, как он рассказывал о ссоре с дедом. Тот, едва Виктор заикнулся о задуманном, взбеленился и полез на стенку, сказал, что больших глупостей он в жизни не слыхал, что вообще нечего было волочиться за приезжей фифой и если он не выпорол мальчишку с самого начала, то это еще ничего не значит, и никакой Франчески Виктору, разумеется, не видать. Горячий нрав у них - семейное. Младший Делано не стерпел, хлопнул дверью, и в тот же вечер они с Ленорой улетели, причем у него не нашлось даже денег на два билета - ей пришлось платить за себя самой. Ей было, правда, не обидно; Виктор был славный мальчик и, конечно, стоил того, чтобы его увезти от этого ругливого тирана. Такой милашка, надо же! Взять и в один прекрасный день все бросить! Не совсем ясно было, что он станет делать на Франческе, но не Леноре же о том печалиться, ведь правда?
Оказалось, что, кроме восторженной щенячьей любви, у мальчика на уме было еще кое-что. Ленора оглянуться не успела, а он уже нашел себе работу, какую-то совершенно глупую, вроде мойщика стекол в высотных зданиях, и пожалуйста - принялся болтаться там на верхотуре, деньги себе зарабатывать. Господи, были бы деньги, а то... Ленору он, конечно, потерял. Свободен-то теперь был только вечерами, а дни ведь долгие, и на сладенькое нашлись другие охотники. Она, правда, ему не говорила и продолжала иногда встречаться - зачем обижать хорошего мальчика? Но кончилось это, как надо было ожидать, скверно. Знала бы, не стала б связываться.
Вздумалось ему поехать с ней на природу, посмотреть Синие Скалы - есть такое место недалеко от Серебряного Лайза. Знаменито оно не столько красотой скал, сколько горячими кислотными источниками, над которыми перекинуты ненадежные с виду мосточки, и любители острых ощущений могут, дрожа от страха, походить над клокочущими и парящими водоемами. Ленора как чувствовала, не хотела ехать. Но Виктор настоял. Ладно, отправились. И случись же так, что застал их там ее новый приятель, Курт Кляйн, тоже хороший такой парнишка, только жаль, компанию дурную водит. Вот они все, сколько их было, четверо, и подошли. Увидя Ленору, Курт очень обрадовался, а Виктор ему не по нраву пришелся, невзлюбил он его с первого взгляда. Хороший парень Курт, только вот не сдержался, пошумел, Ленору обозвал нехорошим словом. А Виктор, глупыш - смолчать бы, потому что их четверо, а он всего один - так нет, закатил Курту затрещину, да такую, что Курт далеко от него отлетел и рукой обнаженной - в прудик с кислотой. Ох, как он рассердился! Ленора чуть не на коленки вставала, еле упросила, чтобы они Виктора не топили в кислоте. Ну, Курт отошел малость, сердце у него незлое, даром что нехорошую компанию водит. В общем, плюнул Курт, Ленору свою посадил в машину и увез. А эти трое остались с Виктором. А что было делать? Ленора же их всех уговорить не могла, Курт бы опять рассердился. И то она молодец, додумалась: у первого же кафе запросилась в туалет, Курт не мог не высадить, а она тут же в полицию позвонила. Уж он ее потом пытал-пытал, только она не дура признаваться. Хорошо, друзья его патрульную машину издалека засекли, всех как ветром сдуло. А попадись они - Леноре бы хлопот не обобраться. И Виктора они все-таки не успели утопить, он еще живой был, хотя и без кожи.
Бедный мальчик, он потом долго-долго в клинике лежал. Ленора тайком от Курта приходила пару раз, хотя в палату зайти не смогла, уж больно страшно - сестер послушать, так можно вообще в обморок грохнуться. Цветы передала, записочку, чтобы сиделка прочла ему вслух. Хорошая такая записочка, душевная, чтобы мальчику было приятно. А больше не ходила, Курта не хотела огорчать. Курт к тому времени как раз решил на ней жениться, и не стоило портить. Ленора, правда, побаивалась, что Виктор, выйдя из клиники, однажды нагрянет. Но он все-таки умница, догадался оставить ее в покое. Даже жаль немного, потому что так он ее любил - никто так не любил ее ни до, ни после. А с Куртом все равно у них не получилось, года не прошло, как он к другой свалил. Подумаешь, какая цаца!
Дело о нападении было отправлено в незавершенку еще даже раньше, чем Виктор Делано смог говорить и назвать имя девушки-свидетеля, и ни Ленору, ни тем более Курта Кляйна полиция не потревожила. Виктора перевезли в Сейробик, соседний с Серебряным Лайзом большой город на побережье, потом он попал в Алутагу, затем снова вернулся в Лайз и - новые имена, новые лица - решил, что совсем забыл первую полудетскую любовь. Однако, когда он увидел Ленору на террасе кафе над вечерним морем, в душе всколыхнулась такая неожиданная тоска, с такой силой его потянуло к этой чужой, но когда-то любимой женщине, что он подошел, и заговорил с ней, и в конце концов увез к себе.
И потом с горьким недоумением задавался вопросом: зачем? Зеленоглазая, златокудрая, энергичная и хваткая красавица вытесняла из дома образ Наташи, как-то незаметно убивала самую о ней память, и Виктор ощущал смутное чувство вины. Однако в присутствии Леноры он согревался и понемногу оживал. Он с любопытством и затаенной нежностью отыскивал черточки, сохранившиеся в ней от той очаровательной беспечной девушки, которую запомнил. Впрочем, Виктор почти ничего не находил в ней прежнего: то ли она так изменилась, то ли он семь лет назад был безнадежно глуп и ровным счетом ничего не понимал. А Леноре понравился одинокий дом на взморье, понравились Кэт с Анжеликой, которые встретили ее со сдержанной доброжелательностью, понравился, наконец, сам потрясающий синеокий красавец, у которого было не так уж много денег, зато в нем просвечивала какая-то тайная драма, интригующая и непонятная. И кроме того (может быть, это и есть самое главное?), хорошо было на время сменить обстановку.
А потом она исчезла. Хотя нет, сперва приезжал Черрал, а Ленора пропала на следующий день. Черрал - это было нечто, Виктор обожал, когда чиновник приезжал в гости. Во-первых, каждые полгода он являлся с новой женой, одна другой краше - было на что посмотреть. А во-вторых, надо было видеть, что за игру он затевал с братцем Кэтом. Виктор ни разу не пропустил этого зрелища. До странности похожий на Анжелику, ясноглазый альтау всего-навсего принимался невинно беседовать с хозяином. Как культурные люди, они устраивались где-нибудь в гостиной или на террасе, с бутылью игристого вина, до которого Черрал был большой охотник - и начинали кружить по комнате. Увлеченный разговором альтау пытался подойти ближе, а братец Кэт все пятился и пятился, садился куда-нибудь, вскакивал, метался, пока Черрал не загонял его в угол, откуда деваться тому было некуда. И тогда мирный разговор прерывался, они в упор глядели друг на друга, Кэт злобно шипел, а Черрал виновато разводил руками. И тут же, язва такая, закатывался радостным хохотом, от которого, ей-богу, у Кэта руки так и чесались. Надо, надо было съездить ему по морде! Однако же они никогда всерьез не ссорились. Довольный удавшейся забавой альтау надевал зеркальные очки и сразу становился похож на человека, братец Кэт больше не дергался, и затянувшиеся до полуночи вечера мирно иссякали ко всеобщему удовольствию.
Веселый и жизнелюбивый, Черрал нравился Виктору, несмотря на склонность глумиться над беднягой Кэтом и идиотскую манеру одеваться - что-нибудь светлое с головы до ног и, например, непристойно-яркий шарф на шею. Впрочем, говорят, альтау все такие и даже много хуже, если верить анекдотам, которые ходят в обществе. Виктор анекдотам не верил, потому что стоило посмотреть на Анжелику, как сразу становилось ясно, что милее альтау никого на свете нет. Черрал тоже был симпатяга, хотя при первом знакомстве Виктор ему морду-таки начистил - правда, не за себя, а за Кэта. Собственно говоря, он так и не понял, чем же альтау оскорбил его друга, но разве это важно?
Прознав, что в доме гости, он пошел поглядеть и как раз набрел на стоявших на террасе мужчин. Услышав шаги, альтау обернулся и запнулся на полуслове, а потом медленным движением снял свои зеркальные очки и принялся созерцать Виктора.
- Это Виктор Делано, - сказал Кэт, когда тот сообразил поздороваться.
Альтау надел очки обратно; просто оторопь брала, как от них менялось лицо.
- Значит, это и есть тот друг, который тут с вами живет? - осведомился Черрал, продолжая в откровенку разглядывать Виктора. По губам неудержимо расползалась усмешка. - Какой замечательный друг. А я-то все думал...
- Перестань, - поморщился Кэт. - Дел, не пойти ли тебе в гостиную?
Виктор не тронулся с места. Ему хотелось понять, чего хочет этот странный гость братца Кэта и чем же он, Виктор, такой замечательный.
- А окрас-то, окрас какой! - промолвил альтау с придыханием. - И ты будешь меня уверять...
- Прекрати! Дел, шел бы ты все-таки...
- А я-то, наивный, поверил, - продолжал Черрал звенящим от сдерживаемого смеха голосом, - я-то думал, а тут вон кто - друг! Нет, нет, родившемуся на Франческе не дано понять всей прелести насыщенных красок, это могут оценить только настоящие альтау.
Кэт переменился в лице.
- Довольно.
- Да я разве что сказал?! - вскричал Черрал и зашелся от хохота. - Ай, Кэттан, врунишка! Друг у него появился, скажите на милость! Ха-ха-ха! Друг!
И тут совершенно сбитый с толку Виктор был изумлен до глубины души: братец Кэт вдруг вспыхнул, отшатнулся от альтау и выскочил с террасы в сад. Черрал продолжал хохотать ему вслед, и было в его смехе что-то настолько оскорбительное, что Виктор, не разбираясь, метнулся к нему, схватил за шиворот, развернул к себе и от всей души вмазал прямо по хохочущему рту и зеркальным очкам. Он всегда был скор на расправу, и рука у него была тяжелая.
Виктор думал, что Кэт его убьет - так он был взбешен. А Черрал - тот нет, не обиделся. Он вроде бы понял, что сам напросился, и даже счел нужным извиниться. Виктор его простил - а уж Кэт само собой, разумеется, - и с тех пор они были в самых лучших отношениях.
Когда некоторое время спустя альтау опять приехал, новая жена его оказалась синеглазой и чернобровой, как Виктор Делано, только волосы не пепельные, а золотистые, поярче. Виктор все четыре года диву давался: где этот Черрал набирает себе таких красавиц?
А тут он встретился с Ленорой. Кажется, за весь вечер они с Чером двух слов меж собой не сказали, друг на друга не посмотрели, но назавтра, вернувшись из Управления, Виктор свою Ленору дома не обнаружил. По словам Анжелики, Ленора уехала сразу после обеда и ничего не просила передать. Но когда и к ночи она не вернулась, хмурый Кэт стал куда-то звонить. Он ее разыскал и передал Виктору, что с ней все в порядке; а наутро позвонил Черрал, паршивец, и принес свои извинения. Виктор послал его, ну, куда мужики в таких случаях посылают друг друга. А Кэт заметил, что это напрасно, что у альтау другие понятия и обижаться на них не надо. А тогда неожиданно обиделась Анжелика: она закричала, что Черрал лет десять уже на Франческе и пора бы дипломату привыкнуть к чужим нравам. Они с Кэтом не пойми из-за чего поссорились, а Виктор убежал от всего этого к морю, еще гремевшему после ночного шторма. Плюнул на работу, куда давно надо было ехать, разделся, бросился в мутные волны и сгоряча было уплыл чуть не за горизонт. А когда вышел из воды, братец Кэт встречал его на берегу взвинченный, злой: кажется, он вообразил себе, что Виктор поплыл топиться... Придумать такое! Вот из-за Наташи - да, мог бы; он и вправду тогда чуть не умер от горя. Но из-за Леноры! Не в первый раз она его сменяла на другого. Глупая баба: у Черрала женщины никогда не залеживались, даже самые-самые. Вот и ей он вскорости указал на дверь. И Ленора - подумать только, с ума она сошла, что ли?! - нанялась в какую-то научную экспедицию. Виктор вздохнул: жаль, конечно, если эту экспедицию как раз и погубил пират; вот уж чего бы я Леноре не пожелал, несмотря ни на что...
- Есть хочется, - пожаловался Виктор окружавшим его рыжим стенам и честно признался: - А еще, ребята, я хочу домой.
Домой и вправду не худо было бы вернуться, что-то там у братца Кэта не заладилось. Вернешься, как же! Я прямо это вижу: сожжа... нет, сжегши дверь рубки управления, смело врываюсь, размазываю врагов по стенкам, усаживаюсь в кресло пилота, постигаю могучим интеллектом управление чужим кораблем, по наитию определяю координаты, прокладываю курс, торжественно выхожу на орбиту Франчески... и, например, теряю скорость, отчего вся эта громадина после нескольких витков грохается, скажем, прямо на Лайз...
Однако же как голодно в брюхе!
Таким образом рассуждая, он обследовал пиратский корабль, открывая наугад двери кают, Везде одно и то же: стены со скрытыми панелями, никаких признаков еды и вообще следов чего-то живого. Может быть, убитый чужак и впрямь царил тут один, сумасшедшие в стаю не сбиваются.
Жаль, Тея нет. Он бы, наверное, нашел и еду, и рубку. Вон как здорово разыскал видео, да еще заставил работать. Может, он и корабли водит? Экая досада, что так рано свалил, да еще с таинственным словом «Джеллана» на устах. Кто такая Джеллана? Наверняка это имя, он ведь имена только и произносил: «Тей» да «Виктор». Почему?
Виктор уже прошел из конца в конец две палубы и забеспокоился: а ну как и вовсе рубку не обнаружит? Тогда придется идти обратно и открывать подряд все двери, а и так уже никаких сил нет.
Ага! Неужели оно, заветное? Виктор вошел, огляделся, прикрыл за собой дверь и снова огляделся. Шикарно живут, сволочи. Пожалуй, это капитанское логово или первого помощника, к примеру. Никаких декоративных панелей, все на виду и сплошная роскошь. А кувшинов-то, кувшинов! Не дураки были пираты выпить. Тея сюда - он бы порадовался. А что тут для жалкого трезвенника, голодного, как бешеный крокодил? Виктор проверил бар, стеллажи, пошарил в углах, заглянул за драпировки, даже сдвинул пару кресел. Ничегошеньки. Ни-че-го! Уму непостижимо; что ж они ели, скоты? Раздосадованный, он подошел к настенному экрану, полюбовался разделенной на два ряда квадратиков панелькой. Видео? Но то, которое обнаружил Тей, было другое. Виктор наудачу нажал верхний левый квадрат, и появилось изображение. Может быть, кают-компания? Или что-то вроде. Соседняя клавиша... Ну, это, видать, офицерский салон. А капитан-то наш был с приветцем: за своими подглядывал, урод. Виктор поразвлекался еще, просматривая картинку за картинкой, и наконец - удача! - попал на желанную рубку. Он сразу ее узнал, потому что всякий звездолет в принципе похож на любой другой. Вот большой обзорный экран по центру рубки, два маленьких монитора по бокам, здоровенный пульт управления - его ж и руками-то не охватишь, двое за ним сидят, что ли? Глубокие обширные кресла рядом. В таких удобнее спать, а не корабль пилотировать, ей-богу.
Так-так, теперь я знаю, как это выглядит, дело за малым - найти.
И тут его чуть заметно, самую малость, качнуло, а на пульте управления в рубке зажглись желтые и синие огоньки индикации. Виктора бросило в жар, затем в холод и он опрометью кинулся вон из каюты. Господи, что это? Ведь чужак убит! Неужто автоматика пирата вышла теперь на охоту сама?! Значит, в корабль заложена программа поиска? Каких-то действий при обнаружении объекта? Господи, дай мне добраться до рубки...
Он заметался по коридору от двери к двери, распахивая и кидаясь прочь, туда, где еще не был. Ну где же, где может быть рубка на этом ненормальном разбойнике?! Виктор смерчем взлетел вверх по трапу на следующую палубу. Может быть, здесь? Замер в мгновенной растерянности, не решаясь повернуть налево или направо. И вдруг расслышал чей-то голос, низкий, мерный и очень отчетливый. Чужой.
Стремительно и беззвучно Виктор кинулся на звук, прислушался мгновение под дверью, рванул ее и, не давая себе труда разглядеть, кто там и что, повел дезинтегратором из стороны в сторону, нажимая на спуск, сметая очередью импульсов все и вся. Голос продолжал звучать, мерно и монотонно.
Виктор, не переступая порог, прислонился плечом к косяку. Лингводешифратор. Толмач.
Только теперь он без особого интереса огляделся. Да, это и есть та самая рубка, которую минуту назад показал видеоэкран. Но как тут потешился дез - даже от стен остались одни воспоминания. Лингводешифратор умолк: то ли выключился, то ли замолчали те, кто переговаривался. Ну, и что дальше? Пожалуй, стоит вернуться в капитанскую каюту и на мониторе еще раз посмотреть, что же я тут извел, разгромил ли рубку управления или что-то еще. Он повернулся... и на первом же шаге невольно вскинул руки и шатнулся назад, точно от мощного тычка в грудь. Запасная рубка. На таком корабле должна быть запасная рубка! Автоматический бортпилот-дублер продолжает погоню.
Не чуя под собой ног, Виктор понесся по коридору. Скорее всего, вторая рубка на этой же палубе, но в другом конце. Лишь бы успеть... успеть бы...
Голос - он опять услышал голос. Здесь! Он еще подумал, что преследуемый корабль, наверное, несет какую-нибудь околесицу, надеясь обмануть пирата, как обманули его Кэт и Виктор, и распахнул дверь. На миг он увидел пульт управления, огромный, действительно неохватный, увидел над ним большой центральный экран и по бокам два поменьше, вскрикнул, как подраненная птица, и с неистовой яростью всадил в пульт четыре выстрела подряд.
Экраны погасли, палуба дернулась и ушла из-под ног, Виктор отлетел в угол и неминуемо проломил бы себе голову, если бы не сработавший скафандр.
Получилось! Надо же - получилось! Он кое-как поднялся, придерживаясь за вибрирующую переборку, забалансировал на прыгающей палубе. Молодец, друг Делано!
...И тут начал медленно гаснуть свет. Только что яркий, он потускнел, сделался скучным, бессильным, и вот уже погас совсем. Виктора окружила непроглядная темень. Он всем телом прижался к переборке, ожидая, когда кончится бешеная пляска корабля, больше похожая на предсмертную агонию, а перед глазами в чернильном мраке стоял большой экран, на который он бросил один-единственный взгляд. И на этом экране он видел пронзенную звездами глубокую черноту космической ночи и в ней удлиненный и довольно нелепый силуэт не то крейсера, не то чего-то похожего.
Да уж, друг Делано, хорошо, что недолго ты ковырялся - мог бы и опоздать запросто... Так когда же мы кончим приплясывать, и почему не включается аварийное питание? По моему скромному мнению, давно пора.
Корабль в конце концов затих, однако аварийное питание так и не врубилось. Экая досада, сказал себе Виктор, осторожно сползая вниз и вытягиваясь на палубе во весь рост. А ну как искусственная гравитация тоже сдаст? Вот уж чего-чего, а кувыркаться во тьме кромешной совсем не хочется. Он прижался подошвами к сходящимся в углу переборкам, вытянул руку и, прочно уперев рукоять дезинтегратора в упругое покрытие палубы, нажал на спуск. Он давил и давил кнопку, посылая выстрел за выстрелом куда-то в незримость, в могильный мрак, с упрямой мыслью прошить разбойнику потроха, продырявить корпус и выйти к сиянию звезд. Только бы хватило боезапаса. Только бы хватило. Только бы...
Выбравшийся из дыры в корпусе космического убийцы Виктор понуро сидел на абсолютно черной скорлупе окруженный яркими звездами, которые медленно плыли слева направо, потому что мертвый корабль вращался. Подтянув колени к груди и скрестив на них руки, Виктор ждал, когда его найдут. Он совсем не ощущал себя бесстрашным героем, избавившим мир от ужасного разбойника, и не воображал, будто флотилия спасателей немедля кинется, чтобы его найти и доставить с почестями на Франческу. Однако едва станет известно. полагал он, что «Десперадо» впервые в своей жизни промахнулся и какой-то корабль буквально вырвался у него из пасти, а сам пират в растерянности переживает неудачу, как появится космическая разведка. Эти ребята страсть как любопытны, они своего не упустят. Хотя пес его знает, сколько придется мне ждать. Вполне возможно, неопределенно долго.
Снаружи, в открытом космосе, искусственная гравитация почти не ощущалась. Поэтому он старался не шевелиться, чтобы случайно не оторваться и не уплыть в пространство. Может быть, далеко бы не улетел, а все неприятно. И когда только эта разведка появится?
- Когда, спрашивается, появится разведка? - проговорил он вслух, намереваясь порассуждать на эту тему, - Они ж, лодыри...
- А тебе мы зачем? - внезапно прозвучал голос у него над ухом.
Виктор так и подпрыгнул и завертел головой, ища нежданного собеседника.
- Ты кто такой? - продолжал голос.
- А ты? Откуда?
- С «Люцифера». Где ты там?
- На паршивой скорлупе! - в восторге заорал Виктор. - и жду, когда меня отсюда снимут!
«Люцифер» недоуменно помолчал.
- На какой такой скорлупе?
- На «Десперадо». Я был у него внутри и проклюнулся.
- Чего-чего? Чего ты мелешь?
Виктор было захохотал, но вовремя сообразил, что его еще примут за пьяного.
- Слушай, «Люцифер», я разгромил пирату обе рубки управления, он сдох, а я теперь снаружи. Понятно?
«Люцифер» не отозвался, но Виктор уже знал эти штучки. Он осторожно распрямился, затем, поскольку его никто не видел, встал на четвереньки и перебрался на другое место. «Десперадо» вращался медленно, поэтому он сразу же вылез из радиотени.
- Эй, ты слышишь меня? Скорлупа! - окликал «Люцифер».
- Да-да, слышу. Если вам не трудно, заверните ко мне на огонек, - ответил Виктор, сознавая, что подобный треп сейчас крайне неуместен, но не в силах ничего с собой поделать. - Я вас винцом попотчую - у разбойника на борту такие запасы...
На «Люцифере» что-то пробормотали в сторону, Виктор не разобрал.
- Ты мне не веришь? - спросил он изменившимся голосом.
- Привет, Скорлупа, - ответил ему кто-то новый. - Где, говоришь, ты находишься?
Ему не понравилось быть Скорлупой, но куда теперь деваться?
- Снаружи на корпусе «Десперадо». Я выбрался, потому что погас свет, когда я разорил, ему потроха. - О черт, они же точно примут меня за надравшегося шиза! - «Люцифер»... Мужики, я Виктор Делано, и я тут уже сутки и еле живой. - Он перебрался еще на несколько шагов вперед, подальше от зоны молчания. «Пожалуйста, заберите меня отсюда», - хотел сказать Виктор, но не смог, а вместо этого предложил: - Сообщите хотя бы косморазведке, что «Десперадо» потерял управление и больше не опасен, от него только что ушел корабль - крейсер или что-то вроде - и пусть они прибудут посмотреть. - Кажется, хоть эта фраза выстроилась нормально, без загибонов.
На «Люцифере» совещались: доносился невнятный шумок. Они же не верят, круглый я идиот, трепло несчастное! Думают, поди, что какой-то бездельник на своей личной яхте с жиру бесится.
- Виктор Делано, ответьте «Люциферу», - прозвучал голос, который говорил вторым.
Виктор выпрямился и встал на колени.
- Вас слышу.
- Мы возвращаемся, будем на месте через... сколько? _ через двенадцать минут. Подтвердите прием.
- Вас понял, - тихо ответил Виктор.
«Мы возвращаемся» - значит, он спас именно «Люцифер». И от этой мысли вдруг стало очень и очень неуютно. Вот он - герой и спаситель - является на борт. И что же? Как смотреть им в глаза, как слушать слова благодарности, которые капитан, не дай Бог, торжественно произнесет перед строем экипажа? Как быть с этими космическими волками, ему, мальчишке в полицейском мундире? Когда ничего особенного ведь не сделал. Ну, побегал по кораблю, посуетился, ну, пострелял - вот и все. Не выглядеть бы кретином, ей-богу.
- Ты что притих? - заговорил с «Люцифера» первый из голосов. - Заснул, Виктор?
- Задумался. Я есть хочу; что там у вас на обед?
«Люцифер» хохотнул.
- Свинья прожорливая. У нас давно ужин кончился, а ты все еды требуешь.
Виктор расхохотался, во все горло и от души. Не такие уж дебилы эти космические волки, чтобы воспринимать меня всерьез, как своего Христа Спасителя. Глядишь, сойдемся.
Через десять минут «Люцифер» сообщил, что высылает катер.
- Ты, главное, не суетись, не дергайся, - наказали ему, - и тебя снимут без приключений.
Виктор заподозрил, что его ждет некая неприятность, но промолчал и терпеливо стал ожидать катер. Суденышко вынырнуло откуда-то из-за спины и застыло, чернея на фоне звезд небольшим овалом.
- Привет, - заговорил новый голос, совсем молодой. - Вижу тебя изумительно. Готов?
- Готов-то готов, - отозвался Виктор. - А ты какую каверзу мне замыслил?
Катер не ответил, что-то неуловимо мелькнуло, и Виктора опутала тонкая частая сеть.
- Не дрыгайся.
- Не дрыгаюсь, - сказал он, взмывая, и обиженно заворчал: - Ты что, мерзавец, делаешь? На кой черт в авоське меня тягаешь? По-человечески нельзя, что ли?
- Это и есть по самому человеческому, - отозвался катер слегка растерянно. - Я больше не буду.
Виктор оказался в крошечной шлюзовой камере и приготовился выпутываться из сети. Однако эта авоська неожиданно легко сама соскользнула на пол. Спустя полминуты дверь камеры с чавканьем открылась, и тот же голос поприветствовал:
- Добро пожаловать! Направо по коридору.
Коридор был короткий, метров пять, но Виктору показалось, будто шагал он бесконечно долго, а сердце стучало все быстрее. Надеюсь, у мальчишки-пилота хватит мозгов не толкать мне благодарственных речей...
Дверь кабины управления была открыта, пилот, в ленивой позе, полуобернулся. Виктор споткнулся на пороге: человек был старше своего голоса лет на двадцать. Вот так, друг Делано - а ты его мерзавцем и еще как-то. Он неловко шагнул в кабину.
- Здравствуйте.
Пилот дернул головой и выпрямился.
- Какого лешего?.. Да ты кто такой?
- Делано, - смущенно ответил Виктор. - То есть я до сих пор так считал, - добавил он, вновь обретая уверенность. После чего отключил скафандр, положил руку на спинку свободного штурманского кресла. - Можно присесть?
- Об чем разговор... Так, значит, ты таки Делано? А я Слава Черныш. Рад познакомиться. - Пилот, усмехаясь, продолжал разглядывать Виктора, затем ткнул в кнопку связи. - «Люцифер», это Черныш. Игорь, я его снял и сейчас доставлю. Приготовились? Ох, что я вам сейчас привезу...
Виктор заерзал в кресле.
- Зачем так обо мне объявлять?
Худое лицо Черныша растянулось в улыбке, обозначились морщинки у глаз.
- Сейчас увидишь... вот домой прибудем...
Виктор досадливо пожал плечами. Уж этот мне Черныш! Нет того, чтобы объяснить все толком.
- Вот он, наш славный герой, - провозгласил пилот когда они вышли из лацпорта «Люцифера». - Прошу любить и жаловать.
Здесь их встречали двое: один постарше и пониже, другой помоложе и покрупнее. У старшего на мгновение - такое короткое, что Виктор едва успел заметить - приподнялись брови, затем он шагнул вперед, сгреб его в охапку, крепко обнял и тут же отпустил.
- Молодец. Красиво сработал.
- Это наш капитан, - чему-то ухмыляясь, пояснил Черныш. - Игорь Галахов. Игорь, вот те крест, я подобрал его там, - добавил он, упирая на слово «там».
- Ну и что? - Галахов прищурился, глаза у него были светлые и холодноватые. - Я, например, уже давно ничему не удивляюсь. И Рэй тоже. - Он повернулся к своему спутнику и представил его Виктору: - Рэй Метланд, второй человек на корабле. А теперь надо тебя покормить, как было заказано.
Виктор не тронулся с места. Ему не понравилось, как распахнулись огромные черные глаза Метланда, не понравилось ошарашенное выражение его лица. Тронутые они все какие-то... Помощник капитана спросил:
- Виктор Делано?
- Да.
- С Франчески?
- Да.
- С Серебряного Лайза?
- Да, - еще раз подтвердил Виктор, закипая.
- Рэй, - предупредил Галахов. - Пошли, все ждут.
Метланд и ухом не повел - он стоял перед Виктором, преграждая путь.
- Тебе что-нибудь говорит имя Эрик Ларсен?
Виктор оглядел троих космонавтов: черные глаза Метланда так и впились в него, прикусивший расползающиеся в ухмылке губы Черныш даже шею вытянул, ожидая ответа, один Галахов был терпелив и спокоен.
- Впервые слышу.
- Кто здесь поминает всуе мое имя? - раздался веселый ясный голос у него за спиной. - Ларсен я есть, и я здесь. Какого черта вы держите человека на пороге...
Виктор обернулся, и такой же синеглазый и светлокудрый, как он сам, Эрик Ларсен замер как вкопанный. Давно предвкушавший эту минуту, Слава Черныш непристойно захохотал, приседая и хлопая себя по бедрам, взгляд Метланда заметался от Виктора к Ларсену и обратно. А капитан положил руку на локоть Виктора: тот только под этим прикосновением понял, что невольно тянется к своему зажатому под мышкой дезинтегратору...
- А я-то воображал, будто один такой на свете, единственный и неповторимый! - пришел в себя Эрик. Он придвинулся ближе, и глаза его смеялись, встречая враждебный взгляд Виктора. - Слушайте, люци, ну наконец-то я все понял. Два года я ломаю голову, - продолжал он, обращаясь к Виктору, - два года не мог взять в толк, чем же я так плох, почему она мне не дается - я говорю об Анжелике. А оказывается, все это время у нее есть ты, причем рядом и каждый день. Ну? Я вас спрашиваю: разве может быть у бедного космопроходца при этаком раскладе хоть один шанс?
Взгляд Виктора мрачнел все больше. Только этого позора не хватало - то-то хохоту будет в кают-компании или куда мы там идем... Он чувствовал себя, словно его обманули, загнали в угол и унизили. Несомненно, в сравнении с космическим волком он безнадежно проигрывает. Ларсен старше, на нем стального цвета, с золотыми эмблемами, форма планеторазведчика, а не жалкий полицейский мундир, который, между прочим, Виктор носит ровно семнадцать дней. И держится Ларсен с добродушием и уверенностью любимца команды, на борту «Люцифера» он свой, все ему здесь друзья и братья, и наплевать на то, что красив он до неприличия, вполне доволен собой и .жизнью. Он - независимый, он - сам по себе, самостоятельный человек в знакомом ему, хорошо освоенном мире, а не растерянный, вывалившийся из-под заботливого крыла братца Кэта мальчишка, внезапно оказавшийся один на один со всем белым светом, который по случаю вдруг ухватил за вихор свою Удачу... И наконец, это Ларсен уже два года знает про Виктора Делано, тогда как тот до сегодняшнего дня и не подозревал о его существовании.
Эрик стоял перед ним, в его смеющихся глазах плясали озорные бесенята.
- Слушай, голодаище, ты требовал обед или не ты? Весь корабль на уши стал, народ наш давно уж собрался и ждет... А знаешь что, - он перевел взгляд на Метланда, сравнил его со своим двойником, - если тебя переодеть, с ходу-то никто и не разберется. Рэй, снимай-ка форму, отдашь Виктору, а мы скажем, что все они уже нарезались и в глазах двоится.
Помощник капитана усмехнулся и с готовностью расстегнул куртку. Виктор решил, что здесь принято морочить друг друга, и это, может быть, хорошо - во всяком случае, сейчас не экипаж будет над ним потешаться, а он над экипажем. Он взял протянутую Метландом куртку и надел прямо поверх скафандра. И вдруг вспомнил: Анжелика. И братец Кэт.

Предыдущая страница 10 Следующая страница


11 Елена Ворон

- В «Новостях» говорили, что Кэт с Анжеликой исчезли. - Он поглядел Ларсену в лицо. - Ты знаешь об этом?
Эрик озадаченно посмотрел на Метланда и уже собиравшегося уйти капитана Галахова. Галахов пожал плечами, Рэй Метланд тряхнул головой.
- Планеторазведка не в курсе последних новостей, - подвел итог Слава Черныш. - А вот ты, - указал он на Виктора, - откуда ты можешь это знать?
Виктор покусал губу, оглядел исподлобья всех по очереди.
- Мне надо вернуться на Франческу. И поскорее.

Глава 9

Кэт вел машину по пустынному, залитому потоками воды шоссе. Дождь хлестал мощными струями, барабанил по крыше автомобиля, но обдуваемые горячим воздухом стекла оставались чисты и прозрачны. В салоне было сумрачно и тихо, сжавшаяся на своем сиденье Анжелика всю дорогу молчала. Кэт временами посматривал на ее замкнутое побледневшее лицо, на светлое облако волос, подвязанных черной лентой. Тоскует по Виктору. Подумать только: Анжелика, самая верная из женщин, занята другим мужчиной!.. Кэт горько усмехнулся. У него самого не переставая щемило сердце. Мир без Виктора Делано сделался пустым и ненужным. Виктор был для них с Анжеликой подарком судьбы, талисманом, оберегавшим их относительное благополучие. Вокруг него строилась вся их жизнь - потому что за него платили большие деньги, на которые Кэт покупал свободу своей жене.
Впрочем, нет; конечно нет. Они оба любили Виктора, независимо от того, что некто, загадочный и зловещий, платил за него им деньги. И все четыре года супруги Морейра за него боялись. А теперь настало время бояться и за себя.
Они скрылись из космопорта сразу после встречи с телевиками. Кэт вез жену туда, где, он был уверен, генерал до него не доберется и к ответу не призовет и где Анжелику тоже никто не тронет. Как обидно, что именно сейчас, когда все так повернулось с Виктором, вдруг всплыл еще и этот нечастый, раз в шесть лет, праздник на Белом Альтау, про который Кэт и знать не знал, а Анжелика, похоже, забыла. И вот именно на этом пике требуются дополнительные деньги. Будь здесь Виктор, Кэт наврал бы чего-нибудь генералу - слава Богу, не привыкать - и выторговал бы свою очередную зарплату на десять дней раньше, и спокойно бы расплатился. А так... Так вообще неизвестно, что их завтра ждет.
Анжелика тихонько вздохнула и пошевелилась, поправила волосы.
- Кэти... Я вот что хотела тебе сказать... - Она смолкла, а Кэт резко вильнул на обочину и остановил машину. Дождь гремел по крыше, висел дымкой разбивающихся капель над капотом. - Я сама это выбрала, я знала, что так будет. То есть если бы не Виктор, то что-нибудь другое, все равно мы бы метались и искали спасения. Я говорила тебе, помнишь?
Кэт кивнул. Анжелика продолжала, медленно выговаривая слово за словом:
- Я была с тобой очень счастлива, несмотря ни на что... Так редко бывает, чтобы двое были долго счастливы вместе. Нам повезло, отчаянно, безумно повезло, что мы встретились, что... - Она запнулась. - Я совсем о другом. - Она сидела, не глядя на него, стиснув тонкие руки. - Ты еще не выплатил весь долг, и по нашим законам я не являюсь твоей женой, но... мы с тобой живем по своим законам. - Анжелика вскинула голову, повернулась к Кэту, и глаза ее сверкнули. - Я больше не подданная Белого Альтау, я - твоя жена, и только твоя жена! - Голос ее поднялся и зазвенел. - И никто, слышишь, никто...
Кэт обнял ее и притянул к себе, прижал ее голову к груди, и Анжелике пришлось замолчать.
- Ты моя бесстрашная жена. Я тебя не отдам, и не надо лишних слов. - Он погладил блестящие волосы, поправил черную ленту. - Мы отсидимся у Черрала, посмотрим, как оно будет дальше...
- У Черрала? - переспросила она, отстраняясь. Кэт улыбнулся своей грустной улыбкой.
- У него. У легкомысленного, беспутного Черрала. И пусть он только попробует не пустить нас на порог! Отсидимся, переждем бурю, а там, я надеюсь, вывернемся. В конце концов, не первый раз, - ободряюще проговорил он и коснулся губами прозрачных колдовских глаз жены.
В самом деле, выворачиваться ему не впервые.
Сейчас, четыре месяца спустя, Кэт не решился бы с уверенностью сказать, кто был виноват в том, что они потеряли Наташу. Вероятно, это больше его вина, раз не нашел вовремя нужных слов, но все же накликала на их дом беду Малышка. Быть может, жестоко так говорить после всего, что произошло - однако каждый в конечном счете получает по заслугам. Впрочем, последнее верно лишь отчасти. Бедняга Делано ничем не заслужил то, что на него обрушилось.
Тот день был днем Эрика Ларсена. «Люцифер» уже месяц, как отдыхал в космопорту Сейробика, к которому был приписан, и вскоре должен был уйти в новый рейс. Экипаж гулял, а Эрик приехал в Серебряный Лайз. Так повелось: один день в конце отпуска он проводил с Анжеликой. Стиснув зубы, Кэт терпел. Во-первых, влюбившийся в чужую жену планеторазведчик страдал, но держался в рамках пристойного. Во-вторых, таких великолепных праздников, какие он устраивал Анжелике, сам Кэт никогда бы не смог себе позволить. Его это безусловно задевало, но он смирялся, потому что не лишать же удовольствия Анжелику ради собственной уязвленной гордости. И наконец... Кэт уверял себя, что, если - альтау есть альтау - если даже Анжелика сорвется и изменит ему, у него достанет сил не устраивать из этого драмы.
Итак, то был день Эрика Ларсена. Кэт с утра отвез и передал ему из рук в руки жену, а после работы поехал домой, взяв с Виктора слово, что тот - вот только быстренько прошвырнется по магазинам и купит женщинам подарки, потому что давно не выпадало праздников и пора что-нибудь дарить просто так - сразу приедет, больше нигде не задерживаясь.
Дом - одинокий, стоявший между пляжем и лесом - был закрыт. Видно, Малышка тоже куда-то укатила. Кэт поставил машину в гараж и уселся на открытой террасе дожидаться кого-нибудь, кто составил бы ему компанию за обедом. Никто не возвращался. Он почти задремал в уютной прохладе, как вдруг на выложенной разноцветными плитками дорожке торопливо зацокали Наташины каблучки. Та самая черноглазая хохотунья, с балкона которой Кэт когда-то проник в квартиру не пришедшей на свидание Анжелики, стремительно шла к дому, встряхивая головой, отчего ее длинные черные волосы взлетали и снова рассыпались по плечам. Кэт улыбнулся. Не красавица, но трогательно миловидная, живая и веселая, Малышка обожала Виктора, забавно и невинно кокетничала с Кэтом и прекрасно ладила с Анжеликой. Прелестное украшение дома и такая же неотъемлемая его часть, как любой из них четверых.
Сейчас она была чем-то расстроена: губы неудержимо вздрагивали, а по щекам бежали слезы, которые она смахивала ладошкой. Кэт поднялся с дивана, но не сошел с террасы, и Наташа, еще на дорожке в залитом вечерним солнцем саду, его не видела. Взбегая по ступенькам, она вдруг нагнулась, обеими руками схватила подол платья - алого, которое Анжелика расшила черными с серебром узорами и подарила ей на годовщину свадьбы, - одним движением стянула его через голову и швырнула в угол. В Кэта.
- Ты что? - изумился он ловя платье.
Наташа ахнула и прикрыла грудь.
- Малыш, что с тобой?
- А то! - выкрикнула она, разглядев, что это Кэт. - Вот то! - Она громко всхлипнула и убежала на свою половину дома.
Кэт выждал несколько минут и постучался в спальню. Наташа не ответила. Он осторожно заглянул и вошел.
- Что на тебя нашло?
Наташа, в черных брюках и голубой рубашке навыпуск, сновала по комнате и решительно бросала одежду в две стоявшие на полу сумки - свою и Виктора.
- Все. С меня хватит! Больше мы здесь не живем.
- Да? - Он взял ее за плечи и развернул к себе. - В чем дело?
- Пусти! - Она рванулась, но Кэт держал крепко. - Пусти меня! - завизжала она, и тогда он убрал руки. - Никогда бы не подумала... я верила... - Слезы снова побежали у нее по щекам, и Наташа ткнулась Кэту в грудь. - И что?.. Ты думаешь, они где? - Она вздрагивала.
- Кто они? - спросил он, уже догадавшись и медленно выпрямляясь от неясного предчувствия беды.
- Кто-кто! Виктор и твоя жена.
- Глупыха, - с тоскливым вздохом сказал Кэт. - Виктор сейчас объезжает магазины, запасаясь подарками для твоей светлости... а с Анжеликой совсем другой человек.
- Но...
- Другой, - властно повторил он. - Можешь мне поверить, я знаю.
Наташа отступила, подняв лицо. На щеках расплылись Розовые пятна.
- Знаешь? Да ты, наверное, много чего знаешь, братец Кэт!
Он помолчал, перевел дыхание. Ну что ж, если надо говорить об этом сегодня, пусть будет сегодня.
- О чем ты?
Она тряхнула кудрями, откинула с лица черные пряди.
- О том самом. Думаешь, я ничего не вижу? Три года мы тут живем все вместе - и я, по-твоему, не догадаюсь?
- Ну хорошо, - миролюбиво проговорил он. - Но вещи-то зачем собирать?
Она в сердцах поддала ногой, сумка опрокинулась, уложенные пакеты с шорохом вывалились на ковер.
- Я - больше - не - хочу, - произнесла она раздельно и громко, подчеркивая каждое слово и глядя Кэту в глаза. - Я - не - позволю.
Он сунул руки в карманы своей домашней куртки, зябко поежился.
- Продолжай, продолжай, я тебя слушаю.
- Ах, так! - Наташа встали перед ним, вызывающе вздернув подбородок - маленькая, хрупкая женщина. Маленькая разъяренная тигрица. - Тогда я скажу. Ты... ты... подлец, вот кто ты такой! Как дикарь, купил себе жену, платишь за нее, за женщину, деньги, как за рабыню - варварство какое! - да еще...
- Да еще?
- Живешь на нашей с Виктором крови! - выкрикнула она. - Тебе же за него платят! Да, да, сторожишь день и ночь, как пес, как... Того нельзя, этого нельзя, туда не ходи, сюда не суйся. Я что, слепая-глухая? Я не вижу, как ты это устраиваешь? Распоряжаешься, командуешь, кричишь - ты смеешь на него кричать! А страх, который на него вдруг накатывает, ни с того ни с сего? В ту самую минуту, когда он куда-нибудь лезет, чтоб доказать, что он - не боится! И снова, и снова этот ужас... И не говори мне, что ты тут ни при чем! Я-то знаю, мы сколько раз лазали в скалы ночью, когда ты спал и не видел - и ничего, никакого страха и в помине нет.
Кэт с трудом подавил усмешку. Он, конечно, предполагал, что смышленая жена Виктора в конце концов его раскусит. Но вот прошло уже три года, и ни полслова.
Оказывается же, что они втихаря эксперименты ставили. Ночью! Дети, сущие дети...
- Ну и что?
- Подлец! - снова вскипела Наташа. - И... и... и про Анжелику не верю! Она с ним, а тебе наплевать, потому что она альтау, ей тебя одного мало, ты и позволяешь...
- Замолчи.
- Я замолчи?! Твоя жена пусть гуляет с кем хочет, раз вам так нравится, а Виктор...
- Я уже сказал: я знаю - это н е В и к т о р,- повысил голос Кэт. - Оставь Анжелику в покое и не унижайся сама. - Он повернулся и вышел из комнаты.
Наташа плакала в спальне, горько, как обиженный ребенок, но он выдержал характер. Пусть выплачется, тогда можно будет объяснить. Она ведь умница, должна же в конце концов понять. И поверить. Только бы Дел не нагрянул. Господи, только бы не явился!
Он ушел из дома и по светлому, укатанному штормами пляжу пошел вдоль воды. Здесь лежал огромный, отполированный волнами ствол дерева. В тихую погоду хорошо было сидеть на этом плавнике и смотреть на морскую гладь. Сейчас солнце расстилало на песке косые розоватые лучи, а море темнело умиротворенной, теплой синевой. Кэт щурился, глядя на низкий золотисто-розовый диск, а в душе все отчетливей шевелилась тревога. Он не обижался на злые упреки, на месте Малышки он сам бы еще и не то накрутил. Но что, если она выложит свои фантазии Виктору? Дел не должен ничего знать, в этом Кэт был убежден. Все что угодно, только не это. Он же бешеный, он сорвется и попытается сбежать, как бежал от Бьорна Крисса, и что тогда? Отловить, посадить под замок, позвонить в клинику - приезжайте, дядя доктор, усмирите чуть-чуть вашего... Ну уж нет; будь я проклят, нет!
- Любуешься? - раздался за спиной голос Наташи. Он обернулся.
- Я думаю. Садись.
Она села на толстый ствол плавника, но не рядом, а на другом конце. Кэт поднялся и сам пересел поближе.
- Послушай, Малыш...
- Не хочу я ничего слышать, - промолвила она горько. - Ты заговоришь мне зубы и в два счета докажешь, что я дура, а ты во всем прав.
- Но что ж поделать, если я прав? А ты и впрямь дурочка, если полагаешь, что Дел будет тебе изменять, тем более с Анжеликой. По-твоему, он способен предать сразу двоих: и тебя, и меня?
- Ну вот, - вздохнула Наташа. - Я же знала. А кто этот другой?
Кэт невольно поморщился.
- Чужой, абсолютно посторонний человек.
Она покачала головой.
- Не верю. Кэт, я не верю тебе ни на грош.
- Очень жаль.
- Тогда скажи мне... Я долго приглядывалась, и если солжешь, я сразу пойму. Скажи: зачем ты сторожишь Виктора?
- Не знаю, Малыш. Мне предложили такую работу, когда очень нужны были деньги, и я согласился. Купил кота в мешке. И до сих пор не знаю, для чего им это понадобилось.
- Не верю, - повторила Наташа не так уверенно.
- Как хочешь.
- Сколько тебе платят?
- Все, что мне платят, - тихо проговорил Кэт, чувствуя ее вновь нарастающую враждебность, - уходит на Анжелику.
- Сколько? Сколько стоит Виктор в месяц, в день, в год?! - она почти кричала.
- Малыш, ради Бога! Если не я, эту работу делал бы кто-то другой. И наверняка похуже, чем я. До меня тоже был ангел-хранитель; и знаешь, что случилось, когда Дел от него сбежал? Ему захотели подправить память, чтобы не помнил лишнего, и искалечили напрочь.
Черные глаза Наташи сузились и яростно блеснули.
- Братец Кэт боится.
- Боюсь, - согласился он. - А как же! Ты бы тоже боялась, если б знала, что они могут натворить. А я был в той клинике и видел своими глазами.
- Ты не только подлец, но и трус!
Кэт помолчал, провел ладонью по теплому гладкому стволу.
- Чего ты добиваешься? Чтоб я стал на колени и покаялся? Не буду.
- А что ты будешь? - спросила она глухим, придушенным голосом. - Что ты сделаешь, когда к тебе придут и скажут: отдавай?
- Не знаю, - солгал он.
Солгал, понимая, что навсегда теряет ее уважение и дружбу, но твердо зная одно: говорить ей правду никак нельзя.
Наташа с минуту сидела молча, сгорбившись, уронив руки между колен.
- Я не отдам вам его. - Она подняла голову и посмотрела на Кэта как на чужого. - И часу лишнего мы в твоем доме не останемся.
- Малыш... - Он поднял руку, словно чтобы ее коснуться - Наташа отпрянула. Кэт шлепнул ладонью по стволу. - Ты не понимаешь главного: ты погубишь не только меня, но и себя, и Анжелику, и в конце концов Виктора. Я видел, что с ним было, когда он сбежал от Крисса...
- За-мол-чи! - глухо крикнула она. - Не хочу...
Кэт вздрогнул и обернулся, даже не услышав, а спиной уловив движение далеко сзади. Через пляж, от светящегося розовыми стеклами дома, к ним шагал Виктор. Кэт чуть не вскочил, в первый момент приняв его за Эрика: то была не слегка развинченная походочка мальчишки, прятавшего за напускной развязностью свою растерянность перед окружающим миром, а решительный шаг самостоятельного, зрелого Ларсена. Наташа тоже повернула голову и смотрела на Виктора через плечо.
- Малыш, - тихо начал Кэт, - я тебя прошу...
- Не смей, - так же тихо и с угрозой отрезала она. - С меня хватит.
- Послушайте, какого черта? - еще издали начал Виктор. - Что стряслось? Приезжаю домой - никого нет, двери нараспашку, все разорено... - Он остановился над Кэтом. - Что случилось?
Наташа поднялась и перебралась через скользкий ствол, к мужу.
- Вики, мы уезжаем отсюда. Насовсем.
- Что-о? С какой стати?
- Мы уезжаем, - повторила она очень отчетливо.
- Малыш, ты на солнце перегрелась? Чем ты ее обидел? - спросил Виктор у Кэта.
Кэт молчал, откинув голову; бархатные кофейные глаза стали жесткими. Наташа крепко взяла мужа за локоть.
- Пошли. Я уже почти собралась.
- Так кто у нас будет самый главный? - спросил Кэт.
Она фыркнула и яростно к нему повернулась, однако так же внезапно остыла.
- Язвишь? Ну-ну! А мы все равно уезжаем.
Виктор высвободился и отступил.
- Ты с ума сошла? Что за ерунда в самом деле? Кэт!
Кэт тоже поднялся, сунул руки в карманы. Ему было холодно.
- Мы с Наташей немного поцапались. Это она сгоряча. Малыш, пожалуйста, мы договорим с тобой после.
У нее снова засверкали глаза.
- Не будет после! Вики, ты только посмотри, посмотри на него. Да внимательнее гляди, лучше!
Виктор пожал плечами.
- Гляжу. Кэт как Кэт.
- Да?! Не просто Кэт, а трус, подлец и негодяй!
А вот это ты, милая, зря, подумал Кэт, зябко передернув плечами. Плохо ты знаешь своего мужа.
- Ты чего? - отозвался Виктор с неожиданной холодностью.
Наташа, однако, еще не поняла, что проиграла.
- Это... Он...
- Замолчи, ради Бога! - вмешался Кэт. - Ты погубишь нас всех.
- По-моему, вы оба перегрелись, - заявил Виктор. - Хорош трепаться, идем домой и садимся обедать.
- Вики! - возмутилась Наташа. - Я тебе...
- Обедать.
- Но послушай...
- Будет когда-нибудь обед в этом доме?! - рявкнул он.
- Не смей на меня кричать! - Голос ее сорвался на пронзительной ноте.
Виктор отшатнулся, вид у него сделался затравленный.
- Что же ты делаешь, Малыш... - укоризненно промолвил Кэт.
Она долго молчала, что-то рассматривая на песке под ногами. Потом подняла глаза на Виктора.
- Извини. Я хотела сказать, что твой лучший друг живет на нашей с тобой крови. Он на кого-то работает, пасет тебя, как овечку... бережет, холит.
Кэт не сдержал невольной усмешки - настолько невероятно это прозвучало в ее изложении.
- Братец Кэт говорит, что он ангел-хранитель, - продолжала она ровным голосом, - а на самом деле - пастух. Рачительный хозяин. Откармливает тебя на убой, ждет, когда некто явится и скажет: подайте-ка его сюда, он мне потребен.
Брови Виктора сошлись к переносью.
- Какой дряни ты нанюхалась? Что за бред?
- А вот ты спроси у него. У друга своего бесценного. Он тебе скажет, что и Крисс был ангелом-хранителем... и что с жалованья криминального эксперта жену-альтау не купишь, для этого нужны другие деньги. Разве не так? - повернулась она к Кэту.
Тот не ответил, а Виктор вдруг вспыхнул, как порох.
- А ну пошли! - Он рванул жену за руку. - Пошли, я тебе покажу, что увидел! Брошенный, разоренный, мертвый дом - вот что это такое. Двери распахнуты, вещи раскиданы, и никого - тебе этого надо? Три года - больше - мы тут живем, и надо в один миг все разрушить?
- Не веришь? - Наташа вырвала руку.
- Нет!
- А Кэту веришь?
Виктор смешался.
- Я спросила: веришь?
- Да, - ответил он севшим голосом.
Наташа вскинула голову.
- Немногого стоит слепая верность, всаженная в клинике, братец Кэт.
- ...И немногого стоит любовь, готовая ради себя самой уничтожать все вокруг, - ответил он.
И уже никогда не смог себе простить этих слов.
Она молча повернулась и пошла к дому - маленькая черно-голубая фигурка на светлом песке. Виктор остался с Кэтом. Наташа вдруг бросилась бежать, а они смотрели ей вслед.

Предыдущая страница 11 Следующая страница


Ангелы-хранители работают без выходных 12

- Это правда - что она говорила?
Кэта передернуло, как от ледяного порыва. Виктор ждал, готовый поверить всему. Такой он не был похож на Эрика Ларсена. Слепая, нерассуждающая верность, которая и впрямь немногого стоит.
Или она все ж таки дороже, чем кажется?
- Дел... - Кэт бросил взгляд на розовый шар готового окунуться в море солнца. - Да, это правда.
Виктор помолчал, сосредоточенно хмурясь. Кэту стало его жаль: бедняга, думать-то ему - спасибо доктору и мне! - смерть как тяжко.
- Значит, ты меня пасешь? Как овечку. Но черт нас обоих побери: зачем?
- Не знаю. Для кого - знаю, а для чего - нет.
- Ну, допустим, - Виктор потряс головой, яростно потер виски. - А что дальше?
- Не знаю.
- Как не знаешь? Куда я потом-то денусь?
- Дел, кого ты спрашиваешь?
- Тебя спрашиваю. Ну, ладно, ты как-то там зарабатываешь на мне деньги - это я могу понять: ради Анжелики. А потом что? Меня ж не навечно... Черт, если б я что понимал! Что ты думаешь делать дальше?
- Не знаю, - снова, второй раз за этот вечер, солгал Кэт. - Дел, я, ей-богу, не знаю!
Помолчали. Следовало закрепить победу и не выглядеть совсем уж подлецом.
- Ты не уедешь?
Выпрямившись, Виктор смотрел куда-то вдаль, мимо него, а на лице появилась незнакомая одухотворенность. Губы его тронула улыбка, опять сделавшая его точной копией Эрика Ларсена.
- Сколько за меня платят?
- Много.
- Вот. А коли так, то если я удеру, с тебя потребуют обратно деньги. Или голову снимут, насколько я понимаю? Куда ж я уеду?
Кэт на мгновение прикрыл глаза. Это больше чем преданность и зависимость, искусственно навязанные в клинике, это естественное человеческое...
- Ладно, пошли домой, - предложил он, опасаясь, как бы обиженная Малышка сгоряча не уехала одна. - Как ты верно подметил, самое время обедать.
Они не спеша двинулись через пляж, длинные тени заскользили по гладкому розовому песку.
- Значит, ты в пастухах все эти четыре года? - начал Виктор. - Это хорошо. Раз за четыре года ничего не случилось и никто меня не востребовал, может быть, так и дальше..
Он смолк и на мгновение замер, а затем со всех ног кинулся за сорвавшимся с места Кэтом, потому что до них донесся пронзительный вопль Наташи.
Они ворвались в дом, а из гостиной навстречу выбежала Малышка.
- Беги! - кричала она. - Вики, беги!
Виктор схватил ее за плечи, привлек к себе и тут же отстранил, отодвинув назад. На пороге гостиной встал невысокий загорелый человек в дорогом светлом костюме.
- Скажите, Морейра: у вас всегда так шумно? - Он улыбался, добродушно и уверенно, с видом хозяина мира.
- Вон отсюда, - приказал Кэт.
- Морейра, побойтесь Бога! Меня зовут Гэс Атахо...
- Вон отсюда! - рявкнул Кэт, наступая на незваного гостя. Кто бы ни был этот пришелец, несомненно, он от генерала. Только бы Малышка при нем не наговорила...- Убирайтесь!
- Полегче, полегче. Придержите язык. А ты, голубка, чего испугалась? - Неторопливым шагом он двинулся к Виктору и прильнувшей к нему Наташе. Из гостиной тут же вышли два телохранителя, один встал возле Кэта, другой последовал за патроном.
- Какого черта вам надо? - Виктор разнял руки жены и решительно встал между ней и пришельцем.
- Атахо, вы вломились в мой дом и напугали женщину, - холодно проговорил Кэт.
- Я всего-навсего приехал взглянуть и проведать, как вы тут поживаете, - отвечал тот. - У вас прелестная жена, Виктор. Вы разрешите с ней побеседовать?
Вежливость и спокойные манеры гостя сбивали с толку. Судя по тому, как встретил его братец Кэт, это враг, но... Виктор промолчал, бросив вопросительный взгляд на друга.
- Отстаньте от Малышки, вы ее напугали, - сказал Кэт. - Идемте в гостиную, я отвечу на все ваши вопросы.
- Не сомневаюсь, - усмехнулся Гэс Атахо. - Но я, знаете ли, предпочитаю общество женщин. Так скажи мне, голубка, куда ты думала спровадить мужа? Что значит «Беги, беги»?
Малышка побелела, длинные ресницы дрожали; она смотрела на улыбавшегося ободряющей улыбкой Атахо, словно загнанный зверек. Кэт порывисто шагнул к ним.
- Гэс, идемте, я вам объясню. У нас и без того трудности, не усложняйте мне жизнь еще больше.
Телохранитель оттер его назад, тут же подошел второй и молчаливо и внушительно встал рядом.
- Морейра, будьте добры помолчать. Я все про вас знаю: вы мастер заговаривать зубы, так что лучше молчите. Ну, голубка моя - я жду.
Если бы Наташа сломалась, если бы закричала, заплакала, забилась в объятиях Виктора - быть может, все бы закончилось иначе. Однако его маленькая храбрая жена решила дать отпор: она метнулась вперед и подступила вплотную к Атахо.
- Не отдам! - выкрикнула она, сверкая черными глазами. - Он мой, мой, мой! - Рука ее скользнула под рубашку, в карман брюк, и Кэт - почти неосознанно - рванулся и вклинился между Атахо и Малышкой, схватив ее за руку и выворачивая кисть.
- С ума сошла! - Он вырвал дезинтегратор - маленький, свой собственный, до сих пор мирно лежавший в спальне. В тот же миг его сбил с ног Виктор.
Что было дальше, Кэт не знал. Очнулся он на полу, вокруг было темно и очень тихо, сквозь распахнутые двери тянуло теплым ночным ветерком. Дом был мертв.
- Эк тебя, братишка, угораздило, - сокрушенно качал головой Джон Дэнвер. Ставший более двух лет тому назад начальником отдела по расследованию убийств, он в свои сорок три года оставался таким же поджарым, как в юности, хотя в белокурых волосах, если приглядеться, можно было заметить раннюю седину. - Ну, как же ты сплоховал? Ладно, давай чашку, я тебе хоть кофейку еще налью.
Кэт покорно протянул свою чашку. Это неизбежно: где Джон, там и кофе, которым он настойчиво потчует всех подряд. В городском доме Дэнверов было тихо - жена с детьми гостила у сестры на Эльзикаре.
- Атахо - разумный человек, с ним всегда можно поладить, - продолжал выговаривать Кэту хозяин. - Ему ж ничего не надо было, просто заехал поглядеть - а вы ему этакое представление закатили! Стыдно мне за тебя, просто стыдно.
- Если Атахо такой разумный - почему он водится с генералом и вообще играет в эти игры?
- Он генералу племяш, - ответил Джон и сердито примолк. - Ты, кузен, на новые неприятности нарваться желаешь? Язык распускаешь не по делу. Кто тебя заставлял во всем признаваться?
Кэт пожал плечами. Разве объяснишь? И потом, признайся он действительно во всем, сейчас бы ему тут не сидеть.
- Чтоб ты знал, - неожиданно улыбнулся Джон, - они оба пытались тебя прикрыть. Ты, дескать, ничего и не говорил, они сами догадались.
У Кэта потемнело лицо.
- Ты сам, что ли, их допрашивал?
- Смеешься? Я в эти клиники ни ногой, упаси Боже. Атахо рассказывал, он присутствовал из чистого любопытства. В общем, запирались как могли, пока им эликсир правды не вкатили. Тогда уж...
- Джон! На кой черт мы с тобой работаем в полиции?
- А ты, кузен, поди попробуй что-нибудь доказать. Я, например, даже не знаю, где они сейчас, и не берусь предполагать, где оба окажутся, если мы возьмемся их искать.
Кэт поднялся на ноги, прошелся по просторной светлой гостиной, где от влетающего в окно морского ветерка тихонько позванивали тонкие подвески светильников.
- Джонни...
- Вот что, послушай-ка дельные слова. Ты взялся за эту работу - ты знал, что она грязная - потому что нуждался в деньгах. В хороших и верных деньгах, которые тебе честно платили. Поэтому не надо теперь хвататься за голову и кричать: «Преступление, ах, преступление!» Да, преступление. Но если ты сунешься сейчас искать закона и порядка, я тебя не поддержу.
- Почему же?
Джон развел руками:
- Извини. Моя епархия - убийства, а не психологические эксперименты.
- Знаешь, в случае с Бьорном Криссом это было одно и то же. Из человека сделали идиота! А ты говоришь...
- Не горячись, кузен, не горячись. - Джон подошел и похлопал Кэта по плечу. - Это, между прочим, счастье Делано, что с Криссом так вышло. Иначе... я не знаю наверняка и могу только догадываться, но думаю, при другом исходе эксперимент был бы уже завершен. А сейчас они опасаются и не хотят ставить последней точки. В том смысле, что, мало ли, опять что-нибудь пойдет не так. В общем, доктор Генрих тянет время, говорит, чего-то там исследует, доводит, а по-моему, ему просто жаль терять жирный кусок, ведь его услуги станут не нужны.
- И мои тоже.
- Да, братишка, и твои. Этот сукин сын прекрасно знает, что делает, и пользуется своим влиянием на генерала.
- А ты? Он издевается над Делано, а ты молчишь.
- А я молчу.
- Джонни, Наташа назвала меня подлецом и трусом... - Кэт печально улыбнулся. - Похоже, мы с тобой два сапога пара, не находишь?
- Как деликатно ты выражаешься! - Джон коротко засмеялся. - Ну да, два сапога. Тебе надо было выкупать жену, а мне - кормить семью и Ольгу... - Он прикусил язык, бросил на двоюродного брата быстрый взгляд и махнул рукой. - Да, Ольгу и всю ее малышню. Ты можешь себе представить этот выводок - четверых сразу? Четыре девчонки! Только Лидии смотри...
Кэт усмехнулся.
- Так вот все и выплывает. Коготок увяз - всей птичке пропасть. Скажи мне, брат мой Джон, а ты что делаешь для генерала? Или для господина Атахо?
Джон радостно ухмыльнулся и блеснул глазами.
- Уже ничего! На мое счастье, Ольга вышла замуж - взял ее кто-то со всем выводком - и мне теперь хватает своих деньжат, честно заработанных на государственной службе. С натягом, конечно, но все же. Однако, возвращаясь к Делано...
- Да, - кивнул Кэт. - Возвращаясь. Что с ним?
- Что с ним сейчас может быть? - раздраженно дернулся Джон. - В клинике он, без памяти, в бреду, еще не знаю что. Зачем сказал ему правду?
- Наташа...
- Наташа, Наташа! Ее надо было схватить за волосы и макать головой в воду, пока не поклянется, что впредь не пикнет и даже не посмотрит лишний раз куда не след. Генерал орал как резаный и требовал, чтоб тебе тоже затерли память. И ни в чем не повинного Атахо он чуть не придушил - почему, мол, оставил тебя в доме и не привез вместе с обоими Делано.
-- И почему же?
- А вот спроси! Чем-то ты Атахо полюбился. Видать, тем, что спас ему жизнь? Как по-твоему? Если б Малышка его порешила... - Джон покачал головой. - Плохи были бы твои дела, кузен. Однако же во всем этом деле есть еще одна сторона, а именно денежная. Ты готов доить генерала дальше?
- Не понял.
- В прямом и самом грубом смысле слова: ты хочешь на него еще работать?
Кэт молчал. Брови его изогнулись, как от боли, и кузен отвел глаза.
- Я с тобой, братишка, откровенно: да или нет? - Джон помолчал, присел к столику с дорогим прибором, налил себе кофе, сделал глоток и поставил чашку. - Ладно, давай рассуждать здраво. Деньги за Анжелику ты выплатил?
- Нет.
- Много еще?
- Да.
- Ну, вот. Где ты их раздобудешь? Негде тебе их взять, кроме как у генерала.
- Негде, - тихо согласился Кэт.
- Тогда не понимаю, почему ты не соглашаешься сразу и с великой радостью в душе.
- Хорошо, я согласен, - с холодной яростью проговорил Кэт. - Что от меня нужно?
Джон присвистнул.
- Я тебя, кузен, не узнаю - до сих пор был умный парень и схватывал на лету... Работенка по-прежнему не из приятных. Наташу вы, конечно, потеряли - вам ее не вернут. А вот Делано плохо. - Он вскочил, губы злобно искривились. - Ему, понимаешь, хотели память подредактировать, чтоб ни про тебя, ни про себя не помнил лишнего. Так он теперь вообще на человека не похож! Генрих, ублюдок, умывает руки и твердит, что парню нужен покой и уход, и что если Делано имплантировали привязанность к Кэту Морейре, то пусть Кэт Морейра с ним и возится, как умеет, а они, психиатры... - тут кузен выразился непечатно, - помочь бессильны.
- Джон, ты идиот, - выдохнул Кэт. - Уже час морочишь мне голову...
- Мы все тут скоро станем идиотами! А мне, думаешь, каково? По-твоему, я бы им все это так спустил, если б не...
- Если бы что?
Джон утих, потер подбородок.
- Знаешь, братишка, мне иногда ночами снится: иду я будто бы по улице, собираюсь арестовать Генриха со всей его шоблой, а навстречу человек. Серенький такой, неприметный. Подходит, улыбается, «Здравствуйте» говорит - а потом делает руками вот так, - Джон крутанул кистями, - и все, я уже не помню, кто я, что я и зачем. Понимаешь?
- Понимаю. Это вероятная реальность или только сон?
- Не знаю. Не знаю. Честно тебе скажу: я боюсь. А кроме того - и это в конце концов самое главное - если мне не изменяет память, есть на свете одна чаровница-альтау, которую, по-моему, кто-то любит и хочет сделать своей законной женой, для чего ему нужны деньги.
- Да, - вздохнул Кэт, - память тебя пока не подводит... А вот Наташа единственная из нас не боялась.
- Правильно. Только где она теперь? Что толку от такого бесстрашия, если она-то все и загубила? И своего Делано отчасти тоже. Да, о нем: можешь его забрать хоть сегодня. Минут через... - Джон посмотрел на часы, - через двадцать минут будет звонить Генрих, скажет, куда приехать. И учти, братишка: не дай тебе Бог еще раз проколоться.
Малышка несколько дней жила в гостинице. Анжелика за это время собрала дома ее вещи и отправила в Латенгуэр, город за двадцать тысяч километров от Серебряного Лайза, сняла там для нее квартиру и даже договорилась о работе: Наташу готовы были взять оператором на звероферму. Она же приехала с ней в аэропорт.
Малышка выглядела на удивление посвежевшей и привлекательной, черные глаза ее заволокла мечтательная дымка. .
- Обожаю маленьких зверят, - доверительно сообщила она. - Как представлю, что можно будет брать их в руки... тепленькие трогательные клубочки, и хвостишки крохотные - прелесть!
- Да, - мягко улыбнулась Анжелика. - Смотри, что у меня есть. - Невольно оглянувшись, словно рядом мог появиться Кэт, она достала из сумочки разрезанный пополам снимок и протянула Наташе. - Как тебе?
- А зачем отрезано? - Малышка подняла глаза. - С ним рядом какая-то девушка - интересно было бы платье посмотреть.
- Так получилось, - объяснила Анжелика неловко. - А что ты о нем скажешь?
Наташа состроила легкую гримаску.
- Красавчик, конечно - ну и что? Знаешь, я такие лица не люблю, уж больно он... какой-то не такой. Синие глаза, светлые волосы - не то. Вот если б темные, и глаза темно-коричневые, как кофе, и, знаешь, лицо тонкое, словно выточенное, и весь такой изящный... - Она мечтательно улыбнулась.
Анжелика тоже улыбнулась - портрет Кэта был вполне узнаваем; хотя ей больше хотелось плакать.
Значит, Малышка никогда не вернется.
А Виктор был убежден, что Наташа сорвалась со скалы и разбилась. Он даже нашел место, где ее будто бы похоронили, привел туда Кэта и показал - в каменистой расселине, где вокруг двух больших камней зеленым ожерельем росла низенькая пушистая травка. Вечерами он приезжал туда и сидел до заката, а потом возвращался домой и молча уходил на свою половину. Спустя час с четвертью - часы можно было проверять - побледневший, осунувшийся Кэт поднимался и шел к нему, на ночное дежурство. Виктора мучил один и тот же повторяющийся кошмар: ночь, сполохи красных и синих огней, полицейская сирена и мертвая Наташа в каком-то темном холодном бункере. Он, не просыпаясь, звал Кэта и умолял что-нибудь сделать, и тот подолгу сидел с ним на постели, что-то говорил, и от звука его голоса Виктор понемногу успокаивался. А под утро все сначала. Кэт пробовал его будить - выходило только хуже. Виктор больше уже не засыпал по-настоящему, возвращавшийся кошмар смешивался с явью. Доктор Генрих утверждал, что у этого пациента «нестандартные» и непредсказуемые реакции на лекарственные препараты, и потому он, Генрих, не хотел бы рисковать его здоровьем и пробовать еще какие-нибудь средства. Пусть лучше Кэт немного потерпит, вскоре непременно должно наступить улучшение.,
- Не волнуйтесь, господин Морейра, подождите, все скоро войдет в колею. У Делано потрясающей силы организм, он сам справится с недугом... Вы находите? Ну, видите ли, это новая для нас область, естественно, бывают и неудачи. Да бросьте, Кэттан, ничего страшного, он скоро придет в себя, забудет эту женщину... Не надо, не надо, прошу вас! Я вас уверяю: время - лучший лекарь. Послушайте, давайте начистоту: у вас своя работа, у меня - своя, оба мы зарабатываем деньги как умеем. А если вы, как я вижу, недосыпаете ночами, то мой вам совет - возьмите отпуск и больше отдыхайте днем.
И правда, постепенно кошмары стали все реже, Виктор потихоньку оживал. Но Кэт - мрачный, обозленный, никому ничего не простивший - без устали твердил генералу, в обход доктора Генриха, что Виктор обязательно должен забыть любимую, а иначе никогда не поправится, и потому его необходимо увезти с Франчески. И в конце концов Кэт его увез.

Глава 10

- Почему ничего не пьешь? - Помощник капитана Рэй Метланд смешал себе новый коктейль и уселся опять в кресло, напротив Виктора. Кресла у него были покрыты огромными, черными с фиолетовым отливом шкурами ченгийских медведей, и вся каюта напоминала скорее покои богатого вельможи, а не жилое помещение на борту космического крейсера.
- А ты почему хлещешь без удержу? - парировал Виктор, уже минут десять вертевший в руках свой бокал. Будь бокал податливей, Виктор уже загнул бы ему края лепестками, вытянул бы его, свил веревочкой и завязал узелком.
Метланд встряхнул волосами, словно мокрый пес.
- Никто не посмеет меня упрекнуть, что я хоть раз надрался на борту до безобразия. Так почему ты не пьешь? - повторил он с покоробившей Виктора настойчивостью.
- Потому что вообще эту дрянь в рот не беру. Мне от нее худо.
Помощник капитана поглядел на него задумчиво и с пониманием. Его большие черные глаза были обведены темными кругами усталости и оттого казались еще больше. С Метландом Виктор чувствовал себя неловко; казалось, эти внимательные глаза просвечивают его насквозь и слишком много понимают. А хуже всего было то, что свой мундир Виктор отдал в чистку и сейчас сидел в серой с золотыми эмблемами форме планеторазведки, в которой ощущал себя дурак дураком.
- Знаешь, а Ларс у нас тоже не пьет.
- И на здоровье, - отозвался Виктор с неприязнью.
Ларсен ничем перед ним не провинился, но каждое упоминание о нем выводило его из себя.
.- Могу поспорить, ты перестал пить после того, как... ну, что с тобой было, из-за чего загремел в клинику. Я прав?
Виктор подумал.
- Прав, наверное. Я уже не помню. И раньше-то выпивал по маленькой.
- А после клиники завязал совсем? Почему?
- Пес его знает. Никогда не задумывался.
Метланд усмехнулся, поставил опустевший бокал на украшенный изысканной резьбой столик.
- Что не пьешь - это хорошо, здоровье надо беречь. - Он нагнулся вперед, отобрал у Виктора многострадальный бокал и тоже отставил. - Ты не пьешь потому, что тебя подшили... Как тебе моя версия?
- Идиотская версия, - сорвалось у Виктора.
Помощник капитана не обиделся.
- Хочешь - пойдем в медотсек, тебе пробу сделают? - предложил он. - Сразу и убедишься.
Он мог бы садануть Виктора в челюсть - эффект был бы такой же. Виктор откинулся на спинку кресла и несколько мгновений ошеломленно на него смотрел.
- Зачем подшили? - выговорил он наконец, вдруг поверив, заранее поверив всему, что мог сказать ему Метланд.
- Я же объяснил: чтоб неповадно было. С Ларсом мы служим почти девять лет и как-то привыкли, внимания никто не обращает - человек как человек. Но когда вдруг появляешься ты - такой же, по всем статьям абсолютно такой - это, согласись, уже странно. Поневоле начинаешь думать.
- Ни хрена подобного! Ваш Ларсен совершенно другой...
- Да, - неожиданно согласился Метланд. - У него совсем иное мироощущение. Как бы это поточнее... Во всяком случае, ему не приходится прятать за агрессивностью растерянность и страх.
Сраженный, Виктор молчал. Будь он хотя бы в полицейском мундире, с помощником капитана можно было бы поспорить. А в форме разведчика - весь как на ладони.
- Ты не побоялся разбойника «Десперадо», - продолжал Метланд, - не испугался неизвестности и смерти, но меня ты боишься. И Галахова боишься, и того же Ларсена.
- Нет.
- Ну, назови это как-нибудь иначе, суть не меняется. - Он глядел в сторону, на морской пейзаж на стене, и словно не замечал, как у Виктора запылало лицо.
Виктор опустил голову. Черт бы его побрал, этого умника!
- Пойми меня правильно: я не хочу тебя как-то обидеть или унизить. Но есть вещи, которые надо понять. И первое, что ты должен себе уяснить - откуда берется этот самый страх перед миром.
- Откуда же?
- Все оттуда - из клиники. Из той самой клиники, куда тебя привезли, где выцарапали у смерти и откуда ты вышел... вот таким.

Предыдущая страница 12 Следующая страница


13 Елена Ворон

- А Ларсен?
- Ларсен - нет. У него другие замороки, например, бешеные головные боли. Если б мы его не прикрывали, с планеторазведкой он распрощался бы уже сто лет назад. Ты, может быть, помнишь: над самым Сейробиком - над космопортом то есть - у катера сдохли антигравы. Хорошо, половина экипажа еще оставалась на борту «Люцифера». А остальные погибли. Вот Ларсен остался, он меньше других пострадал, да еще двое, тех сразу в отставку. - Метланд умолк, с потемневшим лицом посмотрел на Виктора.
- На Франческе, что ли? - Помощник капитана кивнул. - Не помню; может, это еще было без меня. Ну и что?
- Ну и все, больше я ничего не знаю. Остальное мои догадки. Но сам подумай: зачем на одной планете, практически рядом, два человека, похожие друг на друга как близнецы? С той лишь разницей, что Ларс постарше.
- Понятия не имею.
- Вот видишь. Далее. Зачем эти два человека находятся рядом с третьим, которого зовут Кэттан Морейра?
Ответить Виктор не успел - в дверь постучали.
- Входи. - Метланд обернулся.
Вошел Эрик Ларсен. Взгляд улыбающихся глаз упал на столик с бокалами, затем на открытый богатый бар.
- Пьем? Как всегда. Слушай, Рэй, Виктор тебе не компания, давай я его заберу? Пришлю кого-нибудь другого.
Помощник капитана, по обыкновению, энергично встряхнул головой.
- Не дам, самому нужен.
- А мне нужней.
- Все равно не дам.
- Не жадничай, - проникновенно сказал Эрик. - Он же не пьет.
- Какого рожна вы меня делите? - не выдержал Виктор. - Если я куда пойду, так только на свою койку.
- Понял. - Эрик сразу повернулся к двери и на ходу бросил через плечо: - Потом загляни ко мне. Моя берлога в аккурат против твоей, не заблудишься.
Метланд проводил его взглядом.
- Вернусь к тому, с чего начал - к стремлению сбежать от всего света и укрыться под надежным крылышком своего друга. Было такое?
- Было.
- А почему? Ты же зрелый мужик, двадцать четыре года. Кому нужна эта зависимость?
- Н-не знаю.
- Да твоему Кэттану же, о Господи! Чтоб ты был у него в кармане, сидел там смирно и не рыпался.
- Чепуха, - сказал Виктор не очень уверенно. - Ну, даже если так - а Ларсен?
- А Ларса держит на привязи Анжелика. Он каждый отпуск к ней катается.
- Что ты несешь?!
- Эрик сам рассказывал.
- Вранье, - решительно заявил Виктор, - Ларсена у нас никогда не бывало. И вообще, чтоб Анжелика стала с ним путаться... Не смеши меня.
- Я не говорил путаться - потому как не знаю. Зато я вижу, как Ларс уже два года по ней с ума сходит, а Кэттан позволяет им видеться. По-твоему, это нормально?
- По-моему, если братец Кэт позволяет, - рассердился Виктор, - значит, есть причина.
- Хорошо, - согласился Метланд терпеливо. - Но ответь мне: зачем братцу Кэту вы двое - ты и Эрик? Зачем?
- Не знаю, - отвечал припертый к стене Виктор.
- Все просто. Кэттану деньги нужны: жена-альтау стоит не одну сотню тысяч. Где он их берет, ты никогда не задумывался?
- Нет, - недоуменно сказал Виктор.
- Напрасно. Если сложить все странности, все неясности, получится совершенно четкий и ясный ответ: деньги он получает за вас с Ларсом.
- Погоди...
- Нет, послушай дальше. Хоть режь меня, я никогда не поверю, чтобы деньги, которых хватило бы на альтау - а это бешеные суммы - чтобы такие деньги кто-то ему платил за просто так. Твой братец Кэт - твой сторож, твой часовой при смертной камере.
- Что ты...
- Да думай ты над тем, что я сказал! - хлестко подвел черту Метланд. - Вы оба вернулись буквально с того света, оба одинаковые на внешность, оба повязаны с Морейрой, потому что приносите ему доход. Что, тебе мало?
Виктор покрутил головой, потер виски.
- Нет, я все равно ни черта не понимаю. Из чего следует, что мы смертники?
Помощник капитана посмотрел на него долгим взглядом.
- Знаешь, в общем-то ни из чего конкретного. Но есть такая штука, называется интуицией, которая меня до сих пор не подводила. Я знаю Ларса девять лет - и не хотел бы, чтобы с ним приключилось какое-нибудь свинство. Равно как и с тобой, - добавил он после паузы - Ты рвешься на Франческу - но попробуй туда сунуться. Пройдет день, месяц пройдет или год, и братец Кэт тебя сдаст за свои денежки. Можешь, конечно, убедиться сам, если не веришь, но я бы на твоем месте рисковать не стал.
- Так что ж, по-твоему выходит, он негодяй и подлец? - У Виктора гневно сверкнули глаза. - То есть вот так запросто он меня продает?
- Не знаю я его, - мрачно ответил помощник капитана, - в глаза его не видел. Зато вижу тебя, бестолкового. Такому кол на голове теши, он будет сохранять лояльность мерзавцу, который жирует на чужой крови. Я видел Эрика, которого свела с ума его потаскушка, который готов весь мир бросить к ее ногам...
Метланд не заметил, как пережал. Виктор вскочил.
- Ты придержи язык, дерьмо... - отчетливо выговорил он тихим голосом. - Не то я из тебя дух вышибу!
- По-моему, ты забываешься.
Вздрогнув, Метланд обернулся к двери - на пороге стоял Галахов.
- А ну пошел отсюда, - приказал капитан и шагнул в каюту своего помощника, оставляя дверь открытой. - Катись вон.
Виктор едва сообразил, что относится все это к нему. С трудом смолчав, он бросил на Метланда яростный взгляд и вышел.
За окном было черным-черно и очень тихо. Циклон, вторые сутки поливавший землю неистовыми ливнями, притих на время. Тучи не разошлись, и над побережьем висела молчаливая непроницаемая ночь. Освещенные пламенем трех свечей, у стола сидели Кэт Морейра и представитель Белого Альтау на Франческе Черрал. Игристое вино, страсть ясноглазого альтау, уже было выпито, высокие резные бокалы пусты. Черрал машинально передвигал свой бокал по столу и поворачивал, ловя просверкивающие на гранях цветные искорки. Он казался таким усталым, разочарованным, погасшим, что даже не походил на альтау. Кэт скорее сказал бы, что перед ним заурядный мужик, который потерпел полный крах в своей жизни.
- ...И совершенно я этого не ожидал, - повествовал Черрал с горечью. - Ну, думал я, полгода вы проживете, от силы год - ну, если на то пошло, пусть даже два. Браки с альтау устойчивыми не бывают, это известно всем - кроме, оказывается, вас с Анжеликой. На вас же смотреть завидно, честное слово.
- Не понимаю...
- А ты пойми, - перебил Черрал. - Все, что знаете об Альтау вы, люди, все, что говорим вам об Альтау мы - забудь, все это ерунда собачья! - Он приподнял бокал и тюкнул им по столу. Стекло осталось цело. - Франческа считается галактическим курортом: здесь заселена и освоена обширная курортная зона. Белый Альтау считается планетой фантастических праздников, кутежей и разврата. В сущности, он такой и есть, но ведь это еще не вся правда, далеко-далеко не вся. Ты бывал в Представительстве, знаешь, какой там мерзкий холод. Думаешь, зачем? Это не для нас, а для вас - наш местный колорит. А я родился в теплой климатической зоне и через тот колорит радикулит поимел... Если ты женился на альтау, твоя жена проститутка, здесь, в Лайзе, этим все сказано. И никому нет дела, кто она такая на самом деле. Общественное мнение вас прикончит, потому что женщинам-альтау по-ла-га-ет-ся ходить по рукам.
- Чер, нам с Анжеликой наплевать на общественное мнение. К тому же из-за Делано мы жили отшельниками, - терпеливо объяснил Кэт. Он смертельно устал, больше всего на свете ему хотелось бы пойти спать, как давно уже спала Анжелика, но если вчера он рассказывал о себе, то сегодня надо было выслушать Черрала.
- Мы такие же разные, как и вы на Франческе, - продолжал тот. - Искусственный образ развеселого, распутного, беспечно порхающего по жизни альтау - пустая лажа. Эту ложь мы подарили вам, а вы с радостью ухватились.
Вот оно что, сообразил Кэт: душка Черрал вовсе не про Анжелику, а про себя самого.
- А ты бы побольше разных шлюх водил в свой дом. бы еще и не в таком мнении утвердились.
Черрал невесело усмехнулся.
- Знаешь, я заметил одну очень странную вещь: порядочные женщины почему-то в дом к альтау не ходят.
- Ну-у, милый, - протянул, разводя руками, Кэт, - чем тебе помочь?
Черрал покачал головой, заглянул в пустой бокал, словно надеясь, будто там что-то могло остаться, посмотрел в сторону бара, раздумывая, не встать ли и не налить ли еще. Но было лень.
- Подам в отставку, - заявил он, проведя ладонью по лицу. - Надоело все - и Франческа ваша, и работа наша поганая, и жизнь вся такая собачья.
- Что на тебя наехало? - с равнодушным видом спросил Кэт, скрывая внезапное беспокойство. Если Черрал всерьез, они с Анжеликой лишатся очень ценной поддержки в чиновничьем стане. Более того, они лишатся хорошего друга, каким бы беспутным альтау он ни был.
Черрал открыл было рот, чтобы объяснить, но махнул рукой.
- Не так это важно в конце концов. Просто если ты альтау - значит, альтау и ничего больше. Обидно. Денег - прорва, тратить некуда. Не на что, не на кого.
- Мне бы твои заботы... - грустно улыбнулся Кэт.
- Подам в отставку, куплю звездолет, - продолжал Черрал, не слушая. - Найму пилота - только меня и видели.
- И куда?
- Куда глаза глядят. Надоело все, - произнес он с тяжелой, безысходной тоской, крепко сжимая в ладонях бокал.
Кэт поднялся, прошел к бару, достал первую подвернувшуюся бутылку. В доме у Черрала было как в волшебных пещерах - в полумраке загорались маленькие разноцветные светильники, вспыхивали искрящиеся кристаллы, поблескивали золотыми боками рыбки в аквариуме в глубокой нише. И три свечи на столе, ровное пламя которых отражалось на светлых, точно стеклянных волосах альтау, яркими точками блестело в прозрачных его глазах. Пламя вдруг дрогнуло, как от легкого движения воздуха, и вновь замерло. Черрал моргнул и поднял голову.
- Анжелика?
Они прислушались - в доме было тихо. Кэт вернулся к столу, налил Черралу полбокала, плеснул себе на донышко.
- Пей. Стало быть, хочешь улететь далеко?
- А, ничего я не хочу! - печально отозвался альтау. - Все надоело. Но больше всего надоела Франческа. Уеду.
- Тогда дай добрый совет - что мне делать? Денег нет, а за ваш паршивый праздник, который так некстати объявился, платить надо прямо сейчас.
Черрал вздохнул.
- Кому другому я бы сказал: не плати. Пусть женщина съездит домой, развеется; праздники - вещь хорошая.
- А мне что скажешь?
- Беги. Грузи в машину вещи, какие поместятся - и в лес, в горы. И так до самого конца, если только не сумеешь добыть денег и тайно покинуть Франческу, чтобы Белый Альтау до вас никогда не добрался. Спрячься хорошенько. Потому что если вас разыщут, неприятностей не оберетесь - и ты, и она.
- Всю жизнь прятаться?
- Ты сам это выбрал. - Черрал поднес к губам бокал и вдруг переменился в лице, посмотрев мимо Кэта куда-то вверх.
Кэт вскочил как ужаленный и обернулся, выхватив дезинтегратор. Альтау медленно поднялся на ноги.
- А ты что здесь делаешь? - спросил он, глядя на окутанную сумраком лестницу, ведущую из малой гостиной на второй этаж. На лестнице, на самом верху, стоял смутно видимый в темноте человек, одетый во что-то белое.
Кэт поднял дез.
- Спускайся. Живо.
Неизвестный положил руку на перила, перемахнул и мягко приземлился.
- Прыгучий какой, - пробормотал альтау. - Чего тебе?
Охотник Тей, с длинным ножом на поясе, в белой меховой накидке, доходящей до середины бедра, в мягких высоких сапогах, молча смотрел на него. В кошачьих глазах вспыхнул зеленый огонь.
- Киано, - выговорил пораженный Черрал. - Киано в моем доме! С ума сойти. - Не отрываясь, он разглядывал черноволосого, темнолицего охотника.
«Какой окрас!» - чуть не сказал Кэт, но благоразумно удержался. Обидишь кого-нибудь ненароком - один может указать на дверь, а другой и зарезать не остановится. Твердо сжатые губы охотника тронула усмешка, и он перевел взгляд на Кэта.
- Анжелика, - прозвучал его низкий хрипловатый голос.
- Он пришел к твоей жене, - сказал Черрал. - Ты его знаешь?
- Нет. - Кэт сунул в карман дезинтегратор, пока альтау не успел обратить внимание. - Что тебе нужно от Анжелики?
Охотник молчал.
- Он не станет так разговаривать, - снова пояснил Черрал.
- Как тебя зовут?
- Тей. Анжелика, - опять проговорил охотник, не дав ему времени задать новый вопрос. - Анжелика, - настойчиво повторил он, шагнув к альтау и вглядываясь ему в лицо.
Говорят, киано читают мысли, вспомнил Кэт. Неужели правда? Его словно обдало холодком. Охотник Тей повернулся к нему.
- Анжелика.
- Что ты хочешь узнать?
- Эрик.
- Ах, Эрик о ней беспокоится! Ну так можешь передать, что больше он ее не увидит, - сказал Кэт с неожиданной злостью, которой тут же устыдился. В конце концов, влюбленный в Анжелику планеторазведчик ничем не виноват, что его, Кэта, опять загнали в угол.
На суровом замкнутом лице киано ничего не отразилось. Он посмотрел на стол, за которым только что пили Кэт с Черралом.
- Эрик, Виктор, «Люцифер», - перечислил он бесстрастно.
- Что?
- Эрик, Виктор, «Люцифер».
- Эрик и Виктор на борту «Люцифера», - истолковал его слова альтау. - Так?
Охотник кивнул и сделал шаг к столу. Люди забыли законы гостеприимства, но киано-то прекрасно помнил, что, если стоит вино, им надобно угоститься. Кэт взял его за плечо и развернул к себе лицом.
- Виктор? Виктор жив?
Тей кивнул, затем отступил и выразительно коснулся рукояти ножа. С какой стати человек так обращается с Охотником?
- Куда направляется «Люцифер»?
- Франческа.
- Ну вот, - радостно сказал Черрал, - твой Делано летит сюда, а с ним и деньги.
- Послушай, Тей. - Кэт мгновение помолчал, собираясь с мыслями. - Ты сейчас к ним вернешься? Да? - Киано не сразу и с неохотой кивнул - у него уже появились свои планы. - Так вот, передай, чтобы на Франческу не возвращались, ни в коем случае. Иначе они оба покойники. Ты меня понял?
Охотник отрицательно качнул головой - он не понял. Если Эрик стремится к Анжелике, а Виктор - к ней и к Кэту, чем это плохо?
- Франческа для них - смерть. Я не знаю...
- Что ты объясняешь? - прервал его Черрал. - Как он это передаст со своей манерой говорить одними именами? Напиши письмо.
Кэт тихо ругнулся.
- И правда, не соображаю уже ничего. Где у тебя что-нибудь пишущее?
Альтау отвел его в кабинет, указал на рабочий стол с маленьким диктофоном и тут же вышел. Кэт тяжело оперся о край стола, опустил голову. Значит, Дел все-таки жив. Пока еще жив... Он нажал клавишу автописца, переключил с клавиатуры на микрофон. Говорить следует с Ларсеном, как с более уравновешенным и разумным.
- Эрик, - начал он, и на экране монитора появилось первое слово, - у меня практически нет фактов, но за последние несколько лет настолько развилось чувство опасности...
Когда он вернулся в малую гостиную, Черрал и Охотник Тей, как лучшие друзья, сидели за столом. Кошачьи глаза киано довольно блестели, а оживший, помолодевший альтау вновь горел тем необъяснимым внутренним светом, от которого Кэт, оберегая чувство собственного достоинства, старался держаться подальше. Он протянул охотнику готовое письмо.
- Пожалуйста, отдай Эрику. - Затем взял со стола и подал Черралу его очки: - Надень-ка, сделай милость.
Мелькнула мускулистая рука, и киано железной хваткой стиснул ему запястье. Кэт едва не застонал, пальцы разжались, и очки упали на пол.
- Тей, - с укором проговорил Черрал, - по-моему, вино не пошло тебе на пользу.
- Анжелика, - сказал охотник, подняв к Кэту лицо.
- Пусти, будь ты неладен!
- Анжелика. - Киано убрал руку. - Анжелика, - повторил он снова, со странной, просительной ноткой в голосе. - Альтау.
Черрал вдруг схватился за голову, повалился грудью на стол и закатился неистовым хохотом.
- Ты... ты... понимаешь, что он спрашивает? - еле выговорил он, захлебываясь. - О... он... инте...ресуется... доволен ли ты женой-альтау!
- Доволен, - ответил Кэт с серьезным видом, чувствуя, что по примеру Черрала сейчас тоже захохочет, и вдвоем они подымут на ноги всю округу. - Очень доволен; но да будет тебе известно, альтау дорого стоит.
Охотник Тей поднялся из-за стола. Гордо выпрямившись, он многозначительным жестом на миг вытащил на два пальца из ножен холодно блеснувший клинок, с вызовом глянул на Кэта - и исчез, словно провалился в иное измерение. Черрал продолжал хохотать как сумасшедший.
Расстроенный, Виктор вернулся к себе в каюту. Ярость его улеглась, злость на Метланда прошла, остался лишь горький осадок. Выходит, друзья его предали? Подумать только: Кэт, лучший - да что там лучший, единственный друг, и Анжелика... да, Анжелика... Как она могла?
В дверь постучали, негромко, но настойчиво. Он никого не хотел видеть и не отозвался, однако с той стороны постучали еще раз, дверная ручка повернулась, и вошел Эрик Ларсен. У Виктора дух занялся.
- Какого черта? - рыкнул он приглушенно, но с таким бешенством, что Эрик невольно отпрянул.
- Я просил тебя зайти. - Ярко-синие глаза его потемнели, искорки смеха погасли, однако взгляд остался подкупающе добродушным. - Хотя ты все равно опоздал. Пошли? - Он мотнул головой на свою каюту напротив, через коридор.
Виктор решительно уселся на койку.
- Давай отсюда.
Эрик закрыл дверь, прислонился, скрестив руки на груди. Он рассматривал Виктора столь же внимательно, как несколько минут назад помощник капитана. Однако в присутствии Эрика Виктор не сжимался от неловкости, и враждебность его понемногу таяла.
- Злыдень, - обезоруживающе улыбнулся разведчик. - За что на меня дуешься?
Виктор смотрел на него исподлобья и молчал. А за что, собственно, он дуется? Ларсен ничего ему не сделал, а Анжелика... Не верю, решил он. Метланд пусть болтает что хочет, а я не верю.
- Чего ты от меня хотел?
- Чтобы ты пришел, потому как были гости. - Эрик повернул рукоять и запер дверь. - Если это чудо вернется и его здесь застукают, крику будет... неописуемо.
- Какое чудо? - уже догадываясь, недоверчиво спросил Виктор.
- Наш с тобой приятель Тей. Ты представляешь - киано на борту?
- Представляю. Он со мной был на борту разбойника.
- Плохо представляешь. Киано никто не любит, а особенно их не любит планеторазведка, потому как хорошо знает, что это такое. А это, скажу я тебе, страшная вещь: киано понимают мысли, видят человека как бы изнутри, и ты перед ними совсем голый.
- Не знаю, не заметил.

Предыдущая страница 13 Следующая страница


Ангелы-хранители работают без выходных 14

- Они очень деликатны. Но из наших двадцати шести Люциферов как пить дать найдется десяток, которые заорут благим матом, чуть только его увидят. И тогда - бедный Тей!
Желая завоевать расположение Виктора, Эрик разыграл лучшую карту. Во-первых, теперь у них была общая тайна, а во-вторых, можно было беспокоиться о ком-то третьем. Виктор озабоченно сдвинул брови.
- Говоришь, он может вернуться?
Эрик кивнул.
- Сам же сказал, что Анжелика и Кэттан пропали - я его и отправил на Франческу разыскать. Повидает - и назад.
- Каким образом?
- Ты разве не знаешь? - Эрик наконец оторвался от двери, у которой все это время стоял, и устроился в одном из двух кресел напротив Виктора. - Киано-Охотник представляет себе место, куда хочет попасть, или человека, который нужен - и будьте здоровы, он уже там. Механизм происходящего неизвестен, но явление налицо. Тей ошибся, когда попал к тебе на «Десперадо», потому что искал меня, но уж больно мы похожи... Кстати, что ты об этом думаешь?
- Метланд про это хорошо говорит, - отозвался Виктор. - Я ему чуть в рыло не съездил.
- Рэю? - удивился Эрик. - Чем он тебя пронял?
Виктор ответил не сразу. В самом деле, что такого обидного сказал Метланд? Сущую правду о том, что он, Виктор Делано, клиникой тронутый да к своему другу привязан сверх всякой меры. А еще он обозвал Кэта мерзавцем и оскорбительно говорил об Анжелике.
- Высказывался твой Рэй не по делу.
- Ну-ка, ну-ка? - оживился Эрик. - Впервые слышу, чтоб этот тихий алкоголик смог кого-то обидеть за бокалом вина. Излагай.
Виктор помолчал. Излагать не хотелось, а хотелось, наоборот, кое о чем спросить. И он уже приготовился, но тут раздался стук в дверь. Поднявшись из кресла, Эрик отворил.
- Собрание общества трезвости? - Через порог шагнул Андрей Верховой, первый штурман. - Бог мой, да еще оба в форме! Кто из вас кто?
Эрик радостно ухмыльнулся.
- Ослеп, никак? Вот Ларс сидит, - указал он на Виктора, - а я тебя арестую за нарушение общественного порядка. Поди-ка сюда!
- Сейчас. Но ты мне, ретивый, сначала скажи: Ленора Делано тебе женой или сестрицей приходится? Ага, не знаешь. Тогда ты. - Верховой посмотрел на Виктора.
- Однофамилицей. Какого черта?
- Правда, что ль? - чуть не поверил штурман. - А зачем Галах тогда... Нет, люци, вы мне башку-то не дурите. Капитан велел узнать судьбу экспедиции Нортона, потому что там женщина...
- Да, я его просил, - признался Виктор. - Так что же?
- Так я и спрашиваю: жена или сестра?
- Тебе-то что за дело? - вмешался Эрик. - Насколько я знаю, Нортон пропал и думали на разбойника. Есть другие сведения?
- Есть. - Верховой прикусил губу, гася усмешку. - Разбойник их, конечно, сожрал, но Леноры с ними уже не было. Она сошла с корабля на Ченге... и дальнейший ее путь мы с трудом, но проследили. - Он смолк, поглядывая на Виктора озорно блестящими глазами.
Эрик тоже так и загорелся:
- Ну-ну, не томи! Где она?
- Проследовала на Белый Альтау, - торжественно объявил штурман, - и, насколько известно, до сих пор его не покидала.
- Ну, там ей самое место, - сказал Виктор после недолгой паузы.
- Да ты скажи, - комически взмолился Верховой, - жена?
Виктор с трудом сдержался. За те двадцать часов, что провел на борту крейсера, он так и не смог привыкнуть к принятой здесь чрезмерной, как ему казалось, открытости, к манере постоянно вышучивать друг друга. Что ни говори, странный они народ, люциферы.

Штурман прищурился, встретив его сердитый взгляд, затем обратился к Эрику:
- Ларс, я тоже не отказался бы на Альтау слетать. Давай махнем, а? Там замечательно.
- Точно, - с жаром поддержал Эрик. - Уж я-то знаю! - Он бросил косой взгляд на Виктора.
Верховой расплылся в радостной усмешке.
- И кому же знать, как не тебе! Он у нас самый крупный спец по альтау, - сообщил он Виктору.
- Да, да! - подхватил Эрик. - Но все же, доложу я вам, альтау всего лучше в их природной среде. На Франческе - не то, пыл не тот, азарта мало...
- Как ты сказал? - тихо переспросил Виктор.
Люциферы нарочно его дразнят, это ясно, но вскипевшая ярость не желала подчиняться рассудку.
Оба разведчика разом повернулись к нему, и в каюте долго стояла тишина. Наконец Верховой качнул головой и шагнул к двери.
- Объясняйся с ним сам, с недотепой, а меня дела ждут.

Штурман вышел. Один краткий миг Виктор смотрел на захлопнувшуюся дверь, затем глянул на Эрика - и взвился в воздух. За плечами у него был годичный курс рукопашного боя, но разведчик змеей скользнул в сторону, и Виктор промахнулся. В следующее мгновение Эрик мощным толчком швырнул его в угол, загудели переборки. От удара, а еще больше от бешенства, у Виктора потемнело в глазах, он вскочил и, себя не помня, выхватил дезинтегратор Кэта. Маленькой, но тяжелой металлической игрушкой сподручно было вбить Ларсену в голову, чтобы не смел, никогда, нигде, никому не смел говорить мерзости про Анжелику. И тут чьи-то железные пальцы сдавили ему горло, Виктор захрипел, забился, белый свет померк в глазах.
- Чудовище ты бешеное, - сказал Эрик, когда он очнулся. Виктор лежал на полу, а планеторазведчик стоял над ним, небрежно держа на раскрытой ладони дезинтегратор. - Ну, будешь еще кидаться?
Закашлявшись, Виктор приподнялся и увидел Тея. Охотник сидел на подлокотнике кресла, и на обычно бесстрастном его лице читалось явное осуждение.
- Вот твоя забава, - не нагибаясь, Эрик протянул оружие, - а в следующий раз я с тебя шкуру спущу. Ну, нечего ломаться - бери, пока дают.
Стиснув зубы от унижения, Виктор взял свой дез. Самым скверным было то, что оба люци, конечно, просто шутили безо всякой злобы и никого не хотели обидеть. Поднявшись с пола, он сел на койку, потер лицо и, пересилив себя, сказал:
- Извини.
- Кроме верности друзьям, надо же еще и голову на плечах иметь, - сухо отозвался разведчик. Однако, щадя его самолюбие, продолжать нравоучения не стал. - Что такое «Черрал»? Это Тей говорит: «Анжелика, Кэт, Черрал».
- Они у Черрала? - поглядел Виктор на охотника. Тот кивнул, а на сурковом лице промелькнула неожиданная усмешка. - Значит, в надежном месте... Черт, голова болит. Как ты меня хватил...
Киано встал с места, бросил на Эрика вопросительный взгляд и шагнул к Виктору, положил обе руки ему на лоб. Боль сразу ослабла, а охотник вдруг нагнулся, заглядывая ему в глаза, и губы его удивленно приоткрылись.
- Что такое? - спросил Эрик. - Тей, что-нибудь не так?
Охотник молчал, касаясь теперь висков человека кончиками пальцев. Вертикальные черточки зрачков медленно расширялись, густые брови сползались к переносью.
- Теюшка, - заговорил Виктор, - уродец ты мой, ну, что бы тебе хоть слово сказать нам по-человечески?
Темное лицо киано напряглось, и Виктор невольно вскрикнул - в голове словно что-то порвалось. Он отпрянул, едва не стукнувшись затылком о переборку.
- Сидеть! - забывшись, приказал Тей и властно позвал: - Эрик!
- Это еще что? - оттеснив киано, разведчик встал над растерянно глядевшим на него Виктором. - Что он тебе сделал?
- Не знаю. Точно мозги лопнули. Тей, ты бы поаккуратнее, а?
Желто-зеленые глаза охотника смотрели на него с непонятной тревогой. Вдруг он вскинул голову, словно что-то услышав, постоял несколько секунд, неподвижный, как изваяние, и пропал.
Эрик и Виктор поглядели друг на друга.
- Куда это он?
- Ты меня спрашиваешь? Пути киано неисповедимы. - Разведчик пожал плечами. - Во всяком случае, надеюсь, он вернется.
- Спасибо. Этот убивец меня чуть не прикончил. - Виктор осторожно потрогал голову. - Тварь какая!
Дверь без стука открылась, и на пороге встал Рэй Метланд.
- Ты чего? - обернулся вздрогнувший Ларсен. - Стряслось что-нибудь?
Усталые, лихорадочно блестящие глаза Метланда пытливо оглядели обоих, обежали каюту.

- Пойманы на месте преступления, - объявил он. - Ваш заговор раскрыт, и можете сдавать оружие и боеприпасы.
Виктор едва не полез за утаенным от Галахова дезинтегратором, но вовремя спохватился - эти люциферы, черт бы их побрал, только и знают, что валяют дурака. Эрик натянуто засмеялся.
- Ты, люци, ошибся: у нас не заговор, а собрание общества трезвости. Не желаешь присоединиться?
Замахав руками, Метланд прянул назад.
Провожаемый хохотом, он пересек коридор и заглянул в каюту Эрика. Постоял на пороге, затем поднял белевший на койке прямоугольник письма, развернул и пробежал глазами.
«Эрик, у меня практически нет фактов, но за последние годы настолько развилось чувство опасности, что я стал буквально ясновидящим. И все мои шесть обострившихся чувств в один голос твердят: вам с Виктором нельзя возвращаться на Франческу, тем более вместе. Я не в состоянии этого внятно объяснить, но можешь поверить чутью умудренного жизнью криминального эксперта - стоит вам тут появиться, и моему кузену из отдела по расследованию убийств прибавится работы. Я тебя прошу, на Франческу - ни ногой. И если Дел будет сюда рваться, его тоже обязательно надо остановить.
Кэттан Морейра»
- Сеанс связи с Франческой. Вот, значит, как...
Он снова сложил письмо Кэта, сунул себе в карман и вышел из каюты..

Глава 11

- А все-таки главный приз взял я, - говорил сияющий, растроганный, шальной от счастья Черрал. - Это невероятное, немыслимое, невозможное чудо... Да вы ни черта не понимаете!
- Где уж нам, - улыбнулся Кэт. - Правда, Тей?
Полуодетые, с мокрыми волосами, они только что вернулись с моря. Хозяйственная Анжелика уже священнодействовала, приготовляя праздничный завтрак, какого никто из них в жизни не едал. Кэт обсыхал на теплом ветерке у открытого окна, молчаливый киано потихоньку тянул вино у открытого бара, а на пушистом лазоревом ковре, у ног утонувшего в кресле альтау, свернулась в уютный клубок Джеллана: в серебристой меховой накидке, с едва заметными шрамами на обнаженных сильных руках - память о том дне, когда Эрик Ларсен спасал попавших в плен киано - и в тюрбане из огненно-рыжего меха. Оставшаяся без волос, изуродованная пытками, навсегда запуганная и растоптанная, не нужная никому из настоящих Охотников, Джеллана была так несчастна - и в то же время, с точки зрения Тея, по-прежнему так хороша - что он рискнул привести отверженную сестренку к альтау.
Черрал был на седьмом небе. Он знал, что Тей его убьет, если Джеллана пожалуется; но еще он знал, что получил от судьбы бесценный и, право же, незаслуженный подарок - самое милое, ласковое и благодарное существо на свете, женщину-киано, которая всегда его поймет и по достоинству оценит. В самом деле, невероятное, немыслимое чудо.
Краем глаза Тей посматривал на них, на поднятое к альтау доверчивое и восхищенное лицо девушки, на сомкнутые у нее на груди руки Черрала. Альтау будет ей хорошим мужем - перебесившись, твердо зная, кого ему в жизни надо, он уже никогда ее не оставит. Разве можно разлюбить киано? Смешно. Как удачно все сложилось, подумать только. Пожалуй, надо отведать еще вина. Ну-ка, чего здесь не успел попробовать? Охотник повернулся, прошелся взглядом по немереным запасам альтау, выбрал светящуюся жидким золотом бутыль и наполнил запенившийся бокал. О звезда Тей, ну до чего удачно все складывается! Теперь о Джеллане есть кому заботиться, и настало время подумать о себе. Вдохновленные Черрал и Кэт полагают, будто Тей станет искать себе жену из альтау, но ничего подобного. Настоящий, не пораженный Белой Смертью Охотник должен брать жену только из киано, чтобы продолжить свой род. А любовниц Охотники не заводят. И уж тем более Тей не намерен подступаться к Анжелике, зря Кэт беспокоится. Ну и что с того, что у нее от одного взгляда на Охотника захватывает дух, а Тей сегодня всю ночь от этого не мог уснуть? Киано никогда не предают друзей, да и сама Анжелика скорее умрет, чем изменит мужу. Зря он тревожится, зря. Ведь даже Эрику она не уступила - а уж как у нее голова кружилась, знают только она да Тей.
Черрал наклонился в кресле и потерся лицом об огненный мех на голове Джелланы. Ее желто-зеленые глаза вопросительно округлились, а охотник, не выпуская из рук бокал, повернулся к двери.
- Джеллана, - повелительно сказал он, и девушка поднялась, разомкнув кольцо рук Черрала, шагнула к брату. - Пойдем, - добавил Тей на языке киано, и они неслышными гибкими тенями выскользнули из гостиной.
- С ума сойти. Я же только подумал... - выговорил Черрал, проводив Джеллану затосковавшим взглядом.
- Зачем ты их прогнал?
- Никого я не прогонял! Наш Тей уж слишком буквально все понимает.
- Ума не приложу - как ты будешь с ней жить, с кианочкой? А ну как мысли не те пойдут?
Черрал с блаженной улыбкой поднялся на ноги.
- Ничего-то ты не знаешь, оказывается. Мысли читают Охотники, да и то не все, а женщина этого в. принципе не может. Зато у кианочек в высшей степени развита интуиция и способность к эмпатии... Короче говоря, они понимают мужчин как никто...
- ...И видел бы ты сейчас свою довольную физиономию! - с усмешкой заметил Кэт. - Завидно.
Черрал кивнул, и лицо у него сделалось серьезным и даже хмурым.
- Они не просто так ушли: я хотел с тобой поговорить.
Кэт молча посмотрел на него, и в невольном ожидании беды брови его дрогнули и изогнулись. Альтау повернулся к окну, словно разглядывая что-то в своем пронизанном утренними лучами обширном саду.
- У меня есть предложение, - сказал он негромко. - Непристойное, но ты не отказывайся сразу, а сперва подумай.
Брови Кэта поползли вверх.
- Даже если бы ты продолжал платить за Анжелику, как платил до сих пор, понадобилось бы еще лет пять, не меньше. Насколько я понимаю, Виктора Делано у тебя теперь считай что нет, а есть в перспективе сплошные неприятности. Твой генерал вас еще достанет. Так?
- Все так. А где непристойности?
- Сейчас будут. Если помнишь, я одно время носился с идеей купить звездолет. Так он мне в общем-то не нужен, поскольку появилась Джеллана. - Альтау поглядел на Кэта, проверяя, следит ли тот за его нехитрой мыслью. - Я лучше отдам эти деньги тебе, раз они, так сказать, лишние.
Прищурившийся Кэт смотрел на него, соображая. Вид у Черрала сделался несколько растерянный.
- Однако ты по-прежнему утаиваешь обещанную непристойность.
Черрал неловко усмехнулся, поправил очки.
- Я не знаю, как ты объяснишь Анжелике, откуда взялись деньги. По нашим понятиям, раз я плачу за нее, то я как бы и покупаю. На Франческе это может ровным счетом ничего не значить, но она ведь все-таки альтау. И все же я подумал, - продолжал он поспешно, - что это в конце концов не самое главное.
- То есть можно даже вовсе не обратить внимания, - медленно проговорил Кэт, опуская голову. Он помолчал, затем выпрямился, и глаза его посветлели: - Слушай, Чер, я бы с благодарностью принял деньги, чтобы убраться с Франчески - туда, где нас никто не найдет. А дальше я справлюсь и сам.
С задумчивым видом альтау машинально снял очки, сложил и принялся тихонько ими постукивать по оконной раме.
- Хитрый какой. Мне, например, такого в голову не пришло.
- А что пришло? - подозрительно посмотрел на него Кэт, начиная догадываться.
Черрал виновато улыбнулся.
- Не серчай - я уже заплатил... Глупость, конечно, вышла. Но не отзывать же теперь деньги обратно.
У Кэта дернулись уголки губ - раз, другой, и вдруг он всплеснул руками и захохотал, закинув голову и стиснув пальцами виски. Неудержимый, искренний, радостный смех уже не чаявшего вырваться на свободу человека. Альтау терпеливо ждал, поглядывая на него с любопытством.
- Пять... - наконец заговорил Кэт, все еще вздрагивая, - пять лет назад я сделал то же самое. Заплатил за Анжелику, не спросясь. И вот теперь сам получил подобное. Ладно, черт с тобой: ты нас купил. - Он протянул Черралу руку.
Внезапно распахнулась дверь, и в гостиную серебристо-огненным вихрем ворвалась Джеллана.
- Тей! - пронзительно выкрикнула она, кидаясь к альтау. - Тей! - в огромных, круглых от ужаса глазах стояли слезы. - Туда, туда!
Они выскочили вслед за ней в сад, хранящий ночную прохладу, пробежали вдоль стены роскошного особняка и сразу за углом наткнулись на охотника. Тей скорчился на голубых плитках дорожки, уткнувшись лицом в колени и стискивая голову, и хрипло и коротко постанывал. Рядом в траве блестел округлым боком выроненный бокал.
С горестным вскриком Джеллана обвила брата руками, попыталась приподнять, не смогла и, не выпуская из объятий, вскинула на альтау отчаянно молящий взгляд. Глаза были совсем черные, лишь светился тонкий желто-зеленый ободок.
- Ну, Чер, накушался он у тебя бесплатного, - философски заметил Кэт. - Ничего, сестричка, от этого не умирают.
Альтау покачал головой.
- Впредь мне наука.
Девушка метнулась Черралу на грудь.
- Тей, - стонала она, - Тей... Нельзя...
- Лапушка, - улыбнулся альтау, гладя ее по спине, - твой братец надрался как свинья, и это скоро пройдет.
- Тей! - пронзительно и страшно закричала Джеллана, вырвалась и бросилась к Кэту. - Плохо, плохо!
Охваченный внезапной тревогой, он нагнулся к охотнику, с трудом нащупал стремительный, но едва заметный пульс.
- Чер, надо «скорую» - ему и правда плохо.
- Еще одна такая выходка - и будешь сидеть под арестом до конца рейса. Я тебя предупредил. - Суровый Галахов стоял перед Виктором Делано в самой своей внушительной позе, заложив ладонь за борт форменной куртки.
Опять подравшийся и опять побитый Виктор упрямо уставился в палубу, прижимая салфетку к рассеченной скуле. Салфетка медленно пропитывалась кровью.
- Ступай в медотсек, там тебе зашьют, - распорядился капитан. - И еще раз: чтобы я больше о тебе не слышал.
Виктор не шелохнулся, только крепче прижал к лицу красно-белый комок.
- Я кому сказал?
- Не пойду.
Галахов посмотрел на него с холодным любопытством и перевел взгляд на нахохлившегося в углу капитанской каюты Ларсена. Эрик беспомощно пожал плечами.
- С какой это стати не пойдешь?
- Не пойду. - Виктор поднял на Галахова несчастные глаза и с трудом выговорил: - Игорь Михайлович, я... лучше я под арестом посижу. - И тут из самого сердца у него вырвалось горестное: - Ну, не понимаю я ваших Люциферов! Не понимаю, ей-богу! Перевертыши! Все у них наоборот - что слова, что смысл...
- Угм. Хорош! Выходит, они языки свои длинные распускают, а ты, бедолага, за дурацкую шутку человека готов искалечить? Марш немедленно в медотсек, или я тебя... сам знаешь, за невыполнение приказа.
Не трогаясь с места, Виктор молча потряс головой.
- А скажи-ка, - заговорил Эрик, - как же братец Кэт с тобой справлялся? Насколько я понимаю, он в руках тебя держал крепко и особой воли не давал. Каким образом?
Виктор посмотрел на капитана. Тот хмурился, но скорее озадаченно, чем сердито.
- Кэт... - Он хотел сказать, что братца Кэта просто нельзя было не слушаться, но вдруг его осенило: - Если что-нибудь шло не так, Кэт начинал истошно орать.
- Лицом к стене! - неожиданно гаркнул капитан во всю силу легких. Командный голос заполнил каюту и могучим шквалом обрушился на Виктора.
Его смело с места и швырнуло к переборке. Чуть не ткнувшись в стойку лицом, Виктор затравленно обернулся к Галахову.
- Не смейте на меня...
Эрик присвистнул, подошел, обнял его за плечи и заставил сесть в кресло.
- Больше на тебя никто не закричит. Игорь, но если так...
Постучавшись и получив разрешение, в каюту вошел Рэй Метланд.
- А, схлопотал-таки, - позлорадствовал он, увидев Виктора. - А я думал, люци, как всегда, врут.
- Что у тебя? - скрывая недовольство, спросил Галахов.
- Почтальон - переносчик заразы, - отвечал помощник капитана. - Франческа с нами сейчас говорила, а в рубке один Соловьев, так он меня вызвал. Хотя им был нужен вот этот герой дня, - кивнул он на Виктора.
- Кто говорил? - Тот сделал движение подняться, но Эрик весомо опустил ему на плечо ладонь:
- Сиди.
- Белый Альтау говорил. - Метланд насмешливо прищурился.
- Там на Делано большой спрос.
- Люци, ты короче, - попросил Эрик. - Опаздываем.
- Короче некуда: некий Черрал желает знать, возвращаются ли некие Ларсен с Делано на Франческу. Я сказал, что нет.
Виктор опять чуть не вскочил, Эрику пришлось прижать его со всей силы.
- Что значит «нет»? Я возвращаюсь!
- Зачем, дурья твоя голова? - раздраженно возразил Метланд. - Жить надоело? Братец Кэт тебя уж заждался. Кто этот Черрал? Друг Морейры?
- Да...

Предыдущая страница 14 Следующая страница


15 Елена Ворон

- И что тебе еще надо? Игорь, - обернулся он к капитану, - дашь ему катер? Пусть бежит, пока не поздно.
Вырвавшись от Эрика, Виктор взвился и, взбешенный, встал перед Метландом.
- Драпать, да?! Черта тебе лысого, я не...
- Уймись, - тихо приказал Галахов. - Сядь на место.
Виктор подчинился, и Эрик с видом добросовестного стража тут же уселся рядом на подлокотнике.
- Хорошо. Рэй, присаживайся, - распорядился капитан. - Откровенно говоря, я тоже склоняюсь к мысли, что на Франческе Виктору делать нечего. Эрик?
Тот задумчиво сомкнул кончики пальцев, положил на них подбородок.
- Признаться, люци, Морейра не казался мне таким уж отпетым, каким его хочется видеть Рэю...
- А он тебе вообще казался? - язвительно перебил Метланд.
- Будто ты его много видел!
- Да, - согласился Эрик. - Видел я его мало.
- А я видел четыре года, - вмешался Виктор. - Изо дня в день. И можете мне хоть что говорить...
- Да помолчи же! - осадил его помощник капитана. - Тут есть кому говорить и думать - а твой собственный великий ум мы уже имели возможность наблюдать..
Жестоко уязвленный, Виктор закусил губу. Конечно, они все считают его кретином.
- Ты, люци, человека зря не обижай, - неожиданно вступился Эрик.
- Человека? - негодующе переспросил Метланд. - Это вот его? «Человек»! - передразнил он. - Машина, которую несет вперед ярость и ненависть.
- Не надо. Его несет любовь и верность.
В капитанской каюте на миг повисла неловкая тишина, которую прервал Галахов:
- А зачем тебе, собственно говоря, понадобилась Франческа?
- Вот. Впервые задан вопрос по существу, - оживился Виктор, и фраза эта неожиданно удивила его самого: то были чужие слова, так мог бы сказать, например, тот же Эрик или Кэт. - Во-первых, я не собираюсь задавать стрекача. Ни от кого. - Это была скрытая отповедь Метланду. - А потом, если, как тут говорят, Кэт - мой пастух, то у него же из-за меня появится ворох неприятностей. Поеду и посмотрю.
Помощник капитана по своей привычке энергично потряс головой.
- Знаете, люци, это безнадежно - тупость непробиваемая... Вот тебе образчик эпистолярного стиля. - Он вытащил из кармана и бросил Эрику на колени письмо Кэта. - Можешь ознакомиться.
Эрик развернул, пробежал глазами, затем прочитал вслух.
- Откуда это? - вопросительно глянул на Метланда Галахов.
- Насколько я знаю, у Ларса завелся приятель-киано - он и носит почту.
- Только не уверяй нас, что его тоже подослал Морейра, - усмехнулся Эрик. - Однако, люци, это прямо противоречит всему, что ты наговаривал на Кэттана.
- Не знаю. - Помощник капитана досадливо поморщился. - Вовсе я не уверен.
Виктор возликовал. Он же знал, что братец Кэт его не продаст! Ни на миг не усомнился! И вдруг в мозгу у него сверкнула мысль, от которой он даже привскочил; Эрик немедленно надавил ему на шею, прижимая к креслу.
- Игорь Михайлович, - медленно и изумленно выговорил Виктор, - а где был ваш Метланд, когда Эрик гробанулся над Сейробиком?
- Там же и был, с ним вместе.
- А... - он задохнулся, - насколько пострадал?
- Ну, насколько... - ответил сам Метланд. - Пара переломов, сотрясение мозга.
- Но ты мне этого не говорил!
- А зачем? Чтоб ты как раз и подумал то, что думаешь сейчас?
Виктор сделал очередную попытку встать, беззлобно ругнулся на Эрика и окончательно смирился.
- Игорь Мих... - снова начал было он.
- Нет, - перебил Галахов, - тут ты неправ. Рэй не может быть пастухом - уж мы-то его знаем как облупленного, к тому же у него нет возможности манипулировать Ларсом.
- Да, но со мной и сладить проще, - улыбнулся Эрик. - Чисто по дружбе, я не доставил бы Рэю никаких неудобств. Как, люци, ты мой опекун?
- Разумеется. Иначе на какие гроши стал бы я пить вино в свободное от вахты время? - проговорил Метланд, не скрывая досады. - С этим бешеным Делано скоро все здесь умом тронутся.
- А я все равно вернусь на Франческу, - упрямо заявил Виктор. - Они же Кэту голову оторвут.
Метланд в сердцах сплюнул.
- Ну и катись, коли охота! Все, Игорь: я свое мнение высказал, а дальше как знаешь - высаживай их на Франческе, вместе или порознь, пусть едут куда хотят - к Анжелике или к Кэту, все равно... Я умываю руки.
- Ладно, люци, не злись. - Убедившись, что Виктор настроен мирно, Эрик сполз с подлокотника и подошел к Метланду.
- Я с ним поеду, - сказал он, глядя в запавшие измученные глаза помощника капитана. - Прослежу, чтобы не наломал дров сгоряча.
- И нечего...
- Как знаешь, - отрезал Метланд. - Дело твое.
- ...и нечего тебе соваться, - закончил Виктор. - Это мои разборки лично с Кэтом.
- Если ты его убьешь и тебя посадят, кто позаботится об Анжелике? - пряча улыбку, спросил Эрик. - Одного не пущу.
- Нет!
- Кончай торговаться, - вмешался Галахов, - я уже сыт по горло. На Франческу так на Франческу; но сейчас ты пойдешь в медотсек. Эрик, дай ему другую салфетку, а то нам только и дела будет, что в чистку его сдавать да палубу драить.
Отняв от лица напитавшийся кровью комок, Виктор поднялся на ноги и виновато улыбнулся капитану.
- Не пойду, Игорь Михайлович.
- Вот сукин сын! Да почему?!
- А пусть шрам останется - все не так гадко в зеркале на себя любоваться. Опять же с Эриком не перепутают... - Радостно ухмыляясь, Виктор поспешил убраться из каюты, пока его и в самом деле не отправили под арест.
- Кэт, какого черта?! - Глаза Анжелики пылали. - Сколько это будет продолжаться? Я не понимаю - ты терпел Эрика, сейчас терпишь Тея; да сколько же можно?! Я не могу, ничего не могу, пока он в доме! Это же дикость - знать, что все твои мысли слышит чужой. Я в собственной спальне не могу спокойно раздеться!..
Кэт тихонько помешивал в чашечке остывший кофе, пережидая грозу. Спору нет, жить рядом с охотником нелегко, но про Ларсена она зря. Не его была идея приваживать разведчика, совсем не его. Он, можно сказать, был очень даже против - а теперь сам и виноват, что не дал Эрику пинка. Ну, разумеется; кому же и быть виноватым, как не ему?
- Что ты улыбаешься? Всегда тебе все смешно! Кэти. - Анжелика встала со своего места, подошла и присела к нему на колени, обвила горячей рукой за шею. - Да пойми же, бестолковый муж: или Тея здесь не будет, или я за себя не ручаюсь. Хочешь рогами скрести потолок?
- А ты другое пойми, глупая женщина: я не могу выгнать его отсюда, тем более в отсутствие Черрала. - Воочию представив себе образ, нарисованный Анжеликой, он с беззвучным смехом ткнулся лицом в душистое облако ее волос.
- Смейся, смейся! Знал бы ты, как я в мыслях тебе изменяю, - мстительно сказала Анжелика, ощутила, как он замер, одумалась - и испугалась. - Кэти, я же сглупа! Мальчик мой, не думай ничего такого, пожалуйста...
Кэт молча поставил ее на ноги и поднялся.
- Хорошо, я поговорю с Теем, - ровно произнес он.
- Кэти! - Она схватила его руки, порывисто прижала к щекам. - Я не подумавши, правда! Ну прости, я сегодня злая, потому что... Кэт, не надо его гнать. Прости, я очень глупо сказала. - Светлые прозрачные глаза молили.
- Я не в обиде. - Он улыбнулся слабой, горькой улыбкой. - Ты самая верная из женщин. - «И даже не понимаю, как за пять лет ни разу мне не изменила», - мог бы добавить он, но промолчал. Настоящая альтау - как ей, должно быть, трудно хранить верность одному мужчине.
- Я тебя люблю, - натянутым, вздрагивающим голосом сказала Анжелика. - Кэти, я... - она запнулась, побелевшие губы предательски дрожали, - могу желать кого угодно... - голос сорвался, она судорожно сглотнула, от усилия тряхнув головой, - но люблю я только тебя!
- Хорошо, - от боли он на мгновение прикрыл глаза, но притянул к себе жену и крепко обнял. - Ли, я все понимаю, не надо... Я поговорю с Теем.
Охотника он с трудом нашел в дальнем конце сада, там, где веселая рощица сбегала к светлому пляжу. Тей молчаливым изваянием сидел на нелепой груде камней, про которую Черрал говорил, будто это скульптура, а Анжелика уверяла, что камни свезли сюда, когда у соседей расчищали участок.
- Привет, ранняя пташка. Ты завтракал?
Киано не повернул головы, лишь бросил на Кэта косой взгляд и вновь уставился вдаль, на проблескивающее между тонких стволов яркое море. Кэт уселся рядом с ним на валуне, удобно вытянул ноги.
- Звонил Черрал, сказал, что они с Джелланой задержатся на два дня. Нашли-таки врача, который имеет ясное представление о киано, так что будут у твоей сестренки новые волосы. Чер обещает, лучше прежних.
Тей кивнул в знак того, что благодарен за известие. Со вчерашнего дня, когда он отравился вином, что-то в нем изменилось, хотя Кэт никак не мог сообразить что. Тот же немигающий взгляд кошачьих глаз, то же не по годам суровое выражение на лице, та же гордая осанка - и все-таки... Если бы Анжелика его не избегала, наверное, она бы поняла, глаз у нее острый. Что же с ним такое?
Охотник выпрямился и спустил на землю ногу, словно собираясь уйти.
- Погоди.
Киано замер, и в облике его Кэту вдруг почудилась неясная обреченность.
- Тей.
Охотник не двигался/Непонятное существо, пришелец из чуждого далекого мира. Какая причина его удерживает здесь, если он знает - не может не знать - что его присутствие в тягость тем, кто рядом?
- Послушай, у меня к тебе будет просьба. Что-то на душе неспокойно: боюсь, как бы не пожаловал сюда Виктор, несмотря на все наши предупреждения; он такой, ты его знаешь. Тебе не составит труда снова побывать на «Люцифере»?
Он сказал только то, что сказал, не собираясь указывать Тею, что лучше бы ему убраться отсюда совсем. И оттого было неясно, почему охотник медленно поднялся и побрел прочь, поникший и, очевидно, несчастный.
- Постой, - догнал его Кэт. Киано покорно остановился, опустив голову. - Что не так? Я тебя обидел? - Тей не шелохнулся. - Анжелика? - Опять никакого ответа. - Вот черт, да скажи хоть что-нибудь - я должен знать.
- «Люцифер».
- Что?! - ахнул Кэт, вообразив, будто крейсер где-то потерпел аварию. - Что такое?
- «Люцифер», - повторил охотник мертвым голосом, помолчал и, собрав всю свою волю, добавил: - Тей. Нет.
У Кэта опустились руки.
- Ты не можешь... - проговорил он тихо и растерянно, а сердце неожиданно сжало знакомое чувство вины - почти такое же, как по отношению к Виктору Делано. Вино - вино проклятое, до которого Тей оказался охочий и которое сгубило его способность перемещаться по Вселенной. Если бы знать... Мальчишка - ну совершенный же мальчишка, лесной бродяга, что он понимает! А им, взрослым мужикам, смотреть было забавно, нашли потеху! Кэт перевел дыхание, огляделся по сторонам, собираясь с мыслями. - Ты считаешь, это навсегда? Может быть, вернется?
Тей отрицательно качнул головой, взялся за пояс, на котором висел его охотничий нож, медленно расстегнул и, разжав пальцы, выпустил из рук. Костяные ножны мягко упали в траву, кожаный пояс развернулся мертвой черной змеей.
- Зачем? - спросил Кэт. - Ты же Охотник. Даже если не сумеешь уйти к своим, то среди людей все равно останешься Охотником.
Киано посмотрел на него погасшими глазами и носком сапога отбросил нож в сторону. О звезда Тей, если бы человек знал! Какой стыд, какой непереносимый позор - самому, собственными руками убить в себе умение переходить с места на место. И с этим позором уже не вернуться к своим никогда. Ведь Тей был Охотником, настоящим Охотником, Белая Смерть до него не добралась, и сыновья его стали бы Охотниками, и может быть, Даже внуки. Киано надолго пережили бы свой погибший Дом. А теперь все, эта нить оборвалась, нет больше Охотника Тея...
- Что же делать? - вполголоса проговорил Кэт. - Ты попытаешься найти своих? Нет. Останешься с Черралом и Джелланой? Опять нет?
О звезда Тей, конечно же нет! Чтобы Черрал тоже постоянно помнил о его присутствии в доме, как сейчас Анжелика? Сперва Черрал, а потом и Джеллана. Нет, Охотник должен жить только с киано - или совсем один. Если сумеет. Потому что киано в одиночестве умирают.
- Значит, уйдешь в горы?
Тей вздрогнул, как от прикосновения раскаленного металла, но наклонил голову, отвечая «да». Да, потому что он не станет навязываться, не может злоупотребить дружбой человека и альтау, не станет рушить жизнь Кэта и Анжелики. Ни за что. Потому что он киано, он... Нет, он уже не Охотник. Глаза ему обожгли внезапные слезы. Отвернувшись, Тей убито поплелся через рощицу к сверкающему под солнцем морю.
Подобрав нож, Кэт удрученно смотрел ему вслед. Вот беда-то... Что же с ним, сердечным, делать?
Охотник вдруг остановился, вскинул голову, точно к чему-то прислушиваясь, затем обернулся назад.
- Эрик! - крикнул он Кэту. - Эрик, Виктор! Приехали!
Господи, неужели?.. Как?! Он бросился бежать к дому.
Промчавшись через сад, взлетев по розовым ступеням главного входа, он ворвался в большую гостиную, откуда неслись голоса.
- Кэт? - обернулась Анжелика. - Ох, напугал!
- Где они? - Он ошеломленно обвел взглядом роскошную комнату, остановился на включенном экране видео. - Новости?
- Да. - Анжелика подавленно кивнула. - Только что передали: «Люцифер» подходит к Франческе с Виктором на борту. Он все-таки не послушался. Кэти! - Она на мгновение прижала к губам ладонь. - Что ж теперь?
- Главное, милая, не раскисай, пока еще все живы. - Кэт улыбнулся, протягивая руки, и Анжелика светлой бабочкой порхнула ему в объятия. - Эка невидаль - Дел не послушался! Того и следовало ожидать, я не понимаю, почему мы надеялись на другое... - Он целовал ее волосы, мучительно раздираемый желанием увести жену в спальню и опасением, что в космопорт Сейррбика, куда идет «Люцифер», нужно выезжать немедленно - если еще не поздно. Ее ладони теплыми зверьками пробежали по спине, стиснули плечи, в висках застучало, пол под ногами накренился, и Кэт стремительно начал падать в жаркую бездну.
- ...В собственной гостиной был убит Мирай Шогэс Латахо Рой, участник небезызвестной войны на Бенго-Дали, командир одного из отрядов быстрого развертывания, - говорил между тем с экрана комментатор.
Кэт вздрогнул, очнулся и бережно отстранил Анжелику.
- Кого-то убили. Надо ехать, пока это еще не наши, - он поцеловал полуприкрытые глаза, в которых медленно затухало дурманящее голову пламя. - Хотя Ларсена, конечно, ничуть не жаль - давно бы следовало его убрать, уж слишком часто ты его вспоминаешь, - добавил он с видом грозного ревнивого супруга.
- Да, мой господин, - улыбнулась Анжелика. - Слушаюсь, мой господин. Кэти, а это что?! - Взгляд ее упал на нож Тея, который Кэт все еще держал в руке. - Ты у него отнял?..
- Нет, нет. Отдам. Я возьму его с собой. - Он огляделся и шагнул к телефону. - Что? Да не нож, а Тея. Надо узнать, когда же... - Он набрал код, вошел в информационную сеть. - Нет, Ли, погоди... Ничего не понимаю. - Кэт вглядывался в монитор, длинные тонкие пальцы бегали по клавиатуре. - Ах, вот что. Так-так. - Он посмотрел на часы. - Надо лететь - только-только успею.
- Я с тобой, - в третий раз громко повторила Анжелика, и до него наконец дошло.
- Ты моя бесстрашная альтау, - с посветлевшим лицом Кэт быстро поцеловал ее в лоб. - Но от киано проку будет больше. Тей! - крикнул он в открытое окно.
Схватив за руку, Анжелика сильным движением развернула его к себе.
- Кэт! Я не желаю терять тебя именно сейчас, когда... Я еду с тобой! Пожалуйста, - попросила она угасшим голосом, поникнув под жестким нетерпеливым взглядом.
- Послезавтра приедет Черрал - если будет нужно, он обо всем позаботится, - отрезал Кэт. - Ли, - он взял ее лицо в ладони, - во-первых, ничего со мной не случится, во-вторых, с меня хватит головной боли о Делано и Ларсене. Ты останешься здесь и будешь меня ждать, как надлежит верной жене. Все, я побежал.
- Ангелы-хранители работают без выходных, - слабо улыбнулась она, пряча тревогу и боль.
- Да. - Кэт снова повернулся к окну. - Тей!
Киано прошелестел по лестнице со второго этажа. Он был одет не в свою меховую накидку, а в белую свободную блузу Черрала, и кошачьи его глаза скрывались за зеркальными очками альтау.
- Умница, - одобрил Кэт. - Бежим скорей.
Махнув рукой жене, он исчез за дверью.

Глава 12

- Нет, господа, ничем не могу помочь. - Капитан Галахов холодно глядел на осадивших его тележурналистов. - Виктор Делано покинул борт «Люцифера», и его с нами нет. Куда? - Он усмехнулся короткой недоброй усмешкой. - На Белый Альтау, насколько мне известно. Пропустите экипаж! - приказал он, на мгновение разметав в стороны телевизионную братию. Планеторазведчики устремились в узкий проход, а телевики тут же хлынули обратно и насели снова, безнадежно оттеснив маленькую стайку встречающих.
- Где наши? - тихо спросил Кэт охотника. Они стояли отдельно от всех, у самого выхода из зала, и наблюдали, как люциферы пытаются пробиться на волю.
Тей пожал плечами.
- Их здесь нет? Поблизости?
Киано отрицательно качнул головой - он не слышал ни Эрика, ни Виктора, да и вообще как можно разобрать что-нибудь в этой сумятице мыслей и чувств? Одни встречающие чего стоят! А журналисты! От них у Охотника в голове так и гудит.

- Тей, командир должен знать. Сейчас они выйдут, и мы поговорим, а ты послушаешь.
Киано затряс головой.
- Почему?
- «Люцифер», Кэт. - Он сделал движение, словно сворачивал шею цыпленку.
- С какой стати? Тей!
Охотник беспомощно развел руками. Ну, как это можно объяснить без слов? Однако Кэт догадался - и таившийся внутри страх шевельнулся и лизнул его холодным язычком. Дел! Господи, где же он? Если на «Люцифере» знают все, вероятно, он тоже знает, и тогда... Бешеный, неукротимый Виктор - где он и чем занимается? И кто сейчас держит в руках его жизнь?
Из клубка осатанелых телевиков и планеторазведчиков и замешавшихся в общую толпу жизнерадостных женщин вырвался капитан и зашагал к выходу. Его никто не встречал, только Кэт и Тей разом шагнули ему навстречу. Он заметил их, и посветлевшее было лицо Игоря Галахова вновь сделалось хмурым и жестким. Он обернулся:
- Люци!
Охотник схватил Кэта за руку и рванул за собой:
- Бежать!
Они помчались. За спиной послышались крики и топот, и Кэт понял, что сейчас их схватят и повяжут, потому что нормальному человеку от планеторазведки не уйти. Не чуя под собой ног, они вылетели из зала, пронеслись по длинному пустому коридору, с разгона врезались в кучку ничего не подозревавших туристов, обвешанных сумками, кажется, кого-то сшибли и вместо того, чтобы выбежать на площадь перед космопортом, юркнули в лабиринт служебных помещений и заметались там будто бы безо всякой цели. Однако Тей в конце концов остановился, основательно закрыл, как задраил, за собой очередную дверь и гордо обернулся к Кэту: вот как ловко я тебя увел.
- Молодец, - торопливо и задыхаясь похвалил Кэт. - Только сейчас нас возьмет здесь охрана - всполошили мы всех. Да ты глянь, куда попали! - Взгляд его скользнул по интерьерам дамской комнаты.
Охотник усмехнулся и указал на глубокие слегка продавленные кресла, приглашая Кэта отдохнуть, плюхнулся сам, с видимым удовольствием снял очки и сунул в карман.
- Ты так считаешь? Попробуем. - Кэт подошел к раковине, открыл холодную воду и принялся умываться. - Однако я даже думать не хочу, что будет, если нас обнаружат здесь. - Он вытер лицо, посмотрел на разлегшегося в кресле киано. - Дружище, надо искать нашего Делано.
Тей повел плечом.
- Не знаешь где? А я знаю. - Кэт машинально сунул руку под куртку, нащупал свой маленький дезинтегратор. - Они покинули «Люцифер» на орбите, пересели в катер и сейчас находятся в Лайзе. Да, именно там они и есть. - Он сокрушенно покачал головой. - Я понимаю: Дел - он бешеный, ему никто не указ, но Ларсен... Его-то зачем с Виктором понесло? Я же объяснил... - Кэта пронзила смутная догадка. - А что он сказал, когда ты отдал письмо?
Тей выпрямился в кресле, зрачки его начали медленно расширяться.
- Мое письмо - ты отдал его Ларсену?
Киано отвел глаза. Еще мгновение тому назад он считал бы, что отдал. Ведь он оставил бумагу на постели Эрика. Но может быть, Эрик не нашел? И тогда в том, что они с Виктором все-таки вернулись сюда, виноват он, Охотник? О звезда Тей... Нестерпимый стыд окатил его жгучей волной. Ты не Охотник! Ты самый последний из киано и потерял даже право носить имя звезды...
- Н-да, - тяжело вздохнул Кэт, - хочешь не хочешь, а как-то надо отсюда выбираться. Пошли, дружище.
Собрав волю в кулак, Тей сосредоточился и опять повел его по коридорам. Все было тихо: видно, общую тревогу в космопорте все-таки не объявляли и охрану на ноги не подняли. Они спустились по узкой служебной лестничке... и прянули назад: к ним медленно шагал планеторазведчик. Кэт видел его лишь мгновение, однако в памяти четко отпечаталось застывшее, точно неживое лицо и обведенные синевой усталости пустые глаза. Неужто экипаж накачивается наркотой, не успев даже покинуть космопорт?
Замерший на ступеньках охотник проводил прошагавшего мимо Рэя Метланда долгим взглядом. Что такое с человеком? Тей пытался поймать его мысли. Ничего. Совершенная, глухая пустота. Странно.
- Пошли, - шепнул Кэт в ответ на немой вопрос в глазах киано. - У нас свои заботы. Пропадут ведь наши парни... - Он сокрушенно помотал головой, и Тей вновь захлебнулся мучительным чувством вины.
Они проскользнули на стоянку и сели в машину Черрала, которую Кэт здесь припарковал. Раздавленный стыдом, не смея поднять глаз, Тей съежился на сиденье.
- Ну, будет тебе... - Кэт вывел автомобиль со стоянки. - В конце концов, Дел все равно не послушался бы и примчался как дурак - уж я-то его знаю. А впрочем, постой! Кто сказал, что они в Лайзе? Сейчас проверим. -. Кэт связался с космопортом. - Вот так: нет как нет! Чертовщина какая-то, ты не находишь? Я не понимаю. Не на Белый же Альтау они, в самом деле, двинули - капитан лгал, ей-богу, лгал, чтоб отвязаться от телевиков. Ну, не знаю теперь, что и подумать. А в Атентее им садиться смысла нет: слишком уж это далеко - На всякий случай он запросил все четыре космопорта Франчески, но ни в одном никакой катер посадки не делал. - Послушай, может, их вправду здесь нет? - спросил Кэт с надеждой.
Киано молчал, застыв в глухом безмолвном отчаянии. Они вернутся - Эрик и Виктор, - и в этом виноват только он, он один. О звезда Тей...
Кэт тревожился все больше. Куда их могло занести? Да где бы они ни были - он чувствовал, что все равно опоздает, что Дел и Эрик попались в ловушку. Он гнал автомобиль Черрала по шоссе, а в висках стучало: не успеть. Нельзя было Ларсену и Делано встречаться, нельзя было им вместе возвращаться на Франческу, ни в коем случае нельзя.
Ах, Боже ты мой, теперь не успеть, не остановить, не спасти...
Надо бы хоть позвонить Джону - авось кузен чем-то поможет. Да, непременно... Сегодня ведь кого-то убили, вспомнилось Кэту. Как же его? Длинное такое имя, совершенно невозможное. Он попытался припомнить, потому что имя убитого что-то значило. Но что? Как это было? Он целовал, ласкал Анжелику, а диктор видео произносил... Вот черт! Мирай... рай или рой?
- Кэт, - вдруг тихо сказал охотник.
- Что тебе?

Предыдущая страница 15 Следующая страница


Ангелы-хранители работают без выходных 16

Киано указал на обочину.
- Остановиться? - Тей кивнул. - Что такое?
Охотник повернулся к Кэту, не очень уверенно протянул руку и провел кончиками пальцев у самого лба. Кэт ждал, еще не понимая.
- Мирай, - проговорил киано. - Мирай, - настойчиво повторил он, легонько сжимая Кэту голову ладонями.
Мирай Шогэс Датахо Рой, отчетливо всплыло в памяти. Шогэс Латахо. Шо-гэс... Силы небесные! Гэс Атахо! Тот самый племянник гнусного генерала, истинного хозяина Виктора Делано... Один раз Кэт спас ему жизнь - и вот судьба... Но почему сейчас, сегодня, когда возвращаются Делано с Ларсеном? Кто он такой был? Командир отряда быстрого развертывания; война на Бенго-Дали. Бен-го-Дали! Кэт вспомнил - и понял все, кошмарная правда оглушила его и заставила откинуться на спинку сиденья.
А в следующее мгновение вскрикнул и отпрянул Тей. Лицо его исказилось, лоб прорезали мучительные складки.
- Эрик! - Он до боли сжал Кэту запястье. - Эрик, Эрик!
До Серебряного Лайза оставалось шестьдесят километров. Автомобиль бешено летел по крайней левой полосе автострады, стремительно нагоняя редкие машины и мгновенно оставляя их позади.
- А я тебе, кузен, говорю: их здесь нет, - доносился из телефонной трубки голос Джона Дэнвера. - Я, знаешь, тоже не дурак и проверил все космопорты - они не садились.
- А если перешли на борт рейсового корабля и прибыли как туристы?
- Проверил! - раздраженно отрезал Джон. - Говорю тебе: нет! И даже на орбите они не могут болтаться, там нет никого постороннего. В конце концов, не в каменном веке живем, и обнаружить двух людей и катер всегда можно.
Кэт поглядел на киано.
- Что скажешь?
Тот ответил беспомощным взглядом. Он слышал Эрика, слышал его боль - но лишь какое-то краткое мгновение, и больше ничего нет, он даже не знает, жив ли Эрик. О звезда Тей, если бы Охотник по-прежнему был Охотником!
- Джонни, ты когда-нибудь слышал о киано?
- Слышал - они чудесным образом перемещаются в пространстве. Но Делано с Ларсеном так не умеют!
- Да Господи, я о другом. Киано умеют слышать мысли. Со мной рядом сидит настоящий Охотник, который почувствовал, как с Ларсеном что-то случилось.
- Братишка, у тебя с головой порядок?
- Джон!
- Ну ладно, ладно. Заметь только себе, что Охотники слышат через полгалактики. Ларсен мог порезать палец где-нибудь на Белом Альтау, а твой киано его бы услышал. Может, тебе отправить его на разведку? Пусть их поищет.
- Отправь лучше патрульную машину к дому Черрала, пусть присмотрят за Анжеликой. И к моему дому тоже.
- Жирно хочешь жить, братишка.
- Я просто хочу жить. Джон, я тебя прошу.
- Ладно, уговорил. Еще какие-нибудь вопросы?
- Что с Атахо?
Джон тихо, но с душой обматерился.
- Я б этих телевиков... Он покончил с собой. Совершенно очевидное самоубийство, никакого даже намека на инсценировку.
- Мотив?
- С этим неважно. Очевидного мотива пока нет. Пока.
Кэт усмехнулся горькой, отчаянной усмешкой.
- Джонни, следователь у нас ты, а я всего лишь скромный эксперт..
- Ну и?
- Он воевал на Бенго-Дали.
- Знаю.
- А знаешь ли ты, какие обычаи у тамошних аборигенов? - Джон молчал. - Не знаешь? Спроси у меня - и поймешь, зачем нужны Делано и Ларсен и что произошло с Атахо... Джонни?
- Да, братишка, я здесь. По-твоему...
Тей тихонько тронул Кэта за плечо:
- Виктор. Плохо.
- Джон, черт тебя дери! Свяжись с командиром «Люцифера»! И найди генерала: их убьют! Киано чует беду.
Кузен отключился. Придерживая руль, Кэт застывшим взглядом вперился в летевшую под колеса дорогу, а внутри все туже сворачивалась какая-то пружина, готовая развернуться и нанести удар. На боку, под курткой, напоминала о себе тяжесть дезинтегратора. Он, Кэттан Морейра, тоже был готов убивать.
Полицейский вертолет они увидели издалека. Вертолет поднялся над одиноким домом на взморье, развернулся и с негромким солидным рокотом прошел чуть ли не над самым автомобилем, бросив в стекло облако мелких песчинок. Кэт остановился, выскочил на дорогу, замахал рукой.
- Привет пропавшему Морейре! - рявкнул динамик. - Мы тут у тебя все посмотрели - как в раю, тишь да гладь. Счастливо оставаться.
Кэт проводил вертолет взглядом за верхушки деревьев, в ярко -синем небе стало пусто и безмятежно. Из машины выскользнул Тей, встал рядом, оглядываясь и прислушиваясь. Поверх белой блузы был снова застегнут ремень с длинным охотничьим ножом.
- Ну как?
Киано молча повернул голову - зрачки чернели во всю радужку.
- Что такое?
Охотник поднял ладонь, прося помолчать. Кэт уставился на присыпавший дорогу песок под ногами, чтобы его тревоги не мешали охотнику слушать.
- Эрик, - глухо проговорил Тей. - Эрик! - Он вдруг сорвался с места и помчался в лес, прочь от дома. - Эрик!
Кэт бросился следом. Тей слышит Ларсена - Ларсен здесь, но Дел... Где этот несчастный сумасбродный мальчишка, где?! Не чуя ног под собой, Кэт бежал за киано, стараясь не потерять из виду мелькавшее среди золотистых стволов белое пятно. Тей вдруг исчез, Кэт пронесся еще с десяток метров и чуть не покатился кувырком в открывшийся маленький овражек. Спрыгнул на мшистое дно и подбежал к охотнику, застывшему над неподвижным телом. Грязный, изодранный, человек лежал ничком, но Кэт его узнал.
- Дел! - упав на колени, он схватил Виктора за плечи и перевернул. - Господи!
Виктор застонал, разлепил на мгновение веки и снова закрыл. Лицо его было разбито и измазано землей.
- Нет, люци, ошибаешься, - хрипло проговорил он. - Не уберег я твоего Делано. Извини.
- Знаешь, люци, чувствую я себя дурак дураком, - доверительно поведал Ларсен. Развернув кресло пилота спинкой к пульту управления, он вольготно протянул длинные ноги поперек рубки, заложив руки за голову и мечтательно созерцая потолок. Виктор, разумеется, никоим образом не был «люци», но у Эрика это обращение означало что-то вроде «друг» или «брат». - По-моему, в жизни своей не участвовал в более глупом предприятии.
- Я тебя не звал. - Виктор потрогал рассеченную и только-только начавшую подживать скулу, поморщился и стал снимать ботинки. - Надоело мне тут, к черту, - буркнул он, забрался в штурманское кресло с ногами и свернулся плотным клубком. - Уже все части себе отсидел - никак не приладиться. Поехали, а? Надоело.
- Не-ет, раз уж капитану обещали... слово люцифера твердо, как...
- ...эти кресла. У меня уже мозоль на заду.
- А ты не ерзай, сидишь себе и сиди; еще пятнадцать минут.
- Галахов никогда не узнает, - убеждал Виктор.
- Люци, приказ капитана есть приказ капитана. Уже почти час они выжидали на орбите, на борту крошечного разведывательного катера-невидимки. Катер был невидим в самом прямом смысле слова: его не брала никакая система обнаружения в космосе и атмосфере, да и на Земле его можно было бы обнаружить, лишь уткнувшись в него лбом. «Люцифер» оказался одним из немногих кораблей планеторазведки, оснащенных этими экспериментальными невидимками, и афишировать такое достижение технической мысли до сих пор считалось неэтичным.
Эрик пошевелился, скосил на Виктора глаза.
- Неправильно сделали: надо было задержать «Люцифер», а мы бы с тобой сели вперед него.
- Один хрен. Только тем и лучше, что не пришлось бы тут незнамо что высиживать.
- Ошибаешься. При нынешнем раскладе на Франческе нас уже ищут и ждут - если, конечно, мы там действительно кому-то понадобились. Прибудем - и прямиком в чьи-то объятия.
- Так они ж не узнают? - Виктор вопросительно посмотрел на разведчика.
- Не узнают, - задумчиво повторил Эрик. - Надеюсь.
- Или ты считаешь, что братец Кэт...
- Братец Кэт нам не опасен. Ты, люци, не понимаешь самого главного. - Эрик выпрямился и повернулся к Виктору вместе с креслом. - Кэттан отлично играет роль, в которой его желает иметь Анжелика. Благородная жертва злодейских происков в сети собственных страстей. Он ведь работает не за деньги, а за любовь. И чтобы такой парень тебя сдал? Она ж ему никогда не простила бы. Продав тебя, он потеряет ее, запомни.
- А Метланд? Ему есть что терять?
- Думаешь, он мой пастух? - Разведчик примолк ненадолго, задумчиво покусывая губу. - Рэй любит красивую жизнь... да и в семье как раз неприятности - ты обратил внимание, что на нем лица чет? Там такое стряслось - врагу не пожелаешь. Сейчас ему деньги были бы ой как кстати. Но все же... - Эрик отрицательно покачал головой. - Не похож он на пастуха.
- Чужая душа, знаешь ли...
- Да мы с ним уж сколько лет друг другу в душу глядим. Люци Рэй... он все-таки настоящий люци. - Эрик посмотрел на часы. - Ну да ладно, кончаем лирику. Обувайся, и будем готовиться. Послушай-ка, а где твой скафандр?
Виктор огляделся.
- Уехал с «Люцифером», скорее всего. Я его не брал.
- Почему? - Разведчик поднялся на ноги. - Я же тебе наказывал взять.
- Ну... В конце концов все так засуетились, а скафандр на глаза не попался. Да на кой черт нам один на двоих? Я б не надел...
- Зато я бы надел, - оборвал Эрик. - Он лежал у тебя на койке.
- Не лежал. Не было его - я и не вспомнил.
- Бестолочь. Обувайся.
Виктор обиделся и ничего не ответил. Ну да, забыл он про скафандр и забыл - разве это повод обзываться? Больно они все умные, люциферы - все-то они предвидят, во всем-то знают толк, а меня идиотом считают уроды.
Он молча наблюдал, как Эрик запустил двигатели, включил обзорный экран, на котором засияла голубым диском близкая Франческа. Разведчик хмурился, у рта залегли неожиданные для него жесткие складки.
- А все же, люци, самым правильным было бы туда не соваться. Я себе никогда не прощу...
- Отлично, - перебил Виктор. - Я тебя высаживаю здесь, идет? Паникер Метланд напел нам страсти Господни а мы и затрусили как не знаю кто.
Эрик в ответ на собственные мысли покачал головой. Рядом с безрассудным, неукротимым Виктором отступать невозможно, а кроме того, на Франческе Анжелика, которой тоже, вероятно, грозит опасность. С минуту он сидел перед пультом не шевелясь.
- Не знаю, люци... Просто не знаю... Есть вещи, которые сильнее здравого смысла.
- О чем ты?
Эрик помолчал, не отзываясь.
- ...С другой стороны, если мы не появимся, Кэт с Анжеликой могут оказаться заложниками. Ну, что же, - решился он, - была не была...
Катер он посадил на побережье, в престижном районе, где, по разумению Виктора, должен был находиться дом Черрала. Маленький невидимка неслышно опустился на чистую полосу широкого пляжа, в нескольких метрах от кромки воды. Ласковые волны заботливо вылизывали светлый песок.
- Пустовато, - всматривался Эрик в обзорный экран. - Как вымерло. Здесь хоть живет кто-нибудь?
- Еще как живет! Человека два-три на полосе в пять километров по берегу. Пошли? - Виктор вскочил из кресла.
С тяжелым сердцем Эрик тоже поднялся.
- Пойдем. Изобразим героев-одиночек. Оружие?
- Есть. - Виктор похлопал себя по нагрудному карману, где дожидался своего часа маленький дезинтегратор Кэта Морейры.
- И у меня. - Эрик достал из хранилища оружие планеторазведки - универсальный парализатор, в просторечии называемый сковачом. - Готов? Тогда двинулись.
Виктор спрыгнул на землю, сделал несколько шагов и обернулся.
- Ого! Ты как из чужого измерения.
В воздухе, на высоте полуметра, темнел овал открытого люка, и в нем стоял разведчик, внимательно обозревая пустынный пляж. Сразу за пляжем начинался парк, окутанный разноцветным туманом вечного цветения.
- Почему катер не видно?
- А вот. Маскировка, простая, как все гениальное. - Эрик тоже спустился на землю - с маленьким пультом дистанционного управления в руке. - Я задраю люк. После этого найти катер можно будет только по сигналу маячка.
Они пересекли полосу открытого пляжа и нырнули в густой запущенный парк. Похоже, хозяева участка нисколько о нем не заботились, здесь все походило на лес: трава - по пояс, а молодые деревца остролистой бечески, усыпанные оранжевыми цветами, дотягивались до плеча. Разведчик стремительно и бесшумно скользил впереди, изредка оглядываясь и поджидая Виктора. А тот, готовясь к неизвестному пока будущему, принялся на ходу задавать себе разные вопросы и сам же на них отвечать, и один такой вдруг найденный ответ заставил его остановиться и согнуться от беззвучного хохота.
- Ты чего? - вынырнул из зарослей Эрик.
Виктор шепотом объяснил:
- Понимаешь, я полжизни думал: куда братец Кэт деньги девает? На Анжелику, да. Но это не суть, потому что на них посмотреть - нищие и вечно голодные, никакой даже еды у них нет. А тут меня свежая мысль посетила: если бы Кэт и впрямь голодал бы, черта лысого его на Анжелику-то хватало. А она, ей-богу, не жаловалась. - Он потряс головой, стараясь сдержаться и не захохотать во все горло.
Эрик бросил неодобрительный взгляд через плечо.
- Твое-то какое дело?
- А такое. Они же для меня нищету изображали: я их жалел, я их кормил, я заботился. Вот уж братец Кэт не дурак, придумать надо такое!
- Сам ты большой умник, - сплюнул разведчик.
Виктор беззвучно продолжал веселиться. Ай да Кэт, ну уж, братец Кэт! Тут ему вдруг пришла еще одна мысль: а, собственно говоря, зачем? Ведь он, Виктор, и без того готов за них в огонь и воду - так зачем Кэту привязывать его к себе еще крепче? Хотя... Он мучительно старался что-то припомнить, пробиться сквозь туман, затянувший огромные отрезки прошлого. Что же такое с моей головой? Ну почему я ничего не помню?! Они с Анжеликой бедствовали на Изольде, это точно. Кэт перевелся туда и заметно потерял в жалованье, но не настолько же... Виктор свирепо закусил губу, словно боль могла ему чем-то помочь. Почему? ПОЧЕМУ?!
И он вспомнил. Ослепительный цветущий парк вдруг отступил, словно раздвинулись декорации на сцене, другой, полупрозрачной декорацией проплыла в сознании его собственная спальня в доме на взморье, где мелькали сполохи красных и синих огней и завывала полицейская сирена, где ночь за ночью его мучило видение убитой Наташи - и отчетливо прозвучал голос полумертвого от усталости, доведенного до отчаяния Кэта: «Не отдам. Дел, я больше никому тебя не отдам; но мне нужны эти проклятые деньги! Если б я смог расплатиться прежде, чем тебя потребуют обратно... Но если нет - мы будем вместе драться, слышишь? Ты понял меня?»
Наверное, он, Виктор, тогда не расслышал толком. Зато сейчас стало ясно, что братец Кэт с горя всадил все наличные деньги в брачный договор или что там у них оформлено на Анжелику и остался ни с чем. Глупость, конечно - не ахти как много он выиграл. Значит, готов был даже драться? Чудненько: будем драться, Виктор прибавил ходу, догоняя Эрика.
Разведчик остановился на краю проплешины, бывшей когда-то веселым лужком.
- Вот что, люци. Сейчас мы с тобой... - Он внезапно умолк с каким-то тонким всхлипом - и повалился наземь, сминая густую траву и побеги кустарника.
- Эрик! - бросился к нему Виктор. - Ты чего? - Он приподнял голову разведчика, всмотрелся в ярко-синие стекленеющие глаза. - Люци, да ты что?
Эрик молчал. А на горле его, с левой стороны, розовело крошечное пятнышко: оно медленно разливалось по коже и светлело, пока не исчезло совсем.
- Люци... - потрясенно шептал Виктор, опуская его на траву. Припав к земле, он отпрянул, замер на мгновение, испугавшись шелеста и хруста веток, и пополз прочь. Убит .- душевный, обаятельный, светлый Ларсен. Убит! - Сволочи, - шипел он сквозь зубы, ужом скользя через буйно цветущий подлесок, - вот же сволочи... - Уйти, только бы уйти отсюда, а там я рассчитаюсь со всеми вами сполна... за Эрика, за себя, за Анжелику, за Кэта - за всю свою стаю.
И тут откуда-то подкралась и накрыла его отвратительная, душная, вязкая волна, в которой он забился стремительно слабея, и затих, бессильно уронив голову и поскуливая, словно умирающий пес. Сочные стебли травы перед глазами тронулись с места и поплыли, сливаясь в сплошное зеленое облако, земля покачивалась, будто гигантская медленная колыбель, а затопившая Виктора волна чего-то неясного и зловещего неспешно и неодолимо просачивалась в сознание, дурманя и пожирая его.

Глава 13

- Пошел, - удовлетворенно сказал Мирай Шогэс Латахо Рой.
- Все отлично, мой генерал.
Автомобиль стоял на усыпанной оранжевыми лепестками аллее заброшенного парка, и они были в салоне вдвоем - дряхлый, сильно сдавший за последние месяцы генерал и обновленный, бодрый и счастливый Гэс Атахо.
- Сегодня вечером, дядя, мы с вами нарежемся до поросячьего визга и пойдем по бабам. - Он потер руки.
- Если до визга, то не сможем, - флегматично отозвался генерал.
- Пойдем-пойдем! Вот увидите - мы еще ого-го! - Атахо был выше своего прежнего роста, шире в плечах, но лицо осталось тем же, что в юности: светлые широко расставленные глаза, выпуклый лоб, твердый подбородок. Удался; ничего не скажешь, удался вторым рождением.
- Делано остановился, - прозвучал голос из передатчика.

- Прекрасно, - отозвался Атахо.
- Далеко ушел? - обеспокоенно продребезжал генерал.
- В допустимых пределах, - успокоили его.
- Следите, не спускайте глаз!
- Да, генерал.
- И смотрите...
- Бросьте, дядя, - вмешался Атахо, - на вас работают профессионалы. Не дергайте людей, они сами знают что делать. Лучше подумайте, как мы славно проведем сегодняшнюю ночку. - Молодые глаза его возбужденно сверкали.
Участник войны на Бенго-Дали, бывший командир отряда быстрого развертывания, он еще не был стар, но был неизлечимо болен. Подхваченная в бенго-далийских болотах лихорадка вот уже лет десять утомляла, изматывала, подтачивала организм. Атахо устал - от болезни и от ожидания. Девять долгих лет доктор Генрих со своей командой не мог дать вразумительного ответа, когда наконец все будет готово, проверено и отлажено, когда бравый воин и его дряхлеющий дядя смогут воспользоваться тайной геронтологии. Генрих тянул резину, не давая согласия на последний, решающий, эксперимент, Атахо болел, генерал дряхлел. А Виктор Делано тем временем чуть не сбежал и не натянул им всем нос. Теперь, когда он буквально восстал из мертвых и нежданно-негаданно вернулся, и пока рядом с ним нет Кэттана Морейры, который себе на уме и тот еще плут, нужно пользоваться моментом и ловить удачу, что бы там ни болтали медики. Им бы только деньги с генерала доить.
- Что Делано? - нетерпеливо сказал в микрофон генерал.
- Нормально, - отозвалась рация.
- Не упустите.
Волнуется старичок, подумал Атахо, внутренне ухмыляясь. Еще бы: столько лет ожиданий и надежд...
- А все ж таки зря вы, дядя, пошли через Ларсена - надо было напрямую.
- Генрих...
- Генриха интересует процесс, а не результат - иначе говоря, только деньги, а не вы, не ваше драгоценное здоровье.
- Но надо проверить на них. Насколько этот Делано восприимчив.
- С восприимчивостью все в порядке - взгляните на меня, - широко и радостно улыбнулся Атахо. - И Делано воспринял бы вас в лучшем виде, а так только время уходит зря.
- Нетерпеливая молодежь, - хохотнул генерал. - Если бы молодость знала...
- ...если бы старость могла, - подхватил племянник. - Наконец-то вы сможете соединить то и другое, бодрость здоровой молодости и мудрость старости. Замечательная смесь, шибает в голову... - Атахо поглядел на часы. - Началось - он уже Ларсен. Поздравляю, мой генерал: скоро он станет вами.
- Сперва мы посмотрим, - голос старика окреп. - на этого Делано... на нового Ларсена.
- Левэр? - наклонился к передатчику Атахо. - Как там у вас?
Ответом было молчание.
- Левэр! - требовательно поднял голос генерал.- Каким там... вы занимаетесь?!
- Уходит, - внезапно обрела речь рация.
Генерал взревел, как разъяренный бык.
- Ловить! Вернуть! - Остальное было совершенно непечатно.
Вот, значит, как - с планеторазведкой вздумали тягаться. Ну, что же, мальчики, дерзайте: гон по человеку - знатная охота. Лесным невидимкой, стремительным и неуловимым, он скользил в дурманящих зарослях бечески. Вперед, ребятки, вы у меня еще побегаете. Сколько вас? Трое? Нашли кем пугать. Ты что, парень, хочешь меня обойти?

Предыдущая страница 16 Следующая страница


17 Елена Ворон

Он достал из нагрудного кармана безотказный сковач и не целясь выстрелил в темный силуэт. Полежи-ка там полчасика, друг мой...
Из пробитого в кустарнике туннеля донесся безумный, мучительный вопль.
Бросаясь в траву, сливаясь с землей, он попытался осознать, что же произошло. Парализатор безвреден и не причиняет боли. Но что за галлюцинация: его рука сжимает смертельный дезинтегратор. Ты спятил, люци Ларсен! Как это у тебя очутилось?
Тихий, замирающий хрип - там, куда он только что выстрелил. Он подался назад, растерянный, сбитый с толку. Как получилось, что он убил человека? Откуда у него запрещенный маленький «Михайлов»? Почему на него охотятся, на мирного планеторазведчика?..
...Пес его знает, ничего не понять. Каким чертом меня сюда занесло? И где Ларсен? А там что за суета? Никак, по мою душу кто-то бредет? Ну уж нет, черта с два, я уношу ноги! Круто повернув, он нырнул в буйно разросшийся кустарник, обсыпанный, словно крупой, мелкими шариками сиреневых цветов. Задать стрекача - дело нехитрое, но эти-то, видать, тоже не дураки - которые за мной охотятся.
Почему? Откуда они проведали, что мы сюда двинемся?.. Метланд! Конечно он! Только он да Галахов были в курсе, где мы сядем. Ну, сука... А ведь отговаривал: нельзя вам на Франческу соваться, каюк вам тут неминуемый. И сам же... Денежки ему понадобились, в семействе у него, видите ли, нелады. Пьянь проклятая, продал нас глазом не моргнув.
Но куда Ларсен мой запропастился? Беда, если его тут отловят; ой, беда. Надеясь, что верхушки молодой поросли не слишком уж заметно качаются и не указывают преследователям путь, он быстро и со всей ловкостью, на какую только был способен, полз вперед. Однако же, куда податься? К морю смысла нет, катер без Ларсена не найдешь. Значит, к жилью? Да, но где то жилье, в этих охотничьих угодьях? И Ларсен... Ну, люци-то не пропадет, ему лес что дом родной...
- Не двигаться, - прозвучал вдруг тихий внятный голос. - Лежать.
Он взвился: пружина ярости, упрямства, стремления поступать наперекор всему подбросила его в воздух и развернула лицом к врагу. Выстрел - короткий, беззвучный, машинальным спуском курка - и человека нет, лишь вмятина в земле да расчищенное пространство в зарослях. Боже! Он чуть не выронил дезинтегратор. Зачем же насмерть-то?! Он метнулся в кусты, с треском ринулся напролом. Ларсен! Люци, где же...
Он помчался искать. Даже не зная, кого он разыскивает и как зовут его самого. Виктор Делано? Эрик Ларсен? Все безнадежно смешалось.
...Да, парня, конечно, надо найти. Кто бы ни были эти ребята, а шутки с ними плохи. Он замер на мгновение чутко прислушался, затем тихо-тихо выпрямился и очень внимательно оглядел доступный глазу участок парка. С одной стороны сквозь кружево цветущих ветвей просвечивало небо, и как будто шелестели морские волны? Да, верно, шелестит. Но это не вода, это трава под ногами осторожного охотника. Что тебе от меня надо, приятель? Или ты ищешь Делано? Ну, его ты не получишь, не надейся; не позволю. Вновь опустившись на землю, он бесплотной тенью скользнул вбок, описал дугу и внезапно и безмолвно вырос за спиной преследователя. Короткий взмах руки с зажатым дезинтегратором - и человек беззвучно осел на землю и завалился на бок. Полежи, голубчик, отдохни.
Но где же мой Делано? Вот сумасброд - умчался не пойми куда, а теперь я его ищи, когда лес так и кишит охотниками за человеком. Где ж я видел-то его последний раз? Так, сейчас сориентируемся...
Он не стал возвращаться по своим следам, а двинулся напрямик. Безошибочное чутье планеторазведчика точно вывело его к знакомой проплешине, бывшей когда-то ухоженным симпатичным лужком. Здесь все было тихо, ни намека на ловцов. Все же он долго прислушивался и приглядывался, чтобы не угодить в засаду. Место для нее - лучше не придумаешь. Затем тихонько двинулся вдоль края поляны. Кажется, здесь. Отсюда Делано куда-то рванул самостоятельно, и именно тут надо брать его след... Что это?
- Люци! - вырвалось у него, и ледяной беспощадный гнев на мгновение застлал мир серой пеленой. - Что же они с тобой... - Почти забыв об осторожности, он подполз к лежащему навзничь человеку, посмотрел в еще синие, но уже затуманившиеся глаза и осторожно их закрыл. Ох, люци, как же я виноват! Ведь это Рэй нас продал, больше некому - а я-то верил ему, как последний дурак. Не уберег я тебя, прости...
...Он медленно отползал прочь. Теперь только и дела что постараться уйти живым. Бедняга Ларс - такой благополучный, такой счастливый, довольный собой и жизнью, человек на своем месте. Ему бы жить да жить. Зачем я его сюда потащил, ну зачем? И ведь он не хотел, ведь как чувствовал!
Ладно. Перво-наперво нужен телефон и нужна полиция. Сколько тут трупов? И главное - убили Ларсена. У него перехватило горло.
Вскочив на ноги, он бросился бежать. Уйти, уйти отсюда живым, разыскать братца Кэта, потому что за мои подвиги с него голову снимут. Знать бы, где он, где Анжелика... У Черрала, да, правильно, Тей же говорил. Но где этот Черрал, провалиться ему, где он живет?! Искать тут до гроба, плутать в парковой зоне - еще и собак спустят. А на шоссе меня вмиг отловят... Значит, домой - надо добраться домой, а там видно будет...
...Анжелика, светлоглазая альтау, прекрасная и недоступная, столь же нежная, как звучание этого слова и столь же твердая, как взгляд твоих прозрачных гордых глаз. Анжелика, мой ангел, моя любимая и - чужая, безнадежно и навечно чужая. Собственность Кэта Морейры, его рабыня, его жена. Не знаю, стоит ли он тебя. Может быть, стоит - раз ты его любишь. И дай вам Бог... А что до меня... Что же, мне остаются все прочие женщины в мире.
Он, твой избранник, твой единственный, кому ты хранишь верность вопреки крику собственной природы - он сумел ли о тебе позаботиться? Смог ли он тебя защитить и сберечь? Или он сейчас тоже мечется, и ему нужна помощь?..
...С чего нам вздумалось искать дом Черрала? Сели черт-те где, бегай теперь, разыскивай! Куда как проще было бы сразу домой, там и телефон, и что угодно. А то пока тут колготишься, неровен час, у братца Кэта неприятности образуются...
Он бежал и бежал, сперва через тянущийся вдоль берега огромный заброшенный парк, затем через лес, спотыкаясь, падая и снова поднимаясь, судорожно стискивая дезинтегратор с двумя оставшимися зарядами, запаленный, едва живой, ведомый одним стремлением - защитить, во что бы то ни стало уберечь свою стаю.
- Эрик? - Кэт вглядывался в испачканное землей разбитое лицо. - Ты Эрик?
- Я самый. - Он через силу улыбнулся. - Боюсь, люци, ты не слишком рад меня видеть? Виктор... его убили. - Он с трудом приподнялся и сел на мягком мху, выстилавшем дно овражка. И увидел охотника. - А, Тей! И ты тут, бродяга? А за мной какие-то твари гнались - еле ноги унес. Ларсена ухайдакали, сволочи... Э, вы чего?
Побелевший Кэт медленно распрямился, поднялся с колен, повернулся к киано. Потрясенный, Тей смотрел на беглеца круглыми, совершенно черными глазами во весь зрачок, приоткрыв от изумления рот.
- Виктор, - проговорил он глухим, едва слышным голосом. - Виктор? - переспросил он Кэта, словно не надеясь, что верно понимает происходящее.
- Ну да, я, - озадаченный и несколько смущенный, Виктор-Эрик переводил взгляд с одного на другого. - В чем дело? Ну так что мы, идем домой? - Тут он мучительно закашлялся, опустил голову и впился пальцами в мох. - Ой, люци, плохи мои дела - как сто лет не бегал, думал, умру по дороге.
Кэт снова присел перед ним на корточки и осторожно спросил:
- Так ты кто?
- Планеторазведка, насколько я понимаю. - В синих его глазах мелькнули шальные бесенята. - Люци Ларсен, к вашим услугам.
У Кэта страдальчески дрогнули брови.
- Тогда скажи, если ты Ларсен: почему на тебе мундир Виктора Делано?
- А... н-не... пес его знает. Слушай, какого рожна мы тут расселись? Давай домой. Кэт! Я ни черта не разберу. Ты объяснишь мне что-нибудь или как?
- Я тебе объясню. - Кэт с силой выдохнул. - Есть на свете человек по имени Гэс Атахо, который воевал в свое время на планете Бенго-Дали.
- Никогда не слыхал. Ну и?
- Он усмирял аборигенов, которые ополчились на колонию наших переселенцев. Это была страшная резня, жестокая и бездарная, заказанная властями Куммивада...
- Погоди, люци... Куммивад - пограничный пост в сто семьдесят шестом секторе; какое отношение... Извини, извини - я тебя слушаю. Так кто там кого усмирял?
- Гэс Атахо, - повторил Кэт с тихим отчаянием. - Поскольку он имел с туземцами дело, он видел, как уходят из жизни старейшины. Молодежь племени собирается возле старца, которому пришло время умирать, и его душа, его сознание вливается в их мозг, их душу, обогащает, делает их мудрее. Они верят: после смерти старик продолжает жить в своих соплеменниках - он как бы растворился в них, отдал лучшее, что успел приобрести в своей жизни... - Кэт перевел дух, помолчал. - Атахо понравилась идея переселять сознание туда-сюда. Не смешивать, а вытеснять старое новым. Не знаю, зачем это ему самому, но твоему... нашему с тобой хозяину она пришлась по душе. Генерал стар и немощен, и он захотел занять твое тело. Он долго готовился... точнее, его врач долго делал вид, будто готовит для этой цели Эрика Ларсена и Виктора Делано. - Кэт впился пристальным взглядом в своего полуживого слушателя: кто перед ним сейчас? - Продолжаю. Ларсен получился хуже: ему попортили голову, когда вживляли приемник сознания. Тогда, чтобы не рисковать, сделали второго, Виктора Делано, а Ларсена оставили про запас. Делано уже вышел у них получше - сильный, здоровый и полностью готовый к приему чужой личности. Хотя, - губы Кэта сломались в горькой усмешке, - можно считать, что и Делано они запороли, потому что сейчас, когда тебя использовали, чтобы превратить в Ларсена и посмотреть, как оно получится... вышла какая-то ерунда: новое сознание вселиться вселилось, а вытеснить старое не смогло. Ты кто?
- Эрик, - неожиданно вмешался Тей.
Кэт оглянулся на него.
- Нет, это Дел. Даже если у него расщепленное, вернее, сдвоенное сознание, на самом деле это Виктор.
- Эрик, - настойчиво повторил охотник.
- Слушайте, люциферы меня дружно считали полным идиотом; может, они и правы по-своему... потому что я, один черт, ничего во всем этом не понимаю. - Виктор-Эрик виновато посмотрел на Кэта, достал из кармана пластиковый пакетик, разорвал, вынул бактерицидную салфетку и принялся промокать свое разбитое в кровь лицо. - Я изо всех сил слушал, чего ты мне рассказывал... но запомнил какими-то кусками.
- Тей, - Кэт поднялся на ноги, - все-таки это по твоей части.
- Эрик, - громко и властно проговорил киано. - Эрик! - Он кончиками пальцев коснулся лба Делано-Ларсена.
Метнувшись, Кэт всем телом налетел на него и оттолкнул прочь. .
- Что ты делаешь? Ведь это Виктор!
Зрачки в желто-зеленых глазах охотника сузились и стали торчком.
- Эрик, - объявил он непреклонно.
- С ума ты сошел! - Кэт выхватил дезинтегратор. - Если ты оставишь Эрика, то убьешь Виктора. - Но если оставить Делано, придется убить Ларсена... Рука с оружием невольно опустилась. - Послушай меня. Они всадили ему сознание Эрика, но это - тело Виктора, и его, Виктора, собственное сознание живо и... - Он смолк. Говорить можно что угодно, но кто здесь должен решать, кого из этих двоих оставлять жить на белом свете?
- Эрик, - еще убежденней повторил киано и гордо вскинул голову. Ибо Эрик, спасший его и Джеллану, вправе был требовать уплаты долга. Спокойный, сильный, надежный Эрик, который знает свое место в этом мире, который выполняет нужную своим людям работу, который нужен поэтому столь многим - и ему, Тею, тоже - этот человек получает первое право жить. И он будет жить! Охотник Тей в силах это сделать, он сумеет сохранить его сознание и освободить от чужого. Но... для этого нужно убить Виктора - человека, от которого Охотник один раз уже отогнал смерть. Убить его? Совсем просто: погасить сознание, затем разомкнуть те странные цепочки, которые прощупывает Тей у него в мозгу и начал было выправлять на борту «Люцифера». Виктору тогда еще стало так больно. Именно из-за этого разрыва сейчас дала сбой вся система, вот почему сознание Виктора не исчезло, как предполагалось, а уживается вместе с сознанием Эрика... О звезда Тей, разве можно убить человека, которому столько раз помог?
- Дел! - в растерянности Кэт повернулся к Виктору-Эрику. Тот уже стоял на ногах - с дезинтегратором наготове, хладнокровный, решительный, готовый действовать. Планеторазведчик Эрик Ларсен.
- Брось оружие, - распорядился он. - Люци, я тебя добром прошу. Кэттан! - повысил он голос, глаза сверкнули из-под сдвинувшихся бровей. В этом было что-то от Виктора Делано. Кэт не двигался. - Считаю до трех. Раз... два... Тей, отойди. Предупредительный выстрел: три. - Справа от Кэта земля вдруг словно провалилась, пожранная мощным импульсом. - Люци, брось оружие, - строго сказал Эрик.
Кэт едва успел почувствовать за спиной легкое движение воздуха, и киано железной хваткой сжал ему кисть, вырвал дезинтегратор и кинул на зеленый мох, к ногам Эрика. Планеторазведчик снова выстрелил, уничтожая дезинтегратор, и в этом Кэту тоже на мгновение увиделся безрассудный Виктор.
- Пустой, - с легким удивлением сказал Эрик, глянув на счетчик зарядов и едва не выбросил ставшее бесполезным оружие.
- Это, между прочим, мое, - тихо сказал Кэт. Даже в тот день, когда он отпустил своего подопечного охотиться на космического пирата и был почти уверен, что Виктор погибнет, а их с Анжеликой подстерегает окрашенное в зловещие тона будущее, ему не было так горько, как сейчас. Бедняга Дел, отчаянный и несуразный - я тебя таки не сберег...
- Возьми, раз твое. - Эрик отдал расстрелянный дезинтегратор. - Пойдем, люци, надо сообщить в полицию. Тей! - позвал он, взбежал наверх из овражка и уверенно зашагал через лес к берегу моря.
Охотник тронул Кэта за локоть, кивком указал на уходившего разведчика.
- Иду, - отозвался Кэт, не шелохнувшись.
Тей стоял рядом, опустив голову, слушая немое горе, волнами исходившее от человека. О звезда Тей... Ему, Охотнику, даны силы, дано умение отгонять смерть, но как же страшно, когда приходится выбирать одного из двоих таких близких.
Сверху, из-за верхушек деревьев, донесся шелест и тихий свист, от которого Охотник вздрогнул и вскинул голову. Опасность!
- Эрик! - Он бросился наверх. Кэт следом.
Снова, уже второй раз, они со всех ног мчались через светлый, пронизанный солнцем лес, где золотистые стволы уносились ввысь, словно колонны в бесконечно огромном зале.
Уже давным-давно они должны были нагнать Ларсена, а разведчик как сквозь землю провалился: либо он пропал в лесу, либо точно так же несется сломя голову где-то впереди. Кэт от всей души надеялся, что стрелой летевший охотник знает, что делает.
Лес кончился. Проскочив неширокую полосу кустарника, они вылетели на дорогу, где справа от них стоял брошенный автомобиль, а метрах в ста левее - одинокий дом, окруженный любовно ухоженным садом, гордостью Наташи и Анжелики. Выкатившись из кустов, Тей замер и тут же метнулся обратно, увлекая за собой Кэта: Эрик, которого они наконец увидали, бежал к перегородившему дорогу жемчужно-серому облаку, рядом с которым Кэт успел заметить троих людей. В следующее мгновение их обоих скрыл ненадежный полог листвы.
- Кто там? - вполголоса спросил он киано.
- «Люцифер». - Тей махнул рукой, показывая, что надо пробираться к ним.
Кэт вспомнил, как охотник предостерегал его от встречи с экипажем.
- Они свернут нам шею?
Тей кивнул, скользя меж мягких шелковистых ветвей. Затем остановился в нерешительности, повел головой из стороны в сторону, прислушиваясь к чему-то, слышному ему одному, и вновь двинулся вперед, но уже не так быстро. Серое - это разведывательный катер, сообразил Кэт. Значит, кузен связался-таки с капитаном «Люцифера»; но почему же так поздно? Хотя какая теперь разница? Ларсен убит... настоящий Ларсен; а Делано - Делано больше нет. Нет!
Тей оглянулся, на темном суровом его лице мелькнуло пристыженное, виноватое выражение.
- «Люцифер». - Он опустился на землю и, не всколыхнув ни единой веточки, пополз к дороге, Кэт - за ним.
Трое Люциферов, плечом к плечу, ожидали у катера. Маскировка сейчас была ни к чему, и округлые бока невидимки оставались матово-серыми, туманными.
- Люци, бездельники! - закричал Эрик еще издалека. - Вечно вы где-то прохлаждаетесь, когда происходят самые драматические события.
Навстречу ему рванулся измученный, черный с лица Рэй Метланд.
- Где Ларс?
- Что значит «где»? Лучше спроси, где Делано. - В синих глазах горело холодное, беспощадное пламя, однако голос звучал ровно и почти дружески.
- Где Ларсен? - Помощник капитана со всей силы тряхнул его за плечи.
- Ша! - растолкал их Дима Соловьев. - Спокойней, мужики. Рэй, вытрясешь из него последний разум.
- Знаешь, люци, - Эрик отступил, сверля взглядом запавшие, с темными кругами глаза Метланда, - в моей голове так и не укладывается...
- Где он?
- Ну зачем, неужели эти деньги того стоят?..
Хмурясь, двое других разведчиков молчали в недоумении. Залегшие в кустах Кэт и охотник переглянулись - определенно, люциферы не желали видеть в стоящем перед ними человеке Эрика.
- Где Ларсен?! - рявкнул помощник капитана, и голос его эхом откатился от стены деревьев.
- Не смей на меня кричать! - Виктор-Эрик отшатнулся и невольно вскинул руку, словно защищаясь. - Убили Ларсена, убили! Подонок! Ты же сам его продал!
- Что ты несешь?!
- Пастух! Только ты знал, где мы сядем! Ты да Галахов. Нас ожидали - они гнали нас, как дичь...
Метланд помертвел, схватился за горло. Тей узнал его в лицо и приподнялся на локтях, вслушиваясь. Нет больше той черной глухой пустоты, которую Охотник уловил в космопорте, мысли Рэя суматошно мечутся - однако в них ничего не понять.
Опасность! Киано вскочил на ноги. Неясная, грозящая непонятно откуда. Охотник обеспокоенно вскинул голову, затем неслышно отступил и растворился в листве.
Кэт не заметил его исчезновения: стиснув зубы, он наблюдал сцену у катера. Люциферы были так близко, что он слышал резкий выдох, с которым один из них сбил с ног бросившегося на Метланда Виктора.
- Ты, собака бешеная!.. Не сметь!
- Что с Ларсеном? - рывком поднял его Соловьев. - Говори наконец!
Оглушенный громкими, гневными голосами, Виктор молча пятился.
- Стоять! - вне себя гаркнул помощник капитана. - Отвечай!
- Убили его, - сжался Виктор. - И не ори - ты сам того хотел.
- Что ты врешь?! Где он? - Казалось, Метланд задыхается.
- Морейра вас видел?
Припавший к земле Кэт напружинился. Виктор молчал, из рассеченной в драке и вновь разбитой скулы сочилась кровь. Неотрывно глядя на Рэя Метланда, он выпрямился, глаза сверкнули синим льдистым огнем.
- Говори! Ну?!
Виктор по-прежнему молчал, упрямый, самолюбивый - и в то же время уверенный в своей правоте и выдержанный, как Эрик Ларсен.
Кэт встал и шагнул вперед, на дорогу.
Услышав шорох, люциферы обернулись; двое заученным жестом выхватили парализаторы.
- И нечего истерику устраивать, - негромко сказал Кэт. - Я безоружен, - он показал раскрытые ладони. - Дел, подойди сюда.
- Стой, - взял Виктора за локоть Соловьев.
- А пошел ты!.. Люци, это же Кэт Морейра; чудный парень, перед которым, каюсь, я чуть-чуть не провинился. Уберите сковачи, что вы их повыдергивали? Совсем ума лишились. А ты сними с меня лапищу - не на поручень облокотился.
Кэт невольно затаил дыхание. Ну, что? Признают за Эрика или нет?
- Я тебя убью, - застонал Соловьев. - Ты можешь отвечать по-человечески?
Нет, не признают. И не признают никогда, даже если Охотник полностью вытравит у него из мозга сознание Виктора.
- Отпусти, - приказал Кэт. - Отпусти его, я сам объясню.
Донесшиеся с неба легкий свист и шелест заставили его поднять голову. Второй невидимка точно таким же серым облаком скользнул вниз и опустился рядом на дорогу. Открылся люк, и на землю спрыгнул Андрей Верховой с темным, ожесточенным лицом. Метланд бросился было к нему, но остановился, словно его ударили в грудь.
- Нашли, - коротко доложил Верховой. - Возле катера; мертв. Галахов остался там, полиция уже... - Штурман смолк, глядя на дорогу, из-за плавного поворота которой вылетел большой серебристо-зеленый автомобиль. Он круто затормозил, едва не врезавшись в брошенную машину Кэта, попытался протиснуться по обочине, уткнулся в густой кустарник и наконец стал. Распахнулась дверца, из салона выскочил человек и бросился вперед, прижимая к груди странную, короткую, забинтованную руку.
- Помогите! - взывал он. - Помогите же!
- Ох, милый дядя, ну хватит, ей-богу, - не выдержал Гэс Атахо. - Бранью делу не поможешь. - Он положил руки на руль и исподлобья глядел вперед, на засыпанную оранжевыми лепестками аллею. Генерал неистовствовал. Атахо подумал, что старика чего доброго хватит удар. И то сказать: столько усилий, столько денег выброшено, и на тебе. Кто бы мог подумать, что Ларсен, вселившийся в тело Делано, окажется таким шустрым! Троих положил играючи. Одно слово - планеторазведка.
- Ну так иди! Иди сам! - гремел старик, словно скинувший с плеч лет двадцать. - Ищи его!
- Что? - очнулся от задумчивости Атахо. - Дорогой дядя, побойтесь Бога - он и меня угробит.
- ...!!! - зашелся генерал.
- Дядя, - проговорил Атахо с кротким упреком, - моей вины здесь нет. Ларсен оказался лучшим профессионалом, чем ваши люди. Но послушайте... послушайте меня, говорю! Особой беды не случилось, никуда он от нас не денется. Нам ведь не нужно его ни ловить, ни тем более убивать, а возможность ненадолго оказаться рядом вам еще сто раз представится. Говорил же я, надо вам было сразу переходить в Делано, а не мудрить лишнего. Бегали бы уже сейчас молодым и красивым.
- Поезжай, - приказал генерал.
- Куда?
- Домой! Я заставлю Дэнвера его найти! Я...
- Но дядя, - терпеливо вздохнул Атахо, - вы забыли, что Дэнвер больше не с вами. А если станете угрожать, - перебил он новые вопли генерала, - Джон в долгу не останется. Не хочу я связываться с нашей полицией. - Он пошевелился, огляделся по сторонам. Что ни говори, а пора давать тягу, не надо задерживаться в местах, где навалено столько тел. Хватил дядя лишку: мало ему Ларсена, так еще и наши ловцы, то ли оглушенные, то ли уже неживые. Нет того, чтобы как Гэс Атахо, устроить все по-тихому и незаметно - покончил с собой в своем собственном доме, скакнул в тело подготовленного двойника и дело с концом... Вообще не стоит задерживаться в Лайзе, да и Франческа теперь для нас не самое уютное место. - Дядя, мы едем в Сейробик. Раз он теперь Ларсен, то скорее всего двинется туда. - Не дав генералу времени подумать, Атахо задним ходом погнал автомобиль по аллее. Гори оно все синим огнем, а мы едем в космопорт.
Старик долго молчал, тупо уставясь в синее небо. Морщинистый подбородок вдруг задрожал, блеклые глаза выкатились.
- Гэс... Нехорошо мне... останови. - Генерал булькнул, словно его тошнило.
Атахо бросил машину к обочине.
- Дядя! - Мгновение он глядел на посеревшее, безжизненное лицо запрокинувшегося на сиденье старика, затем отпрянул, распахнул дверцу, выпрыгнул и ринулся прочь - через ограждение, вниз по насыпи, через луг. Бежать, пока не поздно, пока в умирающем теле не включилась система передачи сознания, скорее, уйти как можно дальше, чтобы не догнало, не достало, не... Ноги ему обволокла невидимая, вязкая, тяжкая волна, Атахо упал, вытянувшись во весь рост, руки затрепетали, силясь ухватиться за стебли трав: чужое сознание вломилось в голову, неодолимо растеклось и безжалостно вытеснило его бывшее собственное. Мирай Шогэс Латахо Роя больше не было.
Генерал поднялся на ноги. Поразительно. Изумительно, восхитительно, несравненно - вот что значит заново родиться в буквальном смысле слова! Он широко раскинул руки, присел и подпрыгнул. Какая сила, какая легкость, какая удивительная гибкость и ловкость! Удалось! Браво, доктор Генрих - удалось!
Гэс, негодяй, что задумал! Сбежать хотел. Сукин сын. Чьи деньги? Уж не его; и ежу понятно. А то получил себе тело - и драпать? Прохвост. Поделом ему. Довел старика, аж худо мне стало. Так и подох бы тут. И эта тварь неблагодарная воды бы не подала!
Генерал засмеялся.
- Все чепуха, я снова молод, хоть не в роскошном теле Делано. Но на худой конец сойдет и это. - Бывший старик притопнул, радуясь давным-давно позабытому, прекрасному, ни с чем не сравнимому ощущению молодой силы. Чудо! Он еще топнул, крепче, и вдруг заплясал на. лугу, сминая сочные травы, ломая огненно-красные цветы. Живой я, черт побери, живой! Еще на много-много лет! Жи-во-ой! Упав на землю, он принялся кататься, восторженно крича, не в силах сдержать бешеной радости. Свершилось - долгожданное свершилось! Ошалев от счастья, он вдруг подскочил и начал дергать траву, рвать с корнями и раскидывать в стороны. Летели стебли, листья, сырая земля сыпалась на одежду, волосы, на лицо, а он хохотал, он вопил, бесстыдно ругался и заодно пел. Отлично, замечательно, превосходно!
Ох. Левую руку пронзила боль, словно кто-то с размаху всадил раскаленную иглу. Холодея от ужаса, генерал во все глаза смотрел на ядовитого чернокрыла, зловещим треугольником прилипшего к тыльной стороне ладони. Жесткие крылья насекомого были сложены, на концах ярко голубели круглые пятнышки. Кисть отчаянно жгло, боль разливалась к запястью, он со смертной тоской осознал, что ядовитая гадина впилась ему в вену, что яд уже плывет по телу - по этому молодому, здоровому, только что обретенному телу - и скоро дойдет до сердца, а это конец. Дико взвывая, точно раненый зверь, он затряс рукой, скидывая насекомое. Застрекотав, чернокрыл взмыл в воздух и был таков. А генерал уставился на лиловеющую кисть. Как же так? Неужто конец?! Нет, нет, не может быть!.. Он принялся шарить правой рукой по карманам. Гэс был вооружен, он боялся... Где же? Где его дезинтегратор?! Вот. Вот он, последняя надежда. Став на колени, генерал зажмурился и нажал кнопку спуска.
- О Боже мой! - закричал он, чуть не падая лицом в траву. Кисти не было, и на землю, в черный провал, выеденный импульсом разряда, лилась из обрубка кровь. Глупец, надо же было перетянуть жгутом! Хотя кто знает - могло бы оказаться поздно. Примерно такие здравые мысли перебивали одна другую в обновленном мозгу. Сжимая исходящую кровью руку, он бросился к машине. Голова плыла, ослабевшие ноги заплетались в траве. Ничего-ничего, я сейчас...
Он неловко упал на сиденье - и был потрясен, вдруг увидев рядом безжизненное тело старика. Нечисть какая! Он с отвращением глянул на свою собственную покинутую плоть: мерзость и дрянь.
Но рука! Он нагнулся к приборной панели и мизинцем надавил клавишу автоматической аптечки. Аптечка выдвинулась вперед, и генерал, не разжимая стиснувших запястье пальцев, сунул свой жалкий кровоточащий обрубок в раскрытый зев диагностора. Автоврач принял Руку, обласкал, охватил мягкой белой манжетой. Боль затихла, и раненый облегченно вздохнул, затем посмотрел табло данных о состоянии пострадавшего. Что ж, кровопотеря, слава Богу, невелика, время восстановления организма - 15 минут.
Он снова поглядел на свою прежнюю, сброшенную оболочку. Какая же пакость! Морщинистый, сушеный, дохлый, надо бы гаже, да некуда. А в зеркале все виделось совсем иначе. Хорошо, что можно менять свою шкуру. На что вздумается. Когда вздумается. В любой момент.
Пришить-то новую руку пришьют... Но ведь так хочется быть самим собой - синеглазым, чернобровым, красивым. Таким, как сейчас Делано, то бишь Ларсен, не разберешь. Столько лет!.. Ждал, надеялся, деньги швырял - за что? Чтобы стать одноруким Атахо? Собой каждому надо быть, собой! Таким, как создала тебя природа. Синие глаза - значит, синие, серые - значит, серые. Генрих, ублюдок, будет только рад. Ему что, заломит несуразный гонорар. Вымогатель и сволочь. Это он, он присоветовал использовать Ларсена для пробы. Дескать, кто знает, как выйдет. Надо же было слушать его болтовню! Атахо вон не побоялся, скакнул сразу, и вышло в лучшем виде. Все они рады голову дурить, деньги тянуть. Ларсен, подонок, должен в ноги мне поклониться: самое лучшее урвал. Разом стал на шесть лет моложе, и головка больше не бо-бо. Мерзавец. Ходит себе в чужом теле. Украл и ходит. Мошенник, вор! Ничего не платил, не берег, не заботился... Мое это! Не отдам! Все мое!
Не дожидаясь окончания программы, он выдернул руку из аптечки, глянул, сморщился и поспешно сунул обратно, дав команду плотно закрыть рану. Вот так, хоть не будет видно.
Он снова посмотрел на своего старика. Выбросить падаль да из дезинтегратора, чтобы без хлопот. Кто станет искать? А никто. Некому. Никому не нужно. На какое-то мгновение его неприятно поразила мысль, что в самом деле никто из непосвященных не озаботится его, заслуженного человека, судьбой, но мысль эта тут же исчезла. Начхать. Он - вот он, молодой и сильный, и едет получить назад то, что принадлежит ему по праву.
Он огляделся, убедился, что автострада пустынна, вытолкнул мертвое тело из салона на обочину и в два выстрела уничтожил - очень аккуратно, не оставив следа на земле. Теперь - найти Делано, или Ларсена, один черт. Атахо сказал, в Сейробик. Якобы Ларсен туда двинется. Ну нет, этот плут меня не обманет! Атахо сам хотел в Сейробик - задать стрекача. А Ларсен, он же Делано - этот должен бежать домой. Куда ему еще деваться? Только домой, к душевному другу Морейре.
Еще раз оглядевшись, он неловко развернулся - однорукому управлять автомобилем трудновато - и понесся назад, к Серебряному Лайзу. Безумный генерал желал во что бы то ни стало быть самим собой.
Охотник Тей был растерян и сбит с толку. «Помогите! Помогите же!» - взывал человек, как заяц пустившийся бежать по дороге. Он просил помощи, но от него исходила опасность - неясное и трудно уловимое чувство, в котором Охотник не мог разобраться. А человек бежал со всех ног, и друзья Эрика тоже вихрем помчались ему навстречу, и с ними, разумеется, Виктор. Только Кэт остался стоять на месте, и Охотник вдруг явственно различил его беспокойство, переходящее в понимание и леденящий испуг.
- Дел, стой! Назад! - Кэт бросился за ним.
Виктор запнулся, приостановился было, но тут же кинулся дальше.
О звезда Тей... Он понял лишь, что и Виктора, и чужака надо остановить, но чужак уже пробежал мимо, не заметив притаившегося у самой дороги Охотника, и киано выскочил из укрытия и метнул ему в спину свой не знающий промаха нож. Чужак упал, хотя Тей целил ниже и левее сердца, не желая без нужды убивать насмерть.
- Дел, назад! - исступленно закричал Кэт, остановился на мгновение, сделал какое-то странное движение руками, и Виктор на всем ходу растянулся на дороге. Охотник услышал его внезапный, необъяснимый дикий ужас и боль от удара о землю, они обрушились на Тея с такой силой, что он пошатнулся. Однако надо уходить, пока не поздно: с друзьями Эрика шутки плохи. Он тихо отступил в заросли.
- Помогите! - хрипел генерал. Молодые зоркие глаза за полторы сотни метров узнали Кэта, генерал вспомнил все, что говорил о нем доктор Генрих, увидел четверых Люциферов и полицейскую форму Виктора - и понял, что добром его собственность ему не отдадут. Попробуй подступись! Зато их можно обмануть, пустить в ход лучшую из приманок: призыв о помощи. Делано - то бишь Ларсен, будь они оба прокляты - прибежит как миленький. Ну, ну, скорее, сюда, ближе, ближе; больно же! Ох, как больно... Он приподнял голову. Трое планеторазведчиков свернули с дороги, бросившись за Теем, один был совсем близко, - а Ларсен... да нет же, это Делано, черт их теперь разберет! Делано почему-то лежал на дороге, а Кэт Морейра тряс его за плечи и, кажется, пытался поднять. А, увести задумал! Украсть! Ну нет! Я тебя... ты у меня... сукин сын... Он выбросил вперед здоровую, но слабеющую правую руку, в которой был зажат дезинтегратор, и прицелился в Кэта. А-а, чего он там возится?! Оставь моего Делано, пошел вон, ублюдок, я же его задену! Отойди, говорю!
Он совсем забыл про оставшегося на дороге разведчика; генерал даже не видел, как тот подбежал. В последнюю секунду заметив глядящий прямо на него дезинтегратор, Рэй Метланд взвился в воздух и всей тяжестью обрушился на сжимавшую оружие руку. Генерал взвыл.
Метланд стремительно нагнулся, выхватил дезинтегратор из разжавшихся пальцев и отскочил.
Ярость заглушила даже страшную боль.
- Я заплачу вам! Много! - Ткани правой руки были раздавлены, но кость цела, и генерал, с перекошенным лицом, приподнялся на локте. - Уберите Морейру... подведите сюда Делано!
Измученное, темное лицо Метланда было страшно.
- Кто убил Ларсена?

Предыдущая страница 17 Следующая страница


Ангелы-хранители работают без выходных 18

- Я заплачу! - с неистовой силой выкрикнул генерал. - Пятьдесят, сто - говорите, сколько... Дайте мне Делано!
- Кто убил Ларсена? - повторил Метланд натянутым как струна голосом. - Сперва скажите, кто его...
- Остановите их! - вскрикнул генерал, увидев, что Кэт поставил-таки Виктора на ноги. И поскольку разведчик не двигался, вне себя добавил: - Я убил его, я! Довольны вы наконец? Идите за Делано!
Помощник капитана отшатнулся, вскинул руку и прицелился. Обернувшиеся в этом мгновение Кэт и Виктор замерли.
- Не смей! - крикнул Кэт. - Не стреляй! - Он развернул друга лицом к невидимкам и толкнул в спину. - Бегом в катер.
За спиной у Метланда послышался шелест, и метнувшийся из зарослей Тей сбил разведчика с ног и вместе с ним покатился по земле. Он вернулся, хотя люциферы были совсем рядом, и все трое вооружены сковачами - но Охотник услышал, что генерал хочет погубить его друзей, и вернулся, ведь киано всегда берегут тех, кто им друг. Метланд неистово отбивался, желая вырваться и броситься на врага, желая вскинуть дезинтегратор и давить и давить на спуск, желая чужой смерти. О звезда Тей, как хочется человеку убивать!
На дорогу вырвались друзья Эрика. Опасность! Явная, беспощадная угроза; эта отвратительная вещь, которую люди называют парализатором... Но Охотник не может отпустить Рэя - Рэй вне себя, он убьет генерала, а Кэт знает, что этого нельзя. Нельзя!
Слепое, страшное отчаяние человека душило Охотника, теснило грудь и мучило, и руки его слабели, и он знал, что сейчас люди разрядят в него парализаторы, и тогда останется лишь молить звезду Тей о милосердии. Люди воображают, будто их оружие безвредно, но оно губит Охотников так же, как вино. Метланд подмял его и высвободил правую руку, по-прежнему мертвой хваткой сжимая дезинтегратор, и уже был готов оглушить Охотника - и тогда Тей его отпустил. Метланд едва успел приподняться, а ладони киано стиснули ему виски, Тей свился в клубок, вложив в руки всю данную Охотнику силу, и человек обмяк и без сознания уткнулся в землю. Люди решат, что Охотник убил Рэя! Что-то тяжелое обрушилось сверху, застлало глаза, и стало очень трудно дышать, и он понял, что это Кэт прикрыл его от готовых выплюнуть яд сковачей. Нет, удивительное существо человек...
Молча, решительно, грубо люциферы растащили их и поставили на ноги. Сев на корточки, Соловьев пощупал пульс у лежавшего без движения помощника капитана, поднял глаза на помятого и истерзанного Тея, которого держал, заломив ему руки, штурман Верховой.
- Киано? - мрачно спросил Соловьев. - Собака бешеная. Убийца. А это что за черт? - Он вынул из-под пальцев Метланда дезинтегратор.
- Дай сюда, - велел Кэт с такой неожиданной силой и властностью, что разведчик невольно подчинился. - С ума с вами сойдешь, - добавил он, разряжая обстановку. - Отпусти Тея.
Верховой ослабил хватку, но поднял сковач, готовый всадить заряд Охотнику в спину при малейшем движении. Третий люцифер нагнулся над раненым генералом, глянул на вошедший в тело по самую рукоять нож киано.
- Да, люци, правду сказать, тут что-то сильно неладно. Я сейчас. - Он кинулся к стоявшим метрах в сорока автомобилям.
Кэт поймал пристальный взгляд белого с лица, чуть живого человека, узнал широко расставленные светлые глаза, выпуклый лоб и твердый подбородок.
- Атахо? Очень помолодели, как я погляжу?
Генерал промолчал, чувствуя, как вытекает кровь из придавленной телом руки, с которой содран бинт, как с кровью уходит жизнь. Конечно, Морейра не может признать своего хозяина, думает, будто перед ним Гэс. Тем лучше...
- Кэт, - тихо промолвил охотник. Он не видел того, кто стоял на обочине, на границе зарослей и открытого пространства, но он его слышал. Своевольный, непокорный человек вернулся, хотя Кэт отослал его и велел спрятаться. Вернулся, потому что он немного похож на киано.
- Ну, и каким чертом вы тут занимаетесь? Надеюсь, все еще живы?
Кэт обернулся.
- Уйди, - чуть слышно выдохнул он. Виктор, сдвинув брови, переводил взгляд с Метланда на генерала. Даже в таком виде - грязный, изодранный, с разбитым лицом, он был тем не менее неотличим от Ларсена: тот же ясный взгляд, готовые улыбнуться губы, гордая непринужденная осанка.
- Уйди! - повторил Кэт все тем же беззвучным голосом.
- Нет, погоди. - Виктор отстранил его и шагнул к генералу. - Что вы стоите, ему же плохо!
- Не твоя печаль, - холодно отозвался Соловьев, следя за автомобилем, который подгонял планеторазведчик. - Разберемся.
- Нет! _ взвыл вдруг генерал, разглядев Виктора как следует, его израненное жуткое лицо, ободранные руки. - Я не хочу!.. Нет! - Он захрипел и забился на залитой собственной кровью земле.
К нему подскочил Соловьев, рванулся было киано, но Верховой сбил его с ног, и охотник упал на колени, вскрикнув от пронзительной боли в заломленных руках. О звезда Тей! Неужто люди позволят генералу убить Виктора?
- Кэт! - крикнул он.
Кэт побелел, страдальчески изогнулись брови.
- Ты чего? - Виктор обеспокоенно взглянул в напряженное, отчаянное лицо своего друга. - Тебе тоже плохо; идем отсюда. - Он потянул Кэта за собой.
Тот попятился, поднимая дезинтегратор. Верховой, оставив Тея, метнулся к нему, но Виктор со спокойной решительностью Эрика Ларсена преградил штурману путь и отбросил назад.
Генерал бился в агонии, и смерть его не была его смертью. Ради Виктора, ради погибшего Эрика, ангел-хранитель нажал на спуск и длинным импульсом распылил безумца, желавшего жить за чужой счет.
Люциферы его обезоружили и скрутили, но это уже не имело значения. Обидно только, что будет трудно теперь доказать преступный умысел добитого на глазах у них умиравшего человека. Вот если только кузен Джон разговорится, не испугается за свою карьеру, или если бы Тей... Но Охотник объясняется одними именами...
На земле шевельнулся очнувшийся Метланд, со стоном поднялся на одно колено, обвел взглядом своих люциферов.
- Так я не понял, - прервал суровое молчание Соловьев, - раз только ты и Галахов знали, куда двинутся Ларсен с Делано - как же эти-то их нашли?
Помощник капитана мучительно сглотнул. Тей прислушался к его мыслям. Наконец-то человек навел у себя голове порядок, теперь его хоть можно понять. Ну-ка, чем он оправдается? Ах, он думает, что ему не поверят. Что сейчас вслед за Виктором друзья Эрика тоже обвинят его в предательстве. Но разве не к Рэю подошел в космопорте незнакомец с тихим вкрадчивым голосом? Разве не Рэй ответил на вопрос, где Эрик?.. Нет, здесь что-то не так. Ведь Рэй не хотел! Он даже не понимал, о чем его спрашивают. И потом ничего не помнил; это верно, в голове у него была мертвая пустота, Тей свидетель. И только сейчас, после схватки с киано, память человека оживает.
- Говорил же я, что он пастух, - уничтожающе бросил Люциферам Виктор. - А вы отмахивались!
Метланд провел рукой по лицу. Охотник внимательно слушал. Рэй сам не верит, что его слова кого-нибудь убедят. Вполне может быть. Но тогда... Неужто другу Эрика до самой смерти ходить с клеймом предателя?
Кинув сумрачный взгляд на угрожающе качнувшего сковачом Верхового, Тей шагнул вперед. Посмотрел своими кошачьими глазами с вертикальным зрачком на смятенного Метланда, на обессиленного Кэта, на хмурого Виктора, который сейчас, как никогда, был похож на убитого Эрика Ларсена, и подавил вздох. Значит, в живых остался все-таки Виктор, а не Эрик. Что же, пусть так; но Эрик не исчез бесследно - стоит лишь взглянуть на этого человека. А кроме того, Эрика многие будут помнить, и пока помнят, можно считать, что он среди нас.
Киано разомкнул губы. О звезда Тей, какая мука - то, что ему предстоит!
- Кэт, - начал он - и умолк, опустил голову. Затем снова попытался: - Рэй... - Нет, невозможно. Но Эрик никогда бы не позволил, чтобы его друзей обвиняли напрасно! В память о нем... - Это был генерал. Я расскажу, - закончил Тей, пересилив стыд. Его слышали столько людей, но Охотник принял решение и не собирался от него отступать.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 15)
  • Глава 13 (Страница 16)


Елена Ворон

Ангелы-хранители работают без выходных

 Читать книгу

Аннотация

Верховные правители одной из далеких планет превращают потерявшего в автокатастрофе память полицейского Виктора Делано в робота. За возвращение истинной сущности Виктора борются его `ангел-хранитель`, коллега Кэттан Морейра, и жена Морейры — красавица Анжелика.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel