Елена Никитина - Баба-яга Бессмертная

1 Елена Никитина

Хочу от души поблагодарить мою горячо любимую и замечательную во всех отношениях подругу Ольгу Слезко за нелегкую поддержку, беспредельный оптимизм, ночные посиделки, потрясающее понимание, а также огромное количество выпитого чая и съеденных булочек. Мужчины - братья по разуму, женщины - сестры по безумию.
Автор

ГЛАВА 1

Тихий летний вечер. Солнышко, притомившись светить, отправилось на заслуженный покой до рассвета. У него свой режим, ненарушаемый и ни с кем, кроме себя любимого, не согласованный. Везет же… Небо на западе еще запоздало голубело, а на востоке было черным-черно, словно опрокинули банку дегтя, да так она и стекала постепенно по небесному куполу, пузырясь звездами и мелкими редкими облачками. В открытое окно крадучись задувал легкий ветерок, принося с собой запахи трав и стаи комаров с мухами. В общем, прелесть, а не вечер.
Я сидела перед зеркалом вот уже пятнадцать минут. Время для меня поистине рекордное: обычно больше пяти, ну максимум семи минут я не выдерживаю - сама себя раздражать начинаю. И дело вовсе не в том, что я такая уж страшная - обычная, тем более все признаки выздоровления и так налицо - темные круги под глазами совсем исчезли, бледность сменилась естественным румянцем, в глазах вполне здоровый и хитрый блеск. В общем, я уже выглядела почти как раньше, даже вес немного набрала, а то после вынужденной разгрузочной недели, что я провалялась без сознания, на меня страшно смотреть было. Как сказал в свое время Виктор, личный советник Кащея Бессмертного, из меня даже холодец не сваришь. А теперь я очень даже ничего вроде бы, есть из чего холодец сварить, и мяса добавлять не придется.
- Да, Алена, - усмехнулся с кровати Сенька, искоса наблюдая за моими косметологическими процедурами, - стоило стать невестой Кащея только ради того, чтобы ты уделяла своей внешности ровно на пять минут в день больше, чем раньше. Итого получается десять минут в день.
- Уже пятнадцать, - рассеянно поправила я. - И потом, я невеста всего неделю, еще стаж не набрала, да и опыта маловато.
- А ты на большой стаж-то и не рассчитывай, князь полгода, как Елисей, ждать не будет. - Сенька расслабленно потянулся и прыгнул на соседний пуфик. - Ну и что ты в своем светлом облике найти хочешь? Нимб все равно не появится, и не надейся, он Бабе-яге по статусу не положен.
- Я просто пытаюсь понять, что Александр во мне нашел. - И я еще ближе придвинулась к зеркалу, критически рассматривая каждый сантиметр своего «светлого облика». - Ведь ничего интересного. Лицо как лицо, второго носа нет, уши и глаза по своим местам расставлены, ничего особенного.
- Дура ты, - обругал меня кот. - Не все ли равно, по каким местам у тебя органы распиханы. Князь тебя в любом виде на руках носить готов, хоть ты в грязи вываляйся и рога с копытами себе отрасти. А она анатомией занимается.
Сенька даже лапой по голове постучал для большей убедительности. Если бы умел, то и пальцем у виска покрутил, но сколько я его ни учила - не получается. Кошачьи лапы не предназначены для таких эмоциональных жестов.
Однако в одном он все-таки прав - Александр меня действительно любит. И я без него не смогу дальше жить… Удивительно все-таки судьба мной распорядилась. Я, Баба-яга, и влюбилась! Да не в кого-нибудь, а в самого Кащея Бессмертного. К какой категории - «везет» или «не везет» - отнести сей факт, я пока не решила. Но в том, что я счастлива, никаких сомнений у меня нет. Надеюсь, у Александра тоже.
Я вздохнула и взялась за расческу. Вот с волосами всегда проблемы были. У меня давно создалось впечатление, что они живут отдельной от меня жизнью. Мало того что я их расчесать никогда толком не могу, так они еще и растут так, как им вздумается, отчего сзади получается вполне порядочная длина, до лопаток, а спереди локонами спадают всего лишь до подбородка. Вот только челку я иногда себе подстригаю, а то за ней не видно ничего. Да и цвет волос странный у меня, местами светло-русый, местами золотистый, как пятна на солнце, честное слово.
Я дернула особенно спутавшуюся прядь, и расческа, выскользнув из рук, упрыгала под столик.
- Вот черт! - с досадой выругалась я и полезла за гребенчатой врединой.
Стоило мне только наклониться и ухватить расческу, дабы вытащить ее на свет божий и заставить заниматься своими прямыми обязанностями по приведению меня в нормальный вид, как я услышала над собой странный глухой щелчок, следом за которым послышался звон разбитого стекла и посыпавшихся осколков. Неужели зеркало так расстроилось, перестав лицезреть мой сомнительный лик, что решило покончить жизнь самоубийством?
- Алена, быстро на пол! - крикнул Сенька, и я плюхнулась, куда было сказано, без лишних вопросов.
Интересно, и как это понимать? Вроде тихо.
- Что это было? - спросила я, осмелившись приподнять голову.
Сенька, распластавшись и вздыбив шерсть, лежал все на том же пуфике, растопырив лапы, и ошалевшим взглядом смотрел на зеркало.
- Ты тоже решил уделить внимание своей внешности? - поддела я кота, уже поднимаясь и задом выползая из-под стола. - Если тебе нужно зеркало, мог бы и попросить, я бы уступила.
- Алена, смотри, только не вставай, - как зачарованный прошептал Сенька.
Я вывернула голову, чтобы рассмотреть снизу, что же произошло на столе за мое секундное пребывание ниже уровня столешницы, да так и застыла, уставившись на то, что еще пару мгновений назад называлось зеркалом.
Блестевшие в пламени свечей многочисленные зеркальные осколки усыпали всю поверхность стола и пол по обеим его сторонам, а в самой середине доски, на которой, собственно, зеркало до этого и крепилось, торчала небольшая, но оттого не менее гадкая, оперенная стрела, вонзившаяся в дерево на добрую четверть своей длины. Ну ничего себе!
Мама дорогая! Это что же - меня убить хотели? Если бы я не нагнулась в последний момент, стрела сейчас торчала бы из моей спинки! Мне поплохело.
Мы с Сенькой ошарашенно переглянулись. Я повернула голову к окну, но оно молча уставилось на меня темнеющим квадратом и проливать свет на досадное недоразумение почему-то не собиралось. Это кому же я надоела так?
- Я за подмогой, - пискнул перепуганный кот, сигая с пуфика, и рванул к двери.
- Да подожди ты, - остановила я его. - Чего панику зря разводить? Может, случайно кто.
- Ага. - В голосе Сеньки уже слышались истеричные нотки. - Поохотиться кто-то решил на ночь глядя, да? За невестами.
- А вот это мы сейчас и проверим.
- Что ты опять задумала, ненормальная?! - Кошачья истерика перешла в поистине ультразвуковые вибрации.
- Да не ори ты, весь эксперимент мне сорвешь. Я не собираюсь работать живой мишенью.
Кошак заткнулся и напряженно принялся наблюдать за моими, с его точки зрения неадекватными, действиями. Я на четвереньках выползла из-под обстрельного места и поискала глазами что-нибудь длинное и узкое. Как нарочно, никакой палки, метлы или швабры в моей комнате не наблюдалось. Нет, метлу надо срочно ввести как обязательный атрибут меблировки, было бы вполне символично. Жаль, раньше до этого не додумалась. Не найдя ничего более подходящего, я схватила длинный подсвечник, в данный момент стоящий без дела, и нацепила на него свою ночную рубашку.
- Что ты хочешь делать?! - снова начал подвывать кот. - Устраивать модельный показ нижнего белья убийце?!
- Сейчас увидишь.
Я по стеночке приблизилась к окну и на вытянутых руках выставила в проем свое импровизированное тельце, даже немного помахала им для убедительности. Если мой расчет был верным, то стреляли из рощи, которая находится не очень далеко от дворца, а увидеть, есть ли в ночнушке кто или нет, с такого расстояния и при таком слабом освещении довольно сложно, для этого надо обладать как минимум ночным зрением. Сомневаюсь, что у ведьмолюбивого стрелка таковое имеется.
Мой расчет оправдался. Едва я успела высунуть подсвечник с тряпкой в окно, как «меня» вышибло из моих рук и пригвоздило к противоположной стене второй стрелой. Сказать, что сей факт уж очень обрадовал, я не могла, а вот жизнелюбия неожиданно прибавилось. Подсвечник я выпустила из рук уже от неожиданности и чуть не угодила им себе по ноге. Ставить дальнейшие опыты было бессмысленно. Вряд ли Александр оценит, если его невеста предстанет в облике пришпиленной к стене тушки, как бабочка.
Кот взвыл. От ужаса. Моя истерика тоже уже была на подходе. Иди, иди, ты будешь сейчас очень кстати. Теперь сомнений в том, что убить хотят именно меня, не осталось.
Ночнушка слабо трепыхалась на стене, а я уже сползла на пол и пыталась хоть как-то объяснить себе происходящее. Ничего умного, да и глупого тоже, в голову не приходило. Я даже не могла представить, кому успела лапки пооттоптать, чтобы меня вот так, ночью, стрелой в спину. Все мои явные враги мертвы или в тюрьме. Или не все? Васька мертв, королева Бемирании и Главный Маг Расстании в специальной тюрьме для магов, их магическая сила опечатана… А больше на ум сразу никто не приходит. И перестань трястись, Алена, это не поможет тебе докопаться до истины.
Сенька, уже не спрашивая моего соизволения, бросался всем телом на дверь, рискуя размазаться по ней не очень живописным ковриком,'но добился-таки своего и вылетел в коридор. Его истошные вопли эхом разнеслись по всему дворцу. Кажется, спокойная жизнь поспешно кончалась. И не только для меня.
Первым на пороге моей комнаты появился, как и полагается, мой бессмертный жених. Судя по одежде, спать ложиться он еще даже не собирался.
- Алена, ну что опять случилось? Ты решила теперь доводить бедное, ни в чем не повинное животное?
Александр стоял в дверях, скрестив на груди руки. В его глазах не было ни тени удивления. К моим выходкам, похоже, уже привыкли.
- Да все просто отлично! - Истерика уже заявила о своих правах. - В меня тут постреляли немного, а так все хорошо, беспокоиться совершенно не о чем.
- О чем ты? - нахмурился князь.
Позади него уже столпилась вся наша потрясающая компания в ожидании моих объяснений.
Василиса и Елисей оказались такими же ненормальными, как и мы сами, и, не пожелав вкушать плоды пока еще совсем безоблачного семейного счастья, решили составить нам компанию перед нашим отъездом, заявив, что у них будет потом достаточно времени для медового месяца. И теперь эта новобрачная парочка таращилась на меня с немым укором. Виктор и магистр Велимир, он же мой бывший Учитель, но я по привычке продолжала считать его настоящим, тоже не заставили себя долго ждать.
Только, кажется, они еще не поняли, что я чуть не стала добычей какого-то ненормального энтомолога, а когда поняли…
На ушах стоял весь дворец. Стражники в спешном порядке прочесывали окрестности с целью поимки злостного заговорщика. Александр грозился снести головы всем, если «эта тварь» (самый лестный эпитет) не будет поймана. Он сам первый бросился искать негодяя, и я, как ни старалась, не смогла его остановить. Ага, как же, попробуй справиться с почти двухметровым быком, пребывающим в нелучшем расположении духа. Во-во! Виктор последовал за ним, так же как и Елисей. Сенька, проникшись важностью и ответственностью момента, решил не отставать. В общем, тихий спокойный вечер приказал долго жить.
Со мной остались только перепуганная насмерть Василиса и Учитель, получившие кучу охранных инструкций. Последний попытался просмотреть местность на наличие посторонних, но не преуспел.
- Или он из своих, или хорошо замаскировался, - подвел маг итог своим поисковым изысканиям.
- А если попробовать просканировать стрелу? - вынесла робкое предположение я.
- Давай попробуем.
Стрела с трудом была извлечена из стены (из зеркала, точнее, из того, что от него осталось, стрелу мы выдернуть так и не смогли). Естественно, окно предварительно было наглухо закрыто. Учитель покрутил в руках оружие несостоявшегося убийства.
- Наша. В смысле бемиранская, - с ужасом прошептала впечатлительная принцесса, вцепившись мне в локоть острыми коготками. Если у меня синяки останутся, пусть сама с князем потом объясняется. - Надо срочно послать письмо отцу, это не шутки.
Быстро же она оправилась от шока. Учат их всех, что ли, этому во дворцах или такое только с королевской кровью передается? Меня до сих пор дрожь пробирает да поджилки трясутся, а она уже довольно сносно соображает.
- Думаю, вы правы, ваше высочество, - с серьезностью, граничащей чуть ли не с торжественностью, кивнул Велимир. - Король должен знать, что здесь произошло.
- А может, не надо? Не убили же меня в конце-то концов.
Кажется, меня не спрашивали. Вот так всегда.
Принцесса присела за столик, небрежно смахнув зеркальные осколки на пол (и как только не поранилась, я бы обязательно обрезалась, и не один раз) и достала из ящика письменные принадлежности. Скрип пера ознаменовал начало процесса изложения истории покушения на истребителя василисков, то бишь меня. Василиса даже кончик языка высунула от усердия. Интересно, чего она напишет? Но она ограничилась всего несколькими строками, помахала листком в воздухе, чтобы чернила быстрее просохли, и убежала. Ну вот, даже почитать не дала.
Учитель надолго замолчал, обхватив древко ладонями. Он стоял с закрытыми глазами, и его лицо стало максимально сосредоточенным, как у ежа перед зимней спячкой.
Я напряженно ждала результатов.
- Странно, - наконец отмер магистр.
- Что там? - не удержалась от глупого в такой ситуации вопроса я.
- На стреле еще остались следы заклинания неузнавания, но определить по ним что-либо невозможно. Знаешь, что это такое?
Я кивнула. Такими заклинаниями пользовались маги, когда хотели, чтобы на предметах, к которым они прикасались, не осталось никакой информации как о них самих, так и об их прежних владельцах. То есть стиралось все, что могло хоть немного пролить свет и навести на след предполагаемого преступника. Странно. Это заклинание сейчас уже почти не используется, и, насколько я знаю, оно относится к черной магии. Вот вляпалась-то!
Я тоже попробовала считать со стрелы следы магии, но больших результатов не добилась.
Вернулась наша писательница.
- Я отправила гонца в Каржен, уже утром охрана будет усилена, - запыхавшись, сказала она. - А что у вас?
- Ничего утешительного, - ответил Учитель. - Стрелял скорее всего маг, притом слабый, иначе мы бы вообще ничего не увидели. Ну или обычный человек, до этого побывавший у мага. Это все.
- И что теперь делать?
Как же мне надоело искать ответ на этот ненормальный вопрос! Ох как не нравится мне это!
- Алена, у тебя есть предположения, кто это может быть? - спросила чересчур умная Василиса.
Я покачала головой. Самой интересно. Магистр Велимир заходил по комнате, сцепив руки за спиной, что должно было означать максимальную степень задумчивости. Его борода колыхалась белым водопадом, подпрыгивая на разворотах. Видимо, процесс решения непростой задачи давался с трудом.
Мы с принцессой устроились на кровати, чтобы не мешать течь умным мыслям в голове мага, и молча следили за его хождением. Туда-сюда, туда-сюда. Комната у меня хоть и не очень маленькая, но особо не разбежишься. Туда-сюда, туда-сюда. Еще немного, и впадение в продолжительный транс нам обеспечено. Туда-сюда, туда-сюда. Мы уже даже носом клевать начали, но Учитель остановился перед нами так неожиданно, что мы с принцессой одновременно подпрыгнули. Нельзя же так пугать, в самом деле. Мы хоть и молодые, а некоторые из нас еще и здоровые, но раньше времени обживать местечко на погосте как-то не хочется. Дайте хоть замуж выйти, а то так и не узнаю, что это такое. Интересно ведь.
- Алена, остался только один выход, - торжественно провозгласил магистр Велимир.
- Убить меня раньше, чем это сделает неизвестный маньяк-неудачник? - высказала я предположение.
- Что у тебя за мысли вечно? - поморщился он. - Никогда не знаешь заранее, что ты ляпнешь. Нет бы что-то умное сказать.
- Я вам не энциклопедия, чтобы умные мысли выдавать, - оскорбилась я.
- Алена, подожди, - осадила меня принцесса. - Дай человеку слово молвить.
И я превратилась в живой памятник вниманию.
- Я могу поставить тебе защиту от любого физического воздействия, - заговорил магистр. - Только дело в том, что и ты из этого кокона выйти не сможешь, да и действует он всего ничего.
- Не пойдет, - разочарованно вздохнула я, прекрасно понимая, о чем он говорит:- Сами знаете, что это хорошо применять на несколько минут, да и энергетически невыгодно. Так что отпадает.
Да уж… Идея не из лучших, но других пока все равно не было.
Мы поскорбели над моей незавидной участью еще немного, но безрезультатно.
То, что стрела бемиранская, еще абсолютно ни о чем не говорит: ее мог взять кто угодно и где угодно. Конечно, такие штуки на каждом углу не валяются, но так ведь можно и все человечество под подозрение поставить.
Я встала и принялась разглядывать продолжающую нагло торчать из бывшего зеркала стрелу. Ничего необычного, стрела как стрела, синенькое древко без всяких инициалов и дарственных надписей с пожеланием скорейшей смерти. Тоненькая, длинненькая, но от этого не менее смертоносная. Перышки на кончике трепыхаются от моего дыхания, беленькие такие с красными пятнышками. Стоп! С какими красными пятнышками?
Я повнимательнее присмотрелась к оперению стрелы, даже свечу поближе поднесла, чтобы лучше разглядеть. Ну да, так и есть.
- Магистр Велимир, смотрите! - обернулась я, призывая всех к вниманию.
- Что там?
- На перьях стрелы кровь.
- Действительно, - пробормотал Учитель, чуть ли не носом уткнувшись в перья. - Вот только чья?
- Может, того, кто стрелял? - заволновалась принцесса.
- Но я не смогу сразу это определить. - Маг пожал плечами. - Мне нужна магическая лаборатория, это сложный процесс.
- В Каржене есть, - воспрянула духом Василиса. - Пусть и не очень большая, но наверняка там найдется все, что вам нужно.
- Значит, необходимо ехать в Каржен. А сейчас, девочки, давайте попробуем вытащить этот шампур.
Мы по очереди стали дергать древко, но оно засело в доске намертво и сдаваться просто так явно не желало.
- Может, его сломать и не мучиться? - после очередных бесплодных попыток, предложила я.
- Лучше не надо, вдруг удастся что-нибудь обнаружить. - Учитель сменил меня на посту стреловыдергивателя. - Пусть целая останется, мало ли что. Кажется, это бесполезно. - Маг потер горящие ладони. - Не хотелось бы ее ломать, но, похоже, придется.
- Давайте подождем кого-нибудь из наших доблестных воинов, может, у них что получится?
У принцессы, наверное, не голова, а Дом советов - умеет вовремя умную мысль подкинуть. Сломать мы всегда успеем.
Ждать, как оказалось, пришлось недолго. Уже меньше чем через полчаса в коридоре раздались шаги, и в мою комнату вошла (хотя все-таки, скорее, ворвалась) наша поисковая экспедиция в полном составе. При одном взгляде на лицо князя я поняла, что они никого не поймали. Жаль. Значит, придется трястись и дальше, но я постаралась придать себе максимально бодрое выражение, хотя подозреваю, что сейчас оно больше граничило с тупостью.
- Ну что? - нетерпеливо подалась им навстречу Василиса.
- Ничего, - поцедил сквозь зубы Виктор. - Он как сквозь землю провалился. Нашли только лук, из которого стреляли.
Да уж… Не густо, лучше бы наоборот. Но и на этом спасибо, сделали все, что смогли.
Мы в свою очередь поведали им о своих нехитрых умозаключениях. Князь подошел к бывшему зеркалу и, без особых усилий выдернув стрелу, отдал ее магу. Я с открытым ртом уставилась на это чудо природы. Мы тут из последних сил карячились, чуть не надорвались, а он вот так легко… Да… Впечатляет. Не хотелось бы мне попасть ему под горячую руку.
Александр заметил мой ошеломленный взгляд и улыбнулся одними уголками губ. Мне удалось вернуть челюсть на место далеко не сразу.
В комнату протиснулся невысокий коренастый офицер.
«Начальник стражи», - вспомнила я.
- Ваше сиятельство, - обратился он сразу к Кащею, робко переминаясь у двери. (Да, умеет князь заставить подчиняться.) - Мы прочесали почти весь ближайший лес - пусто, но далеко углубляться не стали, иначе дворец останется почти без охраны.
- Спасибо. - Его сиятельство кивнуло с таким видом, что должно было означать «в Трехгории ты бы черта с два так легко отделался», и трепещущий стражник поспешил унести ноги от греха подальше.
Александр тяжелым взглядом обвел усыпанный осколками пол. Настроение у него было далеко не праздничным, сразу видно.
- Мы завтра же уезжаем в Трехгорию, - принял решение он. - Сейчас это делать бессмысленно и небезопасно. Дождемся ответа короля и сразу поедем.
- А может, все не так страшно? - попыталась взять себя в руки я. - Ну мало ли…
- Ты сама понимаешь, что говоришь? - перебил меня князь, нависнув фонарным столбом над моей и так перепуганной тушкой. - Хочешь пополнить коллекцию засушенных экспонатов музея неживой природы?
Я представила себе, как буду лежать в стеклянном гробике по соседству с каким-нибудь доисторическим ящером, очень похожим на недавнего василиска, а передо мной светящаяся табличка «Баба-яга обыкновенная. Семейство безмозглых». Мимо ходят студенты нашей академии и просто любопытные, заглядывают сверху мне в лицо и, пожимая плечами, проходят дальше. Нет, спасибо.
- Ну все равно, - продолжала хорохориться я. - Чего столько суеты поднимать? Я же жива…
Но под взглядом Александра осеклась. Мой выпирающий оптимизм его как-то не очень убедил, да и остальных тоже. Слово «пока» почти ощутимо витало в воздухе. Опять от меня одни проблемы.
- Ну ладно, ладно, - сдалась я, решив на этот раз переложить спасение себя на чужие плечи, тем более что он - мой будущий муж, пусть привыкает.
Александр заходил по комнате, как совсем недавно магистр Велимир. В его движениях чувствовалась нервозность и раздражение. Он пытался защитить меня, но, похоже, не мог придумать, как это сделать. Я терпеливо дожидалась решения своей участи, заранее настроившись на тяжелую борьбу с особо жестокими методами. Почему-то когда дело касалось меня, никто никогда не церемонился. Интересно, что оригинальное ждет меня на этот раз?
- Ее надо в ковер закатать, - тут же выдвинул потрясающую версию Сенька. - И связать как следует, иначе все защитные методы будут бесполезны, она же все равно куда-нибудь влезет.
Я кинула на него убийственный взгляд. Вот поганец!
- А еще в бочку засмолить можно, - внес свою черную лепту Виктор, еле сдерживая улыбку. Видно, представил себе эту картину.
Я тоже, только с более мрачным видом, не сулящим в ближайшем будущем советнику ничего хорошего.
- Нет, в бочке все-таки жестко, - не согласился излишне заботливый кот.
- А мы ей подушек туда накидаем.
Нет, они издеваются, что ли?
- Может, ее сразу в гробик уложить? - хмыкнул Елисей. - И удобно, и у стрелка не возникнет никаких подозрений, если он вдруг захочет убедиться в том, что не промахнулся. Замаскировать под трупик для окончательной достоверности.
Да уж… По сравнению с моими друзьями покуситель на мою жизнь просто душка, он хоть сразу меня убить хотел, а эти…
- Хватит! - неожиданно разозлился мой жених, резко останавливаясь возле разошедшихся не на шутку товарищей. - Устроили балаган!
Те присмирели под его гневным взором. Александр обнял меня и крепко прижал к себе. Если бы это защищало от ехидных нападок…
- Надо выставить у ее комнаты охрану, - более практично высказался Учитель. - Магическую защиту я поставлю.
- Думаете, ваша защита убережет ее от подобного обстрела? - кивнул в сторону зеркала князь, и глаза его недобро блеснули.
- Я и сама могу… - не пожелала оставаться в стороне я.
- Алена, я знаю, что ты можешь. - Александр посмотрел на меня сверху вниз. - Но только чистая случайность не сделала из тебя девушку на древке. А мне, знаешь ли, не хочется становиться вдовцом до свадьбы.
Я пристыженно примолкла, прижимаясь к нему всем телом. Я хоть и хорохорилась, но мне все равно было страшно, и Александр прекрасно это чувствовал.
- А я утром поеду в Каржен, - сказал магистр и повторил еще раз: - Только сейчас надо все-таки выставить охрану у Алениной комнаты.
Кажется, эта идея виделась магу наиболее действенной.
- Охрану? - Князь повернулся к нему с таким удивленным видом, будто сомневается в нормальности мага. - Она не останется в этой комнате.
Слишком спокойный голос, каким были сказаны эти слова, не обманул никого - Александр пытался сдержать клокочущий внутри гнев. Интересно: до чего он сам-то додумался?
- Неважно, в какой комнате, - попытался призвать к его благоразумию Велимир. - Алена будет в большей безопасности, если ее будут охранять стражники.
Я решила помолчать в кои-то веки, тем более мне было любопытно, до чего дойдут они в своих препирательствах.
В глазах моего жениха полыхнуло пламя. Кажется, назревает скандал. Вот только его нам и не хватает для полного счастья!
- Она будет в безопасности только в моей комнате и под моей охраной! - Голос князя все-таки дрогнул, как лавина, готовая обрушиться в любой момент. - И никаких стражников!
Мои глаза медленно расширились от удивления. Это что же? Он собирается утащить меня к себе на ночь глядя? Вот спасибо! Я, конечно, ничего не имею против его комнаты вообще и общества моего жениха в ней в частности, тем более что оставаться одной после всего случившегося как-то не очень хочется, но если бы не в такой ситуации и не в таком состоянии…
- Александр… - Я подергала его за рукав, привлекая к себе внимание, но тут…
- Неприлично незамужней девушке спать в одной комнате с молодым человеком, пусть он и сделал ей предложение, - высказался совершенно не к месту магистр.
- А мне плевать на приличия! - неожиданно рявкнул Кащей, хватая меня за руку. - Когда дело касается жизни моей будущей жены, я придушу любого, кто посмеет помешать мне защитить ее. И все ваши приличия можете засунуть себе знаете куда?! Идем!
И он потащил меня в свою комнату.
В такой ярости я его еще никогда не видела. Да уж… Зрелище не для слабонервных, надо сказать. Даже Виктор в комочек сжался, чего уж я от него никак не ожидала. Остальные же просто впали в ступор и предпочли не выпадать из него до того момента, пока сие по истине разрушительное стихийное бедствие под названием «Кащей Бессмертный в бешенстве» не пронесется мимо. И оно пронеслось, оглушительно хлопнув дверью. Если так и дальше дело пойдет, то королю Бемирании придется строить себе новую летнюю резиденцию.

1 Следующая страница


Баба-яга Бессмертная 2

Только когда мы оказались одни, Александр отцепился от меня и в первую очередь с шумом захлопнул окно, а потом начал метаться по комнате. Мне даже показалось, что он забыл обо мне.
Стоять неубиенным столбом я посчитала глупым, а бросаться к нему на шею с успокоительными речами - еще глупее. Самой бы кто посочувствовал. Но таковых в пределах видимости пока не находилось, и я стала по дугообразной кривой, дабы не попасть ненароком под раздачу, как главный виновник всех бед и несчастий, перемещаться к креслу, одиноко стоящему возле горящего камина. Устроившись в нем (в кресле, естественно) и скромно сложив ручки на коленях, я следила за князем, стараясь не привлекать к себе внимания.
Да, Алена, привыкай. Не за дрессировщика устриц замуж выходить собралась. К тому же за тебя переживает, ненормальную. Так что молчи уж в тряпочку. А я и так молчу. Пусть побесится, жалко, что ли? Я бы на его месте тоже рвала и метала, так что подождем.
Александр взял себя в руки на удивление быстро, минуты через две. Я даже удивилась такому потрясающему самообладанию.
- Поставь защиту на нашу комнату, - совершенно спокойно попросил он.
Кажется, я поняла, что его больше всего вывело из себя. Он не знал врага в лицо, и магия его здесь не действовала. Да еще и всякие умники со своими советами лезут не вовремя, вот уж кого прибить надо было. В общем, есть от чего разозлиться.
Он медленно приблизился и опустился передо мной на пол, положив голову мне на колени. Я опешила от такой реакции и даже не знала, что мне теперь с ней делать. Внутри поднялась волна раздражения на саму себя. Ну почему у меня не бывает как у нормальных людей? Почему на моем пути всегда встречаются какие-то неприятности и проблемы, от которых зависит теперь уже не только моя жизнь, но и будущее ставших такими близкими мне людей? За что злодейка-судьба наказывает меня? Мне надоело с ней бороться и искать пути к спасению. Я просто хочу жить и любить, и не зависеть от чьих-то коварных происков, заставляя дергаться и переживать любимого человека, пусть это даже сам Кащей Бессмертный.
- Странно, что ты не возмущаешься, - тихо сказал Александр, выдергивая меня из моих уничижительных мыслей. - Ведь я опять не спросил твоего мнения.
- Тебя это радует или огорчает? - полюбопытствовала я.
- Настораживает. Так почему?
- Потому что я ничего не имею против.
- А как же общественное мнение? - поддел он.
Он меня проверяет или действительно хочет знать?
- Ты думаешь, я тебя люблю ради общественного мнения? Знаешь, у меня есть свое и мне его с лихвой хватает.
Если он решил меня разозлить, то у него неплохо получается, я уже начала. Александр взял меня за руку и мягко сжал в своей ладони.
- Я не хочу потерять тебя…
- Не дождешься, - усмехнулась я, сама удивляясь, насколько нежно прозвучал мой голос. Злость сразу исчезла.
Он поднял голову и посмотрел на меня. Пламя догорающего камина вспыхнуло, ярче осветив комнату, и в его глазах я заметила тревогу и грусть. Он боится за меня. Боится, что меня действительно могут убить, и не знает, что может сделать здесь и сейчас. В Трехгории его сила почти безгранична, а здесь… Бедный мой Кащеюшка. Я сама боюсь.
- Знаешь, почему в нашем роду всех называют бессмертными? - неожиданно спросил Александр.
- Потому что от вас не избавишься, - хмыкнула я, касаясь его волос и перебирая пальцами прядку за прядкой.
- Даже не надейся. - Он поднял на меня глаза и в притворном гневе сдвинул брови. - Уже собралась дать деру?
- Нет. Просто от меня ты теперь тоже не избавишься.
- И не собираюсь.
Еще бы он собрался! Догоню и метлой накостыляю, чтобы в следующий раз неповадно было.
- Я тоже тебя люблю, - как-то само собой сорвалось с моих губ, и подобные слова показались самыми нужными и важными.
- Да? - Он заглянул мне в глаза. - Ты говоришь мне об этом первый раз, - и немного подумав, добавил: - Хотя нет, второй.
Я напрягла память, пытаясь вспомнить, когда успела такое ляпнуть В день королевской свадьбы, помнится, князь сам все за меня сказал, а потом говорить о любви отпала всякая необходимость, и так все ясно было. Так когда же?
Александр с легкой улыбкой следил за моими мыслительными потугами и решил-таки смилостивиться.
- Первый раз ночью, когда эти двое олухов тебя чуть не отравили вином, - пояснил он. - Я, конечно, понимаю, что ты тогда спала, но твоя реакция после пробуждения была более чем странной и со словами мало вязалась. Я даже растерялся. Кстати, что тебе снилось?
- Не помню, - как можно равнодушнее сказала я, прекрасно зная, о чем он говорит.
Ни на минуту нельзя оставить себя без присмотра, чтобы я тут же не начала делать глупости. Не рассказывать же ему, что мне снилась как раз наша свадьба. Пусть это останется моей маленькой тайной. Спасибо тебе, сознание, удружило.
- Ты собирался рассказать, почему вас называют бессмертными, - напомнила я, чтобы поскорее избавиться от щекотливой темы, а то еще какие-нибудь подробности вылезут. От меня всего ожидать можно.
Александр устроился поудобнее у моих ног, согнув одну ногу и положив на нее локоть, а другая рука мягко накрыла мои сложенные на коленях ладони…
- Потому что все испытания, сваливающиеся на голову мужчин нашего рода, происходят из-за женщин, - начал он. - Даже мой самый дальний предок, сам Кащей, стал черным магом из-за любви к какой-то принцессе. Она, правда, так и не ответила ему взаимностью, но все, что с ним потом случилось, результат любви. Он хотел доказать, что чего-то стоит.
- Вот и связывайся с бабами после этого, - фыркнула я.
- И любовь эта одна на всю жизнь, вроде как бессмертная, - задумчиво продолжил князь, будто не слышал моего едкого замечания. - Я не смогу полюбить другую, Алена.
Волна нежности поднялась откуда-то изнутри. Я провела кончиками пальцев по его щеке, понимая, что тоже не смогу больше никого любить. Да и не нужен мне больше никто. Только он…
Мы смотрели друг на друга. Долго, слишком долго. Неужели вот этот разъяренный несколько минут назад зверь сейчас сидит у моих ног как маленький щенок и преданно заглядывает в глаза? Он готов разорвать чужих и всецело предан мне, ненормальной Бабе-яге. Заняться дрессировкой, что ли? Ну там «Сидеть!», «Стоять!», «Голос!». Я улыбнулась своим мыслям. Хотя из всех предложенных моему вниманию услужливой памятью команд мне больше всего понравилась «Лежать!». А почему бы и нет, собственно? У меня все равно всего два выхода есть - или убьют, или замуж выйду. Третьего-то не дано.
Кажется, подобные мысли возникли не только у меня… Потрясающее единодушие.
- Иди ко мне, - чуть слышно прошептал Александр и протянул мне руки.
Я скользнула в его надежные и любящие объятия, не забыв легким движением ладони потушить свечи, и мир со всеми его проблемами и прочими безумцами с убийственными наклонностями наконец-то оставил нас в покое.
Чуть позже, засыпая на его плече, я дала себе клятвенное обещание - никогда больше никуда не лезть. Ну хотя бы постараться… Ради него, любимого и единственного.

ГЛАВА 2

Нет, ну что за изверги! Спать жутко хочется, а в коридоре такой топот, будто там проходят ежегодные всемирные скачки на тяжеловозах с гружеными телегами. Проверенный способ прятанья головы под подушку результатов не дал, и я, злая и невыспавшаяся, вскочила с кровати, поспешно натягивая на себя одежду, с целью " устроить еще больше грохоту только для того, чтобы показать, что умею быть очень мстительной.
Александра в комнате не было. Уж не он ли опять такой переполох устроил? С него станется.
Я оделась, поплескала на себя холодной водой, чтобы немного взбодриться, и решительно направилась к выходу. Ну я им сейчас покажу!
Дверь предательски распахнулась чуть раньше, чем я успела схватиться за ручку, и мне только чудом удалось не выпасть в коридор.
- Что случилось? - спросила я входящего Александра, пытаясь выглянуть из-за него наружу.
- Ничего особенного, - ответил он, задвигая меня обратно в комнату и захлопывая дверь. - На рассвете приехал сам король, напуганный письмом Василисы, вот все и носятся как угорелые. - Он притянул меня к себе и нежно поцеловал. - А через полчаса мы уезжаем.
- Почему так рано? - удивилась я.
- Чтобы к вечеру быть уже на территории Трехгории. Ты думаешь, я буду тут сидеть и ждать, пока эта тварь опять объявится?
Напоминание о вчерашнем событии испортило настроение окончательно, а я и забыть уже успела.
- Не бойся. - Александр прижал меня к себе. - Все будет хорошо.
Интересно, кого он пытается подбодрить - себя или меня? Скорее всего, себя, я почему-то успела успокоиться и была абсолютно уверена, что ничего ужасного не случится. Но разве ему это докажешь?
- Я знаю, - вздохнула я, стараясь, чтобы в голосе было побольше трагизма.
Прощание же было выдержано в жанре трагикомедии. Василиса изображала из себя безутешную невесту, отпускающую жениха на войну, уткнувшись носом мне в плечо. Я почувствовала себя эдаким средневековым рыцарем, мне даже захотелось успокаивающе похлопать ее по плечу закованной в железные доспехи рукой или мечом по спине постучать для подбадривания.
- Да ладно тебе, - не выдержала наконец я, беспомощно озираясь по сторонам в поисках поддержки. - Можно подумать, в последний раз видимся.
- Я переживаю за тебя, - всхлипывала она. - Ты столько для нас сделала.
- Елисей! - взмолилась я. - Ну сделай же что-нибудь! Я не хочу ехать в мокрой одежде.
Королевич отодрал от меня упирающуюся принцессу, и она тут же принялась орошать слезами его плечо. Такое впечатление, что ей было все равно, в кого утыкаться. Мне, собственно, тоже, главное - не в меня.
Король сдержанно и учтиво поцеловал мне руку, высказав несколько скупых общих слов. Хоть этот не стал на шею бросаться - уже радует. Наверное, подсчитал убытки, мною нанесенные его летней резиденции.
- Значит, через два месяца увидимся, - подтвердил он, пожимая Александру и Виктору руки.
- Да, конечно.
- А что будет через два месяца? - полюбопытствовала я, не припоминая в перспективе ни одного важного события.
- Наша свадьба, дорогая, - как-то подозрительно тихо сказал Александр.
- А… э… У меня что, склероз? Почему я об этом не знаю?
- Я просто не успел тебе сказать.
Нет, это нормально? Он решил все без меня, за меня и чуть ли не против меня, а потом еще имеет наглость сознаться, что он не успел мне ничего сказать! Мило! Мы вроде собирались назначить день по возвращении в Трехгорию, а тут на тебе, пожалуйста…
- Хорошо еще, что вообще сказал, - обиженно фыркнула я. - А то представляешь, ты меня в церкви ждать будешь, а я ни сном ни духом.
- Не волнуйся, - улыбнулся князь, обнимая меня за плечи. - Я тебе еще не раз напомню.
- Еще записку напиши и на видном месте повесь.
Король улыбнулся, наблюдая за нашей перепалкой. К нам спустился магистр Велимир.
- Как только я закончу работу в лаборатории, сразу приеду или пришлю кого-нибудь, - клятвенно пообещал он не столько мне, сколько князю. Вчерашний скандал ему, похоже, хорошо запомнился. Такое забыть действительно трудно.
- Я хочу извиниться перед вами, магистр, - неожиданно покаялся Кашей. - Я был слишком резок вчера.
- Не стоит, князь, - спокойно ответил маг, - я прекрасно все понимаю. В любом случае я сделаю все, что от меня зависит.
Дипломатия восторжествовала!
Мы стали прощаться уже окончательно. Елисей как-то по-свойски чмокнул меня в щеку, стараясь придержать рвущуюся на второй плакательный заход свою молодую жену, и я поспешила выскочить на улицу, где уже ждали лошади и отряд всадников, который должен был сопровождать нас до границы с Трехгорией.
Однако моему возмущению не было предела, когда я поняла, что меня собираются везти… в карете, запряженной четверкой. Да пусть она хоть трижды позолоченная и обшита жемчугом!
- Я в этом гробу на колесиках не поеду! - уперлась я. - Вы с ума сошли! Меня укачивает!
- Алена, это делается в целях твоей безопасности, - пока еще уговаривал меня князь. - Верхом ты будешь отличной мишенью.
- Если ты хочешь от меня избавиться, выбери более гуманный способ! - не унималась я. - Вурдалакам скорми хотя бы, я меньше мучиться буду.
- Не разводи панику, - встрял в наши пререкания Виктор. - Зато как королева поедешь.
- Я в этом ящике не поеду! Ни как королева, ни как принцесса, ни как кто. Если только в качестве трупа. А лучше вообще пешком пойду.
- Алена, тут здорово! - выглянул из окошка кареты Сенька. - Правда. Мне нравится! Нас сейчас с ветерком прокатят.
- Вот и езжай со своим ветерком сам, а на мое общество не рассчитывай, - огрызнулась я.
Дело в том, что упиралась я не из одной вредности. У меня уже был некоторый опыт, правда печальный, катания на таких вот потрясающих (хотя для меня они теперь являются вытрясающими) колесных конструкциях. Еще в Петравии я знала одного парня (даже не помню, как и зовут его, точно - склероз подступает) из достаточно богатой семьи. Так вот, он однажды решил сделать мне сюрприз и подогнал к академии на праздник сбора урожая шикарную карету, чтобы прокатить меня по городу с тем самым ветерком, про который с таким восторгом сейчас вещал Сенька. Я, конечно, сначала жутко обрадовалась и под взглядами исходивших слюнями девчонок вплыла в это шикарное транспортное средство. Если б я знала, чем тогда дело кончится… В общем, меня укачало уже через полчаса, да так, что когда я вывалилась на травку и бросилась в ближайшие кусты, то отличить меня от листвы по цветовому признаку не представлялось возможным. Мой перепуганный до белизны товарищ на руках доставил меня в здание нашей ненаглядной академии, где меня оставшиеся полдня пытались привести в нормальное состояние все, начиная от однокурсников и заканчивая самим ректором. Тогда еще все удивлялись и потешались надо мной по этому поводу - все люди как люди, а у меня на карету обратная реакция, плохо поддающаяся лечению. Чтобы повторить подобный опыт, моего героизма явно не хватает. Лучше на телеге ехать, в ней хоть и трясет, но не укачивает.
Александр понял, что дело плохо - моя упертость набрала полные обороты, и уже собрался принять более кардинальные меры. Я поняла это по его нахмуренному лицу и попятилась.
- Алена, - незаметно подошел сзади король. - Не стоит проявлять вредность и безрассудство. Дело действительно достаточно серьезное, не усугубляй его еще больше.
Я тяжело вздохнула, смирившись со своей горькой участью. Хорошо еще толком не позавтракала, не так жалко. Опять проблемы только множатся…
- Ладно, - пробурчала я. - Только я предупреждала… Похороните меня, в случае чего, под самой красивой елкой Трехгории.
Кащей вздохнул с облегчением, а я полезла в карету с видом готовящейся стать будущим супом курицы, предупрежденной об этом за неделю. Сенька радостно прыгал по мягким сиденьям и расшитым подушкам, не понимая моего траурного вида.
- Такое впечатление, что ты поминки справлять едешь, - высказал он свое мнение относительно моего мученического вида.
- Именно, - подтвердила я.
- Это по кому же?
- По своим внутренностям.
Кот недоверчиво уставился на меня.
- Тебя что, правда укачивает? - не мог до конца поверить он.
- Нет, развлекаюсь! - разозлилась я. Поездка в карете пугала меня теперь гораздо больше возможности быть убитой.
- Обойдется все, - успокаивал меня до противности жизнерадостный кот. - Это же королевская карета.
- Можно подумать, от этого она становится менее тошнотворной.
Мой импровизированный саркофаг, как мысленно я обозвала карету, неожиданно тронулся. Я, совершенно не ожидая такой подлости, чуть не уткнулась носом в переднее сиденье и выругалась сквозь зубы, принимая нормальное сидячее положение. Сенька только радостно пискнул. Тоже мне, экстремал.
Ехали мы достаточно быстро. Подозреваю, что князь еще бы подогнал коней, но их возможности были небеспредельны. Конечно, верхом-то быстрее, а тут такой тяжелый хвост сзади тащится.
- Как прошла ночь? - с подозрительно невозмутимым видом поинтересовался кот, хитро посматривая на меня. - Хорошо спали?
- Нормально, - процедила я сквозь зубы и отвернулась к окну.
- Правда? - Сколько наивности в кошачьих глазах, обалдеть можно.
- Ты на что намекаешь, наглая морда? - Я всегда знала, что лучшая защита - это нападение.
- Да ни на что, - ничуть не смутился Сенька и гордо отвернулся. - Уж и спросить нельзя. - И совсем тихо добавил, как бы между прочим: - Какая разница, все равно замуж выходишь…
Подушка попала точно в цель. Жалко, что не кирпич, я бы получила больше удовольствия от своей меткости. Не в меру проницательный и любопытный кошак хрюкнул из-под пухового снаряда что-то не совсем приличное, но больше ко мне со своими «скромными» вопросами не приставал, всецело отдавшись любованию мелькающим за окном пейзажем.
Я уже настроилась на все муки преисподней, но, к своему удивлению, пока чувствовала себя нормально (в прошлый раз мне почти сразу поплохело). Меня периодически проверяли, но вскоре, убедившись, что все в порядке, оставили в покое, еще и подремать посоветовали. Вот спасибо, мне бы выжить. Избытком оптимизма страдать сегодня у меня не было настроения.
Наверное, все-таки королевские кареты обладают каким-то особым противоукачивательным свойством, потому что приближение моей нестандартности я почувствовала только через пару-тройку часов, когда мы выехали на менее укатанную дорогу, где карета начала немилосердно покачиваться на неровностях и кочках. Но, несмотря ни на что, я продолжала мужественно крепиться и не паниковать. Да за что же мне такое наказание-то?! Моей бравости хватило ровно на полчаса, когда я поняла, что еще немного - и умру, чем облегчу жизнь в первую очередь неудачливому охотнику за ведьмами. То-то он рад будет!
- Сень… - умирающим голосом прошептала я, стараясь придержать рвущийся на свободу уже не только желудок, но и весь остальной ливер. - Останови карету.
Кот, все это время в радостном возбуждении пялившийся в окно, даже не обратил свой взор в мою сторону. Он был так счастлив, что не замечал моих неземных страданий, но тут уж меня приперло конкретно. Я дернула его за хвост, чтобы оторвать от проносящихся мимо нас на большой скорости бемиранских красот, и, собрав остатки сил, рыкнула:
- Скажи, чтобы остановили карету, гад!
- Тебе что, действительно плохо? - ткнулся он мордой в мое зеленоватое лицо, с удивлением отмечая максимальную степень моей плохости.
Я в ответ уже смогла только кивнуть, сползая с сиденья чуть ли не на пол.
- Остановите карету, быстро! - дуриком заорал кот, высовываясь из окна, чем вызвал у меня новый приступ дурноты.
«Катафалк» резко остановился, что не могло способствовать облегчению моих мук. Я, почти выбив дверь, вывалилась наружу, жадно вдыхая теплый воздух. Отцепиться от дверцы, несмотря на жуткое желание расстаться с легким завтраком, я сразу не решалась, меня трясло, ноги подкашивались.
Александр, уехавший зачем-то вместе с Виктором вперед, теперь в спешном порядке возвращался. Не дожидаясь, пока они подъедут, я отпустила дверцу и рванула в ближайшие кусты. И плевать (хотя правильнее было бы начать это слово с буквы б…) я хотела на всех убийц вместе взятых!
То, что Александр бросился мне наперерез, я поняла, только уткнувшись в злобную черную морду Стража, когда спасительные заросли были уже так близко. Конь почему-то так до сих пор и не проникся ко мне добрыми чувствами. Наверное, понимал, что от меня ждать ничего хорошего не придется. Если раньше меня даже немного задевало такое чисто субъективное отношение этого вреднющего животного, то на данный момент мне было все равно, что он обо мне думает, а уж его хозяин и подавно.
- Алена, какого лешего… - спрыгнул с коня прямо передо мной Александр, но тут же осекся, едва увидев мою нежно-зеленую физиономию.
Что уставился, кикимор никогда не видел? Я теперь их самая близкая родственница.
Я отпихнула его и скрылась в кустах. У него хватило ума не пойти за мной, а терпеливо дожидаться моего возвращения. Хоть на этом спасибо. Умеет он понимать некоторые вещи без слов, всегда бы так.
А вот Сеньке тактичность была неведома, поэтому он ломанул следом за мной, причитая и голося чуть ли не на весь лес.
- Аленушка, солнышко ты мое зеленое! За что же нам такое наказание? Прости, что не уследили и чуть не загубили! Бедна-я-я!
Судя по внезапному вякающему звуку за моей спиной и резкому окончанию погребальной кошачьей речи, князь Сеньку заткнул, и весьма качественно. Думать о том, какие методы он использовал для этого, у меня сейчас, мягко говоря, не было настроения. Потом узнаю.
За кустами в нескольких метрах от дороги начиналось славное болотце, которое и стало для меня приютом на ближайшие полчаса. В само болото я, конечно, не полезла, а вот бережок облюбовала не раздумывая, тем более что близость воды, пусть и не очень свежей, была очень кстати.
Как же мне плохо, кто бы только знал. Обессиленно прислонившись спиной к какому-то дереву, я пыталась оставить внутри себя хоть что-то жизненно необходимое, но это давалось с очень большим трудом.
Передо мной из травы выскочила лягушка и недоуменно уставилась на необычное создание в моем лице. Мне показалось, что она даже приняла меня за свою родственницу, только перерощенную, уж больно спокойно она на меня таращилась, даже подскакала поближе. Надо же, уже и лягушки признавать начинают. Не к добру это.
Сенька периодически мелькал рядом и исчезал, но близко ко мне приблизиться не решался. По всей видимости, ему красочно объяснили, что трогать меня сейчас и вообще отвлекать пока не стоит, однако оставлять совсем без присмотра не решились - от меня всего ожидать можно… Вот кот и приглядывал, периодически убегая докладывать о состоянии моего вывернутого (в прямом смысле) здоровья.
Вернулась я где-то через полчаса, все такая же зелененькая, но немного приободрившаяся и вполне живая. Наверное, мой вид разжалобил даже убийцу, потому что он не воспользовался такой уникальной возможностью, чтобы расквитаться со мной окончательно. Зато у меня появилось немного сил, чтобы расквитаться с теми, кто упорно запихивал меня в этот кошмар, именуемый каретой.
Первым мстительным порывом было желание гордо залезть обратно в гроб на колесиках, и пусть меня там укачает до смерти, главное доказать - насколько мои излишне заботливые спутники были неправы. Но я передумала. Я не доставлю им такого удовольствия, да и себя как-то жалко. Я у себя одна.
Если б мне не было так мерзко, я бы придумала месть пооригинальнее, но голова соображать категорически отказывалась, и ничего особо коварного в нее пока не лезло. Ладно, еще успею.
Я вышла из леса и, пошатываясь, направилась к моим жестоким спутникам. Если не отомщу, то уж выскажу все, что думаю, обязательно. Мутить почти перестало, но состояние моего организма срочно требовало принятия горизонтального положения, желательно неподвижного. Ненавистная карета еще продолжала стоять мерзким напоминанием о малодушном поведении моей предательской тушки. Разломать ее на драгоценные дровишки мне помешала только жуткая слабость.
- Ну что, довольны?! - с трудом выговорила я, приближаясь к моим мучителям.
Александр бросился ко мне, и я обессиленно повисла на его руке.
- Боже мой, Алена! - Он с ужасом всматривался в мое лицо. - Я даже и предположить не мог, что все настолько серьезно…
Сказать он ничего больше не мог, но тревожное и растерянное выражение глаз было даже более красноречивым. Если так и дальше дело пойдет, то у него шансов дожить до нашей свадьбы будет гораздо меньше, чем у меня. Ему грозит самый настоящий сердечный приступ. Мне даже его жалко стало. Умею же я людей доводить… Притом нечаянно.
Судя по обеспокоенным выражениям лиц всех остальных присутствующих, я являла собой то еще зрелище. Пускай полюбуются, я не против. Вот только бы ноги так не подгибались еще, а то мне кажется, что я в любой момент рухну.
- Елки-палки! - в сердцах воскликнул Виктор, недоуменно глядя на меня. - Алена, ты прямо кладезь противоречий. Умеешь найти проблему там, где ее в принципе быть не может.
- А я, между прочим, предупреждала, - слабо возмутилась я. - Вот теперь и мучайтесь со мной.
Так им и надо! Только мне-то как плохо… У-у-у…
- Но ты же ведьма, - продолжал недоумевать советник. - Неужели ты не можешь избежать такой напасти?
- А ты хорошо можешь себя контролировать, когда голова забита только поиском ближайших кустов? - Моя зеленая физиономия возмущенно сощурилась.
Виктор промолчал. Похоже, ситуация оказалась ему знакомой. Что ж… Больше не будет глупых вопросов задавать, уже легче.
- Алена, только не умирай, - причитал почти без умолку Сенька, бегая передо мной. - Ну почему с тобой так трудно?
- Если вот это, - я ткнула пальцем в карету, - будет продолжать маячить у меня перед глазами, то вы лишитесь моего общества уже через несколько минут.
- Разворачивайтесь назад, - тут же отдал приказ кучеру Александр. - Мм дальше едем верхом.
Кучер с трудом развернул экипаж на не очень широкой дороге и, получив последние указания, залихватски свистнул. Лошади понесли мой бывший уже катафалк обратно в Бемиранию. Меня это не могло не обрадовать, но как я сейчас смогу ехать верхом, мне представлялось не очень хорошо. Желание лечь прямо на землю стало практически непреодолимым, как у голодного вампира жажда крови при виде белоснежной шейки.
Александр еще раз заглянул мне в лицо и нахмурился. Что-то ему там не понравилось. Понимаю, некроманты покойничков в более свежем виде из могил поднимают.
- Не нравлюсь? - на всякий случай уточнила я, из последних сил цепляясь за него.

Предыдущая страница 2 Следующая страница


3 Елена Никитина

Вместо ответа князь легко подхватил меня на руки и вскочил в седло. Даже в таком ужасном состоянии я не могла не поразиться его силе - я ведь не сто грамм вешу все-таки. Он усадил (хотя это больше походило на уложил, но я была только «за») меня спереди, прижав к себе, и тронул поводья.
Страж благородства своего хозяина явно не разделял. Он раздраженно мотнул головой, отчего по его телу пробежала дрожь, предназначенная, скорее всего, для того, чтобы показать, насколько ему это все не нравится. И что он так ко мне неравнодушен-то? Ревнует, что ли?
Я сильнее прижалась к Александру, чтобы не свалиться. Кто знает этого своенравного коня, скинет еще? Но Александр что-то процедил сквозь зубы, и Страж неподвижно замер, лишь искоса поглядывая на меня недовольным лиловым глазом. Вот противный.
Сколько и куда мы ехали, осталось где-то за гранью моего сознания. Единственное, что мне запомнилось, - легкий, почти незаметный ход лошади, словно по воде плыли, и мельтешение деревьев перед глазами, которые сливались в одну сплошную зеленую массу. Этот цвет скоро станет для меня слишком родным. Я постоянно проваливалась в дремоту (и как только умудрялась, сама удивляюсь), выныривала из нее и снова проваливалась. До меня доносились конский топот и приглушенные голоса князя и Виктора, но я не вникала в смысл их слов, не до того было. Умирать я, конечно, не собиралась, но прийти в себя стоило мне поистине неимоверных усилий, а для этого надо было как следует поспать. Спать верхом на лошади, даже если тебя крепко держат и шансы свалиться равняются нулевой отметке, все-таки достаточно проблематично.
Вынырнув в очередной раз из дремотного состояния, я поняла, что мне уже не так мерзко и жизнь потихоньку налаживается.
- Ты как? - заботливо спросил Александр, заметив, что я открыла глаза и начала вполне осмысленно интересоваться окружающим.
- Вроде жива, - как можно оптимистичнее отозвалась я и попыталась принять более-менее сидячее положение, а заодно осмотрелась по сторонам.
Мы как раз выехали из небольшой рощицы, и теперь дорога уходила желтой змейкой вниз, где в широкой долине виднелось село. Заходящее солнце кроваво-красными бликами играло на золоченом куполе часовни, возвышавшейся гордым стражем над остальными домиками. Легкие сумерки уже проникли в долину, отчего все, что находилось в ней, казалось призрачным и невесомым. Боже мой, мы целый день отмахали уже, а я все это время продрыхла? Бедный Александр, он же так ни разу и не спешился…
- Где мы? - спросила я, оглядываясь и замечая, что, кроме Виктора и Сеньки, больше никого нет. - И где все?
- Мы уже в Трехгории, так что нет больше необходимости в дополнительной охране, - ответил Александр, целуя меня в висок.
Я взглянула в его лицо и почувствовала себя полной свиньей. Князь выглядел сейчас немногим лучше меня в момент вываливания из кареты. Только мне, судя по ощущениям, уже полегчало, а вот ему необходимо срочно отдохнуть.
В село мы въехали уже почти в полной темноте.

ГЛАВА 3

Кто сказал, что утро - самое приятное время суток? Если я когда и говорила такое, то сейчас моя точка зрения претерпела кардинальные изменения. Ну вот как, скажите мне на милость, можно любить утро, если оно прицельно бьет тебе горячим солнечным лучом в глаз?
Я отвернулась к стенке, но это помогло мало - мне стало нещадно припекать макушку. Если я буду лежать так и дальше, то скоро начну дымиться. Единственное, что немного спасло меня от излишне настойчивого солнечного внимания, - проверенный способ засовывания головы под подушку, но ненадолго. Через несколько минут, пока я тщетно пыталась собрать остатки не сожженного еще солнцем сна, сверху на подушку шмякнулось что-то тяжелое, почти полностью перекрыв мне жизненно необходимого воздуха.
Да что же это за издевательство? Второе утро подряд мне не дают нормально поспать!
По подушке нагло потоптались. Все, кто-то у меня сейчас заработает…
Я высунула руку из-под одеяла и, схватив свисающий мягкий пушистый отросток, резко дернула. Раздался сдавленный мявк, шлепок об пол и целая тирада не совсем цензурной брани.
- Ты мне чуть хвост не оторвала! - обиженно прошипел Сенька, подергивая вышеупомянутым органом, когда я свесилась с кровати и возмущенно уставилась на причину моего окончательного пробуждения.
- Хвост - это ерунда, - многозначительно прищурилась я. - А вот ты меня чуть не придушил.
- Придушишь тебя, как же, - продолжал обижаться кот. - К тому же я маленький и легкий.
- Ты маленький и легкий?! - Мое возмущение чуть не заставило меня задохнуться уже без всяких подручных средств. - Да ты на королевских харчах так отожрался, что под тобой лошадь прогибается! И вообще, тебе надо запретить с Виктором общаться - он на тебя плохо влияет.
- Это почему же? - как-то странно сник Сенька.
- Тот хоть только грозится меня придушить, а ты уже к действиям приступил. Вот пожалуюсь самому Кащею Бессмертному - будете знать.
Естественно, жаловаться я никому не собиралась, сама справлюсь, но угроза возымела свое действие: Сенька прижал ушки и состроил самую покаянную морду, на которую был только способен. Получилось, конечно, не очень убедительно, но я сделала вид, что поверила.
- Кстати, а где все? И почему меня не разбудили раньше? - удивилась я, глядя в распахнутое окно на достаточно высоко уже стоящее солнце.
- Виктор куда-то ушел, а князь спит, - ответил кот, понимая, что буря над его головой так и не разразится, а потому можно расслабиться.
- Александр до сих пор спит?! - удивилась я, вставая с кровати и одеваясь.
Ну ничего себе! На моей памяти такое впервые. Обычно он встает ни свет ни заря, заставляя меня сомневаться, а спит ли он вообще, и тут… А чему я, собственно, удивляюсь? Князь так за меня, проблемную, вчера переживал, что, едва мы ввалились чуть ли не в первый попавшийся дом, где еще горел свет, уставшие и измученные, он почти рухнул на кровать в отведенной ему комнате и уснул, как мне показалось, раньше, чем его голова коснулась подушки. Попав в Трехгорию, он уже был твердо уверен, что ничего случиться ни с ним, ни со мной не может по определению, вот и расслабился. Нервы даже у Кащеев не железные. Я, правда, посидела рядом с ним немного на всякий случай, изображая сомнительную охрану, а потом сама ушла спать, придя к выводу, что князь заслужил такой подарок судьбы, как спокойный сон. Гостеприимные хозяева (хотела бы я посмотреть на тех, кто не пустит своего правителя на ночлег!) пытались нас еще и накормить, но сил не было уже ни на что, даже Сенька, как ни странно, отказался.
Я подошла к окну и высунулась на улицу. Кажется, день обещает быть очень жарким, вон как солнце нещадно печет. По широкому двору сновали любопытные и вечно голодные курицы с цыплятами, устраивая изредка драки из-за мало-мальски приличного червяка. Верховодящий всем этим птичьим гаремом петух с общипанным хвостом взирал на стычки с поистине непетушиным спокойствием и не торопился принимать участие в женских баталиях. Ученый, наверное.
Справа от дома тянулся огород с многочисленными посадками, а слева - фруктовый сад, и все это было огорожено невысоким заборчиком. В просвете между деревьями я и увидела то, что приковало мое зловредное внимание.
Небрежно облокотившись на заборчик, отделявший сад от другого участка, стоял Виктор, мило беседуя с молоденькой симпатичной соседской девушкой. Судя по ее смущенно опущенным глазкам и пальчикам, пытающимся растеребить длинную, до пояса, косу, разговор вряд ли шел о нашествии колорадского жука на посадки картошки. Да уж… Советник, оказывается, у нас тот еще великий соблазнитель.
Тем временем дело уже дошло до нежного пожимания ручек. Девушка совсем засмущалась, но попыток к бегству пока не предпринимала.
Я усиленно придумывала, какую бы пакость сотворить для поднятия настроения, но тут увидела крадущегося через кусты малины в сторону Виктора… козла с большущими рогами, один из которых был наполовину обломанным. Кажется, тут и без меня сейчас будет весело, особенно если учесть уже недвусмысленно склоненную козлиную голову и злобно сверкающие глазки. Кроме меня, козла пока никто вроде бы не замечал.
Я поманила кота, и когда он вспрыгнул на подоконник, указала на начавшее разворачиваться действо.
Козел издал боевой клич и, встав на дыбы, как заправский жеребец рванул через малинник, с хрустом ломая ветки. Виктор, к моему великому огорчению, успел среагировать за мгновение до того, как рога соприкоснулись с тем местом, что чуть пониже спины, и отпрыгнуть в сторону. Козел со всей дури врезался в забор. Последний опасно закачался, заставив девушку вскрикнуть и тоже отскочить в сторону.
Мы с Сенькой, опасно перевесившись через подоконник, жадно наблюдали за дальнейшим ходом событий, и оно не заставило себя долго ждать.
Козел отлип от забора и резко повернулся в сторону советника, снова наклонив голову и выставив в его сторону жуткие рога. Виктор как-то сразу подзабыл о своей зазнобе и трусливо попятился.
- Эй, совсем обалдел? - услышали мы его несколько истеричный голос. - Тебе чего надо?
- Бе-э-э! - гневно ответил козел.
- Сам ты бе-э-э! - обиделся советник, совершенно не понимая, что ему дальше делать в подобной ситуации. Похоже, с таким серьезным соперником он сталкивался впервые.
- Он тебя на поединок вызывает, - весело крикнула я.
Виктор покосился на меня, стараясь не терять из виду козла, стоявшего в опасной близости, и жалобно проскулил:
- Сделай что-нибудь…
- Бе-э-э! - уже совсем бешено взвыл козел и, топнув копытом, прыгнул. Делать что-либо было уже поздно (да и не хотелось особо, если честно) - гонки по пересеченной местности начались.
Виктор носился по всему саду, наматывая круги вокруг деревьев и кустарников, а козел, ни на шаг не отставая, преследовал нерадивого ухажера, стараясь срезать углы везде, где только можно. Ему даже пару раз почти удалось догнать советника, но тот ухитрялся увернуться.
Мы с Сенькой, задыхаясь от смеха, подбадривали Виктора, да и то лишь по той причине, что козла видели в первый и, надеялись, последний раз.
Сколько бы еще продолжалась эта затянувшаяся погоня - неизвестно, но тут у нашего советника появилась вполне здравая мысль, которую он незамедлительно осуществил, с невероятным проворством взлетев к нам на подоконник. Козел, похоже, так просто сдаваться не собирался и прыгал под окном, пытаясь достать сумевшую ускользнуть жертву.
- Что тебе от меня надо, шашлык ходячий? - с трудом переводя дыхание и поджимая ноги, выдавил советник.
Козел ответом его не удостоил, продолжая скакать и пытаясь боднуть хотя бы ботинок.
- Ты должен был с ним сразиться, - сквозь смех высказалась я.
- Обалдела совсем?! - еще больше перепугался Виктор. - У него вон рожищи какие!
- Жалеешь, что у тебя таких нет? - снова согнулась пополам я, вытирая выступившие слезы.
- Злыдня ты, Алена! А ты, рогоносец чертов, вали отсюда, пока второй рог не обломали!
Козел, смекнув, что допрыгнуть до нас ему не удастся, принял выжидательную позицию и застыл под окном, задрав голову и что-то неторопливо пережевывая.
- И что он все время жует? - спросил Виктор, наблюдая за сменой козлиной тактики.
- Предыдущего ухажера, - пискнула я.
- А разве козлы плотоядные?! - Советник, кажется, плохо был знаком с особенностями питания домашней живности.
- Конечно, - как можно серьезнее заявила я. - Они сначала долго гоняют свой обед, а потом, подцепив на рога, отбивают о твердую поверхность, чтобы помягче была, и только после этого съедают, как правило, сразу целиком, потому что слегка подтухшая пища плохо влияет на их пищеварение.
- Ужас какой! - вконец перепугался Виктор.
- А еще они ненавидят красный цвет, - добавил Сенька, многозначительно поглядывая на малиновую рубашку советника.
- Может, он дальтоник? - предположил наш несчастный пострадавший.
- Судя по тому, как он за тобой гнался, вряд ли, - с трудом сдерживая рвущийся наружу истерический смех, сказала я.
Мы наблюдали за злобным животным, которому несколько поднадоело столбачить под нашим окном, и он отошел в сторонку, с самым невинным видом пощипывая травку.
- А ты говорила, что он плотоядный, - попытался развеять мой наскоро придуманный миф Виктор.
- Это он для отвода глаз, - со знанием дела заявила я. - Вместо приправы.
- А ты думаешь, почему во дворе больше нет никого? - Сенька поддерживал меня изо всех сил. - Боятся.
Во дворе действительно, кроме не обращающих ни на кого внимание кур, никого не было.
- Кстати, и ненаглядная твоя убежала, - заметила я, взглянув в сторону соседского огорода. - Не впечатлил ты ее.
Виктор совсем сник.
- И зачем тогда таких ужасных животных заводят?
- Для устрашения и отпугивания всяких соблазнителей, - сдавленно произнесла я. Нет, ну нельзя же быть до такой степени наивным, грех не воспользоваться.
- И вовсе не собирался я ее соблазнять, больно надо, - попытался отстаивать свою честь советник. - Так, поболтали…
- Конечно, конечно, - закивали мы с котом. - Еще скажи, если бы не козел, ты бы на ней женился.
Виктор возмущенно фыркнул, чем выдал себя с головой.
- Ладно, иди уже горе-любовник, догоняй свою единственную, - сказала я, придя к выводу, что ничего интересного не будет, пока советник сидит на моем подоконнике.
- Куда?! - перепугался он. - Я туда не пойду! - И ткнул пальцем в сад.
- Ну не из моей же комнаты ты выходить собрался в таком растрепанном виде? - возмутилась я. - Вдруг Александр проснулся, потом сам будешь доказывать, что козел виноват.
Виктор оценил вероятную возможность встречи с князем на пороге моей комнаты и, тоскливо посмотрев на усиленно не обращавшего на нас внимание козла, начал расстегивать рубашку.
- Ты чего делаешь? - вконец обалдела я от такой наглости.
- Раздеваюсь, - скорбно ответил советник. - Сами же сказали, что ему красный цвет не нравится. Вдруг не заметит.
- А ну живо брысь отсюда! - И я пихнула Виктора в спину так, что он слетел с подоконника.
Козел будто только этого и ждал, мгновенно забыв про траву и радостно приветствуя свою несговорчивую жертву.
Смотреть на дальнейшее развитие событий я благоразумно не стала, захлопнула окно и отправилась в горницу, откуда уже давно доносились умопомрачительные запахи свежих булочек и чего-то еще, не менее аппетитного. Есть захотелось со страшной силой, ведь я со вчерашнего дня голодаю. Хватит.
- Ты точно злыдня, - проворчал мне в спину кот, стараясь не слышать доносящихся с улицы воплей и жутких ругательств вперемешку с козлиным блеяньем. - Баба-яга самая настоящая.
Я пожала плечами и гордо выплыла из комнаты.
- Доброе утро, Алена! - приветствовала меня хозяйка, средних лет миловидная женщина, в данный момент возившаяся у печи. - Как спалось?
- Спасибо, замечательно! - ответила я, присаживаясь к столу и плотоядно поглядывая на накрытый белоснежным полотенцем поднос. Как зовут хозяйку, почему-то вспоминаться никак не хотелось, а спрашивать снова было неудобно. Потом у Александра выясню.
- Сейчас завтрак накрою, вот только варенец поспеет. Князь еще не вставал, - продолжала докладывать мне хозяйка. - А куда господин советник запропастился? Я уже его вроде видела утром.
- Во дворе от козла бегает, - усмехнулась я.
- От какого козла? - удивленно повернулась ко мне женщина. - У нас нет коз.
- Ну не знаю, там какой-то с обломанным рогом и человеколюбивыми наклонностями…
- Батюшки-светы! - всплеснула руками хозяйка, тут же забыв про варенец и бросаясь к двери. - Опять этот кошмар в заборе дырку проделал. Говорила же соседке, чтоб не выпускала…
С этими словами женщина выскочила на улицу.
Я хмыкнула и, приподняв полотенце, ухватила первый попавшийся пирожок. Он оказался с капустой, но мне сейчас было абсолютно все равно, хотя лучше бы сладенького чего.
- Как ты думаешь, она с ним справится? - задумчиво произнес Сенька, провожая каждый откусанный мной кусок до желудка.
- С козлом или с Виктором? - уточнила я. - И не смотри так, не подавлюсь.
- С козлом, конечно, - фыркнул кот, демонстративно отворачиваясь. - Виктора в лучшем случае придется заносить.
- Думаю, мы скоро об этом узнаем.
Я уже нацелилась на второй пирожок, но тут распахнулась дверь за моей спиной, и в горницу вышел Александр, потирая ладонями заспанное лицо. Никак выспался?
- Доброе утро! - жизнерадостно улыбнулась я. - Хорошо поспал?
- Доброе, - ответил он, обнимая и целуя меня. - Отлично! Ты сама как?
При этом он притянул мою руку с пирожком и откусил добрую половину. Пирожок оказался с клубникой. Ну почему не с капустой?! Мне же так мало достанется.
Ответить и возмутиться я не успела, так как открылась теперь уже входная дверь, явив нам несчастный лик бедного Виктора, который завалился в дом в скрюченном положении, потирая поясницу и чуть ниже.
«Догнал все-таки», - догадалась я и начала истерично хихикать, чуть не подавившись пирожком.
- И ничего смешного, - проворчал забоданный советник. - Я тебе еще это припомню.
- А я-то здесь при чем? - сквозь смех выдавила я.
Князь непонимающе посмотрел на нас.
- Я что-то пропустил?
Виктор, стеная и охая, прошел к столу и сел напротив. Видок у него был еще тот, особенно рубашка, которую он стянул с себя, выставив на всеобщее обозрение (а в моем случае - на осмеяние), с двумя потрясающими дырками на нижней части спины. Я возрыдала, уткнувшись Александру в грудь. Сенька тоже как-то подозрительно хрюкнул и уполз под стол.
- Нет, ну это же надо так! - влетела в дом хозяйка, пылая праведным гневом. - До чего же козел наглый! Доброе утро, ваше сиятельство! Хорошо спали?
- Да, спасибо! - кивнул в ответ Александр. - Так что там с козлом?
- Тут козел сторожевой обретается, - проворчал Виктор. - И зачем этих хищников только разводят?
- Почему хищников? - не понял Александр.
- Так козлы же мясом питаются…
- Каким мясом?
- Человеческим.
Я почти умирала со смеху, стараясь не смотреть на Виктора, чтобы он не видел максимальной степени моей истерики. Александр задумался над неожиданной информацией, но, взглянув на меня, сразу все понял.
- Да не едят они мяса, - внесла ясность хозяйка, ставя перед нами чугунок с невероятно благоухающим варенцом. - Кто вам такую глупость сказал? Козы травой питаются, а у этого крокодила и зубов-то от старости не осталось, только и горазд, что бодаться. Соседский он, а тут повадился доски в заборе вышибать и к нам лазить. Женщин не трогает, а на мужчин так нападает, что спасу нет. Моему мужу тоже досталось, пока он ему рог не обломал.
Лицо Виктора в процессе объяснений приобрело чуть ли не багровый оттенок.
Александр захохотал, наконец проникшись комичностью ситуации.
- Да, Виктор… - отсмеявшись, сказал он. - Плотоядные козлы - это что-то… Тебе не мешало бы курс зоологии пройти.
- Я специалист по международным вопросам, а не по козлам, - сквозь зубы ответил обманутый в лучших чувствах советник.
Мы с Александром снова нагло заржали.
- Сильно он вас? - заботливо склонилась к нему хозяйка, не понимая нашей веселой злобности.
- Ерунда, - как можно вежливее ответил тот. - До свадьбы заживет.
- Ты и этот вопрос успел решить? - не удержалась я, чем вызвала приступ зубовного скрежета. - Значит, и от козлов польза бывает.
- А вот с этого места поподробнее, - с любопытством уставился на Виктора князь, пододвигая к себе поднос с пирожками. - Когда успел?
Виктор тихо выругался и кинул на меня испепеляющий взгляд. Если бы это помогало… Я прыснула, но промолчала.
- Да ну вас, - разочарованно махнул рукой советник. - Никакого сочувствия от вас не дождешься. Одно слово - Баба-яга с Кащеем Бессмертным.
И он, постанывая, поднялся с лавки.
- Ладно, пострадавший ты наш, - смилостивилась я, пытаясь справиться с не поддающейся уничтожению улыбкой. - Давай посмотрю, а то вдруг тебе козел что-нибудь нужное отбил.
- Ну уж нет! - Виктор шарахнулся от меня, натягивая на ходу прободанную рубашку. - Само пройдет!
- Виктор, перестань. - Я неумолимо приближалась. - Я серьезно.
- И я серьезно, - не сдавался советник, стараясь держаться противоположной стороны стола. - Кто тебя знает…
Александр наблюдал за нами с интересом зрителя, пришедшего на любительский спектакль, даже Сенька вылез из-под стола, чтобы не пропустить чего интересного.
- Виктор, - продолжала тем временем уговаривать я, - смех смехом, но мало ли что…
- Вот именно, мало ли что… - продолжал гнуть он свою линию.
- Козла приведу, - пригрозила я, теряя терпение.
- Только попробуй!
- Все, я пошла за козлом.
И на самом деле направилась к двери, которая неожиданно содрогнулась от удара, нанесенного явно с той стороны.
- А вот и он сам идет, - злорадно предположила я.
- Ладно, ладно, - тут же поспешно сдался советник и жалобно добавил: - Только козла не надо… - И спрятался за мою спину.
Князь с Сенькой отчаянно боролись с душившим их смехом, но, когда дверь распахнулась и в дом влетел парнишка лет десяти, в полный голос захохотали все. Даже хозяйка, до этого прячущая улыбку, сейчас беззвучно смеялась, спрятав лицо в ладонях. Я, постанывая, повисла у Виктора на руке, чтобы не осесть на пол, а бедная жертва козлиного издевательства испуганно хлопала глазами.
Парнишка, который был совершенно не в курсе последних событий, вызвавших такое бурное веселье, недоуменно застыл в дверях и боялся даже пошевелиться.
- Здрас-сти, - неуверенно произнес он, вместо кивка втянув голову в плечи и затравленно на нас поглядывая.
Если так и дальше дело пойдет, то я не доживу до вечера и умру от смеха и голода. Полтора пирожка не в счет.
Виктор, окончательно разобидевшись и разуверившись в человеческой доброте, вырвал у меня руку и ушел в комнату, да еще и дверью хлопнул, чтобы мы прочувствовали свою вину. Да-а-а, бедный советник. Сегодня он у нас персона грата.
Мы уже успокоились и приступили к долгожданному завтраку, когда Виктор соизволил наконец выйти и присоединиться к нам. Голод не тетка - ничего не поделаешь. Рубашку он, естественно, переодел, сменив цветовую гамму с малиновой на черную и без лишней вентиляции.

Предыдущая страница 3 Следующая страница


Баба-яга Бессмертная 4

- Может, я все-таки посмотрю? - предприняла я еще одну попытку примирения, наблюдая, как советник тяжело опускается на лавку.
- Не надо, - буркнул он. - Отстаньте.
Мы решили не перегибать палку и отстали, тем более что нам и так было чем заняться. Аппетит вещь приходящая, но уж если пришел… В общем, к Виктору интерес был уже потерян окончательно.
Такой вкуснятины я давно не ела, честное слово. Даже королевская кухня ни в какое сравнение не идет с теми пирогами и ватрушками, которые я сейчас поглощала, соревнуясь в количестве с мальчишкой, явно решившим меня перещеголять. Ага! Не тут-то было! Он сдался на шестом.
- Слабак, - беззлобно усмехнулась я.
Хозяйка заулыбалась и потрепала сына по белобрысой макушке.
- Алена, ты не лопнешь? - заботливо поинтересовался Сенька, поднимая морду от тазика со сметаной. Именно тазика, по-другому эту огромную лохань назвать язык не поворачивается. И сейчас она была уже пуста.
- На себя посмотри, - привычно огрызнулась я, протягивая лапку за очередным кулинарным шедевром.
- Пусть кушает. Вон какая худенькая, - вступилась за меня хозяйка.
- Если она будет продолжать в том же духе, то недолго такой останется, - хмыкнул кот, блаженно растянувшись на лавке. - Хотя мне-то что? Пусть это князя беспокоит.
Александр смерил меня внимательным взглядом, но пока не нашел к чему придраться.
- Пусть ест, - вынес он свой вердикт. - Главное, чтоб на пользу.
- Я насыщаю мозг, - нашла я оправдание своей прожорливости.
Виктор не удержался от смешка. Кажется, кто-то у нас про козла забыл? Так я и' напомнить могу… Только вот вставать сил уже нет.
- Спасибо огромное, Дарья, - поблагодарил князь хозяйку, отодвигаясь от стола. - Все было очень вкусно.
- На здоровье! - привычно для такого случая отозвалась она и принялась собирать грязные тарелки. - Может, еще чего положить?
- Да куда? - удивился Александр. - Ты наелась? - Издевательский вопрос в мой адрес.
Я кивнула, изо всех сил стараясь не икнуть.
Дарья составила посуду рядом с большой бадьей и, взяв ведра, направилась к выходу за водой.
- Давайте я помогу. - Кащей выхватил ведра у нее из рук и скрылся за дверью.
Вот тебе и правитель, а воды простой женщине принести не брезгует. Я в долгу решила тоже не оставаться и нагрела принесенную воду до горячего состояния. Хозяйка совсем растаяла и пообещала нам к вечеру приготовить какое-то свое фирменное блюдо.
- Боюсь, что вряд ли мы задержимся до вечера, - огорчил ее Александр (и меня заодно). - Кстати, у кого можно сейчас взять лошадь?
- Думаю, если только у старосты, - немного подумав, ответила Дарья и принялась за мытье посуды. - Остальные в полях заняты.
- Замечательно. Все равно я собирался к нему наведаться, разговор есть. Виктор, ты пойдешь?
Советник молча поднялся, как я подозреваю, изъявив готовность идти, только чтобы не оставаться со мной в одном доме. Взгляд, брошенный в мою сторону, очень красноречиво об этом поведал. Запугала я его совсем, бедолажку. Ничего, будет знать, как невинным девицам мозги пудрить.
- А староста второй день в лежку лежит, - подал голосок мальчик, помогая матери вытирать чистую посуду.
- С чего бы это? - удивился князь, останавливаясь у двери.
- С головой что-то.
Я еле удержалась, чтоб не хихикнуть, но вовремя одумалась. Мало ли какие проблемы мучают человека, а я тут потешаюсь.
- Может, мне с вами пойти? - предложила я. - Вдруг моя помощь потребуется?
Александр немного подумал и кивнул.
- Пирожков на дорогу возьми, - едко заметил Виктор.
- Ну если только чтобы козла приманить, - не осталась в долгу я.
И мы вышли во двор, причем советник «вежливо» пропустил меня вперед. Подозреваю, что он решил проверить на мне наличие во дворе еще какой-нибудь злобной живности.
Жители Трехгории, с коими мне довелось впервые встретиться в их естественной среде обитания, оказались очень даже приветливыми и гостеприимными людьми. Пока мы шли до дома старосты, который находился возле той самой часовни, что я приметила еще вчера, встречавшиеся нам по дороге селяне вежливо и уважительно здоровались с князем и Виктором, торопясь дальше по своим делам. В Расстании давно бы перед королём льстиво распластались, а тут как-то все запросто. Да и Александр спокойно со всеми разговаривает, по-свойски. Чудно. И непривычно уж больно.
Я с нескрываемым любопытством озиралась по сторонам. Конечно, данная деревня Трехгории мало чем отличалась от такой же в Расстании, но мне тут нравилось больше. Наверное, все дело в царящей вокруг атмосфере спокойствия и доброжелательности. Никто никого не бьет, никто ни на кого не ругается, перед Кащеем в обморок не падает. Эдакий тихий, почти райский, уголок. Хотя, конечно, кто его знает, как на самом деле тут обстоят дела. Первое впечатление еще не повод для выводов.
Мы вошли в калитку дома, такого же, как и остальные, разве что он был немного выше и больше. Да и покрашен, кажется, совсем недавно, бежевая краска еще не успела облупиться. Нас тут же нагло облаяли. Из будки, коварно прятавшейся в ближайших кустах, вылетел черный как смоль пес размером с новорожденного теленка. Толстая цепь, явно предназначенная для привязывания годовалых жеребчиков, натянулась, и пасть с полным набором нехилых зубов клацала в опасной близости от нас. Мама дорогая! Он же нас сейчас сожрет и даже именами не поинтересуется!
Я в ужасе шарахнулась обратно на улицу, но Александр, лишь искоса взглянув на собачьего монстра, заставил его замолкнуть и совершенно спокойно удалиться в свою конуру.
- Испугалась? - поддел меня Виктор, когда я, с опаской взирая на притихшее чудовище, протиснулась к Александру и спряталась за его спину.
- Ну этот-то точно плотоядный, - отметила я, поглядывая на Сеньку, от страха вскарабкавшегося на плечи к советнику и вцепившегося в него когтями мертвой хваткой.
- И человечинкой с кошатинкой вряд ли побрезгует, - добавил от себя кот. Виктор поморщился и с трудом отодрал кошачьи когти.
Дверь дома открылась, и нам навстречу вышла невысокая пухлая дама. Возраста она была неопределенного: ей можно было дать одновременно и сорок и двадцать пять, именно из-за пухлости и румяности. Эдакая пышка только что с противня, мягкая и свежая. Вроде бы такие люди отличаются дружелюбием, если я не ошибаюсь. Пышка тем временем расплылась в сахарной улыбке и, вытирая руки о пока еще чистый передник, направилась к нам.
- Ваше сиятельство, для нас большая честь принимать вас в нашем доме. - Дама слегка наклонила голову в знак приветствия. - Проходите в комнаты, муж скоро прибудет. - И она перевела любопытный взгляд на меня, окинув с ног до головы.
«Будто корову на базаре выбирает», - почему-то подумалось мне.
- Спасибо, Анна, - ответно кивнул ей Александр, направляясь к дому по посыпанной мелким песком дорожке.
- А эта милая девушка и есть та самая Баба-яга? - не удержалась Анна от вопроса, со снисходительной улыбкой наблюдая, как князь придерживает меня под руку. - Кстати, вон и Савелий едет, - кивнула хозяйка нам за спину.
Мы обернулись. В ворота въезжал на чубаром жеребце мужчина лет сорока пяти. На нем была простая холщовая рубаха, свободные темные штаны, сапоги, знававшие и лучшие времена, думаю, еще в молодости его дедушки. Небольшая бородка скрывала часть глубокого шрама, проходящего через всю левую щеку к подбородку, а густые темные брови, сведенные на переносице, делали его вид еще более зловещим. Жутковато, надо сказать. Если б я встретила его в темном переулке, то желание убежать осталось бы единственным из всех присутствовавших в тот момент.
Однако при одном взгляде на нас Савелий расплылся в улыбке, и его лицо мгновенно преобразилось, став приветливым и даже очень приятным. Вот ведь как бывает… Правильно говорят умные люди - первое впечатление дурит голову похлеще самогона.
- Ого! Какие гости к нам пожаловали! - пробасил хозяин, ловко спрыгивая с лошади. - Что ж ты, Анютка, их на пороге-то держишь?
- Мы только что зашли, - пожимая ему руку, ответил Александр. - Нам сказали, что ты тут в лежку лежишь…
- Было дело, но сегодня вроде ничего, - ответил Савелий. - Виктор, а ты, смотрю, кота завел? - Он протянул огромную ладонь советнику.
- Что делать, - притворно вздохнул Виктор, - князю - девушки, мне - животные, зато говорящие.
- Странные у тебя наклонности, - мстительно заметила я.
- Эй, я нормальный! - вступился за себя Сенька, вырываясь из рук Виктора. - И вообще, меня только кошки интересуют, а с людьми я только разговариваю.
- Виктор, не расстраивайся, зато тебе достался эксклюзивный экземпляр, - захохотал Савелий, глядя на перекошенное лицо советника, который бросал в мою сторону убийственные взгляды. Потом повернулся ко мне. - Думаю, не ошибусь, если скажу, что ваша спутница не кто иная, как Алена. Я прав?
Я кивнула. Кажется, слава бежит впереди меня. Приятно, конечно, но почему-то чертовски неудобно.
- Рад с вами познакомиться, барышня. - Савелий утопил мою ладонь в своих ручищах. - Мы уже наслышаны о вашем геройстве.
- Спасибо, - смущенно пробурчала я.
- А о ее ехидстве и кровожадности почему-то умолчали, - буркнул себе под нос мстительный советник, но так, чтобы я слышала. - Наверное, решили народ не пугать.
Я собралась ответить, что кого-то, кажется, давно не бодали, но меня отвлекли.
- Алена, вот Савелий и его жена Анна, старейшины этой приграничной деревни Трехгории, - представил мне хозяев Александр и потом обратился к старейшине: - Ко всему прочему, Алена еще и моя будущая жена.
Я покраснела. Ничего не могу с собой поделать: при одном упоминании о нашей свадьбе при посторонних у меня начинают пылать щеки. Почему, интересно?
- Ой! - воскликнула пухленькая Анна. - Новость-то какая! Пойду на стол накрывать!
И она с удивительной резвостью убежала в дом.
- Вот уж действительно новость! Поздравляю! - Глаза старейшины хитро сощурились. - Наконец-то наш непокорный князь сдался?
- Это кто еще сдался? - опять проворчал Виктор.
- А ты чего все ворчишь? - Савелий повернулся к нему. - Вот погоди, и на тебя управа найдется.
Виктор возмущенно фыркнул, мол, не дождетесь. Я сдавленно хихикнула, намекая на уже найденную рогатую управу, но вслух озвучивать свои мысли не стала, а то Виктор меня точно прибьет.
Хозяин гостеприимно распахнул перед нами дверь, от которой с радостными писками-визгами отскочила тройка ребятишек самого любопытного возраста - от семи до двенадцати.
- А ну брысь отсюда, непоседы! - беззлобно прикрикнул на них Савелий. - Ишь, любопытные.
Ребятня особо трепетать перед отцом не стала и теперь с интересом наблюдала за нами из-за ближайшего угла, хихикая и вытягивая шейки. Я успела разглядеть, что вся ватага состоит из двух мальчишек, младшего и старшего, и одной девочки с непослушными косичками, торчащими в разные стороны.
- Я сейчас на стол накрою, устраивайтесь. - Анна указала нам на огромный стол в светлой столовой и собралась уже куда-то скрыться, но Александр остановил ее:
- Не надо, мы только что позавтракали. Да и времени особо рассиживаться нет.
- Как всегда, сразу дела, - притворно вздохнул Савелий и сделал приглашающий жест.
Мы присели. Столовая была рассчитана явно не на одно семейство, хотя в таком большом доме странно было бы увидеть маленькие комнатушки. Очень чисто, опрятно и уютно. Веселенькие занавесочки на окнах, клетчатая скатерть на столе, на полочках специи в разрисованных баночках. Скромненько и со вкусом, прямо образцово-показательное семейное помещение.
- Савелий, ты не замечал ничего подозрительного в последнее время? - немного помолчав, спросил князь.
Савелий задумался.
- Да нет вроде, - пожал он плечами. - А что именно-то?
- Чужих кого? Или животные ведут себя странно?
- Чужих точно никого не было. - Старейшина почесал бороду. - А животные?… Нет, все как всегда. Что-то случилось?
- Случилось. - Александр серьезно посмотрел на меня. - Алену пытались убить. Правда, в Бемирании, но кто знает…
Я сконфузилась. Лучше бы не ходила, честное слово, если б знала, что он будет об этом говорить.
- Вот как? - Савелий тоже теперь внимательно меня рассматривал. - Нет, ничего точно не было, что могло бы послужить зацепкой, я бы знал.
Тоже мне, нашли подопытного кролика.
- Я так и думал, - кивнул князь, поднимаясь из-за стола. - Кстати, у тебя лошадью нельзя разжиться? Верну.
Вот удивительный человек! Как правитель он мог бы спокойно потребовать для себя любого коня на выбор, притом безвозмездно (в Расстании так бы и поступили), а он вместо этого выпрашивает чуть ли не по домам.
- Дам одну, но больше у меня свободных нет.
- А нам больше и не надо.
Я повнимательнее присмотрелась к старейшине. Что-то в нем было такое, что невольно приковывало взгляд. Не шрам, это точно. Но что тогда?
Нервно теребя бахрому скатерти, я пыталась поймать ускользающую от моего сознания мысль. Физически этот человек был абсолютно здоров, я уже успела незаметно провести диагностику, но откуда тогда у него такие сильные головные боли? Где-то я с подобным уже сталкивалась, но где? Вот черт, все-таки склероз подкрался незаметно. Сейчас я все равно ничего не смогу определить, приступ уже прошел, а ждать следующего можно о-го-го сколько, вряд ли Александр согласится провести в этой деревне неделю, а то и пару месяцев.
- Алена, мы уходим, - склонился надо мной Александр.
Я поспешно вскочила и направилась к выходу вслед за остальными.

ГЛАВА 4

- О чем ты так усиленно думаешь? - тронул меня когтистой лапкой Сенька. - У тебя что, кризис мысли?
Я очнулась от натужных и бесполезных воспоминаний. Случай с Савелием так и не давал мне покоя, хотя мы уже давно покинули приграничную деревню и теперь вокруг нас поднимались вековые сосны, исполинские дубы и прочие лесные великаны вперемежку с совсем молоденькими деревцами. Наезженная дорога легко ложилась под копыта отдохнувших и сытых лошадей, и они весело цокали подковами. Нам навстречу изредка попадались местные жители, кто верхом, кто на подводе, спешащие из одного села в другое по своим делам, раскланивались с нами и торопились дальше. Краем сознания я замечала все эти внешние раздражители, но мысли действительно были заняты совершенно другим. Ну не могу я никак вспомнить, где и когда мне встречался такой же случай, как у этого странного старейшины. И это так мучает…
- Наверное, подсчитывает недоеденные калории, оставшиеся на столе, - поддел меня Виктор. - Такое количество и не в ней пропадает…
- Нет, - расплылась в злорадной улыбке я. - Подумываю о покупке козла. Как ты думаешь, Александр, нам не помешает в замке один козел с обломанным рогом?
Про второго с хвостиком на затылке я добавлять тактично не стала.
- Если ты хочешь остаться совсем без мужского общества, и без моего в том числе, то данный вид оружия будет очень действенным, - как можно серьезнее высказал свое мнение князь, но в его глазах плясали веселые искорки.
- А его можно будет натаскать только на отдельных представителей человечества. - Многозначительный взгляд в сторону советника.
- Как ты жестока, Алена, - встрял Сенька, перепрыгивая в седло к Виктору.
Вот всегда он так. Чуть запахнет препирательствами, так он жмется к тому, от кого может потом получить по мохнатой морде за поддержку недружественной стороне. И чего он в Викторе нашел, интересно? Наверное, наличие хвостов сближает, я-то свои волосы редко завязываю, в основном они так болтаются, а у князя хвоста вообще нет.
- Алена, действительно, что тебя мучает? - спросил Александр.
- Савелий, - честно ответила я.
- Мне показалось, ты не нашла у него никаких заболеваний.
- Не нашла. - Я задумчиво кивнула. - Но ведь головные боли у него не на пустом месте появляются. Должно же быть что-то… И я не могу никак этого вспомнить.
- Да, провалы в памяти - вещь серьезная, - хмыкнул Виктор. - Я тебе блокнотик для записей подарю, потолще.
- По себе судишь? Свой-то небось постоянно в кармане таскаешь?
- Мне еще рано, - высокомерно заявил советник. - И на память я пока не жалуюсь, в отличие от некоторых.
Вот зараза какая! Ну что он ко мне цепляется постоянно?
- Не волнуйся, - проигнорировал Александр наш обмен любезностями. - Если вспомнишь, то в любой момент сможешь послать ему письмо со всеми своими рекомендациями.
- Если опять не забудет.
Нет, я его точно побью когда-нибудь. Язва фарландская!
Во второй половине дня мы сделали привал, съехав с дороги и выбрав уютную небольшую полянку. До ближайшей деревни было еще достаточно далеко, а есть хотелось уже сейчас. И не только мне, как оказалось.
Предоставив мужчинам возню с костром и приготовление чего-либо съедобного (от меня же пользы в этом деле все равно никакой, проверено неоднократно), я решила осмотреть местность, клятвенно пообещав Александру далеко не уходить. Да я и не собиралась, собственно. Так, поброжу вокруг полянки, посмотрю, где что растет, и назад. Вдруг тут травки какие полезные произрастают? Мне запасы пополнять надо. Того, что я насобирала в Бемирании, мне мало, да и Учитель перед нашим отъездом не очень расщедрился на всякие редкости, жадина. Я у него пару скляночек с полезными настойками выпрашивала-выпрашивала, а он так и не дал. Можно подумать, от него убудет. Так нет ведь, зажал. Ну и ладно, я тоже своими рецептами не разбрасываюсь, тоже кое о чем умолчала.
Побродив вокруг поляны, я не нашла ничего, чего бы у меня не было, и уже собралась возвращаться, но тут мое внимание неожиданно привлек странный блеск между деревьями. А что там у нас? Вопрос - идти или не идти, передо мной даже не стоял.
Я раздвинула ветки кустов, скрывавших пока еще неизвестно что, и моему восхищенно-недоуменному взору предстало великолепное озеро. Странно, князь ничего о нем не говорил. Оно было идеально круглым и зеркально-гладким, даже легкий ветерок не вызывал ряби на его поверхности. Вот это да!
Оторвать взгляда от такого завораживающего зрелища я уже не могла. Медленно приблизившись, я присела на обрывистом бережке и уставилась на неподвижную гладь воды. Такое впечатление, что она замерла или очень густая, как вересковый мед. Странно, так не бывает.
Шелест кустов за моей спиной прозвучал излишне громко, и я только сейчас заметила, что никаких звуков вообще не слышу. Ни щебетания неугомонных птиц, ни шума ветра - ничего. Полная, абсолютная тишина. Такое уже было со мной, у воронки… Только сейчас тишина не была зловещей и пугающей, а скорее наоборот - спокойной и умиротворяющей.
Я обернулась. С моей везучестью ожидать чего-либо приятного не приходится. Вот и сейчас… на меня смотрели холодные голубые глаза белого волка. Выражение морды говорило о полном отсутствии малейших понятий о дружелюбии, а оскаленные далеко не маленькие клыки только подтверждали невегетарианский рацион питания данного субъекта. Он был слишком близко, чтобы я могла успеть убежать. Ну хоть кто-то сегодня неплохо пообедает.
Я встряхнула головой. Что за самоскармливательные мысли лезут мне в голову? Спасаться надо! Резко дернувшись, я не удержалась на бережке и вместе с осыпавшимся песком стала сползать вниз, к самой воде, или что там такое, ее заменяющее.
Мне, конечно, интересно, чем таким заполнено озеро, но испытывать действие неизвестной жидкости на собственной шкурке как-то не очень хочется. И я стала усиленно цепляться за мелкую травку. Она предательски не цеплялась, но движение моей тушки вниз немного замедлила, и я успела вскочить на ноги у самой кромки искристой неподвижной воды.
Волк смотрел на меня с ленивым интересом. Такое впечатление, что он просто уверен, что я никуда не денусь. Только если он думает, что я буду тут стоять и ждать, пока его волчество соизволит начать расправу над не в меру любопытной ведьмой, он глубоко ошибается. Бить заклинанием его не хотелось, убегать бесполезно, а уговаривать глупо.
Я решила медленно отступать. В сторону, естественно. Рассматривать вблизи, чем же заполнено озеро сейчас, было несколько… несподручно. Не поворачиваться же к волку спиной. Да и интерес к озеру у меня уже несколько утратился.
Я осторожно сделала один шаг к пологой части берега, второй, третий. Волк неотрывно следил за моими движениями. По его клыкам начала стекать слюна, и он слизнул ее длинным розовым языком. Я тоже судорожно сглотнула, за компанию.
- Я тоже есть хочу. И не меньше тебя, - сказала я животному только для того, чтобы услышать хотя бы собственный голос. Тишина, которая вначале совершенно не пугала, теперь начала нестерпимо давить на уши.
Волк не ответил, а я свой монолог прекращать не собиралась.
- Вот меня сейчас хватятся, пойдут искать и надают тебе по наглой белой морде, чтобы в следующий раз не разевал пасть на княжеских невест. И хватит на меня так плотоядно смотреть, я ядовитая и невкусная. - В двух последних определениях я очень сильно сомневалась, но старалась придать себе как можно больше уверенности.
Меня проигнорировали самым наглым образом. Я что, зря распинаюсь, что ли? Только непривычно голубые глаза неотрывно смотрят в мою сторону. Но тут волк напрягся. Я тоже.
«Он же сейчас прыгнет!» - скорее почувствовала, чем подумала я и собралась рвануть хоть куда-нибудь. Сердце колотилось с бешеной силой. Рука сама поднялась, и на пальцах замерцала готовая сорваться в любой момент молния.
- Алена, стой и не двигайся! - услышала я до боли знакомый голос и послушно замерла. Я так была увлечена игрой в гляделки с волком, что даже не заметила своего любимого спасителя.
Морда волка перестала скалиться и повернулась влево, где стоял Александр. Князь неотрывно смотрел на зверя, медленно поднимая руку раскрытой ладонью вперед, будто показывал, что он безоружен. И больше ни звука.
Я боялась пошевелиться и продолжала столбачить с занесенной для заклинания рукой. Она затекла, но я не решалась сделать ни одного движения. Кто его знает, чем это грозит.
Волк и человек смотрели друг другу в глаза. Минуту, другую, вечность… Зверь сдался первым. Низко опустив голову и прижав уши, он коротко тявкнул и с быстротой молнии скрылся в лесу. Я успела заметить только белесую тень. Вот это скорость!
Александр повернулся ко мне, напряженно глядя куда-то за мою спину и не опуская ладони.
- А теперь вылезай, - сказал он и подал другую руку. - Только очень осторожно, без резких движений и желательно пока не оборачивайся.
- А если обернусь? - не удержалась от любопытства я, но все инструкции старалась выполнять четко.
- Лучше не надо.
Вот так, коротко и ясно. Желание узнать, что там сзади, временно отпало. Интересно, куда я вляпалась на этот раз? Надеюсь, мне хоть разъяснят?
Александр, как только я полностью вскарабкалась на крутой берег, стиснул мои плечи и крепко прижал к себе. Эй, а дышать-то мне надо! Его пальцы были сильно напряжены и больно впивались в мои мышцы. Он боялся, что я сделаю очередную глупость. А мне так хотелось обернуться… Я боролась с собой, честно. Инстинкт самосохранения оказался сильнее. Но только когда князь немного ослабил хватку, я осмелилась повернуть голову и глянуть на озеро. Никогда бы не пожелала утопиться в этом странном водоеме! Так ведь заикой можно остаться. Посмертно.
В густую серебристую воду без единого плеска и колыхания поверхности опускалась голова огромной змеи или ящерицы - рассмотреть толком не успела. Ее мерцающие красноватыми отблесками глаза закрывались, и вот она уже полностью исчезла. Я даже подумала, что у меня очередной разгул фантазии или, на худой конец, просто банальная галлюцинация. Если так и дальше дело пойдет, то я точно свихнусь.
- И что это было?… - оторопело поинтересовалась я, вцепившись от избытка впечатлений в локоть Александра. Да так, что он еле меня оторвал.
- Это мертвая вода, - хмуро произнес он.
Такая информация как-то не очень хорошо укладывалась в моей голове. Какая мертвая вода? Кто же ее так? Стоп! Уж не очередная ли сказочная байка становится реальностью? Взгляд Александра заставил меня проглотить последующее едкое замечание. Он что же, не шутит? Тоже мне, Кащей-сказочник!
- Алена, это действительно озеро с мертвой водой, - совершенно серьезно сказал он.
- С той самой?
- Да, с той самой.
- И она способна заживлять раны?
- Да, даже смертельные.
Так! Успокоительного мне, и побольше! Срочно!

Предыдущая страница 4 Следующая страница


5 Елена Никитина

- А почему ты не сказал, что мы остановились возле него? - Поток вопросов в голове не иссякал.
- Потому что это непостоянное озеро. Оно появляется перед людьми только когда само пожелает и где пожелает, - пояснил князь. - Его охраняют два вечных стража: один с берега - это белый волк, ты его видела, а второй изнутри - это черный змей, но с ним лучше вообще не сталкиваться.
- А…
- Алена, я не знаю, откуда оно в Трехгории, - предугадал мой очередной вопрос Александр, поднимая руки, будто сдаваясь. - Но к нему никто не может приблизиться безнаказанно, кроме самого наследного правителя. Стражи не пустят. Идем, нам не стоит здесь оставаться.
Вот прелесть! А предупредить заранее никак нельзя было?
- Странно, обычно оно не появляется перед чужими так быстро. - Кащей бросил на озеро задумчивый взгляд. - Особо упертые годами бродили по Трехгории в поисках мертвой воды просто из праздного интереса, но безрезультатно, а потому и возвели в ранг очередных сказочек. Виктор, кстати, увидел его впервые только через год после приезда. Я, конечно, должен был рассказать тебе об озере раньше, но не думал, что ты так скоро с ним столкнешься. Тем более без меня.
А мог бы и подумать. Знал ведь, с кем связался.
- Так ты вытащил меня после битвы с помощью этой воды? - догадалась я.
- Всего лишь залечил рану. - Князь снова нахмурился от неприятных воспоминаний и, взяв меня под руку, повел к лесу. Живому, нормальному, полному звуков и жизни. - К сожалению, не позволить тебе умереть пришлось несколько другим способом.
Как же, как же, помню про ритуал на крови, рассказывали.
- А почему же тогда ты не воспользовался ею, когда тебя ранили при покушении?
- Потому что на правителей она не действует.
- То есть?
Что, правители не люди, что ли?
- Алена. - Александр остановился под раскидистым дубом и мягко мне улыбнулся. - Если ты думаешь, что я могу ответить на все-все твои вопросы, то ты ошибаешься. Кое-что я и сам хотел бы знать, но, к сожалению… - И он развел руками. - Единственное, что мне еще известно - за пределами Трехгории мертвая вода очень быстро теряет свою силу, уже через несколько часов. Это как-то связано с моей потомственной магией.
Я тяжко вздохнула, и мы направились к костру. Умопомрачительный запах жаркого уже доносился до нас. Есть захотелось со страшной силой.
- И откуда ты вытащил ее на этот раз? - «невинно» поинтересовался Виктор, как только мы вышли на поляну.
Вот противный! У него другие мысли по поводу меня вообще есть? Или он думает, что мое основное предназначение в этом мире - попадать во всякие неприятности?
- От мертвого озера, - коротко ответил князь.
Виктор почему-то улыбаться сразу перестал и посмотрел на меня с некоторым удивлением, но вскоре его взгляд вновь стал насмешливым.
- На месте Александра я бы тебя связал, - высказал он мне негуманную мысль. А что еще от него ждать-то? Заботливый ты наш.
- Это не выход из положения, - ответил за меня князь, прежде чем я успела открыть рот. Пришлось закрыть его обратно.
Они что, на полном серьезе, что ли?
- Может, и мне кто-нибудь объяснит, что все это значит? - проговорил Сенька, посмотрев на каждого из нас по очереди.
Александр кратко повторил все, что успел рассказать мне. Кот задумался и неожиданно спросил:
- А живая вода тогда где?
А кстати, очень хороший вопрос. Я почему-то сразу до него не додумалась. И мы выжидательно уставились на Кащея. Втроем. Виктор, по всей видимости, относился в данный момент к категории недогадливых вроде меня. Уже радует, а то этот умник слишком задается что-то, особенно в последнее время.
- Ну я-то откуда знаю? - ответил Александр, понимая, что мы так просто от него не отстанем. Любопытством нас не обделили. - В Трехгории ее точно нет. Вроде бы живая вода - это родник на дне какого-то еще озера. Все. И прекратите смотреть на меня как на всезнающего академика, у меня от ваших взглядов голова дымиться сейчас начнет.
Пришлось от него все-таки отстать.
У меня складывается такое впечатление, что Трехгория принесет еще очень много сюрпризов. Вот только понравятся ли они мне? Лучше выяснить это заранее. Мало ли что…
- Может, ты расскажешь мне, что еще может свалиться на мою бедную голову? - решив не откладывать в долгий ящик, приступила к расспросам я. - А то потом ведь первый будешь сокрушаться о моей «везучести».
Александр улыбнулся, наблюдая, как Виктор переворачивает поджаривающиеся на огне тушки птичек.
- Думаю, что ужасного ты ничего не увидишь. Монстры тут не водятся.
Ага! Змеюка в озере тоже что-то типа маленькой безобидной ящерки, да? Ну-ну!
Я с сомнением посмотрела на князя. Не думаю, что он от меня что-то скрывает - смысла нет. Ладно, будем все узнавать по ходу возникновения проблем. Первый раз, что ли? Любимый-то рядом, спасет в случае чего. Он уже и привыкать, кажется, начал к этому, вон как поглядывает ласково, обнимает нежно.
К вечеру мы благополучно и без происшествий (причем, по словам неугомонного советника, это относилось исключительно только ко мне) добрались до следующей деревни, куда въехали одновременно со стадом коров, которых гнали с луга. Коровы не проявили к нам никого интереса, в отличие от веселого, совсем молоденького пастушка, азартно размахивающего излишне длинной хворостиной. Мы с Сенькой покосились на грозно извивающееся оружие в руках мальчишки и поспешили затеряться среди рогатых буренок, чтобы ненароком не попасть под раздачу. И вовремя. Хворостина со свистом взвилась вверх и как бы невзначай прошлась по крупу коня Виктора. Перепуганный конь, не ожидавший подобного коварства, присел на задние ноги и запрыгал, изображая танец бешеного зайца. Сам советник болтался в седле, пытаясь удержать равновесие и не свалиться в придорожную канаву. Зрелище было настолько забавным и до того порадовало мою зловредную душу, что я не выдержала и начала похрюкивать. Вот тебе и пакость очередная, даже самой напрягаться не пришлось. Александр тоже на всякий случай отъехал подальше, из последних сил сдерживая смех, и помогать другу особо не торопился. Да, не повезло бедолаге сегодня.
А вот паренек перепугался не на шутку и кинулся ловить бедное животное, не выпуская хворостины из рук. Я бы на месте лошади, уже успевшей близко познакомиться с неприятными ощущениями от этой длинной штуки, тоже подумала, что из меня решили сделать как минимум заливное, и бросилась бы наутек, взбрыкивая ногами. Наверное, если бы она могла, еще и прикрыла бы пострадавшую пятую точку передними копытами. Паренек не терял надежды исправить свою оплошность и упорно преследовал всадника, размахивая извивающимся прутом. Думаю, что Виктор тоже не пришел в восторг от подобного «гостеприимства», а потому только пришпорил и без того улепетывающее со всех ног животное. Пастушок сильно отстал от них и беспомощно обернулся на нас с князем. Мы уже откровенно покатывались со смеху. В глазах мальчика уже не было испуга, а лишь растерянность вместе с некоторой долей досады. Но, увидев наши довольные лица, он немного расслабился. Я ему ободряюще улыбнулась и подмигнула. Молодец какой! Я на его месте тоже так поступила бы. Отказать себе в подобном удовольствии я бы точно не смогла.
- А теперь тебе лучше спрятаться, - шепнула я мальчишке, свешиваясь с седла и продолжая ухмыляться. - А то господин советник сегодня не в лучшем расположении духа. У него день слишком… трудный выдался. Забодало его все.
Сенька понимающе муркнул.
Пастушок открыл рот от удивления и еле заметно кивнул в сторону Александра, не забыв вытаращить глаза:
- А это сам князь, что ли?
Его догадливости можно было позавидовать. Уважаю.
Я кивнула, а мальчишка уже слился со стадом. Только высоко торчащая хворостина маячком покачивалась над пятнистыми спинами. Не узнал бедный ребенок сразу Кащея Бессмертного, что поделаешь.
- Что ты ему сказала? - полюбопытствовал Александр, когда мы выбрались из стада буренок и взяли курс на обиженного на весь белый свет Виктора, поджидавшего нас на углу улицы и с откровенной ненавистью посматривавшего на коров. Вот интересно, на мясо эта ненависть тоже будет распространяться или как?
- Ничего особенного, - беспечно пожала плечами я. - Просто предупредила, что сегодня у советника настроение не располагает к общению с рогатыми представителями животного мира и всеми, кто с ними хоть как-то связан. Мальчик оказался понятливым и решил не искушать судьбу.
Александр хмыкнул и обернулся на стадо. Пастушка видно нигде не было. Качественно спрятался.
- Да уж, Виктору сегодня и впрямь не везет.
- Как ужу на сковородке, - добавил Сенька.
Князь весело рассмеялся:
- Потрясающее сравнение.
Мы поравнялись с надутым советником, стараясь изо всех сил сохранять на лицах маску серьезности и хотя бы видимость небольшого сочувствия. Однако нас быстро раскусили.
- Смешно вам? - сквозь зубы рыкнул Виктор, пронизывающе глядя на нас своими темными глазами, в данный момент просто излучавшими смертоносные стрелы.
- Нет, ну что ты… - широко улыбаясь, принялся было уверять его князь, но актер из него не получился. Он спрятал лицо в ладонях и беззвучно предавался истерическому хохоту. Наверное, ужа представил.
- Битый небитого везет, - сквозь смех выдал князь.
Быстро же он у меня всякой гадости нахватался. Это заразно, что ли?
Виктор обиделся окончательно. Он молча развернул коня и, не глядя вообще больше в нашу сторону, направился к дому местного старейшины, который, как и в предыдущей деревне, выделялся среди остальных домов по величине. Не ошибешься в случае чего.
Мы последовали за невезучим советником на некотором расстоянии, безуспешно пытаясь успокоиться и прекратить смеяться. Это пришлось делать еще и потому, что, чем ближе к центру деревни мы подъезжали, тем чаще нам стали попадаться люди. Сомневаюсь, что согнувшийся пополам от смеха правитель будет признан нормальным.
Я в очередной раз подивилась совершенно спокойному отношению местных жителей к появлению своего правителя. С ним вежливо здоровались, кланялись и… спешили по своим делам. Такое впечатление, что не сам князь и Кащей Бессмертный приехал, а всего лишь сосед в гости заглянул. Его появлению не удивлялись и не устраивали из этого событие. В смысле того, что розовых лепестков под ноги ему никто не бросал, хлеб-соль не выносил и от страха перед нежданно нагрянувшей властью в обморок не падал.
- Слушай, - не выдержала я, обратившись к Александру, когда мы подъезжали к дому старейшины, - ты так запросто со всеми общаешься. И тебя никто не боится. Почему?
Виктор безуспешно пытался спрятать улыбку, но я ее все-таки заметила.
- И что смешного я сказала?
Виктор отвернулся, но его злорадный оскал я видела даже из-за ушей. Нет, он прекратит когда-нибудь надо мной так загадочно издеваться?
- Алена, - князь тоже заулыбался, - ты считаешь меня чудовищем, которого должны все бояться и падать ниц от одного моего вида? Или я должен предупреждать о своем появлении громом, молниями и сметанием всего на своем пути? Нет, ну я могу, конечно…
Я смутилась. Вот опять меня не так поняли.
- Просто… В Расстании все по-другому, - попыталась я объяснить.
- А мы не в Расстании, - достаточно резко сказал Александр. - Привыкай к этому. И я не считаю, что люди, которые живут в моей стране, должны испытывать неудобства, если мне приспичит нанести визит в их деревню или просто проезжать мимо. Зачем? Я же точно такой человек, как и они, и каждый должен заниматься своим делом. Для чего вся эта дешевая мишура? Я не нуждаюсь в поклонении и воздавании почестей, словно идол какой-то, это неприятно. Мне по крайней мере.
Заметила уже. И именно это мне в нем больше всего и нравится. Даже слишком.

ГЛАВА 5

К вечеру четвертого дня пути мы наконец-то приблизились к конечной цели нашего путешествия.
Из-за поворота неожиданно показались стены замка, а еще через несколько минут он величественно предстал перед нашим взором во всем своем великолепии. Если честно, то со стороны я рассматривала замок впервые. С высоты во время полета на метле и при поспешном бегстве мне было не до его красот, архитектура тогда меня волновала меньше всего. Сейчас же я наслаждалась поистине великолепным зрелищем. Темная громада будто двигалась нам навстречу, скалясь зубцами башен и внимательно глядя провалами окон. Он был живой. По крайней мере, мне так показалось. Каждый камень, каждая дощечка здесь дышала, жила, существовала. Замок мог пустить гостя, приласкать, нежно вобрать в себя, а мог и отвергнуть, выплюнуть, раздавить. Что это? Очередная особенность магии Трехгории или опять мое больное воображение расшалилось? И неужели это теперь будет моим домом? Как он примет меня?
Я так засмотрелась, пытаясь унять неожиданную трепетную дрожь, что не сразу заметила, как отстала от своих спутников.
- Алена, в чем дело? - вывел меня из задумчивого созерцания Александр, когда моя лошадь почти врезалась в Стража. - Ты увидела привидение?
Я потрясла головой, чтобы отогнать прямо-таки навязчивое наваждение, и повернулась к нему. Как бы это получше спросить? Не засмеял бы, а то скажет, что у меня опять с головой проблемы.
- Александр! - Мой голос все-таки предательски дрогнул. - Мне кажется или замок правда живой?
Вопреки ожиданиям смеха в ответ я не услышала, даже от Виктора с Сенькой, которые скромно отъехали в сторонку, чтобы не мешать нашей разъяснительной беседе. С чего бы они стали вдруг такими деликатными?
- Я рад, что ты наконец это заметила, - совершенно серьезно ответил князь. - Мой замок не просто живой, он - самостоятельное существо, умеющее чувствовать, сопереживать, защищать. Это самое надежное и безопасное место в Трехгории. Даже если все вокруг рухнет в преисподнюю, он будет стоять как скала, до последнего вздоха своего хозяина.
- Но как же так?… - потрясенно выговорила я, еще не до конца поверив, что моя догадка оказалась настолько верной. - Я раньше ничего такого не замечала…
- Потому что раньше ты была для него чужой. Хотя я до сих пор не понимаю, как вы с Елисеем смогли попасть внутрь. Замок свято хранит верность своему хозяину и не пустит внутрь никого постороннего без разрешения.
Я тоже этого не понимала и теперь изучала родовое гнездо Кащеев Бессмертных с гораздо большим интересом и чуть ли не благоговейным трепетом.
- Так вот почему моя магия действовала лишь выборочно, - догадалась я.
- Конечно, - усмехнулся Александр. - А ты думала? И не только твоя.
Теперь, по крайней мере, на многое пролился свет. И как Кащей спокойно проходил через все мои преграды, и почему он не выпускал меня из замка, и почему он вообще мало пользуется магией. Сколько же силы вложено в эту каменную махину?
- Как он может защищать и чувствовать - это я еще в состоянии осмыслить, - высказала я вслух очередную мысль. - Но как он может сопереживать?
- Когда погибли мои родители, стены замка плакали, он долго не мог смириться с потерей своих хозяев, - тихо сказал Александр. - У него есть душа, помни об этом.
Вряд ли я теперь забуду такое.
- Эй, вы скоро там? - донесся до нас нетерпеливый голос Виктора. - Времени поговорить, что ли, не будет больше? Есть же хочется.
- Да, да, - поддержал его Сенька.
А сами говорят, что я обжора. Я еще даже проголодаться не успела. Да и какая может быть еда, когда передо мной открываются такие великие тайны.
- Едем, - кивнул мне князь, и я нехотя тронула поводья. - Только не очень заморачивайся на этом, а то я тебя знаю.
Легко сказать - не заморачивайся. Жить во внутренностях практически живого существа… Прям как паразиты какие. Брр… Ужас!
- Алена… - через некоторое время тронул меня за руку князь. - Я сказал - не заморачивайся. Расслабься. Прими это просто как информацию.
Неужели у меня все на лице так ясно написано? Судя по ухмыляющемуся лицу Виктора - точно. Интересно, а как он сам отреагировал на такое же заявление, когда только приехал в Трехгорию? Или он, как простой человек, не понимает этого? Надо будет спросить при случае.
Мы подъехали к воротам. Странно, но никаких следов моего незабываемого побега обнаружить мне не удалось, как я ни присматривалась. То ли починили так качественно, то ли вообще новые поставили. Насколько я помню, от моего удара ворота разлетелись чуть ли не в дребезги.
- А ведь нас не ждут так рано, - высказал предположение советник, громко подолбив по воротам рукоятью меча.
- Не ждут, - согласился князь и хитро мне подмигнул. - Вот заодно и узнаем, чем же на самом деле занимаются в замке в наше отсутствие.
Открывать нам почему-то не торопились. Я уже хотела предложить проверенный способ снести все к чертовой матери, но тут открылось небольшое смотровое окошко на уровне глаз, и недовольный голос стражника пробурчал:
- Что надо?
- Я тебе сейчас покажу, что надо! - неожиданно разозлился князь. - А ну открывай живо!
- Хозяина не узнаешь? - для солидности рявкнул Виктор и уже тише проворчал: - Совсем распустились. Александр, я тебе давно говорил, что пора порядок навести…
- Вот прямо сегодня и займусь, - недовольно ответил князь.
За воротами повисла напряженная тишина, но уже через несколько секунд ворота распахнулись настежь, впуская непонятно откуда взявшихся нас. Да уж… Сервис.
- Простите, ваше сиятельство, не признали! - чуть не распластался перед нами стражник. - Вы не предупредили, что так рано вернетесь.
- А должен был?
Ответа, естественно, не последовало. Остальная охрана стояла по стойке смирно и, как мне показалось, даже дышать боялась. Правильно, а то держат нас на улице, как просителей каких-то.
Мы въехали во внутренний двор, ворота за нами бесшумно закрылись. Александр цепким взглядом окинул стражу и легко соскочил с коня, бросив поводья первому отмершему солдату.
Я с опаской поглядывала на замок. От него веяло такой мощью и нерушимостью, что мне стало жутко. Конечно, я и раньше подозревала, что жилище Кащея не простая убогая лачужка, но даже наша доблестная академия, напичканная огромным количеством охранных и защитных заклинаний, кажется жалкой хибаркой по сравнению с этим исполином. Странно, что, находясь здесь почти месяц, я не удосужилась обратить на это внимание.
- Алена, отомри, - рассмеялся Александр, стаскивая меня с седла. - Такое впечатление, будто внутри замка стоит алтарь и тебя собираются принести в жертву.
- Я всегда подозревала, что чем-нибудь подобным закончится, - буркнула я, пытаясь привести в порядок свои вконец расшалившиеся мысли.
- Бог ехидства уже тебя поджидает, - хмыкнул Виктор. - Сегодня как раз его день.
- Тебе лучше знать, - не осталась в долгу я. - Небось еженедельно мессы служишь.
- А ты думала, почему мы так торопились попасть в замок именно сегодня? - разошелся советник. - Ровно в полночь… На старом кладбище…
- Виктор, я тебя сам там закопаю, - закончил за него Александр. - Хватит ее пугать.
Виктор снова хмыкнул, что должно было означать, что еще неизвестно, кто кого больше пугает, но дискуссии не суждено было быть продолженной - к нам уже направлялся Степан, вышедший из замка на шум, и мы сосредоточили внимание на нем.
- Ну наконец-то! - радостно пробасил он, окидывая нас веселым взглядом. - Я уж думал, что ты (это он Кащею) решил переложить на меня полностью весь груз государственной власти. Нет уж, увольте. Хотя ты же писал, что приедете через неделю, мы вас не ждали еще.
- Обстоятельства вынудили, - неопределенно пожал плечами Александр, не собираясь на пороге вдаваться в подробности.
- Что-то случилось? - вмиг став серьезным, спросил главнокомандующий.
- Потом объясню.
Степан поздоровался с Виктором, пожал лапу Сеньке и теперь с легкой улыбкой смотрел на меня.
- Ну что, наша маленькая и храбрая Баба-яга, - лукаво он подмигнул мне, - неужели эти зануды уговорили тебя погостить у нас еще немного? В любом случае я рад снова тебя видеть, Алена.
И он склонился к моей руке, будто я была какой-то великосветской дамой, но как-то подозрительно замер, так и не коснувшись моих пальцев губами. И что ввело его в ступор, интересно знать?
- Что ж… будущая княгиня, - наконец усмехнулся Степан, завершая начатое. - Все-таки Александр добился своего.
- И вы туда же, обзываться? - тихо прошипела я, но на мое возмущение внимания не обратили.
- Александр, - бросил в сторону князя укоризненный взгляд бородач, - а почему ты нас не поставил в известность относительно своего нового семейного положения? Так нечестно. Мария и Катерина на тебя точно обидятся.
- Хотел сделать сюрприз, - ответно улыбнулся Кашей, обнимая меня за талию и увлекая за собой к замку.
Так! Начнем с того, что сюрприз из меня достаточно сомнительный, и не всегда приятный, как показывает практика. Он бы меня еще в коробочку красивую положил и бантик привязал. Хотя… С него бы сталось. И кто такие эти загадочные Мария и Катерина, интересно?
Встречал нас весь замок. Слуги сбежались приветствовать своего хозяина, даже дворецкий выдавил из себя некое подобие улыбки и быстро удалился распорядиться по поводу ужина.
Относительно Марии все разъяснилось довольно быстро. Она оказалась женой Степана, очень приятной женщиной с добрыми глазами. Она встретила нас прямо-таки с материнской нежностью, будто и не чаяла живыми увидеть, даже слегка прослезилась, а после сообщения о свадьбе обняла по очереди Александра и меня, чуть не задушив от избытка радостных чувств. Обижаться, что от нее скрыли столь важный факт, она, похоже, не собиралась, вопреки прогнозам мужа. Где бродила Катерина, как выяснилось - их дочь, оставалось пока загадкой.
Я поднималась в свою, ставшую такой родной, комнату на четвертом этаже. Ожидаемых неприятных ощущений, что попала в чрево живого существа, пока не наблюдалось, и я постаралась вообще выкинуть подобные нехорошие мысли из головы. Строение оно на то и строение, чтобы в нем жили люди, а я уже целую страшную историю себе насочиняла про злобных человекообразных монстров, паразитирующих в коридорах и комнатах живого здания. Сколько сотен лет здесь живут Кащеи, и ни у кого подобных извращенных мыслей не возникало. Правильно, потому что меня раньше не было.
Ладно, все, хватит об этом. Это дом, это просто дом. Ну и что, что живой. Я тоже, между прочим. Договоримся как-нибудь в конце концов.
Я уже собралась свернуть с лестницы в коридор, как на меня неожиданно кто-то налетел из-за угла, и мы с этим кем-то звонко столкнулись лбами. Не слабо так столкнулись, надо сказать. При этом я отскочила назад и чуть не пересчитала ступеньки, но в последний момент успела схватиться за перила.
- Уй! - оторопело охнул кто-то.
- Черт! - выругалась я, потирая ушибленный лоб, из-под ладони разглядывая нападавшего.
Передо мной стояла девушка. Очень симпатичная девушка, если быть до конца откровенной, примерно моего возраста, с длинными до пояса каштановыми волосами, голубыми, невероятно красивыми глазами, густыми ресницами и тонким станом. Кем-то из прислуги она быть точно никак не могла. Во-первых, я бы ее запомнила, а во-вторых, одета она была далеко не бедно. Ну и что это за чудное создание тут поселилось? Уж не та ли самая Катерина?
Девушка тоже разглядывала меня с нескрываемым любопытством и первая не выдержала.
- Привет! - с робкой улыбкой поздоровалась она.
- Привет! - буркнула я, еще не смирившись с тем, что она чуть меня не спустила с лестницы. - Ты кто?
Знакомство никогда не было моей сильной стороной.
- Меня Катерина зовут. А ты Алена, да?
Я кивнула. Теперь уже и я проявила повышенный интерес. Так вот ты какая, дочка главнокомандующего. Догадливая.
- Извини, что чуть не сшибла тебя, - повинилась Катерина. - Я не хотела. Мне сказали, что вы все вернулись, и я так торопилась…
- Да ладно, - махнула я рукой. - Тебе самой-то не больно?
- Не очень, - честно призналась она и потерла место ушиба. - А тебе?
- Нормально.
Да, хороши мы будем, когда спустимся на ужин с шикарными шишками. Вот у Виктора радости-то будет. Я тоже потерла свой многострадальный лоб.
- А ну-ка покажи руку, - неожиданно попросила Катерина.
Я удивленно на нее посмотрела, но протянула требуемое.
- Да не эту, другую, - нетерпеливо сказала девушка.
Я не стала мелочиться и протянула обе, на всякий случай. Она внимательно изучила мои пальцы и подняла на меня широко распахнутые глаза.
- Тебе Александр предложение сделал?!
Так вот зачем ей мои лапки понадобились! Кольцо заметила. Ишь внимательная какая!

Предыдущая страница 5 Следующая страница


Баба-яга Бессмертная 6

- Ну да, - скромно потупилась я. - А что такое?
Уж не сама ли она в княжеские невесты метила? А то как-то не хочется дорожку другой перебегать, мы - бабы - такие: еще и отомстить можем, и мнение мужчин тут никакой роли не играет. Их вообще спрашивать в таких вопросах не принято.
- Да не бойся ты, - вдруг рассмеялась Катерина. - Мы с Александром старые друзья, и ничего больше. Он, можно сказать, как брат мне.
Нет, надо за своим лицом последить, а то оно что-то ведет себя слишком открыто, выдавая все мои тайные помыслы. Так я скоро и подумать ни о чем не смогу, чтобы об этом не стало известно окружающим. Какая же из меня Баба-ята после этого?
Катерина снова весело рассмеялась, опять, похоже, прочитав все по моему лицу. Кошмар! Надо срочно принимать меры! И я постаралась придать себе максимально строгий вид.
А Катерина вроде ничего на первый взгляд, интересная… И тут я поймала себя на мысли, что у меня никогда не было настоящих подруг. Только друзья, и то один из них оказался злостным предателем. С мужчинами мне всегда было проще общаться почему-то.
Через час мы с Катериной спускались в столовую, оживленно болтая о всяких пустяках. Как ни странно, но с ней оказалось очень даже легко и приятно общаться, я даже удивилась, насколько быстро мы нашли общий язык.
- А где твой необычный кот? - полюбопытствовала моя новая подруга. - Я столько про него уже слышала.
- Кто его знает? - пожала плечами я. - Он у меня самостоятельный, гуляет, где вздумается. Наверняка с Виктором опять умотал. Они нашли что-то друг в друге, только я до сих пор не понимаю, что именно.
- С кем? С Виктором?
Мне показалось или ее голос действительно прозвучал как-то напряженно? Я уже хотела спросить, в чем, собственно, дело, но нам навстречу как раз направлялись Александр с Виктором. Сенька куда-то запропастился.
- Я смотрю, вы успели познакомиться, - улыбнулся нам князь.
- Ага, - кивнула я, - правда, несколько своеобразно.
И мы с Катериной понимающе переглянулись.
- Странно, если бы было по-другому, - проворчал себе под нос Виктор, но мы его услышали. Вот язва-то! Хуже меня.
- Катерина, я очень рад тебя видеть. - Александр наклонился и поцеловал ей руку, но не ограничился только этим и, приобняв, по-свойски чмокнул в щеку.
- Я тоже рада тебя видеть, - ответила она и вопросительно посмотрела на советника, стоявшего с совершенно равнодушным видом. Уж не знаю, чего она от него ждала, но Виктор проявлять какие-либо эмоции явно не торопился.
Александр толкнул друга в бок. Тот буркнул что-то среднее между «Привет!» и «Глаза бы мои вас не видели!» и сделал вид, что его это вообще не касается.
- Ты заметила, что у некоторых представителей мужского населения замка дурные манеры? - как бы между прочим сказала мне Катерина, недвусмысленно глядя на Виктора.
Еще бы! Успела познать на собственном опыте.
- Указывать другим на дурные манеры - тоже дурная манера, - не остался в долгу Виктор, прекрасно понимая, что камушек был брошен в его огород.
- Уж кто бы говорил, - усмехнулась девушка. - Кстати, книжка по этикету есть в библиотеке, там все очень просто и доходчиво написано.
- Вот и почитай.
- А я уже читала.
Я смотрела на них, открыв рот. Какая прелесть! Мое сердце несказанно радовалось и злорадствовало. Виктору прямо-таки повезло. Если раньше ему приходилось только со мной препираться, то теперь нашего полку прибыло. Хотя кто знает, какая кошка между ними пробежала, они же достаточно давно знакомы. Надо выяснить этот вопрос будет.
В столовой нас уже ждали Степан с Марией и Сенька, гордо восседавший на высоком стуле, как я подозреваю, специально для него принесенном. Еще подушечки не хватало.
- Ну наконец-то, - проворчал кот, когда мы дружно появились в дверях. - Вас тут ждут, ждут. Можно подумать, никто есть не хочет.
- Тебя послушать, так ты тут самый голодный, - удивилась я. - Ни за что не поверю, что тебя до сих пор не покормили.
- Ну… - Сенька скромно попереминался с лапки на лапку. - Покормили. Так я же и о других забочусь.
Катерина разглядывала кота с интересом археолога, нашедшего останки вымершего ящера на грядке с капустой. Сенька, привыкший и не к такой реакции, даже ухом не повел, но от язвительных комментариев воздержался пока. На всякий случай.
- Неправильная ты Баба-яга какая-то, - вынесла наконец мне свой приговор девушка, усаживаясь за стол.
- Это почему? - возмутилась я.
- У настоящей Бабы-яги кот черный, сама она старая и темная и с Кащеем постоянно враждует, а у тебя все наоборот.
- А она неправильная Баба-яга и есть, - хмыкнул Сенька и чуть тише добавил: - Как и сам Кащей, собственно.
Александр кинул на кота уничижительный взгляд, а я еще и кулак показала, но особого эффекта мы не добились, кот демонстративно фыркнул и отвернулся, оставшись при своем мнении. Причем Виктор, как оказалось, был с ним полностью солидарен.
- Только неправильный Кащей может на неправильной Бабе-яге жениться, - так же тихо пробурчал он.
- А при неправильном Кащее не может быть правильного советника, - отомстила я.
Виктор скрипнул зубами, но ничего не ответил. В отличие от меня он не всегда находил вовремя подходящие слова.
Старшее поколение наблюдало за нами с повышенным интересом. Степан сделал несколько попыток вклиниться в наши словесные баталии, но Мария его одергивала, чтобы не мешал. Кажется, она нашла в нашем лице замечательное развлечение - вон как мило улыбается, глядя на нас.
- Ну что же… - плотоядно потирая руки, сказал Степан, когда мы наконец расселись. Меня Александр усадил по левую руку от себя, рядом устроилась Катерина. - Сначала надо отметить ваше благополучное возвращение.
И он начал разливать искристое вино.
- Алене не наливай, - сразу предупредил Александр, заметив, как внимательно я наблюдаю за процессом наполнения бокалов.
- Почему? - У Степана даже рука замерла в воздухе, и он перевел недоуменный взгляд на меня. - По-моему, она имеет полное право составить нам компанию.
- Потому что откачивать ее потом будет некому.
- Что вы все время из меня немощную делаете? - возмутилась я. - То нельзя, это нельзя…
- Хочешь повторить прошлый опыт? - сразу напрягся князь.
- Не хочу, - потупилась я. - Но я и сама за себя сказать могу.
Ну сколько можно все решать за меня? Я, конечно, и так пить не собиралась, но можно было и мне самой слово предоставить. Или мне уже не доверяют?
- Просто у нее несколько нестандартная реакция на алкоголь, - поспешил пояснить Александр для несведущих, игнорируя мои обиженные взгляды.
Степан пожал плечами, но настаивать не стал, предоставив нам самим разбираться.
- Это потому, что некоторые пили в прошлый раз какую-то неимоверную дрянь, прокисшую и жутко крепкую. - Я многозначительно посмотрела на Виктора. - Наверняка намешали чистый спирт с забродившим вареньем.
- Неправда, - оскорбился в лучших гурманских чувствах советник. - Мы с Елисеем пили «Камелитту» - одно из лучших вин Фарландии, между прочим. Да, оно крепкое, но качества наивысшего. А если кто-то не разбирается в благородных напитках и может себе позволить отравиться, то это его проблемы.
- Ты отравилась «Камелиттой»? - в свою очередь удивился Степан. - Ничего себе!
- От нее всего ожидать можно, - хмыкнул советник.
Я собралась уже достойно отомстить, упомянув про количество выпитой ими тогда этой самой благородной «Камелитты», но мне не дали.
- Хватит уже, - строго прервал Александр наши пререкания, больше посматривая на Виктора, чем на меня. - А то вы так и до ночи обмениваться любезностями будете, вам только волю дай.
Виктор бросил в мою сторону взгляд, который, по его мнению, должен был обратить меня в нечто среднее между пеплом и сосульками, но благоразумно промолчал. Я же его просто проигнорировала и даже смотреть в его сторону перестала, хотя это довольно проблематично, когда человек сидит напротив.
За ужином разговор пошел по принципу «начали за здравие, закончили за упокой».
Сначала нас с Александром дружно поздравило семейство Степана с помолвкой, а белый и пушистый прохвост еще и нагло потребовал скрепить наше окончательное решение на столь безумный шаг поцелуем. Его единодушно поддержали все. Мое слабое замечание, что я стесняюсь, было просто-напросто не услышано. Подозреваю, что не по причине неожиданно появившейся массовой глухоты. Пришлось идти на поводу у общественности. Причем мой жених сумел быстро меня (и, кажется, не только) убедить, что его решение на мне жениться остается непоколебимым и обжалованию не подлежит. Собственно, я в этом и не сомневалась. Мне ничего не оставалось, как только поддержать его.
На нас смотрели с умилением и немым обожанием. Родители Катерины-то точно. А вот моя новая подруга почему-то их оптимизма и радости не разделяла. Нет, она, конечно, всячески делала вид, что очень за нас рада, но только я ей не верила. Не чувствовалось искренности. Это-то меня и настораживало. Неужели она все-таки влюблена в князя, несмотря на все ее заверения в обратном? От такого предположения настроение стало катастрофически портиться. Как вести себя, если вдруг это окажется правдой, я даже не представляла.
Разговор за столом плавно перешел на проблемы и вопросы, накопившиеся за время отсутствия князя, и моего непосредственного участия, слава богу, не требовали. Да я и не прислушивалась особо, честно говоря, голова другим забита. Ну почему у меня все не как у людей? Или как раз именно так на этот раз? Вот опять угораздило.
Неожиданно я поймала себя на том, что слишком внимательно наблюдаю за тем, как Александр берет бокал с вином и делает несколько глотков. И, честно говоря, я ему позавидовала. Уж чего-чего, а немного выпить я бы точно сейчас не отказалась, для успокоения, можно сказать. Не думаю, что со мной все так уж безнадежно плохо.
Князь перехватил мой жадный взгляд и чуть не подавился.
- Алена, перестань так плотоядно смотреть, - предупредил он. - Не налью.
Я состроила самую жалостливую физиономию и вздохнула так, что вселенская скорбь по сравнению с моей могла бы показаться просто вопиющим равнодушием. Нет мне места на этом празднике жизни, раз даже вина пригубить вместе со всеми не дают. Я же напиваться не собираюсь в конце-то концов.
- Александр, может, не стоит так сильно ее ограничивать? - вступился за меня главнокомандующий. - Что может случиться от легкого десертного вина? А то действительно сидит человек как на похоронах.
Ага, причем на своих собственных. Ну хоть кто-то меня понимает - уже приятно.
Сенька многозначительно фыркнул, что могло означать только одно - со мной и от простой родниковой воды может случиться все что угодно, главное - не мешать.
Я кинула на него убийственный взгляд. Этот хвостатый поганец давно уже просек, что на меня наконец-то нашлась управа в лице князя и теперь можно особо не волноваться. Сдал, так сказать, с лап на руки. Хотя, зная меня, полной уверенности у него все равно не было.
Александр долго и задумчиво изучал меня, видимо с трудом принимая какое-то решение. Я даже редким музейным экспонатом себя почувствовала. За столом воцарилась полная тишина. «Будто приговор выносит», - мелькнула в голове мысль. Ну-ну.
Но вот рука князя неуверенно потянулась к бутылке с вином, и он плеснул мне в бокал ровно на четверть. Там и пить-то нечего. Даже если бы у меня была смертельная реакция на один запах алкоголя, я не смогла бы умереть от того количества, которое мне выделили, но в данном случае я даже возмущаться не стала. Пока.
- Заметь, это была не моя идея, - сразу выступил Виктор, заставив Александра еще больше напрячься, и с видом инквизитора уставился на меня.
Я сделала несколько осторожных глотков. Вот это, я понимаю, вино. Приятное, сладковатое и без мерзкого привкуса сивухи, которая, мне показалось, присутствовала в «Камелитте». И пусть советник говорит все что угодно про благородство последней, а я бы предпочла ей чистый самогон.
Александр следил за мной с таким видом, будто я у него на глазах пью сильнодействующий яд. Хотя, наверное, с его точки зрения так оно и было, и он уже сильно пожалел, что пошел у меня на поводу. В глазах остальных затаилось здоровое любопытство. Тоже мне, нашли подопытного кролика.
- Ну как? - нетерпеливо спросила Катерина, едва я успела поставить быстро опустевший бокал на стол. Интересно, что она уже успела себе напридумывать? В каком платье будет провожать меня в последний путь?
- Нормально, - пожала я плечами. - Представление со смертельным исходом отменяется. Или все было рассчитано именно на это?
- Алена, перестань. - Александр накрыл мою руку ладонью. - Давай все-таки обойдемся без дальнейших экспериментов. Будь благоразумна.
Виктор с Сенькой одновременно хрюкнули, показывая, что очень сомневаются в возможности последнего. Я гневно глянула на обоих. Нет, у меня точно сегодня кто-то попадет под раздачу.
- Кстати, вы так и не объяснили, почему столь поспешно сорвались из Бемирании, - затронул больную тему Степан. - Даже не предупредили заранее.
Вот тут уже напряглась я. Сейчас начнется. Я и так устала слушать, как Александр в каждой деревне, где мы останавливались, устраивал, в первую очередь старейшинам, допрос, не было ли кого посторонних за последнее время. Я понимаю: он за меня беспокоится, но почему-то покушение мной не воспринималось уже как что-то страшное и ужасное. Мало ли дураков на свете ходит. Еще не хватало от каждого косого взгляда шарахаться. Но Александр мою точку зрения не разделял, поэтому все началось сначала.
- Алену пытались убить. - И он сильнее сжал мою руку.
Лицо Степана вмиг стало серьезным и сосредоточенным. Катерина и Мария одновременно охнули и испуганно уставились на меня.
Ну вот, приехали. А ужин так хорошо начинался…
Причем короткой констатацией факта князь не ограничился, и на пару с Сенькой, который живописно поведал сам процесс покушения, они предоставили чуть ли не подробный отчет о том, как из меня чуть не сделали «девушку на вертеле».
- Что сказал король Бемирании на все это? - по окончании рассказа спросил Степан.
- Обещал сделать все от него зависящее, чтобы найти мерзавца.
Главнокомандующий погладил бороду и внимательно посмотрел на меня.
- Кому-то ты очень мешаешь, Алена.
- Да кому я нужна? - как можно беспечнее отмахнулась я. - Какой-нибудь свихнувшийся поклонник или завистник в стадии обострения не выдержал.
- Не думаю.
- В любом случае надо дождаться результатов исследований магистра, - вставил слово Виктор. - И уже от этого будем отталкиваться.
На этом тему покушения свернули к моей несказанной радости. Я бы с удовольствием вообще о ней забыла, так не дадут же. Однако неприятные темы еще себя не исчерпали, как оказалось.
- Степан, где тот наряд стражи, который дежурил на воротах, когда мы уезжали из замка? - спросил Александр, поднимаясь из-за стола.
Ну вот! Я думала, что он уже забыл про стрелу, в меня попавшую. Зря надеялась - память у князя отменная.
- Там, где ты и велел, - усмехнулся бородач. - Хочешь побеседовать?
- Да.
Я порывисто вскочила:
- Я с вами.
- Алена, не нужно, - остановил меня Александр. - Это зрелище не для тебя.
- Но ты же не собираешься их убивать?!
- Конечно нет, - ответил он, слегка касаясь губами моей щеки, и чуть тише добавил: - Хотя не мешало бы.
Мужчины вышли, а я со стоном обессиленно плюхнулась обратно на стул.
- Не волнуйся, - успокоила меня Мария. - Князь знает, что делает. Это нельзя оставлять безнаказанным.
- А я бы все-таки прибил за такое, - мечтательно высказал свое мнение Сенька. - Это ж надо додуматься - по Бабе-яге стрелять.
И откуда у него столько кровожадности появилось? Как пить дать, у меня нахватался. Катерина от комментариев вообще воздержалась, погрузившись в свои мысли. Ох, не нравится мне ее повышенная задумчивость…

ГЛАВА 6

Утром Александр со Степаном собрались уезжать по каким-то делам. Я даже вдаваться в подробности особо не стала, все равно для меня эти государственные дела, что темный лес - не разбираюсь я в них, да и не собираюсь особо, хоть князь и грозился усадить меня за изучение политологии и истории Трехгории. А оно мне надо? Он у нас правитель, вот пусть сам и правит, а я рядышком буду, для моральной поддержки, так сказать. Если надо, разберусь по ходу дела. Но чтобы специально сидеть за учебниками и какими-то деловыми бумагами… Нет уж, увольте.
Мария тоже засобиралась домой, без нее там хозяйство давно простаивает. Как оказалось, она занимается разведением особого вида тонкорунных овец, и как раз сейчас у нее наметилась новая линия с какими-то особенно уникальными качествами шерсти. Я уже даже не удивилась, начала привыкать, что в Трехгории у каждого есть занятие по душе. Чем овцеводство хуже? Тем более что отсюда в Расстанию самую лучшую шерсть поставляют. По крайней мере, я теперь знаю, кто тут этим заведует. Александр особо сильно настаивать не стал, особенно после того, как Мария заявила, что основную часть свадебных хлопот возьмет на себя.
А вот Катерину, которую отец ни в какую не хотел оставлять без надлежащего родительского присмотра, князю все-таки удалось отвоевать. Тут сыграли роль два веских аргумента. Первый - библиотека, из-за которой, собственно, Катерина и приехала в замок, и второй - это, как ни странно, я.
- Степан, сам понимаешь, пока я все дела разгребу, Алена с тоски помрет, - уговаривал он. - Пусть Катерина останется, две девушки всегда найдут общие интересы.
«Ага, если только это не один мужчина», - хмуро подумала про себя я.
В общем, главнокомандующий, скрепя сердце, сдался, и они уехали.
Виктор уполз в кабинет корпеть над документами и разгребать корреспонденцию. Сенька ускакал «обследовать новую территорию». Подозреваю, что он имел в виду кухню. Вот коту я не перестаю удивляться никогда. Несмотря на его заметно округлившуюся за последнее время тушку и прибавку веса почти вдвое, его всегда и везде стараются накормить. Наверное, при виде белого мехового шарика на лапках у всех сразу возникает мысль, что несчастное животное с голоду пухнет. Он так скоро и передвигаться не сможет, о чем я неоднократно ему намекала. Но Сенька только презрительно фыркал и дергал хвостом, отвечая, что хорошего кота должно быть много. А мои замечания «все чрезмерное - ничтожно» вообще оставались без ответа. Собственно, мне-то что? Пусть ест, только потом не жалуется.
Мы с Катериной остались предоставленными сами себе.
- Пойдем в библиотеку, - предложила она. - Мне заниматься надо.
- В смысле? - не поняла я.
- К экзаменам готовиться.
- К каким?
- Я учусь в Институте Искусств, на архитектора. Кстати, в Расстании, недалеко от Петравии.
Я удивленно воззрилась на нее. Вот это да! Какие интересные подробности вылезают.
Про этот институт я слышала, в нем очень много отделений и факультетов почти по всем направлениям, начиная от примитивного прикладного искусства, заканчивая новомодными дизайнерскими курсами. Это один из престижных институтов Соединенного Государства. И моя новая подруга там учится. Здорово.
- И на каком ты курсе? - полюбопытствовала я.
- На третьем. Через год диплом. - Катерина тяжко вздохнула. - У меня через месяц экзамены, надо готовиться, а я как всегда дотянула до последнего. Я и в замок-то приехала только из-за книг, которых у меня нет.
Но каким тоном последние слова были сказаны… у меня тут же возникло подозрение, что как раз книги - это последнее, что ее интересует в замке. В груди мерзко завозилось какое-то противное чувство.
- А почему ты не в институте живешь? - продолжала допытываться я.
- Потому что отец не захотел, чтобы я училась на дневном отделении. Я и на заочное-то его еле уговорила.
- Он против твоего образования?
- Нет, просто он боится, что я попаду под чье-нибудь плохое влияние.
Я понимающе закивала. Но, на мой взгляд, здесь плохого влияния гораздо больше: один Виктор чего стоит. Ну и я, конечно, чего уж греха таить.
В библиотеке Катерина разложила на столе кучу тетрадей, учебников, чертежей, линеек и прочих студенческих штучек, по большей части мне совершенно непонятных, но от этого не менее тошнотворных. Картина для понимающих была очень удручающей.
Что такое подготовка к экзаменам, я знала не понаслышке. Такое не забывается, и на всю жизнь останется в светлой памяти каждого бывшего студента, как первый укус пчелы во время кражи меда из улья. Никто никогда не начинал готовиться к умственным пыткам заранее, а вспоминали про экзамены обычно как раз накануне, когда готовиться смысла не было уже никакого. Кучи тетрадей, учебников, шпаргалок, сваленные на столах и полу, а ты сидишь посреди вороха огромного количества информации и усиленно соображаешь, как запихнуть все это в бестолковую голову. Мозги напрочь отказываются воспринимать все, что не связано с едой и сном, потому что пища местной столовой по разнообразию блюд может сравниться разве что с камерой одиночного тюремного заключения для особо опасных преступников, а поспать удавалось всего по несколько часов в сутки… (Молодежь, чего с нас взять?) Каждый раз даешь себе зарок начать подготовку заранее, но никогда не выполняешь обещанного. Как же знакомо все это. Катерина хоть за месяц начала заботиться, да и прелести общественной столовой ей не знакомы. Повезло.
Девушка окинула заваленный стол тоскливым взглядом и обреченно взялась за книги. Я решила ей не мешать и провести время хоть с какой-то пользой, подыскав интересную, а если повезет, то и полезную литературу и для себя.
Кащеевская библиотека была уникальной хотя бы уже потому, что столько книг в одном месте я не видела еще никогда. От пола до потолка вдоль всех четырех стен, исключая, естественно, окно и дверь, высились многочисленные полки, плотно заставленные всевозможными печатными фолиантами. Книги были большими и маленькими, толстыми и тонкими, яркими и уже выгоревшими от времени, старинными и совершенно новыми. Интересно, их все кто-нибудь когда-нибудь прочитал? Сомневаюсь. Не удивлюсь, если тут найдутся и написанные кровью в переплете из человеческой кожи. Хотя вряд ли. Такие экземпляры не принято хранить в общедоступных местах.
Я бродила вдоль полок и никак не могла определиться с выбором. Глаза разбегались. К тому же я поймала себя на мысли, что мне просто доставляет удовольствие разглядывать книги и по ничего не значащим названиям угадывать их содержание. Не думаю, что добилась больших успехов и могла бы похвастаться своей догадливостью, но это нехитрое занятие меня несколько увлекло.
Примерно через полчаса я все-таки выбрала себе чтиво из всего огромного разнообразия, которое не успела бегло просмотреть даже на четверть, и устроилась на подоконнике, чтобы пополнить запас знаний на тему всемирной истории. То, что библиотека находилась на самом верху одной из башен замка, меня, как ни странно, совершенно не пугало. Книжка была не очень толстой, что меня безумно радовало, и с картинками, из чего я сделала вывод, что печатного текста там еще меньше. На мой непритязательный взгляд, книжки с картинками легче усваиваются мозгом, чем обычный скучный текст.
Я углубилась в чтение, собираясь добросовестно запомнить как можно больше, но меня ждало жуткое разочарование. От одних имен исторических деятелей и первопроходцев у меня мозги съехали набекрень. Ну вот как можно было назвать человека Петравикурмалинарикусан Заболинармикус Варкашманий? Вот ужас-то! И это первый основатель нашей доблестной Расстании, как оказалось, столбик успел вбить в то место, где сейчас Петравия находится, благодаря чему и попал на страницы истории и в название нашей столицы. Вот как, оказывается, бывает полезно вовремя застолбить место. Интересно, а как его мама в детстве звала? Петрик, Заболик или Варкашик? Я бы удавилась с таким именем. А если полным, то тут не только обед, но и ужин остыть успеет, пока дозовешься. Я до конца его имя еще не дочитала, а начало уже забыла. Как хорошо, что все это было слишком давно, и теперь у людей нормальные человеческие имена, а то вот мучайся всю жизнь с таким.
Я покосилась на Катерину, с сосредоточенным видом корпевшую над учебником и срисовывавшую на большой лист бумаги какой-то замысловатый чертеж. Судя по ее виду, линейка и карандаш ей ненавистны сейчас так же, как маленькому щенку строгий ошейник… Интересно, а им в институте всемирную историю преподавали? Как она такие имена кошмарные учила? У нас-то она точно была, но я то ли прогуливала в очередной раз, то ли, как обычно, все прослушала, предаваясь более интересному занятию по доведению соседа по парте очередным магическим фокусом. Но подобный кошмар в голове у меня никак не отложился, уж такое я бы запомнила. В общих чертах, конечно.
- Все! Не могу больше! - Моя новая подруга отодвинула подальше все канцелярские принадлежности и с тоской воззрилась на меня. - Ну зачем, скажи мне на милость, нам нужно знать строение собачьей конуры? Да еще и в разрезе?
- А вдруг какая-нибудь шавка захочет заказать тебе хоромы, - хмыкнула я. - Ты должна знать, от чего отталкиваться. Собаки, знаешь, какие капризные бывают…
Мою шутку Катерина не оценила. Перед экзаменами уровень чувства юмора у некоторых сильно снижается.
- Да еще и кучу билетов выучить надо! - Она потрясла пухлой тетрадкой и раздраженно бросила ее на стол к чертежам. - Ничего в голову не лезет.
Мне оставалось ей только посочувствовать, хотя…
- Что, совсем плохо? - участливо поинтересовалась я, спрыгивая с подоконника.
Она горестно кивнула.
- Помочь?
На меня посмотрели с такой надеждой, что я при всем своем коварстве и вредности не смогла бы отказать. Сердце у меня не камень все-таки, а Катеринины глаза способны были растопить сейчас даже вечную мерзлоту.
Помощь моя была до банальности проста. Есть такое хитрое заклинание на запоминание: накладываешь его на книгу и читаешь всего один раз, а прочитанное само запоминается в голове вплоть до запятой и всплывает из памяти, когда нужно. Единственный недостаток - держится не очень долго, около месяца, потом все выученное таким способом начинает забываться. Ну да это уже не так важно. Главное - экзамены сдать, а там хоть трава не расти, все равно по большей части эти знания никому не нужны будут. Мы в академии пробовали им пользоваться, про него все студенты и абитуриенты знали, хоть заклинание учителями и тщательно скрывалось (они забыли, наверное, что нет ничего, что можно было бы скрыть от студентов, жаждавших сдать экзамены, не прилагая особых усилий). Только вот незадача - академия была заблокирована от подобных хитростей контрзаклинаниями, а помещения, где сдавались экзамены, - особенно. Поэтому нам-то приходилось все учить от корки до корки, писать шпаргалки и выкручиваться кто как умел. Однако никто не мешал нам использовать это заклинание для подработки во время сдачи экзаменов в других учебных заведениях, чем мы, студенты-маги, беззастенчиво пользовались, неплохо пополняя свои скудные финансовые запасы во время сессий.
Поведав бедной студентке о таком способе подготовки, я ждала какой угодно реакции, но только не этой. Катерина, радостно взвизгнув, бросилась мне на шею, припечатав спиной к книжным полкам, и звонко расцеловала в обе щеки.
- Алена, я твоя навеки! - возбужденно выдала она.
Нет, я, конечно, не против, и в ее проявлении чувств на самом деле не было ничего такого, если бы… Если бы в дверях не стоял Виктор. Легкая многозначительная улыбка вкупе с совершенно невинным взглядом недвусмысленно давали возможность угадать его мысли. Он с любопытством смотрел на нас и ждал продолжения.

Предыдущая страница 6 Следующая страница


7 Елена Никитина

- И какой черт его сюда принес? - чуть слышно пробурчала я.
- Кого? - спросила Катерина, отпуская мою многострадальную шею и оборачиваясь.
Отвечать на ее вопрос смысла уже не было. Лицо Катерины перекосило.
- И чем это вы тут занимаетесь? - мило улыбаясь, спросил советник.
- К экзаменам готовимся, - честно ответила я за нас обоих.
- А-а-а-а, - понимающе кивнул Виктор. - Теперь это так называется? Интересно…
Катерина села обратно за стол, демонстративно повернувшись к Виктору спиной, и взяла первый попавшийся учебник. С ее лица сейчас можно было писать портрет «Застывшая маска равнодушия». Я примостилась на краешке стола, наблюдая, как советник прошел к полкам, которые я не успела еще просмотреть, после недолгих поисков достал какую-то книжку и вместо выхода направился к нам. Катерина еще больше углубилась в демонстративное чтение. Мне даже показалось, что она от усердия сейчас дырку прожжет в книге.
- Ну как грызется гранит науки? - полюбопытствовал Виктор, низко склоняясь над девушкой и заглядывая через ее плечо в учебник. - Зубки не обломали?
- Нет, - сквозь зубы процедила мисс равнодушие, не отрываясь от чтения.
- А когда читаешь вверх ногами, информация лучше усваивается? - Советник был сама любезность.
Катерина внимательнее присмотрелась к страницам и, плотно сжав губки, перевернула книгу. Я из последних сил сдерживала смех, но подругу надо было спасать.
- Виктор, такое впечатление, что тебе не нравятся умные женщины, - выдала я.
- Ну почему же? - Он выпрямился, бросив на девушку насмешливый взгляд. - Только вряд ли умение читать вверх ногами и задом наперед прибавляет ума.
- Зато развивает логическое мышление и воображение, - не отстала я. - Это иногда бывает даже более полезно, чем напичканная знаниями голова.
- Смотря у кого.
- Тебе не грозит ни то ни другое, - подала шипящий голос Катерина.
- Тебе тоже, - мило оскалился советник и, похлопав ее по плечу, пошел к двери. - Не буду больше мешать вашей чувственной тяге к знаниям. Продолжайте.
Я не удержалась и запустила ему в спину линейкой, но Виктор даже не удосужился обернуться.
- Вот зараза хвостатая! - в сердцах выпалила я, когда дверь за ним закрылась, ведь последнее слово за ним осталось, но это ненадолго.
Катерина со злостью отшвырнула ставший ненужным учебник, который, проскользив по всему столу, шмякнулся на пол с другой стороны вместе с чертежами и карандашами.
- Свинья! - пискнула она и, уронив голову на руки, разрыдалась.
Ну вот! Этого мне еще не хватало для полного счастья! Я сама редко плачу, не приучили в детстве, а уж успокаивать и подавно не умею, да и не люблю, если честно. И что мне делать с этой горемыкой? А Виктор и правда свинья. Ладно, я и не такое выдержу, а ее-то за что?
- Катерина, - я несмело потрогала ее за плечо, - ну что ты? Нечего на дураков внимание обращать. Не от большого ума это.
Кажется, от моего участия стало только хуже, девушка расплакалась еще сильнее. Я выдернула у нее из-под рук какой-то чертеж, пока она не залила его слезами и не испортила, и подобралась поближе, не слезая со стола.
- Катерина, а ну прекрати рыдать! - строго прикрикнула я, предпринимая противоположную тактику. - От этого глаза пухнут и цвет лица портится. Тебе с красными пятнами на щеках не пойдет.
Мое замечание проигнорировали.
- За что он со мной так? - сквозь слезы выдавила наконец несчастная. - Что я ему такого сделала?
Ага! Контакт пошел!
- В том-то и дело, что ничего, - усмехнулась я. - Не переживай, он со мной и не так иногда разговаривает, все придушить хочет. Нашла из-за чего расстраиваться.
- За что он меня так ненавидит? - Всхлипывания усилились.
А я так надеялась, что нашла верный подход. Ранимая психика у девушки оказалась, не выдержала.
Катерина продолжала самозабвенно предаваться мокрому делу, и окончания этому процессу пока, кажется, не предвиделось. Нет, нужно срочно принимать меры, а то у нее обезвоживание будет, и весь замок к тому же затопит. Если б я еще знала, что делать…
- Слушай, - после продолжительных размышлений начала я следующий вид терапии, - я понимаю, что тебе обидно, но не проще ли ответить ему тем же? Неужели ты не можешь за себя постоять, чем вот так…
- Не могу… - снова завыла Катерина.
- Почему? - удивилась я, стараясь подавить жуткое желание сбежать подальше от этой великой плакальщицы. - Вчера у тебя неплохо получилось.
- Потому что я…
- Чего? - Я наклонилась к ней, чтобы расслышать сдавленный шепот.
- Я люблю его…
Я свалилась со стола.
Так! Спокойно, Алена! Спокойно! Все хорошо!
Я с трудом поднялась с пола и снова взгромоздилась на стол. Первой реакцией на Катеринино сенсационное заявление было желание дико рассмеяться, но я быстро затолкала его подальше и, почесав задумчиво затылок, признала: «А почему бы, собственно, и нет?» Чем Виктор не мужчина девичьей мечты? Правда, мое воображение это как-то не очень хорошо себе представляло (мне опять пришлось бороться со смехом), но тут ведь речь не обо мне идет. Да-а-а… И именно мне выпала участь плакательной жилетки. Вот повезло-то в очередной раз. С одной стороны, у меня камень с души сверзился, да еще какой - я же думала, что Катерина в князя влюблена, а тут… все гораздо хуже. Кто знает, что у Виктора на уме?
- И давно ты его того… любишь? - спросила я только для того, чтобы хоть что-то спросить.
- Давно, - прорыдала девушка. - С тех пор, как первый раз увидела. - Она наконец-то подняла залитое слезами лицо. - Я сначала думала, что ерунда все это, пройдет. Тем более что он и приезжал-то к нам редко. А потом Александр стал брать его с собой все чаще и чаще. Я даже надеялась, что он не останется в Трехгории, уедет, а он…
- А он назло тебе остался, - закончила за нее я.
Да уж… Бедная Катерина. Виктор тот еще подарок, хуже меня.
- И ладно бы он просто не обращал на меня внимания, - продолжала изливать душу подруга. - Так он ведь все время гадость сказать норовит. Такое впечатление, что он старается специально меня обидеть.
- Ну это вряд ли, - засомневалась я, вспоминая, как сама изводила князя своими придирками.
- Ага, вряд ли. - Катерина продолжала заниматься самокопанием. - С другими он любезничает, сама сколько раз видела, а со мной…
Вот тут она права, я тоже видела. Последний раз вообще был козлино-показательный.
- Ладно, - подвела итог я, решив, что пора прекращать эти бесполезные разговоры. - Хватит слезы лить в три ручья - не поможет. И при Викторе не вздумай плакать или показывать, что он тебя задевает.
- Я постараюсь, - не очень уверенно пообещала Катерина. - Знаю, что неправильно поступаю, но ничего не могу с собой сделать.
- А ты смоги.
Вот еще проблема свалилась на мою бедную голову. Слава богу, что хоть успокаиваться начала. Вот и подготовилась девушка к экзаменам. Хорошо - мое заклинание работает независимо от наличия душевных терзаний, а то бы все насмарку.
- Не кисни, - подбодрила я несчастную влюбленную. - Придумаем что-нибудь. Или я не Баба-яга.
- Ты приворожить его хочешь?! - со смесью страха и надежды посмотрела на меня Катерина и звучно высморкалась в белоснежный платок.
- Тебе нужен безвольный воздыхатель, готовый предугадывать каждое твое желание и бродящий тенью по пятам? - полюбопытствовала я и пояснила для непосвященных: - Приворот полностью порабощает волю, чтоб ты знала.
- Нет, - немного подумав, ответила девушка. - Мне он такой как есть нужен.
- Вот и я о том же. Сами справимся. В любви магия только вред приносит.

ГЛАВА 7

Дальше жизнь в замке потекла своим неспешным чередом, день за днем. Катерина читала приправленные моим заклинанием книги, уже не боясь что-то пропустить или забыть, всецело положившись на мою магическую силу. Я изредка устраивала ей проверки, гоняя по экзаменационным билетам, но заклинание действовало безукоризненно, что несказанно радовало подругу и вызывало даже повышенный интерес к учебникам. Еще бы! Когда она еще так легко запихнет в голову такое огромное количество информации? А тут - раз прочитал и можно ни о чем не волноваться.
Про Виктора мы больше не разговаривали особо, так, по мелочи, но моя подруга держалась молодцом. От своего ненаглядного не убегала, слез не лила, при нем не краснела и не бледнела, а, наоборот, смотрела на советника несколько свысока и огрызалась на любое малейшее замечание в ее адрес.
- Ну как, стоматолог еще не требуется? - ехидно поинтересовался Виктор, узрев в очередной раз Катерину, читающую основы современной архитектуры.
- Если ты будешь продолжать зубоскалить, то стоматолог понадобится тебе, - мило улыбаясь, парировала девушка и помахала увесистой книженцией, чтобы у советника не осталось сомнений, что в случае чего ему понадобится не только стоматолог, но и протезист.
Молодец! Быстро учится. Я мысленно ей поаплодировала и даже не стала вмешиваться. Виктор от такого отпора первый раз несколько опешил и не нашел что сказать, лишь многозначительно покосился в мою сторону и весь день ни к кому не приставал и на рожон больше не лез.
Александра почти целыми днями не было в замке. Полтора месяца отсутствия давали о себе знать огромным количеством накопившихся дел, неразрешенных вопросов и возникших проблем. Я с пониманием относилась к его повышенной занятости (а то не знала, за кого замуж собираюсь выходить) и на излишнее внимание не рассчитывала. Правитель он на то и правитель, чтобы в первую очередь о вверенном ему княжестве думать, а личная жизнь уже дело если и не самое последнее, но не требующее срочного вмешательства. Тем более что я деваться никуда не собиралась.
Александр каждый вечер, когда нам удавалось остаться наедине (что бывало не так уж часто, к нашему великому сожалению), жутко извинялся, что вместо того, чтобы заниматься более приятным и желанным для него делом, то есть мною, должен носиться по всей Трехгории. Кто же виноват, что он сам приучил своих подданных к своему непосредственному присутствию даже в решении не очень важных вопросов? Вот теперь расхлебывает, тут уж я помочь ему ничем не могла.
Я тоже не сидела без дела, более детально обследуя замковый лес на наличие полезных и не очень травок. Лето все-таки на дворе, самый сезон. Надо же мне пополнять мои запасы, тем более что придется здесь задержаться на… неопределенные несколько десятков лет, пока смерть или что-то вроде того не разлучит нас. Но думать о столь отдаленном будущем как-то не очень хотелось, оно казалось излишне призрачным и нереальным. Конечно, в том, что я буду жить вечно, уверенности у меня не было, но позаботиться о «здесь и сейчас» не мешало. Снадобья никогда лишними не бывают - успела убедиться.
Я бродила по лесу в гордом одиночестве или в компании Сеньки, который тоже не так уж и плохо разбирался в травках благодаря природному нюху, поэтому его помощь была просто неоценимой. А когда он нашел небольшую полянку с излюдином, я не удержалась и от души долго целовала его в мокрый нос. Кот притворно чихал и задыхался, выражая протест таким способам благодарности, и возмущался в кратких паузах между моими чмоканьями:
- Алена… если нас… кто-нибудь… сейчас увидит… апчхи!.. то подумает… невесть что… Ты бы лучше… к князю… с такой страстью… тьфу! Отстань от меня! Всего обслюнявила.
Он все-таки умудрился вывернуться и отбежал на безопасное расстояние, где принялся с повышенным рвением намывать свою и так чистую морду.
Мой восторг по поводу его находки был более чем оправдан. Излюдин - очень редкая и ценная трава, на черном рынке за нее такую цену ломят, что только королевские маги и могут позволить себе роскошь использовать ее в своих зельях (расплачиваясь, естественно, средствами из королевской казны). Она исцеляет практически любые болезни и успокаивает сильные душевные муки, поэтому ценится на вес золота. Главное - умело и грамотно ее использовать, иначе столь сильное лекарство может обернуться столь же сильным ядом. Я обширными знаниями в этой области похвастаться не могла, но тот факт, что у меня под рукой будет такое уникальное и чудесное средство, вызывало бурю эмоций.
Набрела я также и на несколько кустиков одеона, по поверьям, отваживающего незваных гостей от дома, обратима, используемого в основном в приворотных зельях, нашлось и несколько других удивительных по своим свойствам растений. Про самые обычные - зверобой, крапиву и прочие - я уже молчу, их тут было великое множество. В общем, запасы свои я пополнила по самое некуда, от души.
Интересно, если только возле замка такие редкости растут, то что можно найти на территории всей Трехгории? Не удивлюсь уже (ну если только чуть-чуть), если где-нибудь и дерево с молодильными яблоками произрастает.
Сенька после того случая с излюдином ходить со мной на травосбор перестал, опасаясь очередных любвеобильных проявлений с моей стороны и делая прозрачные намеки князю, что оставлять без внимания такую невесту, как я, опасно - странные наклонности у меня проявляются. Александр на это только улыбался и говорил, что полностью доверяет Сенькиной «нормальности», про которую кот уже неоднократно кричал. Сеньку это успокаивало мало. Но я и так стала намного реже делать вылазки за травами, посвятив все основное свободное время следующему, не менее важному этапу своей ведьминской работы - приготовлению самих снадобий.
Что почти все способы приготовления отваров и настоев требуют наличия открытого огня и жаровни просто потому, что их надо варить, ни для кого не было секретом. Я обосновалась на княжеской кухне, где мне любезно выделили место для проведения моих незамысловатых манипуляций, посчитав их вполне безобидными и неопасными. Ну в самом деле, и что такого, что человек травки варит? По мнению поваров, я не делала ничего, что так уж сильно отличалось от варки супа, разве что мяса не добавляла да пахло не так аппетитно. Но с этим готовы были мириться, и слова против мне никто не сказал. Все, кроме Виктора, который посчитал, что меня нельзя подпускать к кухне на расстояние полета пущенной из арбалета стрелы, но его никто не послушал. Князя же дома попросту в тот момент не было, поэтому его мнение осталось неузнанным.
Я увлеченно помешивала в медном котелке зелье, зорко следя за изменением цвета и консистенции и добавляя по мере необходимости новые ингредиенты. Это было мое новое изобретение, еще ни на ком не испробованное, но хорошо рассчитанное и тщательно продуманное. Называлось оно «Здоровый сон» и помимо обычного снотворного эффекта, по моим задумкам, должно было обладать сильным восстанавливающим действием. Ну и часть своей силы при приготовлении я, естественно, вкладывала, читая себе под нос заклинания, что также сказывалось на его свойствах. То, что мои травы лежали рядом с овощами и обычной кулинарной зеленью, никого вроде бы не смущало.
Мимо меня постоянно сновали повара и поварята, занимаясь своим основным занятием и искоса поглядывая в мою сторону. Я старалась на них не отвлекаться, чтобы не пропустить момент, когда нужно положить одну из самых основных составляющих - огонь-траву. О том, что она очень сильный биоэнергетик, я знала, потому что неоднократно уже использовала ее и пока по силе и восстанавливающему воздействию равных ей не нашла. Хорошая травка. Причем, кроме магов, сорвать ее никто не мог, потому что она, во-первых, в первозданном виде на простых людей оказывала свое прямое воздействие - человек поджигал все, к чему прикасался, но эффект, слава богу, длился всего несколько минут (все равно приятного мало); а во-вторых, ее видели в растущем состоянии только маги и животные. Последние, в силу своей природной чувствительности, ее вообще не трогали.
Мое новшество начало бурлить сильнее и поменяло цвет с противно-коричневого на бирюзовый. Пора. Я потянулась за огонь-травой и удивленно воззрилась на две веточки. Я же вроде три брала? Или две? Нет, кажется, все-таки три. Покосившись на работников кухни, я не заметила ничего необычного, кроме скривившихся физиономий и сморщенных носов, и пришла к выводу, что третью, наверное, случайно положила раньше вместе с чем-нибудь. Ну и ладно, вряд ли от этого что-то изменится. И бросила огонь-траву в котелок.
Белый густой пар поднялся над жаровней и облаком завис на несколько минут, скрыв от меня содержимое котелка, а когда рассеялся, то жидкость была прозрачной как невинная девичья слеза. Запахло свежестью, как после грозы. Отлично! То, что надо. Я перелила снадобье в небольшую темную бутылку и с чувством честно выполненного долга покинула кухню. Все, на сегодня хватит.
- Нашаманила? - ехидно полюбопытствовал Виктор, завидев меня, идущую со стороны кухни.
- Фу, Виктор! - скривилась я. - Откуда такие ужасные выражения? Шаманы духов вызывают, с бубном вокруг костра прыгают, а я всего лишь снадобья варю. Вполне безобидное занятие, и даже полезное в некоторых случаях.
- И в каких же? - проявил неприкрытый интерес советник. - Я постараюсь их всячески избегать, чтобы не пасть жертвой твоих травяных экспериментов.
- В разных, - неопределенно ответила я, проходя мимо него и даже не останавливаясь.
- Ну да, ну да… - пробубнил он мне уже в спину. - Главное, чтобы эти снадобья или отдельные их составляющие в скором времени не вошли в наше основное меню. А насчет духов… Как бы мы сами после такой готовки в духов не превратились.
Я пожала плечами и на его замечание отвечать ничего не стала. Пусть страдает паранойей, если ему так больше нравится.
Прежде чем отправиться к себе, я заглянула к Катерине, которая занимала комнату на третьем этаже, но, увидев, что она увлеченно штудирует очередной архитектурный фолиант, не стала мешать.
- Я к тебе попозже зайду, - пообещала девушка. - Мне всего несколько страниц дочитать осталось.
Пусть занимается, ей надо. У меня есть пока чем себя занять - я решила посвятить оставшееся до ужина время разбору своих нехитрых пожитков, накопленных в Бемирании, до которых до сих пор рука почему-то никак не доходила. Все мои вещи так и оставались сваленными в сумке, и я доставала их лишь по мере необходимости. Порядок никогда не был моей сильной стороной, но надо же с чего-нибудь начинать.
Вытряхнув содержимое сумки на кровать, я сразу сгребла одежду, подаренную в основном Василисой, и запихнула ее в шкаф. Мешочки с травами перекочевали в один из ящиков комода, предметы личной гигиены заняли второй ящик, остальное - в третий. На кровати осталась сиротливо лежать только какая-то книга. Странно. Что-то я не припомню, чтобы брала с собой в дорогу литературу. Внимательнее присмотревшись к обложке, я сразу все поняла. Любовный роман, который мне неоднократно пыталась навязать наша чувствительная принцесса, уверяя, что я должна обязательно его прочесть. Зачем только? Была бы охота. Да одно название «Любовь на троих» чего стоит. Никогда не любила подобное чтиво, и все-таки она мне его сунула. Вот вредина! Ладно, пусть пополнит княжескую библиотеку. Не очень достойный вклад, конечно, но…
Я покрутила книгу в руках, не зная, куда пока пристроить, чтоб не забыть унести, и из нее выпал сложенный лист бумаги. А это что у нас такое? Не дай бог, к книге любовная записка прилагается. Еще не хватало.
Но это оказалась дарственная короля Расстании на деревню Забытки. Надо же, а я в свете последних событий и забыла про нее. Интересно, как я умудрилась сунуть ее в книгу и даже не помнить об этом?
Я опустилась на кровать, тупо уставившись на гербовую тисненую печать, размазанную по моему имени, и широкий королевский росчерк. Таким почерком только секретные документы писать, все равно ничего не понятно, лишь по смыслу и можно догадаться. А я думала, что только я как курица лапой пишу.
Воспоминания густой тягучей волной нахлынули на меня, заставив сердце болезненно сжаться. Я в последнее время старалась вообще не думать об этом, надеялась, что вскоре боль и тоска пройдут сами по себе, но я ошиблась. Моя маленькая избушка в глухом лесу… Когда-то она была моим домом, я успела к ней привыкнуть и сродниться, а теперь ее нет. И, наверное, не будет никогда. Очень захотелось все бросить и рвануть сломя голову в далекий расстанский лес, где я знаю почти каждую травинку, каждый кустик…
В дверь поскреблись. Сенька не торопясь прошел в комнату, задрав хвост трубой, и вальяжно развалился на кровати.
- Что за манускрипт? - кивнул он на бумагу у меня в руках.
- Дарственная на Забытки, - горестно вздохнула я. - Вот думаю, сжечь ее, что ли? Зачем они мне?
- Совсем сбрендила?! - Кот подскочил от такого кощунства. - Даже не вздумай!
- Ну сам посуди, - принялась объяснять я. - Что я с ними делать буду? К какому месту прикладывать?
Сенька рассерженно зафыркал, выражая крайнюю степень возмущения. Весь его вид говорил о том, что в моих умственных способностях он усомнился уже давно, но сейчас окончательно уверился в их полном отсутствии.
- Неужели ты не хочешь вернуться? - задал он коварный вопрос.
Ну что мне ему ответить?
- Наверное, хочу, - не стала сильно кривить душой я. - Хотя бы для того, чтобы собственными глазами увидеть, что осталось от нашего дома, и больше никогда туда не возвращаться. Теперь мой дом здесь. К тому же я лешему обещала…
- Ну и что? Лишняя недвижимость никогда не помешает, - проявил кот деловую хватку. Все-таки с Виктором он не зря общается, иногда и у советника есть чему поднабраться. - И потом, не обманывай сама себя и меня заодно, - дернул ухом Сенька. - Ты безумно хочешь домой. Уж я-то знаю.
Мне осталось только подтвердить его правоту жалобным взглядом. Правильно говорят: животных и детей черт обманешь.
- Как ты думаешь, - спросила я, после непродолжительного молчания, - Александр…
Кот прекрасно понял, что я имею в виду, и состроил такую гримасу, что психический диагноз поставить самой себе труда не составило.
- Алена, - участливо заглянул он мне в лицо, - князь, в отличие от тебя, в здравом уме и твердой памяти и про стрелы бемиранские хорошо помнит. Он тебя даже к границе Трехгории не подпустит, пока твой горе-стрелок не будет найден.
Наверное, он прав. Но если быть с собой до конца честной, то домой хочется со страшной силой. Тянет меня туда, соскучилась. Признаваться просто сама себе раньше не хотела. Там все мое, родное. Я уже, правда, и к замку немного привыкла, но…
- Ну и что же мне с этими Забытками делать? - постаралась я отогнать грустные мысли о том, что еще неизвестно когда попаду в свой лес. - Вот еще проблема на мою голову.
- А ты к Виктору сходи, - подал идею Сенька. - Он у нас специалист по международным вопросам - должен знать.
Вот спасибо тебе, дорогой, нашел что предложить. Хотя…
Я, как порядочная, постучалась, прежде чем распахнуть дверь кабинета, и вошла. Виктор поднял глаза от бумаг, но, увидев меня, воззрился с недоумением. Чтобы я сама к нему пришла? Такого еще никогда не было.
- Тебе чего? - не очень вежливо спросил он. - Если ты решила проверить на мне действие своего очередного эликсира, то лучше выбери другую жертву, я занят на ближайшее столетие.
И он снова принялся что-то строчить, давая понять, что уделять мне свое драгоценное время не намерен. Но я отставать не собиралась.
- Виктор, если ты будешь и дальше таким подозрительным, то не протянешь и половины. - Я подошла к столу и присела на уголок, предварительно отодвинув кипу писем.
- Если я не буду осторожным, - советник сделал ударение на последнем слове, - не поднимая головы от писанины, - то не проживу и четверти, находясь в твоей компании. Ты кого угодно в гроб загонишь, а потом скажешь, что нечаянно.
- Такое впечатление, что ты только и ждешь, когда же я приступлю к твоему умертвлению.
- От тебя всего можно ожидать. И слезь со стола, ты мне мешаешь.
Вот и поговорили.
- Виктор, мне нужна твоя помощь, - приступила я к тому, зачем, собственно, и пришла, проигнорировав его замечание про стол.
Советник оторвался от своего занятия (наверняка очень нужного и важного, но мое тоже не пять копеек стоило) и уставился на меня так, будто я предложила ему на мне жениться.
- ЧТО тебе нужно? - оторопело переспросил он, похоже сомневаясь в нормальности своего слуха.
- Виктор, я серьезно. Можно подумать, от меня ничего, кроме пакостей, не ждут. Придется разочаровать - издеваться сейчас я была не настроена.
Но он мне не верил. Совсем. Что и выразил всем своим видом, откинувшись на спинку бархатного кресла и скрестив руки на груди. Его насмешливо-удивленный взгляд я проигнорировала и протянула дарственную.
Виктор машинально взял бумагу и пробежал глазами.
- И чего ты хочешь?
- Что мне со всем этим делать?
- Можешь повесить на стенку в рамочку и любоваться три раза в день после еды.
Я начала злиться. Вот дрянь какая! Если я не разбираюсь в таких вопросах, это еще не повод для насмешек. Сам-то он не всесторонне развитый вундеркинд, есть кое-какие пробелы в знаниях, убедилась.
- Обратишься ты ко мне за помощью, - прошипела я, выхватывая у него из рук дарственную и спрыгивая со стола. - Я, можно сказать, к тебе как к другу пришла, а ты…
И с гордым видом направилась к двери, пылая праведным гневом. Ведь подозревала, что этот хвостатый гад меня на смех поднимет, но надеялась на лучшее. Излишняя вера в людей, а в советника особенно, меня когда-нибудь точно погубит.
- Алена, подожди! - окликнул он меня, когда я уже схватилась за дверную ручку. - Не обижайся.
- На обиженных воду возят, - огрызнулась я. - Я же просто зверствую.
- Ладно, - пошел Виктор на мировую - Давай нормально поговорим.
Интересно, его так моя угроза напугала или неожиданно совесть проснулась? Мне почему-то больше верилось в первое, потому что второе не могло проснуться просто по определению, да еще и по отношению ко мне.
- Мы уже поговорили, - проворчала я, но уходить пока не торопилась. - Сама разберусь, методом проб и ошибок, не впервой.
Виктор выполз из-за стола и подошел ко мне.
- Что тебе непонятно? - Он кивнул на бумагу, зажатую в моей руке.
Я немного подумала и честно ответила:
- Все. Я в принципе не знаю, что с этим делать и чем мне это грозит. А ты еще издеваешься.
- Садись, непонятливая ты наша. - Он указал мне на диванчик, а сам прислонился к столу и пустился в пространные объяснения.
Он долго и нудно говорил про ответственность за вверенную мне собственность, произведение необходимых преобразований по личному усмотрению, какие-то налоги, доходы, изменения и много чего еще. Но самое главное - какими словами. Я старалась слушать как можно внимательнее, но мое положение усложнялось тем, что я почти ничего не понимала. Он издевается надо мной, что ли? Тут уже не просто словарь, тут переводчик нужен. Единственное, что мне удалось для себя уяснить из всей его длинной лекции, - это наличие у меня нового источника головной боли. Причем в хронической международной форме.
- Теперь поняла? - подытожил он контрольным вопросом свою лекцию.
Он сам-то понял, интересно?
- Ну-у-у-у… - задумалась над ответом я.
- Вопросы есть?
- Есть. - Я глянула на него исподлобья. - А теперь повтори все то же самое, только нормальными словами и попроще.
После этого я думала, что жить мне осталось считаные секунды, - советника перекосило.
- Алена, для кого я столько времени распинался?! - застонал он, хватаясь за голову.
Выражение его лица сейчас очень подходило для написания с натуры портрета какого-нибудь великомученика. А мне каково?

Предыдущая страница 7 Следующая страница


Баба-яга Бессмертная 8

- Виктор! - Я поняла, что окончательно запуталась в его заумных выражениях, которыми, как я начала подозревать, он решил меня добить окончательно. - А не проще присоединить Забытки к Трехгории, и дело с концом?
Идея мне нравилась хотя бы потому, что было на кого свалить весь тот кошмар, которым меня вот уже целый час стращают. Интересно, король Расстании при дарении хотел меня наградить или все-таки наказать? Вот не было б печали…
- Твои несчастные Забытки являются собственностью Расстании и к Трехгории быть присоединены никак не могут, - дрожащим от негодования голосом пояснил Виктор. - Хоть это тебе понятно?
Я кивнула.
- Ну слава богу! - облегченно вздохнул наш великий специалист по совершенно непонятному праву. - Уже прогресс.
Конечно, прогресс, еще какой. Единственный верный вывод я сделала - советником мне не стать никогда. Не то чтобы меня уж очень сильно расстроило подобное открытие, но радовать полное непонимание в таких важных вопросах, как моя же собственная собственность, не могло.
Дверь кабинета открылась без стука, заставив меня подпрыгнуть от неожиданности, а Виктора кинуть на вошедшего умоляющий и просящий о помощи взгляд. Александр удивленно уставился на нас.
- Алена, неужели Виктор припахал тебя к бумажной государственной волоките? - поинтересовался он, устало опускаясь рядом со мной на диван и обнимая за плечи.
- Да ни за что! - Советник возмущенно фыркнул.
- Я только что с треском провалила собеседование на должность твоего второго помощника и управляющего имением, - с прискорбием констатировала я.
- Какого имения? - не понял князь.
Я протянула ему многострадальную дарственную.
- И что? - так и не проникся еще до конца серьезностью моей проблемы Александр. - Виктор не захотел тебе ничего разъяснить?
- Это в принципе невозможно, - возмутился советник. - Я тут больше часа читал ей лекцию о том, что…
- Не надо начинать сначала, - взмолилась я. - У меня уже голова распухла от твоих ужасных терминов, больше похожих на заклинания вызова самых злобных духов.
- Вот о чем я говорил? - Виктор посмотрел на меня с превосходством, как храбрый воробей на общипанную ворону.
Ну я ему этот взгляд еще припомню.
- Алена, на самом деле нет ничего сложного, - «успокоил» меня Александр. - По этой бумаге ты являешься полноправным владельцем деревни Забытки и прилегающего к ней леса. Можешь ее продать, подарить или оставить потомкам - как тебе больше нравится. Староста деревни или тот, кого ты назначишь сама на должность главного, должен всецело подчиняться тебе, безукоснительно выполнять все твои распоряжения и регулярно отчитываться. Если захочешь, то можешь что-то сделать для своих жителей. Если нет, то оставь все как есть. Единственная неприятная вещь - это налоги и подати. Но, думаю, тебе не стоит забивать этим голову, Виктор возьмет правовую сторону вопроса на себя.
Виктор обреченно вздохнул.
- А что я могу изменить? - живо заинтересовалась я.
- Это тебе решать, - разочаровал меня мой жених. - Я же не знаю, что там у них больше всего хромает.
- Образование и нечисть, - тут же пришло мне на ум.
- Ну с образованием-то легко разобраться, - усмехнулся Александр. - А вот с нечистью…
- Может, заповедник в лесу сделать? - выдвинула я предположение.
А что? Они тоже страдают от людского «внимания», почему бы их не защитить. Тем более я сама видела, какими варварскими методами пользовались местные жители в стремлении избавиться от внушающего им страх, но не причиняющего вреда соседства.
- Дожили, - проворчал Виктор. - Люди избавляются от всякой гадости, а она ее охранять собирается.
- Это не гадость, - оскорбилась я. - Это магические существа, и тоже имеющие право на существование. К тому же они никому ничего плохого не делают.
Советник с сомнением посмотрел на меня, но в дальнейшие споры лезть не стал, не его компетенция.
- Кстати, очень даже нетрадиционное решение вопроса, - неожиданно поддержал меня князь. Кажется, моя идея ему понравилась.
- А когда мы сможем туда поехать? - спросила я неожиданно для себя и жалобно добавила: - Я домой очень хочу.
- Не знаю, - напряженно ответил Александр и, поднявшись, подошел к окну. - Пока не будет решен окончательно вопрос с покушением, я не позволю тебе выехать за пределы Трехгории, даже думать забудь.
Сенька был прав.
Когда наша светлая троица спустилась в столовую на ужин, Катерина бросила обиженный взгляд на меня и проворчала:
- Я ее ищу-ищу, а она неизвестно где и неизвестно чем занимается. Куда ты запропастилась?
- Пыталась поговорить с Виктором на серьезные темы, - усмехнулась я.
- Ну и как? - проявила сразу повышенный интерес девушка, стараясь все-таки не смотреть в сторону советника.
- Бесполезно, - ответил за меня Виктор. - Она к этому не способна.
- Это потому, что кто-то не умеет по-человечески объяснять, - не осталась в долгу я. - А все из-за тебя, - и ткнула пальцем в кота, как раз вплывающего в столовую и устраивающегося на соседнем с Виктором стуле.
- А я-то тут при чем? - возмутился кот и подвинулся поближе к своему потенциальному защитнику.
- Это была твоя идея, - прошипела я.
- А ты вообще эту бумажку сжечь хотела, - мстительно огласил пушистый негодник мои первые, не очень благородные, порывы.
- Алена, ты хотела сжечь дарственную? - встрял в наши пререкания Александр. - Такими вещами не разбрасываются. И нет ничего страшного, что ты пока ничего не понимаешь.
Ну конечно, ничего страшного! Хорошо так говорить, когда ты разбираешься в подобных вопросах, а для таких профанов, как я, даже самые непроходимые лесные дебри покажутся ровной и прямой дорогой по сравнению со всеми этими правовыми заморочками.
- Не волнуйся, - поспешил успокоить меня князь, заметив мою скисшую физиономию. - Все будет нормально.
Хотелось бы в это верить. Но в данной области мой оптимизм граничил с нулевой отметкой.
- Кстати, ты пока подумай, какие порядки не мешало бы изменить в Забытках, - подал мне идею Александр. - Я сейчас разгребу все свои дела, и мы более детально разберем твои. Ладно?
Я кивнула. А что мне еще оставалось делать? К Виктору я больше ни за что не подойду, ну его со всеми заумностями. Не мог сразу проще говорить, знал ведь, кому объясняет.
- А новые законы можно вводить? - заинтересовался вдруг Сенька.
- В принципе можно, но смотря какие, - ответил ему Виктор, накладывая себе салат, обильно украшенный сверху зеленью. Причем эта самая зелень по большей части и оказалась в его тарелке. Травоядный наш!
Я же вегетарианское блюдо трогать вообще не стала. При одном взгляде на это овощное месиво, да еще и заправленное растительным маслом, у меня к горлу подкатил комок. Как можно есть такую гадость? И налегла на мясное.
- Надо ввести смертную казнь за дерганье кошек и котов за хвост, - гордый своей фантазией, сказал кот.
Мы вчетвером чуть не подавились, честное слово. А я так вообще закашлялась, и Александру срочно пришлось меня спасать традиционным способом.
- А что? - уставился на нас Сенька, не понимая такой странной реакции со стороны людей. - Вы думаете, это так приятно?
- А почему сразу смертная казнь? - удивился князь, пряча улыбку. - Можно тоже за что-нибудь дернуть в отместку.
- Если я дерну в отместку за то, за что мне обычно хочется в такой ситуации, то предадут смертной казни меня, - проворчал он. - Причем без суда и следствия.
Я не удержалась и прыснула.
- А за что тебе обычно хочется дернуть? - не поняла Катерина.
- Я тебе потом объясню, - пискнула я ей на ухо. - Но рождаемость в деревне после этого резко снизится.
До нее наконец дошло, и теперь мы с Катериной откровенно веселились вдвоем.
- Злые вы, - с усмешкой глядя на нас, сказал Александр. - Можно подумать, только мужчины кошек за хвост дергают.
- Конечно, - ответила я. - Женщины их просто сразу отрывают.
Виктор затравленно посмотрел в нашу сторону, но тут же мстительно сощурился.
- Ничего, Сень, мы с тобой наведем свои порядки. - И советник положил руку коту на спину. - Они у нас попляшут еще, вот увидишь.
Неожиданно запахло паленой шерстью. И это заметила не только я. Мы подозрительно принюхались и удивленно уставились на кота, от которого уже начал валить дым.
- Ты что делаешь, изверг?! - вдруг заорал Сенька, шарахаясь от Виктора и кубарем скатываясь на пол. - Я тебя поддерживаю, духовным наставником твоим чуть ли не являюсь, а ты меня поджарить решил?! Предатель!
Мы все поспешно вскочили. Виктор схватился за скатерть, но она вспыхнула у него в руках. Александр быстро опрокинул на нее стакан воды.
Так вот куда веточка огонь-травы подевалась! В салатик угодила. А я-то думала…
- Виктор, замри и ни к чему не прикасайся! - скомандовала я. - Иначе ты спалишь весь замок.
Советник, как ни странно, послушался, застыв испуганным изваянием. Его ладони слабо мерцали огненными искорками.
- Ты у меня точно дождешься, - прорычал он, придя к единственному верному выводу, что все это мной подстроено специально.
- Кошмар! - орал между тем дымящийся Сенька. - А говорят, люди кошек не едят! Чуть шашлык из меня не сделали! Жестокие! Злые! Кровопийцы! Кошконенавистники!
Его вопли потонули в яблочном соке, которым Катерина щедро ливанула из графина на тлеющий кошачий бок, а что в морду попала - так это ерунда. Дымить сразу перестало, но мерзкого запаха только прибавилось. На боку бедного животного виднелся четкий опаленный отпечаток пятерни советника.
Сенька яблочный душ оценил еще меньше, чем поджаривание.
- Совсем очумели! - возобновил он свою гневную отповедь. - У меня только личная жизнь налаживаться начала, а вы мне тут устроили… А-а-а-а, помогите хоть кто-нибудь…
Это он уже орал, потому что я завалила кота на пол, чтобы внимательно проверить тяжесть нанесенного ему увечья. До ожогов дело, слава богу, не дошло, но эстетический вид изрядно попортило, о чем я и сообщила пострадавшему, внимательно его осмотрев.
- Все! Я с вами больше не общаюсь! - разобиделся кот, бросаясь вон из столовой, как только я его выпустила, и выступал уже из-за угла, с безопасного расстояния. - Вы испортили мне всю жизнь! Алена, это твои проделки! У князя вряд ли на такое ума хватит!
- Сень, успокойся, - попыталась я вразумить не в меру разошедшегося лохматого друга. - Наращу я тебе шерсть, не волнуйся, как новенькая будет.
- Я же теперь на улицу выйти не смогу, чтоб меня не засмеяли. А у меня свидание на завтра назначено!
- До завтра наращу, - пообещала я. Сенька недоверчиво посмотрел в мою сторону.
- Я у тебя в комнате буду, - буркнул он. - Не вырастишь до завтра шерсть, я тебе в кровать гадить начну. - И поспешно шмыгнул к лестнице.
Я чуть не задохнулась от возмущения. И он еще смеет называть себя культурным?!
Воцарившаяся за моей спиной тишина не предвещала ничего хорошего, и я посчитала за благо потихоньку улизнуть следом за Сенькой, но мой малодушный отступательный маневр быстро раскусили.
- Алена, а теперь объясни мне, в чем все-таки дело? - Александр за плечи развернул меня к себе и строго посмотрел в глаза.
Я виновато отвела взгляд.
- А я предупреждал, что ничего хорошего из этого не выйдет, - прошипел Виктор, приближаясь к нам.
Действие травки уже кончилось, и невинно пострадавший пылал теперь только жаждой мщения. Ну этот точно готов меня побить, ему только волю дай. Я попыталась в очередной раз сбежать.
- Откуда в еде появилась огонь-трава? - продолжил допрос князь, пресекая все мои попытки улизнуть.
- Она сегодня на кухне какую-то дрянь варила, - сдал меня с потрохами советник.
- И вовсе не дрянь, - возмутилась я. - Если не понимаешь ничего в зельях и лекарствах, то уж лучше молчи.
- Так, подождите, - осадил нас Александр. - Алена, ты готовила что-то сегодня на кухне?!
Мне показалось или сам факт того, что я вообще что-то в состоянии приготовить, вызвал у него такое удивление?
- И вовсе не что-то, - пробурчала я. - Я готовила снадобье. А что такого? Ну да, в его состав входила огонь-трава. Кто же мог знать, что твои повара примут мои травки за обычную зелень и решат украсить ею салат? Нечего хватать все подряд.
- О боже, Алена… - застонал мой жених. - За тобой только глаз да глаз нужен.
- А я о чем говорил? - прищурился Виктор. - Специально небось подсунула.
Я обиделась. Вот вечно он на меня наговаривает, а потом так и получается. Сам виноват.
- Скажи спасибо - не дристун-трава тебе попалась. Александр, я правда не хотела.
Князь посмотрел на меня, как на самое большое недоразумение в мире, и тяжело вздохнул:
- Я выделю тебе комнату для всех твоих аптекарских и лекарственных опытов, только если ты пообещаешь больше не подходить близко к кухне. Договорились?
Я усиленно закивала, понимая, что мне уже ничего не грозит, к великому сожалению Виктора.
- Желательно, чтобы эта комната была подальше от замка, - проворчал советник.
- А что тебе не нравится, Виктор? - подала ехидный голос Катерина. - Многим женщинам нравятся горячие мужчины! А ты сегодня прямо искрил. Правда, оценить некому было.
И поскорее выскользнула из столовой, пока советник не нашелся с ответом.
- Я не представляю, как можно общаться с такими язвами, - прошипел «горячий мужчина». - Александр, и как ты с ними общий язык находишь? А с ней, - кивок в мою сторону, - особенно. Это же невозможно! Так и норовят со свету сжить.
- Очень просто, - улыбнулся князь. - Я ее люблю. Бери пример с меня.
Виктор с ужасом посмотрел в сторону двери, куда минуту назад выскочила Катерина, и, состроив физиономию «а ну вас к черту», удалился.

ГЛАВА 8

Лето давно уже вступило в свои законные права, щедро поливая землю солнечным светом, больше напоминавшим жар раскаленной печи. Зелень на деревьях потускнела и вяло обвисла от недостатка влаги, трава пожухла и в некоторых местах даже пожелтела. Птицы пели свои песни как-то неохотно и скорбно, а насекомые не торопились никого кусать - от зноя и у них аппетит пропал.
Мы с Катериной который день подряд валялись на берегу пруда и поджаривались на солнце. Мой изобретенный недавно крем от солнечных ожогов не давал нам превратиться в обугленные тушки, но от пекущего в голову огненного шара не спасал. Созданная над нами маленькая магическая тучка не продержалась и пяти минут, а энергии отняла у меня уйму. Повторять бесполезный опыт я не стала.
Учебники моей подруги, которые она всегда захватывала с собой, валялись рядом, но так и остались на сегодняшний день ни разу не открытыми. От жары мозги распекло до такой степени, что даже простое чтение казалось адским трудом. Купание не приносило облегчения - вода была почти горячей.
Единственным спасением был сам замок, который в такую непереносимую жару сохранял в своих стенах относительную прохладу. Что-то подсказывало мне, что это очередное проявление его живой сущности, а не просто особенность строительного материала, из которого он был возведен много веков назад. Но сидеть в четырех стенах было тоскливо и скучно, поэтому мы предпочли свежий воздух (если его так можно было назвать).
Я, не в силах больше переносить несусветный жар, сидела в тенечке, отбрасываемом густым кустом сирени, и лениво перебирала пожухлые травки, которые насобирала скорее по привычке, чем по необходимости. Пусть будет. Катерина лежала на одеяле в купальнике, подставив кровожадному солнцу свою заднюю часть тела. И как она столько времени выдерживает? Ее же скоро от копченой туши отличить невозможно будет. У меня вон уже и так голова кружится, а ей хоть бы хны. Я загорать больше не рисковала. Облезающие плечи были этому безумно рады. Раздеваться я тоже не стала. Какой смысл? И так и так жарко.
- Говорят, что путь к сердцу мужчины лежит через желудок, - рассеянно произнесла Катерина, думая о чем-то своем, подозреваю, что все о том же.
- Ты хочешь его отравить? - высказала я заманчивое предположение.
- Почему сразу отравить? - Меня явно не поняли.
- Ну как же, - принялась объяснять я для особо непонятливых и безнадежно влюбленных, что в данном случае одно и то же. - Дать выпить яду, а сердце само остановится.
Да, кровожадности мне не занимать.
Однако Катерина задумалась над моими словами, причем как-то уж больно глубоко.
- Ну если только чуть-чуть, - наконец сказала она. И серьезно так.
- Ты шутишь? - Я даже испугалась. Вдруг правда траванет бедного советника, а я потом, как всегда, крайней окажусь.
- Ну почему же? - продолжала витать в своих мыслях девушка, накручивая на палец прядь волос. - Если только чуть-чуть. Мертвый-то он кому нужен? А так его еще спасти можно, а потом он будет еще и благодарить до конца жизни.
- Если успеет, - пробурчала я, уже сильно пожалев, что так неудачно пошутила.
По моему мнению, недоотравленный советник гораздо опаснее перетравленного. И если уж прибегать к таким кардинальным мерам, то делать все надо качественно, не оставляя жертве ни малейшего шанса, а то потом не будет на всей земле ни одного уголка, где я смогла бы укрыться от его злобной мстительности. Он ведь сразу на меня подумает, я точно знаю.
Катерина внимательно следила за выражением моего лица и вдруг весело и от души рассмеялась.
- Алена, давай все-таки оставим его в живых, он мне так больше нравится.
Я облегченно вздохнула, будто при мне только что помиловали ни в чем не повинного вурдалака.
- Ну слава богу, а то я подумала, что ты приняла мои слова всерьез.
- Да что ж я, садистка, что ли? Хотя идея подсыпать мухоморчиков в супчик очень даже ничего, мне нравится. С огонь-травой вон как забавно получилось.
А вот мне нет, потому что в любом случае все на меня свалят, и Виктор первый. Я у него всегда и во всем виновата, даже если где-то таракан своей смертью сдохнет.
- И от кого вы собрались избавиться столь изощренным способом? - прозвучал совсем рядом вкрадчивый голос, который заставил нас обеих вздрогнуть.
Вот только его тут и не хватало. Это называется - не произноси имя советника всуе. Вот как тут не стать суеверной?
Катерина взвизгнула и, схватив большое полотенце, не торопясь завернулась в него по самые уши.
- Предупреждать надо, - недовольно проворчала она, с удовольствием замечая заинтересованный взгляд Виктора.
- Да вот решаем вопрос, через какую часть тела лежит кратчайший путь к твоему сердцу, - с невинной улыбкой призналась я.
Я давно уже убедилась, что, чем честнее отвечаешь, когда тебя застают врасплох, тем меньше тебе верят.
Катерина фыркнула и, слегка покраснев, отвернулась.
- Это еще зачем? - насторожился Виктор, прекрасно понимая, что ничего хорошего ждать от нас не приходится. - Опять собралась какое-то пойло готовить? На подруге своей испробуй сначала. - И он кивнул в сторону кокона, из которого торчали только нос и глаза, пылающие праведным негодованием.
Виктор пристроился на небольшой кочке рядом со мной в теньке и тоскливо посмотрел на бесцветное небо.
- Ты не сварился еще? - любезно поинтересовалась я, разглядывая его черную рубашку с длинными рукавами. Несколько пуговиц сверху были расстегнуты, и на груди поблескивали серебряный крестик и какой-то медальон.
- Нет еще, - пожал он плечами. - У нас в Фарландии такая погода долго держится, я привык. А что, вы предпочли бы меня лицезреть в вареном виде с большим удовольствием?
- Лучше в жареном, я вареное мясо не люблю, - высунула нос из полотенца Катерина. - Мне чур бедрышко!
- А мне шейку тогда, - окинула я придирчивым взглядом советника. - Опять ты все самое вкусное себе забрала.
Виктор спокойно посмотрел сначала на Катерину, потом на меня.
- Ну началось, - беззлобно проворчал он. - Неужели вас так плохо здесь кормят, что вы еще и перекусы себе устраиваете?
Благодушное настроение советника по отношению к нам обеим было более чем странным. Не удивлюсь, если он что-то задумал.
Виктор тем временем встал и направился к пруду. Мы проводили его потрясенными взглядами.
- Он заболел, - сразу вынесла я вердикт.
- Наверное, от жары умом тронулся.
Моя подруга была удивлена не меньше. Она посмотрела, как советник присаживается на корточки и трогает ладонью воду, быстро скинула полотенце и натянула сарафан.
- Зря, - прокомментировала я ее действия. - До этого ты вызывала у него больший интерес.
Катерина возмущенно глянула на меня.

Предыдущая страница 8 Следующая страница


9 Елена Никитина

- Перебьется, - прошипела она.
- В такой воде только париться, - констатировал Виктор, возвращаясь к нам. - А вот это что за травка?
И он протянул мне ладонь, на которой… сидела МЫШЬ.
- Виктор, не подходи! - заверещала я, прячась от него за спину Катерины.
- Ой, какая прелесть! - засюсюкала подруга. - Дай подержать, - и протянула руки к ужасному созданию.
- Катерина, не смей! - еще сильнее взвизгнула я, вцепившись ей в плечи.
Так вот какую мерзость задумал этот гад!
Но Виктор не дал, продолжая неумолимо ко мне приближаться в обход девушки. Насмешливо-торжествующий взгляд выдавал хорошо спланированную акцию возмездия. Огонь-трава, похоже, слишком хорошо ему запомнилась. Так я же не нарочно, а он…
- Алена, посмотри какой хорошенький, еще совсем маленький, - не отставала коварная предательница. - Ути, мышоночек мой…
- Катерина, сделай же что-нибудь!!! - истерично завопила я.
- Что именно? - не поняла она.
- Прибей его!!!
- Он же еще совсем крошка, - изумилась моей кровожадности девушка. - Жалко.
- А меня тебе не жалко?! - Вообще-то я имела в виду советника.
Но тут Виктор сделал такое… Короче, эта дрянь кинула мышь в меня.
Как я оказалась на дереве на высоте не менее трех метров над землей, так и осталось для меня загадкой, особенно если учесть, что я сидела на самой нижней ветке, а подо мной был совершенно гладкий ствол.
- Извини, я не знала, что ты так сильно боишься мышей, - виновато сказала Катерина, глядя на меня снизу.
Можно подумать, это она меня пугала. Рядом стоял Виктор с таким невозмутимым видом, что мне захотелось не просто его убить, но предварительно еще и помучить. Поизощреннее.
- Виктор, я т-т-тебе этого н-н-никогда не п-п-прощу! - заикаясь, прошипела я.
- Да ладно тебе, - отозвался он, стараясь улыбаться как можно незаметнее. - Сколько я от тебя натерпелся, одному богу известно.
- Это удар ниже пояса. - Я чуть не плакала. - Как я теперь слезать буду?
- Могу мышку кинуть, сама свалишься, - услужливо подсказал гад.
Я сильнее вжалась в ствол. Идея его отравить теперь не казалась мне такой уж ужасной.
- Не смей!!!
- Виктор, так жестоко нельзя поступать, - отчитала его Катерина, кипя праведным негодованием. - Я в тебе разочаровалась.
Можно подумать, его это сильно расстроило.
- Что у вас тут происходит? - неожиданно появился на поле брани Александр.
Как же он вовремя!!! Мой спаситель! Мой любимый! Он знает, когда мне необходима его помощь! Собственно, как всегда.
- Александр, спаси меня! - взмолилась я сверху. - Виктор меня мышами пугает!
- Виктор, ты с ума сошел?! - накинулся князь на друга, предварительно убедившись, что дело достаточно серьезное. - Зачем ты это сделал? Совсем на солнце перегрелся?
Советник оправдываться не спешил, равнодушно пожав плечами.
- Мышь выкини! - рыкнул на него князь.
- Да выкинул давно, - показал пустые руки Виктор и даже карманы вывернул для достоверности. Кажется, он Уже и сам был не рад своей задумке, запоздало понимая, что Александр с него три шкуры за это спустит.
- Алена, как ты туда залезла? - удивленно спросил князь, оценив разделяющее нас расстояние. Сейчас у него была более насущная проблема - как снять меня с Дерева. С мстительным советником можно и потом разобраться.
Если б я сама знала…
Все трое пялились на меня с нормальной твердой земли. Я им откровенно завидовала.
- Не знаю… - застонала я. - Сними меня отсюда, у меня голова кружится… Я высоты боюсь.
- Прыгай, я поймаю. - Он протянул ко мне руки.
Я прикинула, чем мне этот прыжок может грозить, и замотала головой. А вдруг промахнусь? Лежать с парой десятков переломанных косточек как-то не очень хотелось.
- Ладно, тогда держись крепче и ничего не бойся, - предупредил Александр, вплотную подходя к дереву.
Интересно, что он собирается делать? Выдрать его с корнями или раскачать, чтобы я сама шмякнулась? Ни то ни другое радостных эмоций у меня не вызывало. Напротив, перепугало еще больше.
- Александр, не надо! - отчаянно взвыла я.
- Не бойся, - подбодрил он меня и положил ладони на ствол.
С деревом стало что-то происходить. Что именно, я так и не поняла, но оно вдруг задрожало, зашевелилось и… постепенно стало уменьшаться в размерах. Мама дорогая! Лучше бы я прыгнула! Сидеть на движущемся дереве было не просто страшно, а прямо-таки жутко. Я зажмурилась и еще сильнее вцепилась в бедное растение, но ощущения движения не пропали. Что же это он делает-то? Хоть бы предупредил.
Приоткрыв один глаз, я с радостью заметила, что земля уже совсем рядом, и чуть ли не кулем свалилась с ветки, ставшей к этому времени совсем тонким прутиком. Как я еще продолжала на ней сидеть, осталось неизвестным, но меня это сейчас волновало меньше всего. Главное - я была на такой родной и привычной твердой поверхности.
Александр, убедившись, что я приземлилась целой и невредимой, убрал руки от ствола и вытер взмокший лоб.
- Все нормально? - хрипло спросил он.
Я облегченно кивнула и совершенно не к месту грохнулась в обморок. Жара, по всей видимости, сделала свое черное дело, а мышь просто-напросто добила. Слабоват мой организм что-то стал в последнее время. А может, раньше таких экстремальных ситуаций в моей жизни меньше было, кто его знает. Он со мной мало советуется, совсем от рук отбился. Раньше за ним такого наплевательского отношения ко мне не водилось. Думаю, яд василиска тут совершенно ни при чем, хотя кто знает.
- Что это было? - первым делом спросила я, приходя в себя.
- Обморок, - кратко пояснил князь, прикладывая дрожащей рукой лед к моим вискам. - От жары, наверное.
Катерина стояла рядом, нервно теребя поясок. Я хотела выяснить, где они нашли лед в такую погоду, но вовремя вспомнила, что Александр все-таки тоже маг. Как из горячей воды сделать холодную, я и сама знала. Меня интересовало немного другое. Дерево.
Я села, с удовольствием отмечая, что голова больше не кружится и конечности не трясутся, в отличие от Александра, который сейчас, кажется, был зол на весь белый свет. Виктора поблизости не наблюдалось. Неужели расправа со злодеем последовала незамедлительно? Не удивлюсь, если его уже и закопать успели. Надо будет только узнать где именно, чтобы было куда цветочки носить или кол осиновый вбивать, если ему вдруг захочется воскреснуть.
Но моим надеждам не суждено было сбыться - советник, вполне живой и здоровый, появился из-за кустов с флягой воды. Посмотрев на меня, он виновато отвел глаза и спрятался за Катерину. Нашел защитницу, тоже мне.
Мне захотелось еще раз сделать вид, что теряю сознание, чисто для профилактики повторения подобных издевательств в отношении моей непредсказуемой тушки, но я передумала. Вместо этого я повернулась и уставилась на совсем молоденькое, всего-то в два человеческих роста высотой, деревце, которое еще несколько минут назад возвышалось на несколько десятков метров над землей.
- Александр, как ты это сделал? - поразилась я. Ускорять рост растений я умела, а вот наоборот…
- Просто повернул все его жизненные процессы вспять, немного их ускорив, - пояснил он, облегченно вздыхая. Раз я начала задавать много вопросов, значит, со мной все в порядке. Это уже доказанный факт, и мой жених успел в этом неоднократно убедиться.
Я вопросительно посмотрела на него, ожидая дальнейших объяснений.
- Это древняя магия Кащеев, - не стал вдаваться в излишние подробности Александр. - На ней и пытался мой далекий предок построить свое бессмертие. Не получилось. Дальше растений ни ему, ни кому-либо другому продвинуться так и не удалось.
- А оно опять вырастет? - кивнула я на деревце.
- Вырастет со временем, куда оно денется.
Мы вернулись в замок. К моему великому сожалению Александр не стал устраивать разборки со своим советником при нас с Катериной, а увел Виктора в кабинет. Как мы ни прислушивались, звуков борьбы и мольбы о пощаде так и не услышали. Да и потом ни один, ни другой не сочли нужным поведать нам подробности своего разговора. Виктор, подозреваю, из чувства вины, Александр - просто потому, что считает это чисто мужским делом.
Чуть позже Виктор, скрипя зубами, извинился за свою глупость, поклялся, что больше ни за что не будет со мной связываться, и инцидент был полностью исчерпан. Я, правда, пообещала ему, если вдруг он захочет еще раз повторить подобный опыт, открутить не только голову, но много чего еще, но зла уже не держала. Пусть живет.
К вечеру стало немного прохладнее, и на небе стали сгущаться темные тучи. Мы вздохнули с облегчением, радуясь, что кошмарной жаре наконец-то пришел конец. Если бы она продлилась хотя бы еще один день, я бы, наверное, не только сознание потеряла, но и что посущественней.
А ночью пошел долгожданный дождь. Хороший такой, проливной, живительный. Я даже проснулась и долго с радостью прислушивалась к шуму стучащих по подоконнику капель. После изнуряющего многодневного зноя этот звук был для меня самой сладкой и прекрасной музыкой. В окно дул легкий прохладный ветерок, принося запах свежести. Красота!
Я вспомнила, как вот так же просыпалась от сильного проливного дождя в своей баба-ягинской избушке, прислушивалась к шуршанию потоков воды по крыше и думала о чем-то своем, ведьминском. Как же давно это было…
На глаза непроизвольно навернулись слезы. Я хочу домой. Хоть на минуту, на секунду окунуться в такой знакомый и родной лес, вдохнуть его запах, почувствовать его силу, величие и… любовь. Я не сомневалась, что лес любит меня так же, как и я его. Он с благодарностью отнесся к моей помощи, а я его бросила на произвол судьбы и местных недалеких жителей. Предательница! Как же не вовремя появился этот чокнутый, которому так приспичило свести со мной счеты. Теперь из-за него мне и за порог Трехгории не выйти, а так хочется… У-у-у…
Я попыталась призвать к порядку свои вконец расшатавшиеся нервишки. Спать надо, а я тут всякими глупостями занимаюсь. А ну прекратить самокопание! И, перевернувшись на другой бок, все-таки заснула. Умею я иногда быть убедительной.

ГЛАВА 9

Утро выдалось поистине прекрасное. Природа ожила за прошедшую ночь, загомонила веселыми птичьими трелями, зазвенела хрустальным воздухом, запахла воскресшей и воспрянувшей духом зеленью. От изнуряющей и убийственной жары не осталось и следа.
- Алена, ты долго спать собираешься? - раздался из-за двери звонкий голос Катерины. - Просыпайся!
Я недовольно сползла с кровати и впустила пышущую жизнерадостностью подругу. С чего бы она такая довольная сегодня? Сомневаюсь, что Виктор ей предложение сделал - этот быстрее в монастырь уйдет. Но вслух свои мысли озвучивать не стала, еще расстроится - жалко человеку с утра пораньше настроение портить.
- У тебя с утра пораньше уже побывала толпа поклонников, и ты теперь теряешься перед выбором? - поинтересовалась я. Терпеть не могу, когда меня будят.
- Ты представляешь, - проигнорировала мое ворчание девушка. - Рано утром отец приезжал, сказал, что у нас на ферме родились наконец ягнята с розовой и голубой шерсткой. Мама уже давно их выводила и вот наконец получилось. Здорово, да?
- Как с голубой и розовой шерсткой? - не поняла я.
У меня что, спросонья с головой плохо, или на подругу перепады погоды так сильно влияют? Откуда у овец может быть такой сомнительный цвет шерсти? Ну если только покрасить.
- Да очень просто, - возбужденно принялась докладывать мне Катерина. - У мальчиков голубая, у девочек розовая. Ты себе не представляешь, как я рада!
Конечно, не представляю. Особенно с утра.
Мое воображение услужливо нарисовало нечто совершенно не поддающееся словесному описанию, и я оставила эти бесплодные попытки. Лучше один раз увидеть, чем сто раз услышать.
- А Александр уже уехал? - перевела я разговор на другую тему.
- Да, и Виктор тоже, вместе с отцом. Александр не стал тебя будить, просил передать, что приедет, скорее всего, поздно. Они поехали решать какие-то армейские вопросы.
- Это я помню, он еще вчера говорил.
- Какие именно, не знаю, я в этом не разбираюсь.
- Я тоже.
Интересно, мой жених специально советника с собой взял, чтобы обезопасить от его происков, или он там действительно нужен?
В отличие от подруги у меня настроение было поганеньким. Надежда, что ночная ностальгия утром пройдет, сдохла в момент пробуждения и ни в какую не хотела поддаваться воскрешению. Поскорей бы нашелся этот гад, и дело с концом. Ненавижу неизвестность и ситуации, когда сама не могу ничего сделать. Не сбегать же от Александра, он потом от меня мокрого места не оставит. Да и мне совесть не позволит так жестоко с ним поступить. Придется терпеть и ждать… неизвестно чего и неизвестно сколько. Кошмар! Странно, почему из Бемирании до сих пор письма нет? Уже столько времени прошло.
Мы спустились в столовую к завтраку. Вдвоем тут было как-то непривычно и пусто. Даже Сенька вот уже который день где-то пропадает. И ночевать не всегда является. Интересно, что он все это время делает? У меня, конечно, есть свои догадки, но лучше знать наверняка. Появится - спрошу.
Я вяло ковырялась в тарелке под радостное щебетание Катерины, пытаясь хотя бы правильно кивать в нужных местах, но мой понурый вид все-таки достиг сознания подруги.
- Алена, что-то случилось? - прервала она сама себя на полуслове и наклонилась ко мне.
- Нет, все нормально, - попыталась я справиться со своим лицом. Не умею я притворяться толком, только в особо серьезных случаях.
- А если начистоту? - прицепилась подруга. - Давай выкладывай, какой червяк тебя гложет.
- Большой, - честно созналась я и, вздохнув, выложила ей свои горестные сердечные муки.
Она слушала, не перебивая, мои душевные излияния про житье-бытье в избушке, про лешего и русалок, про удивительно дикую деревню Забытки и все остальное. Не знаю почему, но, когда я рассказывала обо всем, мне становилось чуточку легче. По крайней мере выть от тоски расхотелось - уже хорошо.
- Знаешь что, - побарабанила пальцами по столу Катерина, дослушав меня до конца, - тебе надо развеяться.
- Если только по ветру, - невесело усмехнулась я.
- Тьфу на тебя! - в сердцах воскликнула девушка. - Что за мысли?
- Мои.
- Заметно.
Пострадать не дают спокойно. Может, мне это нравится? Хотя нет, совсем не нравится. А развеяться действительно не помешало бы, глядишь, и отвлеклась бы.
- Слушай, а может, съездим к нам на ферму, ягнят посмотрим, - неожиданно предложила Катерина. - Я смотрю, ты не очень веришь в них, вот заодно и убедишься. Здесь недалеко совсем, всего около часа езды.
Я удивленно посмотрела на подругу, подумала и… согласилась. А почему бы и нет, собственно? Что со мной сделается в Трехгории? Тем более что увидеть такое разноцветное чудо природы хотелось не только Катерине. Она меня заинтриговала.
Вопреки всем моим страхам из замка спокойно выехать нам никто не воспрепятствовал. Стражники грудью ворота не закрывали, арбалеты не вскидывали и мечи не обнажали. Только посмотрели подозрительно. Помнят, наверное, мой прошлый прорыв. Тем лучше. А может, и Александр ничего им про меня не сказал. В конце концов, я же не узница какая, а невеста. Имею право ходить, где мне вздумается.
Лошадки наши весело трусили по влажной от дождя дороге. На посвежевших листьях сверкали всеми цветами радуги не успевшие испариться капли, птичий гомон просто оглушал, прохлада наполняла сердце надеждой и еще чем-то приятным. Как же здорово вокруг! Надо было, наверное, давно выбраться куда-нибудь, вон как дышать сразу легче стало. Хоть в замке и есть свой лес, но с дикой природой ему не сравниться, ни по величию, ни по ощущениям.
Я откровенно наслаждалась прогулкой и была даже немного разочарована, когда мы свернули с широкого тракта на узкую дорогу, и уже через несколько минут моему изумленному взору предстала поистине потрясающая картина. Я даже остановилась.
Впереди насколько хватало глаз простиралась широкая зеленая равнина, местами взгорбленная небольшими пологими холмами, а на самом горизонте виднелись призрачные горные зубцы, уходящие своими вершинами в прозрачную пелену облаков. На холмах то здесь, то там виднелись коричнево-серые пятна. «Овцы», - догадалась я.
Справа, немного в стороне от убегающей дороги, стоял высокий добротный каменный дом, окруженный множеством небольших пристроек. Ни забора вокруг, ни изгороди я не заметила. Позади него на некотором расстоянии приткнулась довольно большое селение.
- Вот тут я и живу, - вывела меня из состояния потрясения Катерина. - Нравится?
- Очень, - честно призналась я.
- Ну поехали, еще успеешь насмотреться.
И, тронув лошадь, поскакала к дому. Мне ничего не оставалось, как последовать за ней. Не стоять же тут верстовым столбом до второго пришествия.
Нас, естественно, не ждали.
- Катерина! Алена! - всплеснула руками Мария, увидев нас, появившихся на пороге дома. Сама она собиралась куда-то уходить, поэтому мы столкнулись с ней прямо в дверях.
Подруга повисла у матери на шее с поросячьим визгом, и я невольно скривилась, потому что глухота после такого радостного приветствия бедной женщине просто обеспечена. Я ей не завидовала.
- Егоза, отпусти! - взмолилась Мария. - Ты же меня задушишь.
- Я соскучилась, - чмокнула мать в щеку Катерина и наконец-то от нее отлипла.
Я смущенно топталась в сторонке, ожидая, когда про меня вспомнят.
- Алена, дорогая! - Мария обняла меня как родную и оглядела с ног до головы. - А ты похорошела очень, поправилась даже. Вижу, наш князь с тебя прямо пылинки сдувает.
- Если бы он еще в замке бывал, - усмехнулась я. - Сама себя влажной тряпочкой обмахиваю.
Мария рассмеялась и снова повернулась к дочери:
- Ну как твоя подготовка к экзаменам? Нормально? А то уже ехать скоро надо.
- Не волнуйся, мам, - небрежно махнула рукой подруга. - Я уже почти все выучила. Мне Алена сильно помогает.
- Да? Ну тогда ладно, - и тут же спохватилась: - Что ж мы на пороге-то топчемся? Пойдемте в дом. Дуняшка, накрывай на стол.
- А давай потом. - Глазки Катерины заблестели. - Отец утром сказал, что у тебя все получилось…
Мария расплылась в довольной улыбке, как ученый при упоминании о недавно сделанном им сенсационном открытии.
- Ах вот вы чего примчались! А я-то думала… Ну пошли. - И крикнула еще раз куда-то в глубину дома: - Дуня, ты все равно на стол накрывай, мы скоро вернемся.
Я еще раз восхищенно оглядела необъятные просторы Трехгории, пока мы шли к маленькому, больше похожему на игрушечный, домику. Голубое бездонное небо над головой, зеленая равнина, далекие горы, высокие облака. Как же здесь все-таки здорово!
Домик оказался на поверку не чем иным, как овчарней. Ни за что бы не подумала, что можно с такой любовью относиться к овцам. У некоторых людей в Расстании собственное жилище хуже собачьей конуры после урагана выглядит, а тут для скота домашнего такой шик и блеск. Прямо номера люкс. Правда, если вспомнить, какие эксклюзивные экземпляры тут содержатся, то ничего удивительного.
- Вот, смотрите! - с гордостью подвела нас к одному из огороженных стойл Мария и широким жестом указала внутрь.
Мы послушно склонились над невысокими бревенчатыми перилами и жадно уставились на предмет нашего чрезмерного любопытства. А посмотреть действительно было на что, я даже рот открыла от изумления. Рядом с белоснежной и даже на мой первый непритязательный взгляд тонкорунной овцой топтались пять очаровательных малюсеньких ягняток. И все бы ничего, но трое из них были на самом деле розовыми, как майская роза, а двое нежно-голубыми. Я похлопала глазами и даже протерла их, чтобы убедиться в отсутствии у меня дальтонизма. Вроде со зрением все в порядке, да и цветовое восприятие никогда раньше не страдало, но поверить в столь невероятный факт, как голубые и розовые овечки, мое сознание категорически отказывалось.
- Мама, как здорово! - первая выразила свое восхищение Катерина. - Алена, тебе нравится?
Я задержалась с ответом, потому что однозначного мнения на этот счет у меня пока не сложилось. Нет, они, конечно, по-своему оригинальные, но… Как-то не вяжется у меня такая цветовая гамма с нормальными животными.
Я задумчиво почесала затылок.
- Я смотрю, Алена никак не может поверить, что я их не красила, - с улыбкой высказала свою догадку Мария. - А ведь это правда, их цвет шерсти самый настоящий.
- И как у вас такое… - я замялась с определением, но решила не уточнять, что именно, - получилось?
- О, это результат долгого труда и серьезной работы, - гордо заявила Мария. - Да и князь помог. Магия в таком деле не последнюю роль играет.
Ну теперь понятно. А я-то уж испугалась, что природа совсем с ума сошла. И все равно в реальность разноцветных зверюшек почему-то до конца верить не хотелось.
- А зелененьких вы еще не выводили? - невинно полюбопытствовала я.
- Выводила, - совершенно серьезно ответила экспериментаторша. - У них шерсть плохая получается.
- Не дозрели, наверное, - буркнула я себе под нос.
Мы еще немного полюбовались цветастыми очаровашками и отправились к накрытому столу. Есть особо, как ни странно, не хотелось, но обижать хозяйку не позволяло чувство приличия. Да, стала замечать за собой такие странности. Наверное, воспитание князя на меня подействовало.
За едой Мария завела разговор о свадьбе. Она доложила мне, что разослала все приглашения по списку, представленному Александром. Читала я этот список. Ужас! Из сотни приглашенных я знала всего около десятка. На мой вопрос, откуда такое жуткое воинство, князь ответил, что основная часть гостей приглашена чисто из политических соображений и никакого личного отношения ни ко мне, ни к нему не имеет. Это пустая, но совершенно необходимая формальность. Я сразу свадьбу Елисея и Василисы вспомнила. Интересно, я выживу после подобного кошмара?
Меню тоже уже было тщательно продумано и составлено, повара получили необходимые инструкции и наставления, продукты закуплены, место для свадебного пира выбрано. Осталось дело за малым - мое платье, которое Мария собственноручно для меня шила. И когда у нее только время находится? Вон сколькими делами сразу занята.
- Правда, оно еще не совсем готово, - добавила Мария. - Но раз уж ты заглянула ко мне, то грех его не примерить. Вдруг что подправить придется.
Я согласно кивнула. Померяю, куда ж я денусь. Самой интересно, в чем буду вступать в новую жизнь.
После обеда, который больше смахивал на завтрак, обед и ужин вместе, ехать никуда не то что не хотелось, я была уже просто не в состоянии. Желание не обижать Марию своим отказом от трапезы обернулось мне боком. Хотя это правильнее было бы назвать брюхом. Из-за стола я вставала с большим трудом. Как буду мерить платье, мне представлялось с большим трудом, но я взяла себя в руки и заставила обожравшуюся тушку переместиться в соседнюю комнату, одновременно являющуюся и кабинетом, и на данный момент примерочной.
Когда Мария изначально спрашивала, какое платье хочу, я ответила, что всецело полагаюсь на ее вкус. Ну не представляла я его себе совершенно. К тому же так приятно свалить на кого-нибудь то, что не в состоянии сделать сама. Сейчас же я убедилась, что не прогадала. Даже Василисин свадебный шедевр не шел ни в какое сравнение с тем, что увидела сейчас я. На нем не было жемчугов, бриллиантов и прочей ненужной мишуры в виде тяжеленных булыжников, что несказанно меня радовало. Ткань, из которой было сшито мое свадебное одеяние, даже на первый взгляд казалась невесомой и воздушной, а уж когда я в него облачилась (и ерунда, что не было еще рукавов и отовсюду торчали булавки, так и норовившие в меня впиявиться), то даже не почувствовала его веса.
Я покрутилась перед зеркалом и пришла к выводу, что мне нравится. Собственно, такой вывод сделала не только я. Моей подруге тоже безумно понравилось.
- А Александр видел? - кивнула я на свое отражение.
- Нет, конечно! - возмутилась Мария. - И до свадьбы не увидит. Еще чего не хватало!
Ага! Значит, сюрприз моему жениху будет обеспечен, потому что, когда я появлюсь в таком платье (в готовом его варианте, естественно)" пред его ясные очи, у него останется в голове одна-единственная мысль. Какая именно, я додумывать до конца не стала, сама смутилась.
Что ж… Осталось дождаться свадьбы и насладиться произведенным эффектом. Оно того стоило.

Предыдущая страница 9 Следующая страница


Баба-яга Бессмертная 10

После примерки мы с Катериной засобирались домой. Хоть тут и ехать всего ничего, но лучше особо сильно не задерживаться, мало ли что. Моя подруга получила в дорогу вместе с мешочком всяких вкусностей целую кучу материнских наставлений. Мне тоже немного досталось, но не в таких крупных и кошмарных размерах.
- Отцу передай, если увидишь, пусть заедет сегодня или завтра, он мне нужен, - отдала она дочери последние распоряжения. - И через неделю за тобой Данила заедет, проводит на экзамены. Князю и Виктору привет передавайте. И, Катерина, занимайся как следует, не лоботрясничай.
Мы дружно покивали, обещали все передать и ничего не забыть (здесь я полностью полагалась только на Катерину) и пустились в обратный путь.
Я не удержалась и, прежде чем мы въехали в рощицу, кинула через плечо последний взгляд на равнину. Она так же гордо и величаво зеленела, на ней медленно передвигались небольшими пятнами отары. Я представила, как тут в скором времени будут бродить отары не коричневого, а голубого и розового цвета, и улыбнулась. Забавно получалось.
Мария махала нам вслед до тех пор, пока мы не скрылись под тенью деревьев. Как же приятно, когда о тебе так заботятся и любят. Пусть это даже совершенно чужие люди.
- А кто такой Данила? - спросила я у Катерины, как только мы выехали на большой тракт.
- Это наш дальний родственник, - равнодушно пояснила подруга. - Он у мамы главным пастухом работает, собак обучает, об овцах все знает. Неплохой парень, в общем.
Если девушка говорит, что парень неплохой, да еще и с таким выражением лица, то это означает, что он полный дурак. Я понимаю, что Катерина предпочла бы в провожатые Виктора, но, боюсь, он не согласится. Хотя было бы интересно посмотреть на его физиономию, если предложить ему сопровождать Катерину в Расстанию. Какую отмазку он придумает? Что у него аллергия на шатенок вдруг появилась? Или расстанский воздух плохо влияет на его нежное пищеварение?
- Тебе как, полегчало? - участливо спросила подруга, с легкой улыбкой посматривая в мою сторону.
Я кивнула, сама удивившись тому, что за последние несколько часов ни разу не вспомнила о предмете моей хандры.
- Вот и славно, - подвела итог мой душевный целитель. - А то на тебя утром смотреть жалко было, будто у тебя разом все умерли.
И мы принялись болтать о всякой ерунде, делиться впечатлениями об увиденных разноцветных ягнятах, противоречащих всем законам природы, и прочих глупостях. В общем, коротали дорогу с максимальной пользой. Нам пару раз попались по дороге подводы, нагруженные какими-то товарами для продажи в соседней деревне, несколько всадников, спешащих по делам, и даже ватага галдящих ребятишек.
Мы не проехали и половины пути, продолжая наслаждаться болтовней, как вдруг моя лошадь неожиданно споткнулась и упала на колени. Я такого подлого коварства от нее не ожидала и, не удержавшись, съехала по лошадиной шее на дорогу, при этом не очень красиво распластавшись в пыли. Благо земля уже успела подсохнуть, а то бы еще и в грязи выгваздалась.
- С тобой все в порядке? - тут же спрыгнула рядом со мной Катерина.
- Да, - обиженно кивнула я, поднимаясь и отряхиваясь от пыли. - А ну стой, зараза!
Последние слова относились уже к неуклюжей лошади, которая тоже тем временем успела подняться и теперь, испуганно похрапывая, пятилась к ближайшим кустам. Интересно, и что это она спотыкается на ровном месте, вроде дорога-то ровная?
Я попыталась схватить нахалку за повод, но она резко дернула головой, и повод больно хлестнул меня по щеке. Вот паразитка какая! Мало того что скинула меня, так еще и дерется! Ну кто-то у меня сейчас довыпендривается.
- Иди сюда, колбаса обезжиренная! - разозлилась я, дотрагиваясь пальцами до ссадины. Больно, между прочим!
Авторитетом я у лошади, похоже, не пользовалась, потому что она не вняла моему злобному гласу и продолжала от меня пятиться. Катеринина кобыла тоже начала проявлять первые признаки беспокойства, нервно перебирая ногами и пятясь к придорожной канаве.
- Что это с ними? - удивилась моя подруга, пытаясь призвать к порядку строптивое транспортное средство. - Может, зверь какой рядом? - и, тревожно оглядываясь по сторонам, из складок одежды достала нож. Хороший такой нож, немаленький. Я на кухне похожие видела, для разделки мяса. Катерина оказалась предусмотрительной, в отличие от меня, я захватить с собой оружие даже не подумала. Но я ведь могу в случае чего и заклинанием шандарахнуть, не хуже любого удара получится. Если не промахнусь, конечно.
Только никаких животных, кроме нас, поблизости вроде не было. По крайней мере, из тех, которые могли бы проявить к двум совершенно неаппетитным и худосочным девушкам чисто гастрономический интерес.
Я внимательно осмотрелась вокруг, но так ничего подозрительно и не увидела, даже магически. Ну и? Однако ощущение опасности где-то в глубине души не пропадало, а трепыхалось мелкой дрожью.
Катерина продолжала стоять посреди дороги с жуткого вида тесаком, намертво вцепившись в поводья. Если бы нас сейчас кто-нибудь увидел, то точно принял бы за кровожадных разбойников, на совести которых не одна невинно загубленная жизнь. Но сейчас мне было не до анализа нашего морального облика с точки зрения случайных прохожих, которых в непосредственной близости не наблюдалось.
Мы постолбачили еще немного, но ничего так и не произошло: на нас никто не нападал и ничего необычного не появлялось. Даже лошади успокоились, к нашему великому удивлению.
- Ну и как это называется? - озадаченно спросила Катерина, пряча свое грозное оружие под одежду.
- А черт его знает? - ответила я вопросом на вопрос. - У лошадей, наверное, массовый психоз начался.
Я на всякий случай еще раз огляделась и пошла отлавливать свою наглую драчливую лошаденку. Она обреталась неподалеку и с самым невозмутимым видом пощипывала травку. Нет, ну не нахалка? Сделала свое подлое дело, и жрать. Вот как так можно? Бессовестная! Она даже убегать от меня больше не стала и дала спокойно взять себя под уздцы, лишь легким фырканьем выразив недовольство, что ее оторвали от сочной травки. И ни грамма раскаяния в глазах.
Щеку немилосердно щипало. Потрогав ссадину пальцами, я поморщилась и попыталась залечить собственными силами результат лошадиного коварства, но не преуспела. Работать с собой у меня никогда не получалось, мне проще отдать энергию, чем направить ее внутрь себя. Ладно, приеду, травки свои поприкладываю, пройдет, никуда не денется.
- Дай я тебе хоть подорожник приложу, - подошла ко мне подруга с нехилым таким пучком зеленых листиков.
- Зачем так много-то? - удивилась я. Она меня ими всю обложить собралась, что ли?
Но щеку добросовестно подруге подставила, и тут…
С вершины дерева прямо над нами сорвалась птица. Точнее, мне показалось, что это птица, потому что, кроме пернатых, никто больше не может так стремительно планировать с такой высоты. И летела она со стремительной скоростью прямо на нас. Ее глаза блеснули жутким красным отблеском, и тут же в грудь ударила тяжелая магическая волна. Не сильная, но достаточно ощутимая. Я дернулась от неожиданности и неприятного смердящего ощущения, будто раскопала могилу прошлогодней давности. Ощущение было еле уловимым, легким, но оно было. Рука сама взметнулась, и с пальцев слетела зигзагообразная молния, пробив грудь странной птицы.
Катерина взвизгнула и присела от неожиданности, прикрыв голову руками, но при этом ухитрилась повернуться так, чтобы видеть объект обстрела. У женщин все-таки любопытство гораздо сильнее инстинкта самосохранения, по себе знаю.
Раздался легкий хлопок. Птица вспыхнула неприятным голубовато-серым светом, в разные стороны полетели черные перья, постепенно растворяясь в воздухе, а потом вспышка превратилась в серое полупрозрачное облачко, больше похожее на дым от сжигаемой помойки. Запахло такой дрянью, что меня чуть не стошнило. Катерина тоже скривилась и помахала перед носом ладонью.
- Фу! Какая гадость! Что это было?
Особо сильного испуга на ее лице, как ни странно, не наблюдалось. Скорее удивление и недоумение.
- А черт его знает! - ответила я, сглатывая подступивший к горлу комок. - Не успела разобраться. Птичка какая-то.
- Ничего себе птичка! - Девушка поднялась и, задрав голову, разглядывала быстро исчезающий зловонный дымок. - Она что, все ближайшие помойки с кладбищами объела?
Я неопределенно пожала плечами. О том, что почувствовала присутствие магии, и скорее всего черной, я предпочла не говорить. Нечего зря человека пугать. Птичка и птичка. Какой с нее спрос?
Странно, но ощущение опасности с ликвидацией птицы сразу пропало.
- Кстати, за что ты ее так? - полюбопытствовала Катерина, по всей видимости так и не проникшись серьезностью ситуации. Оно и к лучшему.
- Не понравилась она мне, - как можно равнодушнее ответила я, перекидывая повод через лошадиную шею. Как ни странно, на этот раз наши лошади даже не вздрогнули или же просто не успели. Слишком быстро все произошло.
Подруга уставилась на меня, открыв рот.
- Ну ничего себе! - потрясенно произнесла она. - Ты со всеми, кто тебе не нравится, так любезно обращаешься?
- Катерина, тебе это не грозит, - улыбнулась я и вскочила в седло. - Поехали, а то мы так до вечера выяснять будем, кто кому и за что не нравится. Это неблагодарное занятие.
- Какая ты кровожадная, оказывается, - не удержалась подруга от едкого замечания.
Мы продолжили путь, но настроение было уже основательно подпорчено. У меня по крайней мере. А все так замечательно начиналось, и на тебе… Вот где бы обойти, я всегда неприятности найду на свою… ну на что-нибудь точно найду. И что я за человек такой вывернутый? Самой с собой сложно порой бывает.
Я ехала и размышляла о том, что только что произошло, но логического объяснения не находила. Откуда в Трехгории могла взяться черная магия или что-то очень на нее похожее? Да и что это вообще было, так и осталось для меня непонятым, некогда было разбираться. Может, это просто отголоски далеких предков Александра? Нельзя же полностью искоренить многовековое наследие? Скорее всего, так оно и есть, и птичка просто страж, а я с ней так жестоко. Ну почему я сначала делаю, а потом думаю?
- Катерина, - подала я голос, отвлекая подругу от созерцания порхающих перед ее лицом бабочек, - не говори только Александру ничего про этот случай. Ладно?
- Почему? - удивленно глянула на меня девушка. - Что в этом такого?
- Он и так нервничает и дергается, - тяжко вздохнула я. - Ему только со мной лишних проблем не хватает. Тем более что ничего из рук вон выходящего не произошло. Подумаешь, птичку с перепугу укокошила, - и жалобно добавила: - Пожалуйста!
Катерина немного подумала, прежде чем ответить, и кивнула.
- Ладно, не буду.
Я облегченно выдохнула. Все-таки хорошо, что она не маг, а то бы сдала меня сразу со всем ливером, и хана бедной Бабе-яге. Меня же Александр не то что в замке, а в подвале каком-нибудь запрет и стражу с цепными псами приставит, с него станется. Пусть лучше не знает ничего, так всем спокойней будет. Нечего из легкого бриза ураган поднимать.
Мы тем временем уже подъезжали к замку. Остался всего один поворот, и мы на месте. Я немного успела успокоиться, убедив себя в том, что все случившееся ерунда и гроша ломаного не стоит, и теперь пребывала в относительно благодушном состоянии духа.
Вдруг из-за поворота нам навстречу выехал всадник и, увидев нас, остановился. Не узнать его мы при всем своем желании не могли. Это был Виктор. Сердце предательски попыталось улизнуть в левую пятку и там спрятаться. Какого лешего он тут делает? Но тут к нему подъехал еще один в сопровождении нескольких стражников и тоже остановился. Стражники застыли на некотором расстоянии.
Вот тут я уже чуть не застонала. Не знаю, как Катерине, а мне больше всего захотелось нырнуть в ближайшие кусты и слиться с окружающей природой. Кажется, это называется мимикрией. Интересно, я за зверюшку какую-нибудь сойду? Ну или цветочек на худой конец.
На нас пристально смотрели, нас нетерпеливо поджидали. И вряд ли для радостной встречи с вручением ордена за заслуги перед отечеством. Да при одном взгляде на Александра я поняла, что наша встреча ничего хорошего не сулит. А я уже обрадовалась, что на сегодня неприятностей больше не предвидится, они же только начинаются, оказывается. Интересно, почему они вернулись? Обещали ведь поздно быть. Но сейчас это уже не имело никакого значения.
- Как ты думаешь, нас четвертуют, обезглавят или сожгут? - поинтересовалась я у Катерины, не сводя глаз с князя.
- Боюсь, как бы не все сразу, - пессимистично заметила подруга. - Кажется, поехать в гости было не самой лучшей идеей.
Мы неторопливо приближались к месту неминуемой расправы. В том, что нас не по головке гладить будут, я уже нисколько не сомневалась, достаточно было взглянуть в глаза Александра. Он напряженно ждал, когда мы приблизимся. Виктор сохранял видимое спокойствие, даже губы скривил в некоем подобии улыбки, что могло означать лишь одно - у кого-то сейчас будут ну очень крупные проблемы. Кто будет этим кем-то, сомневаться не приходилось - конечно, я.
Странно, никакой вины я за собой не чувствовала, но на меня смотрели так, будто все землетрясения, наводнения и пожары за последние несколько столетий были моих рук делом. Тоже мне, нашли преступницу всех времен и народов.
Чем ближе мы с Катериной подъезжали к мужчинам, тем сильнее возникало малодушное желание трусливо сбежать, и никакие уговоры на этот раз не помогали. Самовнушение отказалось быть со мной на одной стороне.
Но ужасный момент непосредственной встречи все-таки настал, и мы остановились напротив них. Ближе подъезжать было уже некуда. Мне показалось, что даже Страж смотрит на меня с каким-то злобным торжеством. Вот вредоносное животное.
Мы с Катериной молчали, Александр с Виктором тоже. Пауза начинала нехорошо затягиваться и тяжелеть. У меня даже появилось ощущение, что еще чуть-чуть - и она с грохотом обрушится на наши головы.
- Где вас черти носили?! - наконец-то разрезал тишину напряженный голос князя.
- У Марии, - честно ответила я, изо всех сил стараясь не отводить взгляд от его пронзительных глаз. - А что такое?
- Что такое?! - рыкнул на меня Александр. Кажется, мой внешне спокойный вид добил его окончательно и прорвал плотину и так еле сдерживаемых эмоций. - Алена…
- Александр, это была моя идея, - заступилась за меня подруга, понимая, что дело начинает принимать серьезный оборот. - Мы не думали…
- Не думали?! Вот это ты сейчас отцу будешь объяснять! - еще больше разошелся князь, и Катерина перепуганной мышкой съежилась под его пылающим взглядом, только что хвостик испуганно не поджала, да и то только по причине отсутствия такового.
Виктор хмыкнул, но вмешиваться в назревающий скандал не спешил. Мне даже показалось, что ситуация доставляет ему удовольствие. Конечно, его всегда радует, когда у меня неприятности, натура такая противная, ничего не поделаешь. А я на его поддержку и не рассчитывала, собственно. Знаю, что от него не дождешься ничего, кроме ехидства.
Александр, тронув Стража, ухватил мою лошадь под уздцы и повел в сторону замка. Стражники перед нами расступились. Виктор взял под личный контроль Катерину. Сомневаюсь, что именно такого проявления внимания она ждала от него столько времени.
- Что у тебя с лицом? - искоса бросив на меня хмурый взгляд, спросил Александр.
- Лошадь поводом хлестнула, - не соврала я, хотя очень хотелось.
- Вот как?
Я даже отвечать не стала. Такое впечатление, что я ездила на свидание к другому и меня застигли чуть ли не с поличным. Нет, ну и как понимать такую «горячую» встречу? Защищаться и уж тем более оправдываться мне не хотелось, особенно в присутствии посторонних. Скандал, претендующий на звание семейного, я точно устраивать не собираюсь на потеху доблестным воинам. Если надо будет (а, похоже, надо), я князю потом все один на один выскажу.
Мы не очень дружной молчаливой компанией въехали в ворота замка. Степан, готовый уже запрыгнуть в седло, при виде нас медленно убрал ногу из стремени.
- Ну и где они были? - спросил он у князя, будто нас с Катериной тут вообще не было.
- У Марии, - ответил Александр.
- Что я тебе говорил… - начал главнокомандующий, но под пристальным взглядом князя замолчал.
Еще один поисковый отряд начал спешиваться. Экспедиция по розыску пропавших неразумных девиц закончилась, так и не начавшись, ко всеобщему облегчению.
- Идем! - коротко бросил мне князь и вцепился в мой локоть, едва я спрыгнула с лошади.
Причем его помощи я специально не стала дожидаться, из вредности. А нечего мне настроение портить. Но он, кажется, даже этого не заметил и потащил меня к замку.
- Катерина, нам тоже не мешало бы поговорить, - услышала я за спиной густой бас Степана. Интересно, ей сильно попадет от отца или только меня сейчас будут предавать в руки святой инквизиции в лице Кащея Бессмертного?
Александр привел меня в кабинет, по дороге не проронив ни слова, и с силой захлопнул дверь.
- Алена, какого черта вы вообще уехали из замка?! - набросился он на меня. Я даже отшатнулась от него, не ожидая такого напора.
- А что ты так бесишься? - осторожно спросила я.
- Что я бешусь?! - Александр был безмерно удивлен моей непроходимой недогадливости и принялся ходить по кабинету, эмоционально жестикулируя. - Я возвращаюсь домой, а мне тут говорят, что вы вдвоем куда-то уехали, причем еще с утра. Ни куда, ни зачем, ни на сколько, никто не знает! И от вас ни слуху ни духу. А день уже клонится к вечеру, между прочим. - Он указал рукой на окно. - Что я должен был думать?
Он хочет услышать ответ от меня? Вряд ли я ему тут чем-нибудь помогу, меня и свои-то мысли иногда в шоковое состояние вгоняют, а тут чужие. Но в одном он все-таки прав - мы действительно сделали глупость, что не сказали, куда едем. Ладно, каюсь, больше не буду. Но ведь это не повод отчитывать меня как девчонку в лучших традициях института благородных девиц.
Не дождавшись от меня ни слова, князь снова заходил туда-сюда, - продолжая выплескивать свое негодование:
- В какую сторону я должен был бросаться, по-твоему? Степан, правда, сразу предположил, что вы поехали к ним, тем более что там наконец-то появилось долгожданное пополнение в овечьем семействе, но уверенности ни у кого не было. Зачем вы уехали из замка? Это, по крайней мере, необдуманно и уж точно небезопасно.
У меня в душе шевельнулся неприятный холодок. Неужели он подозревал что-то связанное с птицей?
- Ты же сам говорил, что в Трехгории мне ничего не грозит, - как можно спокойнее напомнила я. - Или я что-то путаю?
- Не грозит, - подтвердил он. - Но только когда я рядом.
- Ах вот как? - Я начала злиться. Подробности выясняются, как всегда, уже после того, как что-то случается. Замечательно! И я же в этом виновата.
- Древнее защитное заклинание действует лишь на прямых потомков Трехгории, - пояснил князь. - Когда меня нет рядом, с тобой может случиться все что угодно, и я ничем не смогу помочь.
- Мог бы и заранее об этом сказать, - процедила я сквозь зубы и, бросив на него раздраженный взгляд, отошла к окну.
Ничего интересного снаружи не происходило, но мне было все равно на что смотреть, только бы не на него. Мне что теперь: ни шагу нельзя ступить без его разрешения и княжеского соизволения? Не удивлюсь, если он еще и указ соответствующий издаст, для законного, так сказать, уведомления.
- Алена, убийца может быть и на территории Трехгории. Без меня ты для него можешь стать легкой добычей. - Александр подошел ко мне сзади и взял за плечи.
Я мстительно не реагировала.
- Я уже напридумывал себе невесть что, не знал где тебя искать. - Его голос стал тихим и мягким. - А когда увидел тебя на дороге, понял, что с тобой все в порядке, то готов был придушить за твою легкомысленность. - И он коснулся губами моей шеи.
- Своеобразно ты решил осуществить свое губительное намерение, - ехидно прокомментировала я его легкий поцелуй.
- Я испугался за тебя.
Пришлось повернуться. Ну вот что мне с ним делать? Кащей он и есть Кащей. Хоть и говорят, что бессмертный, но со мной он долго точно не протянет таким макаром. И хорошо еще, что мы про птичку ничего ему не сказали, а то неизвестно, чем бы все кончилось.
- Александр, перестань носиться со мной как с писаной торбой, напичканной яйцами. - Теперь уже я приступила к своей роли в нашей почти семейной сцене. - Если бы я действительно так уж кому-нибудь была нужна, со мной бы давно расквитались. То досадное недоразумение было уже достаточно давно, три недели прошло. Ну сколько можно бояться? Я же не могу сидеть безвылазно в твоем замке, как в тюрьме, только потому, что ты боишься какого-то призрачного убийцу, которого, может, и в помине уже нет.
Не то чтобы я сама сильно верила в то, что говорила, но сейчас главным было - убедить князя. С собой-то я уж как-нибудь договорюсь.
Александр молчал. Похоже, он боролся сам с собой и был непобедим, потому что через несколько минут вынес результат сложного выбора на мой суд:
- Давай все-таки сначала дождемся письма магистра Велимира, а уж потом будем решать. Та пара писем, что прислали пару недель назад Василиса с Елисеем, еще ни о чем не говорят, в них не было и намека на окончание расследования. Да и вообще никакой полезной информации.
Тьфу! Вот упертый-то! Я обреченно вздохнула. Кажется, это бесполезно.
- Александр, ты хочешь, чтобы я стала затворницей?
- Нет, но твоя жизнь мне слишком дорога, чтобы так наплевательски относиться к безопасности.
В общем-то он был с одной стороны прав: кто его знает, этого негодяя, но с другой - сидеть безвылазно в замке столько времени уже становится по-настоящему тоскливо, мне надоело. Я уже все закоулки и травинки наизусть выучила, с закрытыми глазами могу по местному лесу бродить и не заблудиться. А чем мне еще заниматься? По моему прямому профилю работы пока никакой нет (хорошо, конечно, когда никто не болеет, но мне-то скучно), с Катериной тоже не всегда пообщаешься, у нее свои заморочки в виде экзаменов. А сам Кащей пропадает целыми днями по своим делам. Я, правда, понимаю, что он не простой помещик, а правитель целого княжества все-таки, только у меня кое-какие свои интересы есть.
- Больно? - кивнул Александр на ссадину на моей щеке.
- Нет, что ты, - не могла не съязвить я. - Получила массу приятных ощущений. Так здорово!
А что я еще должна была ответить? Какой вопрос, такой и ответ.
- Алена! - Александр посмотрел на меня с укором. - Хватит дуться. Я прекрасно знаю, что больно.
- А зачем тогда спрашиваешь?
- Господи, ты неисправима.
Я пожала плечами. Ну да, такая я, что поделаешь.
- Кстати, зачем вы поехали к Марии? - быстро сменил тему князь, чтобы я опять не пустилась в ненужные пререкания.
- Платье свадебное мерила, - буркнула я.
- Да? И как? - живо заинтересовался он.
- Не скажу! - Мстить так мстить. Вот пусть мучается теперь. И коварно добавила: - Но оно почти готово.
- Надо съездить посмотреть…
- И не надейся, - пресекла я его любопытство. - До свадьбы Мария тебе его под страхом смертной казни не покажет.
- А я Степана попрошу, чтобы он его выкрал, - не отставал мой нетерпеливый жених.
- Если ты увидишь платье раньше свадьбы, - угрожающе заговорила я, - то я вообще замуж за тебя не пойду. Это плохая примета. Вот! Так что выбирай - либо твое любопытство, либо я.
- Алена, это шантаж! - Князь притворно обиделся.
- Это не шантаж, - строго поправила я, - Это способ психологического воздействия.
- Вот вредина.
- Спасибо за комплимент.
Князь хотел что-то еще сказать, но тут в дверь постучали. Настойчиво так, настырно, будто крепость тараном брать собирались.
- Ну кого там еще несет? - недовольно проворчал Александр, направляясь к двери. Видимо, он еще не считал наш разговор законченным и досадная помеха в лице того, кто стоит в коридоре, его явно не обрадовала.
- Гонец из Бемирании приехал! - Виктор ворвался в кабинет, едва князь открыл дверь, и протянул ему конверт, который Александр почти вырвал из рук советника и нетерпеливо сорвал сургучную печать.
- Ну наконец-то! - прошептал он, торопливо разворачивая долгожданное послание.
Я уже стояла рядом с ним и пыталась тоже прочитать витиеватые каракули Учителя, которыми был испещрен листок, но особых успехов не добилась. Мой ракурс был не самым выгодным, потому что и в нормальном-то положении почерк Учителя разобрать можно было с трудом, а уж сбоку и подавно. Ну почему у всех мужчин, которых я знаю, такие проблемы с написанием? Ничего ведь не понятно. Такое впечатление, что они специально стараются писать как можно неразборчивее, чтобы жизнь легкой не казалась. Тоже мне, нашли шифровальщиков.
Однако, как оказалось, для Александра эти закорючки не были такой уж большой сложностью. Он достаточно быстро пробежал письмо глазами и, бессильно опустив руки, возвел глаза к потолку.
- Что там? - не на шутку перепугалась я. Естественно, я имела в виду не потолок.
Виктор тоже с неприкрытой тревогой смотрел на князя, переминаясь от нетерпения и ожидая оглашения моего приговора.
- Негодяй пойман и осужден, - облегченно выдохнул князь. - Им оказался какой-то чокнутый солдат из бывшей армии королевы. Слава богу!
И Александр обессиленно прислонился к столу.
- Дай!
Я выхватила письмо. От него слегка повеяло магией, но меня это даже не удивило, все-таки мой Учитель писал.
«Великому и Сиятельному Князю и Правителю Трехгории Александру, - начала я читать. - Уведомляю Вас, согласно моему клятвенному обещанию, что недоразумение, произошедшее некоторое время назад в Бемирании, связанное с покушением на жизнь моей ученицы и Вашей невесты Алены Хреновой, мною было тщательно расследовано и полностью завершено при непосредственном участии короля Бемирании и его спецканцелярии. Смею с твердой уверенностью сообщить Вам, что организатор и исполнитель того злостного происшествия найден, обезврежен и предан справедливому суду. Им оказался один из бывших ревностных подчиненных осужденной и арестованной ранее королевы Бемирании Анастасии, оставшийся в живых после сокрушительной битвы на нейтральной земле, где ее войска потерпели полное поражение. По результатам магических лабораторных исследований, которые я провел со всем тщанием и кропотливостью, а также посредством многочисленных допросов, проведенных тайным сыском Бемирании, преступник сознался в совершенном им покушении, и вина его полностью доказана. Приношу свои искренние извинения, что не уведомил Вас ранее о ходе самого расследования, руководствуясь только благими намерениями и желанием предоставить Вам окончательные результаты проведенного и завершенного дела».
В отличие от Александра я не имела уникального таланта шифровальщика, поэтому мое чтение несколько затянулось. А если еще учесть высокопарный слог, которым было написано письмо, то и смысл его сразу понять мне было трудно. Не мог попроще написать. Ох уж мне эти официальные заморочки. И кому они только нужны? Но я справилась.
- Ну вот, что я говорила? - Я расплылась в довольной улыбке и помахала письмом для убедительности. - А вы мне не верили! Неслухи!
- Все хорошо, что хорошо кончается, - скептически заметил Виктор. - Предосторожности лишними не бывают.
- Зато они бывают излишними, - уточнила я. - А с вами так вообще чрезмерными, перестраховщики тоже мне.
- Алена, перестань! - возмутился Александр. - Можно подумать, тебя взаперти в темном чулане держали. Мы все были взвинчены до предела. И, слава богу, что все обошлось. А если бы нет?
- А если бы нет, то мы бы сейчас не разговаривали, - буркнула я себе под нос, но так, чтобы меня не слышали, а то еще правда запрут для профилактики, чтоб в следующий раз неповадно было.

Предыдущая страница 10 Следующая страница


11 Елена Никитина

Я смотрела на Александра и с удовольствием наблюдала, как постепенно разглаживается и расслабляется его лицо, как исчезает из глаз настороженность и напряженность, как на губах появляется спокойная мягкая улыбка. За последнее время он все больше ходил хмурый и уставший от навалившихся на него проблем, основной из которых была, естественно, я. А сегодня так вообще перенервничал основательно, бедный.
Главное - как вовремя письмо подоспело: не то меня точно упрятали бы куда подальше без права на амнистию до выяснения дальнейших обстоятельств и я не то что из Трехгории и замка, а из собственной комнаты вряд ли бы вышла. Кстати, о выходе. Раз мне больше ничего не угрожает, то…
- Александр! - Я с надеждой уставилась на своего жениха. - Если все так прекрасно закончилось, то я могу съездить домой, да? Ненадолго. Буквально только туда и обратно.
- Не успела от одной напасти избавиться, уже на другую нарваться спешит, - не удержался от язвительности Виктор.
- В принципе теперь ничего не мешает, - немного подумав, ответил князь и взглянул на советника. - Все равно нужно рано или поздно туда наведаться, утрясти все формальности, окончательно оформить документы. Виктор, как ты считаешь?
Мое сердце радостно ухнуло в груди, и я с визгом повисла у Александра на шее.
- Кашей Бессмертный, ты прелесть!
Князь такой бурной реакции с моей стороны, похоже, не ожидал, потому что еле удержался на ногах, схватившись одной рукой за стол, откуда на пол полетели какие-то бумаги, а другой придерживая меня.
- Алена, ты меня сейчас задушишь, - сдавленно прохрипел он, пытаясь высвободиться из моих излишне крепких объятий. - Неужели тебе больше по душе придется мой хладный труп?
Пришлось его отпустить, пока не поздно. Ну перестаралась малость, с кем не бывает.
- Оно, конечно, надо, - как-то неопределенно начал советник, поглядывая на нас со снисходительной улыбкой, как на душевнобольных. - Но времени еще достаточно, и это можно сделать попозже. Спешки никакой нет. К тому же у вас свадьба на носу или вы уже про нее забыли?
Ну вот почему ему всегда неймется и надо вечно внести свою долю дегтя в бочку с дегтем? Он думает, я туда развлекаться еду?
- Представь себе, не забыли, - ответил ему князь за нас обоих. - Но со свадьбой-то как раз все почти решено, здесь проблем не предвидится, а Алене действительно не мешает наведаться в Забытки.
Я состроила умильную физиономию его пониманию.
- Это можно и после свадьбы спокойно сделать, - никак не сдавался Виктор.
- Как ты не понимаешь! - возмущенно воскликнула я. - Чем раньше я туда попаду и увижу тот ужас, который устроило это ничтожество с моей избушкой, тем легче мне будет смириться с тем, что я туда больше никогда не вернусь.
Виктор с Александром как-то странно переглянулись.
- Алена, мы поедем, я тебе обещаю, - заверил меня князь. - Мне действительно нужно уладить несколько очень важных вопросов, а после свадьбы я буду в полном твоем распоряжении на всю оставшуюся жизнь. Устроим что-то вроде свадебного путешествия. Только подожди немного. Хорошо?
Я кивнула. Сама возможность в скором времени оказаться дома радовала меня несказанно. А то, что это произойдет не раньше чем через месяц, меня не особо сейчас волновало по той простой причине, что перспектива вообще никогда туда больше не попасть по сравнению с каким-то несчастным месяцем была сущей ерундой.
Из кабинета Александра я вылетела как на крыльях, насвистывая себе под нос какую-то веселую песенку. Слов ее я не помнила, но содержание, кажется, было не совсем пристойное. Ну и ладно. Главное, что мотивчик очень хорошо отражал мое душевное состояние. Поделиться горячими новостями, тем более такими, хотелось нестерпимо, хоть с кем-нибудь.
Свернув на лестницу и спустившись вниз, я узрела до боли знакомое белое пушистое существо, неторопливо направляющее свои лапы мне навстречу. Нарисовался мой меньший собрат по разуму, наконец-то. Вот кто меня сейчас поймет лучше всех.
Увидев меня, Сенька остановился и внимательно всмотрелся в лицо.
- А что это ты такая подозрительно довольная? - поинтересовался он. - Неужели выиграла джек-пот в лохотроне?
Кошмар! Где он таких слов-то нахватался?
- Сенечка! Милый мой! Дорогой! - Я на радостях подхватила кота на руки и прижала к себе так, что он чуть не задохнулся. - Мы скоро поедем домой! Ты представляешь? Ура!!!
И я принялась кружиться с ним по коридору.
- Не представляю! Князь что, совсем с дуба рухнул?! - вытаращив на меня глаза, обалдел кот, даже не пытаясь поначалу освободиться из моих цепких ручек. Новость повергла его прямо-таки в шоковое состояние. - У него совсем голова опухла?! Он белены объелся?! Или ты испробовала на нем свое какое-нибудь новое ужасное зелье, полностью порабощающее волю и разум?!
- Да нет же, Сень, - попыталась вклиниться я в его пламенную речь, но меня слушать даже не пытались.
- Кошмар!!! А ну-ка пусти меня! - Он начал отчаянно вырываться. - Я покажу этому костлявому бессмертию, как тебя под удар подставлять!!! Он у меня сейчас заработает себе на похороны!!! Да пусти же ты меня, безумство всей моей жизни!!!
- Нет, ты послушай…
Мой возглас показался по сравнению с воплями Сеньки лишь комариным писком, я изо всех сил старалась удержать его и не теряла надежды объяснить суть возникшей проблемы. Но кот орал так, будто я уже лежала на плахе и на меня медленно опускался нож гильотины.
- Я думал, князь тебя того, а он тебя не того! Я ему!.. Я его!.. Он у меня!.. Ух, что я с ним сделаю!.. Дай, я до него доберусь!
- Сень, да погоди ты ругаться…
- Что значит - прекрати ругаться?! Убивец! Душегуб двухметровый! Тепленький наглухо!
Кажется, кот упорно не хотел не только меня понимать, но и слушать.
- Что тут происходит?! - прибежали на крик Александр с Виктором. На их лицах было написано, что они ожидали увидеть по крайней мере бой титанов, а тут боролись всего лишь мы с Сенькой.
- Ага! Вот и он сам пожаловал! На ловца и Кащей бежит! - Вопли кота с их появлением только усилились, и он сделал отчаянный рывок.
Удержать это извивающееся и ругающееся безумство у меня не получилось, а кот на пути к моему «убивцу» обо мне думал меньше всего, поэтому моя рука послужила ему хорошим трамплином, на котором он оставил несколько довольно глубоких и длинных царапин.
- Ах ты, гад хвостатый! Я тебе все когти поотстригу! - взвизгнула я и уставилась на три алые полоски, быстро набухшие на коже. Вот паршивец мохнатый!
Александр ловко поймал Сеньку в полете за шкирку и крепко зажал в вытянутой руке. Предосторожность эта не была лишней, потому что мой меховой защитник извивался, как червяк в клюве вороны, и так просто отступать не собирался.
- Я до тебя еще доберусь! - разорялся неугомонный кошак, злобно сверкая глазюками в сторону князя. - Думаешь, если я в лапах меч держать не умею, так и не могу ничего?! А я могу! И не смотри, что я маленький, зато мозгов больше! Вот я тебе сейчас!.. - И он попытался дотянуться до князя когтистой лапой, но не преуспел.
Александр - не я и особо церемониться не стал, а достаточно ощутимо встряхнул Сеньку, как пыльный, засиженный молью коврик, отчего кошачьи челюсти звонко клацнули.
- А ну заткнись!
Кот немного притих, но еще продолжал попытки нанести своему захватчику хоть какое-нибудь увечье.
- Боже мой, что тут за крики такие? Кого-то убивают? - К нам подошло пополнение любопытных в лице Катерины и Степана.
- Господи, Алена, что у тебя с рукой? - воскликнула моя подруга, подскакивая ко мне и хватая за ободранную конечность.
- У меня сегодня день повышенного травматизма, - процедила я сквозь зубы. - Животные так и норовят меня искалечить. У тебя платок есть?
Она порылась в карманах, но поиски несколько затянулись. На свет божий были извлечены несколько кусков хлеба, испеченного, похоже, несколько лет тому назад, три самых обыкновенных камня и парочка засушенных мухоморов. Зачем нужны были ядовитые грибочки, осталось для меня загадкой. Платок если и был, то находиться никак не желал.
- Потрясающий набор необходимых девушке вещей, - прокомментировал Виктор содержимое карманов подруги. - Последнее, наверное, используется для улучшения цвета лица? - И протянул мне свой белоснежный носовой платок (на нем только кружавчиков не хватало).
Я послюнявила его и принялась вытирать кровь. Царапины жутко щипало, и я поморщилась.
- Сеня, ты - свинья! - в сердцах выругалась я.
- В чем дело, Сеня?! - приступил к допросу нарушителя порядка Александр с видом беспристрастного судьи.
- Это у тебя надо спросить! - снова завелся кот. - Зачем ты отпускаешь ее в Расстанию? Что она тебе плохого сделала? Я не позволю… Я не пущу… Я… я…
- Все понятно, - хмыкнул князь и, посмотрев на мою раненую руку, нахмурился.
- Что понятно? Что понятно? Вы погубить ее хотите, на верную смерть везти собираетесь! - Кота, похоже, сильно занесло, потому что он чуть ли не всхлипывал, войдя в роль моего защитника, белого и пушистого. - А ну отпусти меня, и давай поговорим как мужчина с мужчиной! Я, кажется, здесь единственный, кто душой болеет и переживает за жизнь и здоровье Аленки.
- Довольно своеобразно болеешь и переживаешь, - поддела я его. - Сердобольный ты наш!
Катерина прыснула, я же скривилась в болезненной ухмылке. Благородный рыцарь кошачьей наружности! Приятно, конечно, когда за тебя вот так заступаются, согласны пожертвовать последней шерстинкой, но… если бы это не выглядело так комично и абсурдно. А ведь он меня даже не дослушал, паршивец.
- Я с тобой сейчас поговорю, - зловеще заговорил мой жених. - Сделаю из тебя коврик для ванной - вот и весь разговор!
Такая перспектива Сеньку не радовала, тем более он уже начал соображать, что чего-то недопонимает, и заткнулся.
- А теперь послушай, - раздраженно зашипел на него князь. - Никто никого на верную смерть не посылает, это раз. Мы получили письмо из Бемирании от магистра Велимира, это два. Больше никакой угрозы Алениной жизни нет, и преступник пойман, это три. Усек?
До бедного Сеньки стало наконец что-то доходить. Он совсем перестал брыкаться, переваривая только что услышанное, и по мере осознания вид его становился все более и более жалким.
- Это что же, все кончилось, да? - на всякий случай уточнил он. - Покусителя раскусили?
- А я тебе о чем пыталась сказать? - возмутилась я.
- Это называется яблочко от вишенки недалеко падает, - высказал свое мнение Виктор. - Сначала в драку лезут, а потом разбираются. Как всегда, ничего нового.
- Значит, можно вздохнуть спокойно, - улыбнулся Степан и положил ладонь мне на плечо. - Что ж, Алена, поздравляю. Ваши мучения и страхи кончились.
- Вот здорово! - Катерина чмокнула меня в Щеку. - Я так за тебя рада!
- Я и раньше была уверена, что ничего страшного нет, - кивнула я. - Только эта радость сегодня дается мне как-то слишком болезненно. - И я многозначительно посмотрела в сторону кота.
Сенька совсем сник и понурился.
- Отпусти, а? - Он поднял на Александра полные раскаяния глаза. - Больно ведь. Так совсем из шкуры вытряхнешь.
- Думаю, это будет тебе достойным наказанием. - Князь не сводил глаз с моей руки. - Походишь немного голым, подумаешь над своим поведением, сделаешь соответствующие выводы.
- Не надо!!! - взвыл несчастный. - Я уже подумал, выводы сделал, обещаю исправиться! Только шкуру оставь, а то меня кошки в деревне засмеют, а мне нельзя…
- Ладно, отпусти его, - смилостивилась я. - Он в шкуре симпатичнее выглядит.
Александр кивнул и разжал руку. Сенька плюхнулся на пол и сдавленно крякнул. Раздался характерный шлепок, будто мешок с трухой или другими органическими отходами упал.
- А вот швыряться мной было необязательно, - проворчал кот, чуть ли не ползком подбираясь к моим ногам. - А если б я голову разбил?
- На тебе это никак не отразилось бы, - скептически заметил Александр. - Как был мешком с потрохами, так и остался бы.
- А чего наезжать-то сразу?
- А сам-то как думаешь?
Сенька стал думать или только сделал вид, что думает, но отвечать не спешил. Весь его воинственный пыл уже давно испарился в неизвестном направлении, а пререкаться с князем на более-менее спокойную и трезвую голову он элементарно побаивался. Стать ковриком ему меньше всего хотелось, это даже я понимала.

ГЛАВА 10

На следующий день Александр со Степаном снова уехали улаживать окончательно свои нескончаемые дела, Виктор опять занялся канцелярской писаниной, а мы с Катериной лазили по лесу.
После того вопиющего с точки зрения Виктора случая с огонь-травой Катерина стала проявлять повышенный интерес к разного рода растительности. Она бродила со мной по лесочку в поисках нужных мне травок, постоянно выспрашивала, от чего какая помогает, и всячески старалась если не запомнить мои объяснения, то хотя бы до чего-нибудь докумекать. Получалось, правда, не всегда. То ли из меня плохой лектор, то ли ей это было просто-напросто не дано, как мне познать все прелести международного, да и внутреннего тоже, права. Но кое-какие положительные сдвиги у моей подруги на пути целительства все-таки наметились. Так, она научилась отличать зверобой от лютика, папоротник от чертополоха, белену от тысячелистника и еще много чего. Правда, под моим чутким руководством, но это не беда. Если мне понадобится помощник на полставки, я ее возьму не раздумывая. По крайней мере, у нее есть желание, а это уже великая сила, если использовать в мирных дозированных целях. Главное, чтобы ничего не путала (чем иногда страдаю я), а все остальное наживется. Ошибки на то и ошибки, чтобы на них учиться. Подумаешь, один раз вместо брусники Катерина нарвала волчьих ягод. Так не со зла ведь. Хорошо я заметила, а то бы вместо настоя для поднятия жизненного тонуса получился бы напиток для падения чего поважнее. Что ж… С кем не бывает… Мы посмеялись над этим досадным недоразумением, даже прикинули, кому этот напиток споить можно, но почему-то всех оказалось жалко. Мы ж не садистки какие, хотя на вооружение я данный рецептик взяла. А вдруг пригодится? Всякое в жизни бывает.
Мы уже направлялись к замку, но на опушке нам совершенно неожиданно повстречался Виктор, который направлялся в сторону леса с двумя тренировочными мечами. При виде нас советник закатил глаза. Ну да, и тут мы. А что он хотел?
- Ого! - воскликнула Катерина. - Ты никак нас спасать от жуткого чудовища шел?
- Зная вас, скорее наоборот, - коротко бросил Виктор, подозрительно разглядывая пучок трав в моей руке. - А вы никак за очередной дрянью лазили?
- Ну почему сразу дрянью? - вполне искренне оскорбилась я. - Вполне безобидное растение, вырвиглаз называется. Его используют…
- Не надо мне говорить, с какими целями его используют, я уже понял, - предупреждающе поднял ладонь советник.
Ну почему он так недоверчиво относится к моим врачевательским талантам? Я даже ни одного пациента еще не загубила, а некоторых так вообще спасла. Взять хотя бы самого Александра. Но Виктора просто так убедить было невозможно. Или он все принимает на свой счет? А кто виноват, что он иногда оказывается не в том месте и не в то время? Уж не я, это точно.
- Так с кем ты сражаться-то идешь? - снова пристала к нему Катерина. - Уж не со мной ли?
Кажется, подруга решила бросить пробный камень в заросший сорняками огород Виктора. Что ж… Надо же когда-то начинать не только рыдать по нему и огрызаться, но и делать шаги к сближению. Собственно, со стороны-то легко судить.
Виктор гордо тряхнул головой:
- Я не дерусь с женщинами.
- Вот как? - притворно удивилась Катерина и обратилась ко мне: - Как ты думаешь, столь великое открытие о том, что я - женщина, давно пришло ему в голову?
- Думаю, минуты две назад, - серьезно ответила я, насмешливо поглядывая на советника.
Наш обмен мнениями не удостоили должного внимания.
- Ты хоть меч-то в руках держать умеешь? - Виктор высокомерно разглядывал свою неожиданную соперницу.
- Представляешь, даже знаю с какой стороны, - не осталась в долгу девушка.
Катерина всунула мне в руки учебник и протянула руку за мечом. Виктор, похоже, не ожидал такого поворота, но меч протянул, состроив такую жалостливую физиономию, что я еле сдержала смех. Катерина легко подхватила оружие, не обратив внимания на столь откровенный издевательский взгляд, и встала в боевую стойку.
А с мечом она очень даже ничего выглядит, привлекательно. Кажется, Виктор тоже это заметил, судя по взгляду, которым он окинул девушку. Ну-ну…
Я отошла в сторонку и, прислонившись к дереву, принялась наблюдать за поединком, который никто пока не осмеливался начинать. Виктор - по причине несерьезного отношения к противнику, Катерина просто ждала. Оба стояли с мечами на изготовку и пристально смотрели друг другу в глаза. Если так и дальше дело пойдет, то они к месту прирастут и корни пустят.
- Виктор, ну начинай уже, - выступила я в роли судьи.
Советник покосился на меня и нанес первый удар, несильный, рассчитанный явно на мух, если мух вообще принято убивать таким способом. Видимо, он действительно никогда не дрался с женщинами и не знал, с чего вообще нужно начинать и как это делается. Извечная ошибка мужчин - они всегда считают женщин слабыми. Зря. Катерина отразила его выпад с легкостью и ехидно поинтересовалась:
- Если ты и в бою так же дерешься, то враги должны просто трепетать и падать в обморок от демонстрации твоей силы. Таким ударом ты можешь убить разве что муравья.
И она сама нанесла удар, который советник еле успел отбить. На его лице проступило некоторое удивление. Он поудобнее перехватил меч и нанес несколько ударов подряд. Девушка, продолжая мило улыбаться, парочку отразила, от остальных же просто и легко увернулась.
Я с интересом наблюдала за разворачивающимся действом. То, что моя подруга владеет оружием, не было для меня, в отличие от Виктора, откровением, но то, что она владеет им так мастерски, заставило удивиться. Хотя… Она же дочка главнокомандующего все-таки, а не простого пастуха.
Смотреть на девушку было одно удовольствие. Ее движения были грациозными и плавными, она как кошка перетекала из одной стойки в другую, распущенные волосы темным облаком развевались сзади, взгляд сосредоточенный и прямой, на губах играет насмешливая улыбка, щеки раскраснелись, глаза блестят. Меч птицей взвивался над головой. Она играючи уворачивалась от ударов Виктора, становившихся все сильнее и напористее, но сама нападать пока не особо спешила. Черт возьми, у Виктора, кажется, точно глаза не на том месте пришпандорены. Даже я засмотрелась, а он от нее нос воротит.
- Неплохо для защиты, - усмехнулся советник, когда Катерина отразила особо сложный выпад.
- Ты за своей не забывай следить, - ответила она, нанося какой-то особо хитрый удар.
Виктор лишь чудом не пропустил его. Похоже, он все-таки засмотрелся немного не туда. Поединок продолжился с новой силой. Теперь советник не был так уж уверен, что ему попалась легкая добыча, над неумелыми движениями которой можно только посмеяться. Вместо насмешки в его глазах появилось даже что-то отдаленно напоминающее восхищенное недоумение. Так ему и надо, а то повадился над всеми смеяться. Пусть знает наших. Не все девушки способны держать в руках только иголку с ниткой и вышивать крестиком, некоторые умеют из этого сделать и грозное оружие, а это куда опаснее.
- А что тут происходит? - раздался снизу любопытный голос.
Сенька устроился у моих ног и тоже с интересом стал наблюдать за дерущимися.
- Да вот учат некоторых держать в руках оружие, - ответила я.
- Ну и кто кого?
- Пока ничья, хотя я бы поставила на девушку, - усмехнулась я.
- Чисто из солидарности или чтобы досадить Виктору? - решил уточнить Сенька.
- У нее больше шансов.
Если только Виктор не страдает близорукостью в особо извращенной форме. Я бы уже на его месте давно сдалась и лежала у ее ног, а он продолжает делать вид, что ему все равно. Ну не глупец? Странные все-таки существа эти мужчины, вечно гоняются за призрачной мечтой, а то, что мелькает постоянно перед самым носом, в упор видеть не хотят, а потом еще имеют наглость жаловаться, какие они бедные и несчастные. Да ничего подобного! Не бедные, а глупые. И уж тем более не несчастные, а слепые на оба глаза, глухие на оба уха и совсем пропащие на всю голову. Я, конечно, не всех мужчин имею в виду, но большинство из них почему-то попадает под эту категорию.
Мы с Сенькой продолжили просмотр молча, думая каждый о своем: я - о Катеринином девичьем, он - о своем кошачьем.
- Знаешь, Ален, я, наверное, не поеду с вами в наши Забытки, - вдруг оторвал меня от созерцания поединка кот.
- Что ты сказал? - До меня даже не сразу дошел смысл сказанного. - Почему не поедешь? Как не поедешь? Ты что?
- Ну понимаешь… - Он замялся, не зная, как лучше объяснить мне причину своего странного поведения, чтобы меня проняло до глубины души и я не стала бы на него ругаться, что в последнее время происходило все чаще и чаще. - Дело в том, что… В общем, я…
- Ты толком можешь сказать, что случилось? - потеряла я терпение.
- Могу. Наверное. - Сенька переступил с лапы на лапу и, глубоко вздохнув, выпалил: - Я не могу бросить одних моих крошек!
- Кого?!
- Алена, ты же вроде взрослый человек, должна понимать такие вещи! - Он даже обиделся на мою недогадливость и посмотрел на меня с немым укором. - А еще замуж собралась…
- Ты уже успел здесь детьми обзавестись?! - До меня наконец стало доходить.
- Какими детьми?
- Сень, у кого из нас с головой плохо - у тебя или у меня?
- У тебя, - тут же ответил наглый кот. - Какие дети за такой короткий срок, ну сама посуди?
- Но ты же только что сказал…
Кот посмотрел на меня как на полоумную.
- В общем так. - Сенька почесал задней лапой за ухом. - Объясняю для тех, кто не понимает намеков. Я тут в соседней деревне пользуюсь большим авторитетом и положением в кошачьем обществе. Мне там парочка кошечек приглянулась сильно, я таких нигде не встречал. Красавицы, умницы, крысоловки отличные, чистоплотные. Они вроде отвечают мне взаимностью, но за свое счастье, как тебе должно быть известно, надо бороться. Не мне одному они нравятся. Местные коты со мной ни в какое сравнение не идут, конечно, но поддерживать репутацию единственного и неповторимого нужно постоянно. А если я сейчас уеду, то хана моему личному кошачьему счастью.
Я чуть не рассмеялась, честное слово. Сенька, оказывается, все это время ходил по бабам. Хотя, правильнее было бы сказать, по кошкам, но суть от этого не меняется. А я-то все думала: и где он шляется?
- Ты уверен, что поездка лишит тебя двух дам сердца сразу? - еле сдерживая улыбку, спросила я.
- Ты плохо знаешь кошачью психологию, - тяжело вздохнул меховой ловелас. - Тут нужен постоянный контроль и крепкая лапа.
- У людей то же самое, не переживай, - хмыкнула я. - Разница только в количестве конечностей.
- Так ты не обидишься, если я в этот раз не поеду? - И Сенька заискивающе заглянул мне в лицо. - Я потом обязательно. Я тоже домой хочу, но…
- Я не обижусь, Сень, - махнула я рукой. - Только другого раза, наверное, не будет.
- Как знать, как знать…
В том, что эта поездка будет первой и последней, я нисколько не сомневалась. С того самого дня, когда русалка Даяна появилась в озере княжеского замка и сообщила мне о том, что моего дома больше нет, я пыталась представить себе, как вернусь к развалинам своей избушки. Картины перед глазами вставали одна краше другой и радости мне не прибавляли, мне просто некуда было возвращаться, но само место, которое стало для меня, можно сказать, судьбоносным, тянуло к себе с поистине непреодолимой силой. И никакие способы забыть не помогали. Отсюда напрашивался вывод - надо увидеть все собственными глазами и убедиться окончательно, что меня в Расстании ничего не держит. Пусть будет больно и страшно, но я должна это сделать, душа требует. А потом…
Я перевела взгляд на сражающихся друзей, чтобы отвлечься от неприятных мыслей, которые и так в последнее время все чаще и чаще не давали мне покоя, а тут еще Сенька, гад такой, ехать не хочет. Поединок между тем почти закончился. Но как!
- Сеня, мы из-за тебя пропустили самое интересное, - обиженно высказала я коту свои претензии.
- А мне кажется, что самое интересное еще даже и не начиналось, - многозначительно ответил кот, глядя на Катерину, припертую мечом Виктора к дереву.
Они были так близко друг к другу, что еще немного и… Мы с Сенькой подались вперед в ожидании, даже дыхание затаили, но нашим надеждам не суждено было сбыться.
- Один-ноль в мою пользу, - тяжело дыша, сказал Виктор и убрал меч от груди девушки. Неплохо она его погоняла, молодчина.
- Ничего, мы еще посмотрим, на чьей поляне больше поганок вырастет, - фыркнула в ответ Катерина и, кинув ему свой меч, подошла к нам.
- Зачем ты ему сдалась? - возмутилась я, отдавая ей учебник. - У тебя были все шансы победить.
- Иногда нужно уметь проиграть, чтобы почувствовать вкус победы, - философски заметила она и направилась к замку, никого не дожидаясь.
Советник проводил ее задумчивым взглядом и вытер тыльной стороной ладони взмокший лоб.
- Виктор, я всегда знал, что ты крутой мужик, но драться с женщинами… это как-то не очень оригинально, - поддел молодого человека Сенька. - Женщин любить надо. Рассказать как?
- А давай лучше я расскажу тебе, как делается кошачий фарш, - неожиданно разозлился Виктор. Интересно, какая муха его цапнула?

Предыдущая страница 11 Следующая страница


Баба-яга Бессмертная 12

- Вот она, всесторонне развитая личность, - ничуть не перепугался кот. - Любовь любовью, а о еде гораздо приятнее поговорить. Правильно, над желудком контроль держать гораздо труднее.
- Слушай, заткнись, а…
- А что я такого сказал?
- Сень, отстань от Виктора, - усмехнулась я. - Видишь, у него никак в голове не укладывается, что женщина с мечом не столько забавное, сколько опасное существо. Ничего, он у нас сильный, он справится.
- Кто против женщины с мечом пойдет, тот удар ниже пояса и получит. - Кот продолжал нагло издеваться, за что чуть не схлопотал на ушам.
- Слушайте, вам заняться больше нечем? - зашипел на нас Виктор. - Я не понимаю, что вы разоряетесь? Ладно еще ты, Сень, а вот некоторые ведьмы вообще не владеют никаким оружием, а рассуждают так, будто являются великим судьями.
- А у меня учителя плохие были, - не растерялась я. - Я только ножи в нечисть метать могу.
- И много раз попала?
- Достаточно, чтобы остаться в живых. Меч, наверное, не мое оружие, хотя я была бы не прочь научиться им махать.
- Виктор, у тебя есть шанс стать самым уникальным учителем в истории всего Союзного Государства, - совершенно серьезно заметил кот. - При условии, если тебе удастся научить ее хотя бы правильно его держать.
- Сеня! - возмутилась я. - Можно подумать, что я самая безнадежная ученица на свете.
- А разве нет?
Наверное, я все-таки присоединюсь к Виктору с его заманчивой идеей сделать из этого нахала фарш. Однако Виктор довольно улыбнулся. Он всегда радуется, когда меня ставят в неловкое положение. Но меня-то нет.
- А ну дай сюда!
Я выхватила у него из рук один из тренировочных мечей и тут же чуть не выронила. А еще говорят, что они легкие. Собственно, так оно, наверное, и есть, легкие как воздушный шарик, в котором вместо воздуха чугун.
С какой стороны держать меч я тоже знала, но, в отличие от Катерины, на этом мои познания, даже теоретические, во владении данным видом оружия и заканчивались. Что с ним делать дальше, я не представляла. Нет, я, конечно, видела, как это Делают другие… и с трудом подняла меч над головой. Меч жутко перевешивал, и меня пошатывало под его тяжестью.
- Мамочки родные! - в ужасе уставился на меня Сенька и попятился к ближайшим кустам. - Ты похожа на богиню седьмой рюмки самогона, после которой сознание медленно уплывает.
- Почему седьмой? - согнулся пополам от смеха Виктор, с наслаждением наблюдая за моими неуклюжими попытками справиться с несговорчивым оружием. Странно, что он не уточнил, почему богиня.
- Потому что семь - символическое число, - охотно пояснил кот. - И вообще, я предлагаю как можно быстрее убраться отсюда, или я плохо знаю Алену.
Как бы в подтверждение его слов я резко опустила руки, не в силах дальше удерживать это «легкое» оружие, и практически уронила его перед собой. Меч вонзился в землю в том месте, где секунду назад стоял Виктор.
- Обалдела совсем?! - заорал он. - Это, конечно, тренировочный меч, но в твоих руках он выглядит просто страшно. Ты одним своим видом всех распугаешь.
- Ах вот как? - разозлилась теперь уже я, снова поднимая меч. - Думаешь, если я чего-то не умею, то у меня ничего и не получится? А вот и не угадали! Получится!
- Получится, получится, - нервно закивал из кустов Сенька. - Умри природа, и все по ящикам! А кто без ящика - останется непогребенным! Виктор, отбери у нее это оружие массового уничтожения, иначе мы точно не доживем до ужина.
- Ну все! - зарычала я. - Вы меня достали!
Я расставила пошире ноги, вспоминая, как это делала Катерина, и снова, приподняв меч, попыталась крутануться вокруг себя. Сомневаюсь, что у меня получилось так же красиво… Я чуть не навернулась и только чудом не распласталась на земле.
- Стой, Алена! - Виктор выглядывал из-за ближайшего дерева и, не переставая нагло надо мной ржать, еле выговорил: - Если ты пообещаешь, что не будешь больше его поднимать, то я покажу тебе, как это делается.
- Ну покажи! - зловеще отозвалась я. - Только если ты будешь объяснять так же, как с дарственной, то я за себя не ручаюсь. Я уже нашла центр тяжести.
- Виктор, ты попроще, попроще, - науськивал его из кустов Сенька. - Тут нужен особый подход, как к больным со всеми возможными психическими осложнениями. И самое главное - спокойнее.
Советник приблизился ко мне с некоторой опаской. Я терпеливо ждала, когда он наконец определится, с чего начинать мое нелегкое обучение. Похоже, решить такой вопрос было достаточно сложно.
- Виктор, я бы на твоем месте был настороже, ты сильно рискуешь, а за риск молоко полагается выдавать, - не унимался кот. Я бросила на него уничтожающий взгляд. Вот наглец! Мне и так нелегко, а он еще издевается.
- Ну?… - нетерпеливо спросила я, потому что долгое молчание советника меня начало нервировать. Такое впечатление, что он раздумывает, а стоит ли со мной вообще возиться.
- Во-первых, ты неправильно держишь меч. - Он остановился у меня за спиной и обхватил ладонями мои запястья. - Расслабь руки, ты не врага душишь.
Сенька истерически хрюкнул, с любопытством наблюдая за нами. Точнее за мной. По его кошачьему мнению, дело было абсолютно безнадежным.
Я послушно расслабила пальцы. Если бы не быстрая реакция Виктора, то меч свалился бы прямо мне на ногу.
- Алена, нельзя же все понимать так буквально, - усмехнулся мой новоиспеченный учитель. - Расслабить и бросить - разные вещи. Давай попробуем еще раз.
Я, стиснув зубы, попробовала. Получилось немного лучше, правда, где-то с десятой попытки, но, по крайней мере, меч я больше не роняла. Кажется, со мной действительно бесполезно бороться, я неисправима. И ведь самое главное - сама напросилась. Идти на попятную мне не позволяла гордость. Ну или вредность. Сенька бегал вокруг нас, всячески подбадривая то одного, то другого, но больше отвлекая совершенно ненужными советами.
Не знаю, сколько бы еще продолжалось мое мучительное обучение боевому искусству, но нас отвлекли.
- Я смотрю, вы времени даром не теряете, - раздался сбоку насмешливый голос Александра.
Неужели мы втроем так сильно увлеклись, что даже не слышали, когда он приехал? Ничего себе!
Я вздрогнула сама не понимаю почему. От неожиданности, наверное, и тренировочное оружие, занесенное как раз над головой, все-таки выскользнуло из моих рук, а Виктор, стоявший сзади, успел не столько подхватить его, сколько обхватить меня, за что и поплатился. Меч всей тяжестью рухнул ему на плечо.
- Елки-палки, Алена!.. - взвыл невинно покалеченный, выпуская меня из своих объятий. - Ты точно хочешь меня угробить!
- Если бы хотела, то сделала бы это несколько раньше, - огрызнулась я и, повернувшись к князю, пожаловалась: - Александр, они надо мной издеваются.
- Ах вот как ты это называешь? - закипел от негодования Виктор. - Сама просила научить тебя махать мечом, а теперь мы же над тобой издеваемся. Сень, ты слышал?
- Ну со стороны-то это именно так и выглядело, - хмыкнул кот. - Вот только кто над кем, я так и не определился.
Нет, ну не паршивец?
- Махать я и без всяких тренировок умею, - не удержалась от колкости я. - На это много ума не надо, а вот по-настоящему драться…
- Так вы тут обучались, оказывается? А я-то думал… - В голосе князя прозвучали незнакомые мне доселе едкие нотки. Или мне показалось? - Теперь все понятно. Только одно замечание, Виктор. Ты не учитываешь разницы в росте, поэтому твои усилия пропали даром.
- Ура! - издала радостный крик я. - Виктор, ты дисквалифицирован и никогда не будешь великим учителем.
- Не очень-то и хотелось, ты сама напросилась, - проворчал советник, поднимая с земли меч и потирая ушибленное плечо. - Лучше бы ты научилась ядом плеваться, меньше пострадавших было бы.
- Не думаю, - засомневался Сенька. - Ей же только волю дай, всех заплюет. А еще в бутылочки нацедит, на прозапас.
- Ах вот вы как?…
- Не слушай их, - немного напряженно рассмеялся Александр, наблюдая, как мое выражение лица постепенно меняется на возмущенно-обиженное. - Они ничего не понимают. Неумение чего-то делать бывает гораздо полезнее умения. А где Катерина, кстати? Вы ее в свою веселую компанию не приняли?
- Ушла стачивать остатки зубов о гранит экзаменационных билетов, - хмыкнул Виктор.
Я нашла Катерину в библиотеке в окружении зловещего вида чертежей, тетрадей и книг. Подруга изо всех сил делала вид, что усиленно занимается. Если б я не успела ее хорошо изучить, то непременно поверила бы.
- Виктор как всегда посмеялся надо мной? - хмуро спросила она, отрывая взгляд от учебника, который лежал у нее на коленях.
Подозреваю, что на той же самой странице она открыла его еще час назад.
- Вовсе нет, - честно ответила я, с интересом разглядывая разрез какого-то кошмарного строения на картинке и пытаясь безуспешно угадать, что же это такое. - Напротив, был жутко зол. А это что? - Я ткнула пальцем в непонятное сооружение.
- Обычная изба, - ответила девушка, захлопывая книгу, чтобы я не отвлекалась от интересующей ее темы разговора. - И что же его так разозлило?
- А кто ж его знает? Думаешь, он пустился в объяснения? Сама спроси.
- Делать мне больше нечего…
Но по довольной улыбке и появившемуся в глазах лукавству было понятно, что такая реакция советника ей польстила. С одной стороны, я ее прекрасно понимала, но с другой - чего зря обольщаться-то? С Виктором никогда нельзя быть ни в чем уверенной, о чем я и не преминула донести до сведения некоторых мечтательных особ.
- Да знаю я, - тяжело вздохнула Катерина на мое не сильно обнадеживающее замечание. - Ну его к черту, надоело. У меня экзамены на носу, мне готовиться надо.
И она уже по-настоящему взялась за ум.
Я взяла с полки первую попавшуюся книгу, даже не взглянув на название на корешке, и мне под ноги что-то упало. Это оказалась какая-то небольшая брошюрка. Я подняла ее и повертела в руках. Обложка была девственно чиста, если не считать нескольких буроватых пятен и желтоватых подтеков, свидетельствующих о том, что книга довольно старая. Названия она тоже не имела, и я, повинуясь чувству здорового женского любопытства, пролистнула несколько страниц, но меня ждало глубокое разочарование. Книга была написана на каком-то неизвестном мне языке. Я уже собралась ее захлопнуть и сунуть обратно на полку, но тут заметила несколько пометок на полях. Грех не прочитать, если они на нормальном, понятном языке написаны. Я пролистнула обратно. Ну так и есть. Почерк кривоватый, но вполне разборчивый. Несколько строчек подчеркнуты выгоревшими красными чернилами, и подпись «магический излом». На остальных страницах пометки имели аналогичное содержание.
«Магический излом». Какое странное выражение. Я представила себе кривое угловатое заклинание, но сразу же усомнилась в правильности своих предположений. Наверняка это означает что-то другое. Надо будет у Александра спросить, он умный, объяснит.
И я спросила. За ужином.
- Где ты это взяла? - немного напряженно поинтересовался князь, внимательно глядя на меня. У меня возникло ощущение, будто я лазила в его сейф с секретными документами.
- В книжке вычитала.
- В какой? - продолжал он допытываться.
- У тебя в библиотеке. А что такое?
- Нет, ничего, - дернул плечом князь. - Только давай я объясню тебе это чуть позже.
- А почему не сейчас? - встряла Катерина. - Нам тоже интересно. - И она посмотрела в сторону советника. - Ну мне-то точно.
Александр перевел задумчивый взгляд на нее:
- Вряд ли вы с Виктором что-то поймете, если я начну рассказывать, как проводить и концентрировать магическую энергию для создания инерционного огненного шара, чтобы им можно было убить вон того паука в углу и при этом не сжечь ползамка, - привел пример он. Причем пример оказался очень удачным, потому что Катерина, судя по выражению ее лица, действительно ничего не поняла и сразу отстала.
Я же еле дождалась окончания ужина, меня подстегивало здоровое любопытство. Что же это за таинственный «магический излом» такой? Я никогда раньше не слышала ничего подобного, да еще и Александр как-то странно напрягся, когда я о нем упомянула.
Князь не стал испытывать мое терпение и сам повел меня в библиотеку, едва ужин подошел к концу.
- Покажи мне ту книгу, где ты увидела про магический излом, - потребовал он.
Я вытащила с полки и протянула ему небольшую брошюрку, в которой на полях кривым почерком были сделаны кратенькие пометки. Он полистал ее и усмехнулся.
- Странно, что именно она попала к тебе в руки.
- Почему?
Но Александр не удостоил меня ответом. Он уселся на стул, бросив книгу на стол, и скрестил руки на груди.
- Магический излом - это искривление части магического пространства, полностью лишенное магии, - начал объяснять он учительским тоном.
Если б я еще что-нибудь поняла…
- Это как?
- Все очень просто, - продолжил Александр. - В любой магической структуре, чем бы она ни была - хоть заклинанием, хоть нечистью… есть небольшой пустой кусочек, один или несколько, по-разному, который не содержит магической энергии. Чтобы тебе было понятнее, приведу пример. Взять хотя бы любое заклинание. Оно само по себе является сгустком магии, и ты вкладываешь в него еще и свою силу. Правильно?
Я кивнула.
- Ну так вот. А если знать, где именно находится этот излом (а у каждого заклинания он свой), то можно успеть вплести туда что-нибудь свое, даже кардинально противоположное, и тогда за результат заклинания поручиться уже вряд ли кто сможет, даже если оно произнесено по всем правилам.
- То есть ты хочешь сказать, что можно полностью поменять направление заклинания, если знать, где находятся эти свободные от магии места?. - оторопела я.
- Ну да.
- Ничего себе! А почему нам об этом в академии ни слова не говорили?
- И не скажут, - усмехнулся князь.
- Но почему? Учитель и ректор наверняка знают это.
- Думаю, что знают. Только это информация, доступная лишь Высшим магистрам. Представляешь, что будет, если каждый рядовой маг или целитель-самоучка будут знать места разрыва магического пространства?
Я представила. Картина получилась неутешительная. Борьба магов за право первенства и главенства, уничтожение всего, что имеет хоть какое-то отношение к магии, запреты почти на все виды заклинаний, в том числе целительские и охранные. И как результат всего этого - ослабление общего магического фона с его постепенным уничтожением.
- Ну же, Алена, - улыбнулся Александр. - Не стоит все представлять в таких глобальных масштабах с полным крушением мира.
- Откуда ты знаешь, о чем я думаю? - проворчала я. Он что, мысли читать научился?
- А то я тебя не знаю.
Честно говоря, информация такого рода пока в голове у меня укладывалась плохо. Если все обстоит таким образом, каким представил мне ее Александр, то что мешает всяким злодеям воспользоваться этими поистине разрушительными знаниями. Конечно, всех мест магического излома знать невозможно, но даже нескольких будет вполне достаточно, чтобы устроить всемирный переполох.
- А откуда тебе все это известно? - поинтересовалась я.
- Я же все-таки прямой потомок Кащея Бессмертного. Или ты забыла? - Князь улыбнулся и усадил меня к себе на колени. - Некоторые знания у нас передаются чуть ли не с молоком матери. Есть вещи, которые не преподают ни в одной академии мира и о которых знают лишь немногие. Но только единицы способны воспользоваться этими знаниями, потому что они тщательно охраняются. Твоя книга тоже к ним относится, между прочим.
- Все тайное рано или поздно становится явным, - скептически заметила я.
- Возможно, ты и права, но давай не будем забивать себе этим голову. Это все старая, хорошо забытая магия, которой сейчас почти никто не пользуется. Сомневаюсь, что наберется хотя бы десять достаточно сильных магов, которые вообще помнят, что такой термин, как «магический излом», существует.
Почему-то его слова не послужили мне должным успокоением, зато заставил обо всем забыть нежный поцелуй. Данный отвлекающий маневр Александра всегда действовал на меня безотказно. Мировые проблемы поспешно отступили, не выдержав такого чувственного натиска.
- Я за своими делами совсем оставил тебя без внимания, - повинился вдруг Александр. - Но кто же знал, что после этой дурацкой войны навалится такое количество проблем. Мне не хочется втягивать тебя в политику, это не совсем женское дело.
- Ничего, я еще пока терплю, - улыбнулась я и положила голову ему на плечо. Мне было хорошо и уютно рядом с ним. А самое главное - спокойно.
- Вот именно, что пока, - улыбнулся он. - А потом ты начнешь разбирать замок по кирпичику или найдешь себе не менее разрушительное развлечение. Просто так, от скуки. Нет, нужно срочно исправляться.
- Думаешь, поможет?
- Очень хочу на это надеяться.
Мы какое-то время сидели молча, обнявшись и предаваясь каждый своим мыслям.
- Расскажи мне про это кольцо, - попросила я, показывая печатку на своем пальце, подаренную им в день нашей помолвки. Помню, меня еще поразил тот факт, что она оказалась мне впору, несмотря на то что Александр снял ее со своей руки. А пальцы у нас далеко не одинаковые. Мои заготовки тоньше.
- Это кольцо - символ силы и знаний моих предков, начиная от самого Кащея Бессмертного. - Князь переплел мои пальцы со своими. - Мне не так уж много о нем известно, родители не успели всего рассказать, но оно обладает какими-то защитными свойствами, и только после заключения брака. На кольце выгравирован Камень Вечности - это знания нашего рода, и солнечные лучи - это сила. Надпись гласит: «Сотвори вечность» - и написана на древнем магическом языке. Что это обозначает, не знаю, можешь не спрашивать. Мой прадед сжег почти весь архив, в котором были ответы на многие вопросы. Единственное, что мне еще известно, - это кольцо дает защиту избраннице правителя Трехгории и вручается в день свадьбы.
- А зачем тогда ты отдал мне его при помолвке? - удивилась я.
- Сам не знаю… - Князь пожал плечами. - Захотелось.
- Ты забыл упомянуть еще одно свойство - проверка на вшивость, - ехидно напомнила я.
- А что ты возмущаешься? Ты ее с блеском выдержала.
- Надо было тебя тоже испытать чем-нибудь.
- Не стоит придумывать ничего оригинального, - поддел меня Александр. - Вся жизнь с тобой и так будет сплошным испытанием.
- Ах вот как? - изумилась я. - Можно подумать, я одно сплошное недоразумение и ходячая проблема.
- Вот именно за это я тебя и люблю.
Повозмущаться вволю мне в очередной раз не дали.

ГЛАВА 11

Следующие несколько дней Александр добросовестно никуда не уезжал, осуществляя программу-максимум по уделению мне внимания. Он отвлекался лишь на написание писем, да и то старался основную работу свалить на Виктора, которого почему-то данное обстоятельство не очень радовало. Как мне потом удалось выяснить, причина этого была до банальности проста - Катерина. Советника так впечатлил тот факт, что девушка умеет не просто держать в руках оружие, но и очень мастерски с ним обращаться, что он не мудрствуя лукаво пригласил ее потренироваться. По словам Виктора, для того, чтобы не терять форму. Сама же Катерина относилась к этим тренировкам довольно скептически, но отказываться, естественно, не стала. Такой шанс упускать нельзя. Я же подозревала, что интерес Виктора заключается не столько в поддержании своей формы, о которой он говорил, сколько в разглядывании Катерининой. Видела я его взгляды, которыми он провожал девушку, когда думал, что его никто не видит. Но подруге пока рано об этом знать, нечего раньше времени ее радовать. И вообще, пусть лучше сами разбираются, ну их.
Мы с Александром тоже не теряли времени даром и совершали долгие прогулки по окрестностям замка, разговаривая обо всем подряд, обсуждая свадебные хлопоты, которые, к моему великому счастью, полностью лежали на плечах Марии, и о прочей всякой всячине. Идиллия была прямо-таки неземная. Меня пока все устраивало.
Но время, как известно, никогда не останавливается, и слишком хорошо долго не бывает. Приближался день, когда Катерина должна была уезжать сдавать свои несчастные экзамены. Не стоит говорить, как же ей этого не хотелось, и, подозреваю, не по причине лени и нежелания учиться. Ко всему прочему, Александр сообщил мне, что и ему с Виктором тоже придется уехать на несколько дней в одно из отдаленных горных поселений. Необходимо было решить вопрос, связанный с какими-то горнодобытческими делами или что-то в этом роде. Радовать такое повальное бегство почти всех обитателей замка меня не могло, но оставался еще Сенька. Хотя с ним тоже каши не сваришь, у него свои кошачьи заморочки, ему не до меня. Ладно, пусть разбегаются, переживу как-нибудь.
- И это называется подруга! - донесся до меня сквозь сон возмущенный возглас Катерины. - Вы только на нее посмотрите! Дрыхнет себе спокойно и в ус не дует!
Меня нещадно потрясли, будто я была увешана перезрелыми грушами, не желающими проявлять самостоятельность и опадать к ногам садовника.
- Ммм?… - поинтересовалась я, пытаясь одним сонным глазом разглядеть тех, кому меня ставили прямым укором, но, кроме Катерины, никого в комнате больше не обнаружилось.
- Ты меня провожать собираешься? - встала надо мной девушка.
- Куда?
- На тот свет!
- А не рано?
- Самое оно, солнце уже высоко.
- Я в смысле возраста…
- Ты издеваешься?! - В ее голосе прорезались раздраженные нотки.
Я приоткрыла и второй глаз, на всякий случай. Хоть Катерина и не захватила с собой меч (о чем, кажется, уже жалела), но вполне вероятно, что она не преминет расправиться со мной и голыми руками.
- А что случилось-то? - сладко потягиваясь, спросила я, и тут моя память услужливо напомнила, что подруга сегодня уезжает в Расстанию. Как же я могла забыть, склерозная?!
Пришлось быстренько подскочить, одеться, причесаться и бежать вниз. Пылающий гневный взор подруги служил мне хорошим ускорителем. Подгонять меня пинками ей не позволяло хорошее воспитание. Вот в чем преимущество благородных семей - даже если тебя захотят послать куда подальше, то сделают это максимально культурно.
- Алена, черт тебя побери! Что ты тащишься, как старая больная черепаха по отвесной скале?
Хотя из каждого правила есть свои исключения…
Завтракали на скорую руку. Подозреваю, что из-за моего опоздания. С нами за столом сидел приехавший за Катериной Данила. Ничего интересного он из себя не представлял. Невысокий коренастый парень с выгоревшими до неопределенности волосами и жиденькой щетинкой, на гордое название бородки даже не тянувшей, у цыпленка под хвостом и то пуха больше. На вид ему можно было дать лет восемнадцать, но по рассказам все той же Катерины я знала, что ему все двадцать пять и он давно уже положил глаз на мою подругу и даже не пытался этого скрывать.
Виктор был молчалив И мрачен, как суслик, обнаруживший, что его запасы исчезли в неизвестном направлении, но после завтрака послушно вышел провожать Катерину вместе со всеми. Моя подруга заметно нервничала, несколько раз проверила сумки - не забыла ли чего, раз двадцать пообещала Александру вернуться сразу после сдачи экзаменов и нигде не задерживаться по дороге, и вообще совершала кучу совершенно ненужных движений. Но время не резиновое, и растянуть его еще никому не удавалось. Тяжко вздохнув, Катерина вскочила в седло, улыбнувшись Даниле самой обаятельной улыбкой, от которой Виктора перекосило так, словно у него болел зуб.
- Поехали, Данила. - Катерина подобрала поводья, а ее провожатый уже направился к открытым воротам. Она нехотя последовала за ним.
- Неужели на какое-то время в замке станет немного спокойнее? - облегченно вздохнул советник.
Вот даже в плохом настроении он не может удержаться от едких замечаний. А ведь мог бы девушке что-нибудь приятное на прощанье сказать. Я же вижу, что она чего-то ждет от него. Ага, как бы не так! Не на того напали!
- Виктор, а когда у тебя день рождения? - полюбопытствовала я, глядя на закрывающиеся за Катериной ворота.
- В конце осени, - машинально ответил он, но тут же почувствовал какой-то подвох. - А что?
- Хомячка тебе подарю, - усмехнулась я.
Александр тоже взглянул на меня вопросительно. Он так пока и не научился следить за ходом моих Мыслей и с интересом ждал дальнейших разъяснений.
- Зачем мне хомячок? - удивился советник.
- Для тренировки. Чтобы ты научился ухаживать и заботиться хоть за кем-нибудь. Если ты его загубишь или он от тебя сбежит, то будет не так жалко, да и разочарований меньше. С девушками у тебя пока как-то не очень получается.

Предыдущая страница 12 Следующая страница


13 Елена Никитина

Князь от нас поспешно отвернулся, и по его вздрагивающим плечам я поняла, что живописная картина «Виктор и хомячок» слишком ярко встала у него перед глазами. У меня, собственно, тоже.
- Да, Виктор, - наконец высказал свое мнение Александр, безуспешно стараясь скрыть улыбку, - тебе действительно не мешало бы быть немного поучтивее с дамами.
- Почему ты всегда поддерживаешь ее? - Виктор возмущенно ткнул в меня пальцем.
- А мне до сих пор казалось, что вам обоим доставляет удовольствие пререкаться друг с другом. Или я не прав?
Я фыркнула, а Виктор махнул на нас рукой и, насупившись, ушел. Мы с Александром переглянулись и, недоуменно пожав плечами, в обнимку направились к замку.
А через пару дней уехали и Александр с Виктором, оставив меня на попечение Сеньки. С кота взяли клятвенное обещание за мной присматривать и не дать разрушить замок до основания. Кот опрометчиво такое обещание дал, в чем потом очень раскаивался, потому что, по его словам, со мной быть в чем-то уверенным до конца нельзя никогда.
- Поездка займет, самое большее, дней пять. - Мой жених уезжал с явной неохотой. - Но я постараюсь сократить ее до минимума.
- Да ладно тебе, - напутствовала я его. - Что со мной сделается? Я же как никак Баба-яга!
- Вот именно поэтому.
Такое впечатление, что он оставляет меня не в своем родовом замке, напичканном самыми древними, а оттого самыми мощными охранными заклинаниями, а в диком лесу, где под каждым кустом меня поджидает особенно кровожадный монстр. Ну что со мной тут может случиться? Тем более я себе уже и занятие нашла - у меня давно наметилось несколько интересных снадобий, которые нужно доработать и, соответственно, приготовить. Даст бог, скучать не буду, да и Сенька рядом.
А вот на общество мохнатого бабника я зря понадеялась. Он нервно продержался ровно сутки, развлекая не столько меня, сколько поддерживая себя рассказами о своих очаровательных избранницах, и на утро следующего после отъезда князя дня удрал по своим амурным делам. Наверное, его успокоило мое хорошее поведение (я никуда не влезла и ничего не разгромила), и он посчитал, что может ненадолго оставить меня один на один с моими баба-ягинскими экспериментами, наивно полагая - руки заняты, голове легче. Это он про приготовление снадобий так выразился.
А у меня в тот день как раз все буквально валилось из рук и ничего не получалось. То нужные травы не желали находиться, то почему-то я бросала в зелье совсем не те ингредиенты, которые собиралась, а то и вообще с дозировкой перебарщивала. Уговорить меня отложить столь сомнительное дело до лучших времен было некому, а я уступать так не вовремя проснувшейся невезучести не собиралась. Я упертая. И только когда ближе к вечеру весь замок заволокло едким желтовато-зеленым дымом, а слуги в ужасе выбежали на улицу, чихая и кашляя от удушливого навозного запаха, я поняла - сегодня не мой день и надо завязывать с варевом, пока я всех тут не перетравила.
Ночью я никак не могла уснуть, а когда уснула, мне снились русалки, леший, Сенька, Забытки и прочие мелочи, связанные с моей теперь уже прошлой жизнью. Сны были короткими и отрывочными, никакой взаимосвязи между ними не прослеживалось, но душу они мне разбередили основательно. Остаток ночи я протаращилась в окно на полную луну и звезды, а на рассвете не выдержала и встала. Валяться в постели дальше сил уже не было, все бока отлежала.
Первое, что я решила сделать, - завершить то, что не удалось вчера (не люблю оставлять дела незаконченными), и направилась к своей маленькой ведьминской лаборатории, но моим планам не суждено было осуществиться. Словно из ниоткуда нарисовался дворецкий и распластался по двери, раскинув руки, прежде чем я успела взяться за ручку.
- Не пущу! - высоким голосом возопил он.
Я даже в сторону шарахнулась с перепугу. А еще говорят, что это я чудовище.
- Вы чего? - Мне не сразу удалось привести свою нервную систему в относительный порядок. Хорошо еще, что я немного тормозила после почти бессонной ночи, а то бы и магией воспользовалась. Ему повезло.
- Госпожа Алена! - взвыл живой щит, практически втираясь в дверь. - Я очень прошу вас пока отложить на время ваши эксперименты. Хотя бы до приезда его сиятельства.
- Почему? - Просьба показалась мне несколько странной.
- После вчерашнего я до сих пор собираю по всему замку мух в коматозном состоянии. Уж насколько я не люблю насекомых, но на этих смотреть - сердце кровью обливается от жалости. На кухне вся посуда имеет отвратительный зеленоватый налет, а даже самые свежие продукты пахнут плесенью. Вся прислуга кашляет, чихает и вообще проявляет все признаки неудавшегося массового уничтожения. Если бы у нас водились привидения, они непременно умерли бы вторично.
Выслушав эту животрепещущую речь, я пришла к выводу, что я, наверное, все-таки чудовище. Но не свинья же распоследняя! Портить отношения с обитателями замка, пусть это даже и прислуга, мне не хотелось, поэтому я постаралась как можно убедительнее пообещать, что до приезда князя химичить больше не буду. Не знаю, насколько дворецкий мне поверил, но от двери не отлип, пока я не пропала из его поля зрения. Ишь подозрительный какой.
За завтраком я смогла убедиться на собственном опыте, что защитник кащеевского имущества был не так уж неправ. Еда действительно пахла несколько… необычно, и я рисковать своим здоровьем не стала. Тем более что есть в одиночестве было скучно и непривычно, и аппетита мне это, естественно, не прибавило.
Не зная, чем себя еще занять, я выползла на улицу и углубилась в утренний щебечущий лесок. Настроения не было никакого, желания что-то делать тоже, и я, бестолково послонявшись между деревьями, устало присела рядом с прудом, глядя на искрящуюся водную поверхность. Глаза закрылись сами собой.
И вот я стою на поляне. Вокруг устремляют ввысь свои кроны многовековые деревья, трава мягким ворсом оплетает ступни ног, пьянящий запах леса кружит голову. Передо мной избушка, маленькая, покосившаяся, ветхая, никому не нужная. И пусть у нее нет куриных ножек и она не огорожена частоколом из человеческих костей, как любят описывать впечатлительные сказочники, но это самая настоящая избушка Бабы-яги. Моя избушка. Такая родная, такая знакомая, такая удивительная. И пусть на рынке недвижимости за нее не дадут ни копейки, я не продам ее ни за какие сокровища мира. Здесь моя душа, мое наследство, мое богатство.
Я несмело вошла внутрь, даже поздороваться не забыла. А как же? Столько не виделись. Темные сени встретили меня гулким эхом шагов. Все здесь осталось по-прежнему. Та же печка, та же кровать, и паутина в углу как была до моего отъезда, так и осталась висеть, никому, кроме паука, не нужная. Пучки высушенных трав слабо колыхались от легкого сквозняка, создаваемого оставленной приоткрытой дверью. Даже занавески на окошке не успели еще выгореть на солнце. Только остывшая печка говорила о том, что здесь давно никого не было.
Я провела рукой по шершавым стенам, по покосившемуся окну, обошла всю комнату и только тогда с облегчением вздохнула. Мой дом не разрушен, он никуда не делся, он во мне, в моем сердце…
- Тебя здесь ждут… - услышала я тихий вкрадчивый голос, но даже не удивилась. Знаю, что ждут. И вот я вернулась. Вернулась, чтобы…
- Ну и спать же ты здорова, Алена! - ткнул меня головой в лоб Сенька.
Я подскочила, словно лежала на муравейнике и как раз в этот момент все муравьи разом решили брать меня приступом. Сердце бешено колотилось в груди, в висках, в горле, даже дыхание перехватило. В голове загнанной птицей билась одна-единственная мысль: «Тебя здесь ждут… Тебя здесь ждут… Тебя здесь ждут…» Я дрожащими руками протерла глаза.
- Что, кошмарики понаснились? - усмехнулся довольный произведенным эффектом кот. - А нечего спать где попало.
Я судорожно сглотнула. Что же это мне, в самом деле, приснилось-то? Может, действительно, кошмар? Нет, не похоже вроде. Слишком уж все реально было, не как во сне. И этот голос. Он звал меня, и не просто звал, а чуть ли не умолял вернуться, и как можно быстрее. Что-то с невероятной силой тянет меня в тот лес, в мою избушку, так тянет, что даже проникло в мой сон, чтобы донести наконец до бестолковой меня эту мысль. И я не могу больше этому противиться. Я должна поехать туда, немедленно, сейчас же.
Я вскочила на ноги и бросилась к замку.
- Эй, ненормальная, стой! - Сенька рванул за мной, не понимая, с чего бы я так неожиданно подхватилась. - Ты голову на пеньке оставила! - И уже тише проворчал: - Собственно, для тебя нет никакой разницы, что с ней, что без нее, один хрен.
Но я не обратила внимания на его издевку. Плевать мне и на голову, и на Сеньку, и на все остальное. Сейчас главное - моя избушка.
Я влетела в свою комнату и стала торопливо рыться в ящиках, бросая прямо на пол то, что мне мешало. Куда же я его дела-то? Это не то. Это не здесь. И тут нету. Вот всегда так: когда нужно что-нибудь, никогда не найдешь сразу. А в моем бардаке тем более.
- Слушай, я, конечно, все понимаю, женщины часто страдают неуравновешенностью психики, но не до такой же степени. - Сенька обалдело наблюдал за моими суетливыми метаниями. - Но ты хоть можешь объяснить, какая свинья тебе приснилась?
- Могу, - кивнула я, захлопывая очередной ящик и рывком открывая другой, где и нашлось наконец то, что я искала. - Я еду в Расстанию, в Забытки.
Я развернула дарственную, скорее только для того, чтобы убедиться, что это именно она, а не какой-нибудь бесполезный клочок бумаги, и сунула ее в карман.
- Куда ты едешь?!
Кот смотрел на меня как на окончательно и бесповоротно выжившую из ума Бабу-ягу. Смысл сказанного не сразу до него дошел, я уже успела наполовину собрать дорожную сумку.
- Ты совсем обалдела, да?! - чуть ли не заорал он. - На кой черт ты туда собралась?! И когда?!
- Прямо сейчас.
Я продолжала складывать необходимые вещи и снадобья, стараясь не обращать внимание на ругающего меня на чем свет стоит кота.
- Тебе же было ясно сказано, что вы едете после свадьбы, - старался докричаться до меня Сенька, бегая вокруг с выпученными глазами. - Александра нет, Виктора нет, куда ты собралась? Что тебе вообще в голову ударило так резко сорваться? Ну подумай сама, какая в этом необходимость? Тебе спокойно жить надоело? У тебя в голове переклинило? Мозги совсем окочурились? Хотя что я говорю, тебе даже само слово «мозги» неизвестно.
- Сеня, мне сон приснился, - постаралась я ему объяснить причину столь внезапного отъезда. - Я не могу больше ждать, меня что-то тянет туда. Очень сильно тянет.
- Нашла чему верить - снам, - фыркнул облегченно кот. - Дурак спит, дурное снится, сама знаешь. И нечего всех вокруг баламутить из-за такой ерунды, разбирай давай вещи обратно.
- Нет, Сеня. - Я оставалась непреклонной. - Это был не просто сон. Я должна туда поехать. Меня там ждут.
- Послушай, солнце ты мое незаходящее, умом по недоразумению обделенное, - вкрадчиво заговорил кот. - Ну кто тебя может в такой глуши ждать? Леший? Так он и без тебя неплохо справится. Русалки? Им мужиков подавай, да покрасивее. Местные жители? Да они небось были рады-радешеньки, когда узнали, что ты свалила в неизвестном направлении. Кому ты там нужна, горе, страдающее на всю голову? А о князе ты подумала?
О князе я подумала. Очень хочется верить, что он поймет меня и простит. Я ведь не насовсем уезжаю, всего-то на несколько дней, скоро вернусь. У меня нет сил ждать, а отрывать его от важных дел из-за моей, как всем кажется со стороны, прихоти очень не хочется. Не совсем же я свинья.
- А вот ты все Александру и передашь, - ткнула я пальцем в Сеньку. - Надеюсь, что он меня поймет.
- Я бы на твоем месте больше надеялся, как бы он тебя не прибил, - буркнул кот. - Одумайся, безбашенная! Еще не поздно! Я никому не скажу, что у тебя приступ безумства был!
Я уже шла по коридору, когда Сенька догнал меня и повис на ноге, вцепившись в меня, наверное, всеми имеющимися когтями.
- Не пущу! - заверещал он. - Не вздумай! Не смей! Останься! Так никто не делает!
Я с трудом отодрала от себя настырного до безобразия кота и закрыла его в комнате. Я уже все решила, а этот прохвост виснет на мне, как дите малое. Неужели он еще не понял, что мое решение окончательное и бесповоротное?
- Сень, я должна поехать, - твердо сказала я ему через дверь. - Жаль, что именно ты этого не понимаешь. Со мной все будет хорошо, не волнуйся. Я скоро вернусь.
И торопливо побежала вниз, стараясь не обращать внимания на истеричные кошачьи вопли с частыми вкраплениями жутких ругательств. По дороге я свернула на кухню за небольшим запасом провизии.
- Едете куда, госпожа? - подозрительно посматривая на меня, спросил повар, накладывая мне в пакет сухой дорожный паек.
- Да, прогуляюсь немного, свежим воздухом подышу, - беззаботно отозвалась я. - Спасибо!
И дальше отправилась на конюшню. Там тоже особых трудностей не возникло. Ну правильно, я же теперь все-таки не политзаключенная, а невеста как никак, ко мне и подход соответствующий. Только я все не могу привыкнуть к этому ужасному обращению «ваше сиятельство». Александру оно идет, у него и вид подходящий. А я? Какое из меня сиятельство, смех один.
Я запрыгнула в седло и тронула поводья.
Солнце стояло еще достаточно высоко. Если не буду особо нигде останавливаться, то к вечеру завтрашнего дня буду в Расстании.
- Куда вы отправляетесь, госпожа Алена? - спросил меня стражник, распахивая ворота.
Приказа меня не выпускать из замка не было, поэтому задерживать и уж тем более устраивать мне допрос никто не решился. А может, решили, что замок будет гораздо целее, если я хоть ненадолго покину его толстые стены. Вчерашнее «ароматизированное» дымопредставление еще не успело стереться из памяти местных обитателей.
- В Забытки, - честно ответила я и пришпорила лошадь, пока никто не успел сообразить, насколько далеко меня понесла нелегкая. А она понесла, да так, что ветер засвистел в ушах. Сомневаюсь, что стражникам что-то говорит название моей деревни, и это дает мне возможность спокойно уехать. И не было мне сейчас дороги назад, только вперед, к моей избушке, к моему дому.
Об Александре я старалась больше не думать. В конце концов, я уже большая девочка и мне полагается самой решать свои проблемы.
Ранним утром следующего дня в небольшое горное поселение на взмыленной лошади влетел гонец со срочным донесением для своего правителя. Донесение очень долго жутко ругалось и вопило, но наконец смогло относительно внятно сообщить, что Кащею Бессмертному не мешало бы перед отъездом понаставить вокруг замковой стены как можно больше ловушек и капканов, чтобы у некоторых ненормальных особ с нестабильной психической активностью даже не возникало мысли покинуть пределы замка.
- Господи, даже на таком расстоянии от нее покоя нет, - простонал советник, вскакивая в седло и отчаянно зевая. - Интересно, это когда-нибудь кончится?
Князь уже скакал по дороге к границе с Расстанией, и советнику удалось догнать его далеко не сразу.

ГЛАВА 12

Первую ночь я благополучно переночевала в одной из небольших деревенек Трехгории, попавшихся вечером на моем пути. Скрывать, кто я такая, и уж тем более прятаться, я даже не собиралась (не беглая каторжная все-таки), поэтому приняли меня, можно сказать, по первому разряду, накормили, напоили, спать уложили в отдельной комнате на пуховой перинке и не взяли за свое гостеприимство ни копейки. Приятно, конечно, деньги сэкономила, но как-то неудобно. Любой труд должен быть оплачен, по моему мнению, но старейшина, в доме которого я остановилась, даже слышать ничего не хотел о деньгах. В Расстании бескорыстно даже гадость никто не сделает, а тут… Или это мое достаточно высокое положение оказывает такую неоценимую услугу? В любом случае мне пока несказанно везло.
Ближе к вечеру следующего дня я пересекла границу. Понять это было нетрудно. Я просто перестала ощущать магию Александра, которой была пронизана вся Трехгория. Она почти неуловимая, еле заметная, но я сразу почувствовала, что вырвалась из-под ее заботливого покрова. Странно, потому что, когда мы въезжали в княжество, этой магической разницы не было. Или она работает только на выход? Хотя какая разница?
Постепенно стали сгущаться сумерки. Лес сменился жидкой рощицей, а вскоре и вообще кончился. Дорога в лучших сказочных традициях растроилась, только вместо верстового камня с предсказанием всяких ужасов для впечатлительных путников тут стояли вполне приличные указатели. Самая большая табличка, как и полагается, торчала возле средней, самой широкой дороги, и гласила «Петравия», влево уходил тракт на Лунные Луга, а вправо змеилась тропка в Васильевку. Мне в любом случае налево, Забытки в той стороне, я хорошо карту помню. Еще дня три на лошади, и я буду на месте. Можно было, конечно, и сократить путь, поехав сразу наискосок, через лес, как мы тогда с королевичем тащились, но с этим были некоторые трудности. Во-первых, ночевать в лесу мне не хотелось, да и необходимости такой не было, а во-вторых, нас тогда Сенька вел, а я, как обычно, дорогу запомнить не удосужилась. Поэтому еще неизвестно, насколько короче оказался бы для меня путь через лесные заросли. К тому же по дороге и безопаснее, и надежнее, не собьюсь.
Я свернула влево и, проехав еще немного, за поворотом увидела не очень большое на первый взгляд село. Окна домов приветливо светились, из труб шел дым, то здесь то там лаяли шавки. На меня обратили внимание, только когда я проехала уже домов десять.
- Ты шо ищешь-то, девонька? - прошамкала беззубым ртом древняя старушка, издали заметив чужачку со своего наблюдательного пункта на лавке, при этом она успела выползти на середину дороги, преградив мне тем самым путь.
- Да вот ищу, где переночевать можно, - посмотрела я на нее сверху вниз.
Обычно такие ископаемые, как эта бабка, действительно бывают полезными, потому что всегда знают кто, где, когда, почем и куда. Вот и я ждала терпеливо ответа на мой достаточно прямой вопрос.
- А ты магишка никак? - прищурилась старушенция, но злобности в ее голосе вроде не наблюдалось. Скорее любопытство.
- Допустим. А что? - поинтересовалась я.
- Нишего. Только магишка в таком возраште мошет одна по дорогам шлятьшя, нормальные девитшы благоражумно дома шидять, - охотно пояснила бабка и указала клюкой в направлении дороги. - А переношевать в трактире мошешь, у наш штарошта на поштой запрещает пущать приесших, говорит незаконные эти… как их там?…
- Доходы плохо сказываются на экономике всей страны, - закончил за нее нестарый еще кругленький мужичок с хорошим таким пивным брюшком, нарисовавшийся неизвестно откуда.
Подозреваю, что все упомянутые выше доходы скапливаются как раз в чреве этого блюстителя экономических законов. Что ж… Кубышка, сразу видно, немаленькая, село бедствовать не должно.
- Во-во, - старуха закивала так головой, что я перепугалась, как бы она не отвалилась. Шейка-то вон какая тоненькая и сухонькая, словно тростник прошлогодний.
- Так где, говорите, трактир? - еще раз уточнила я.
- А ты кто будешь-то? - подозрительно сощурился толстопуз и довольно поцокал языком. - Не нашего поля ягодка, я тут всех девок знаю.
- А вам не все ли равно? - возмутилась я такому наглому разглядыванию.
- Во всем должен быть порядок, - назидательно поднял вверх указательный палец староста. - Кто, куда, зачем?
- А биографию не рассказать? - Я изо всех сил старалась сохранять спокойствие. - С начала внутриутробного развития?
- Ну эти подробности меня не очень интересуют, - на полном серьезе ответил он.
- Будет тебе к девке приштавать, - стукнула по земле клюкой бабка. - Магишка она, по делам едет. Шо ты приштал? Швоих юбок мало? - И она снова повернулась ко мне. - Ты ешшай, ешшай, девонька, мимо трактира не проедешь.
- Нам только магов тут не хватает, - несколько поумерил свой пыл староста. - От них и деньги брать страшно, а ну как порчу наведут, да задаром кормить накладно, жрут обычно много.
Да уж… В каждом дому по гнилому зубу.
Я не стала дальше выслушивать нелицеприятные отзывы в адрес своих прожорливых и кровожадных коллег и, оставив бабку со старостой предаваться праздной болтовне на тему «кто, когда и сколько съел», поехала в указанном направлении.
Трактир действительно нашелся довольно быстро, несмотря на почти полную темноту, и я, спешившись и привязав лошадь, вошла внутрь. В трактире, на удивление, было немноголюдно. Всего за двумя столиками сидели припозднившиеся постояльцы. Я подошла к долговязому парню за стойкой и поинтересовалась насчет комнаты, желательно подешевле. Таковая нашлась, вот только, кажется, понятие «подешевле» у нас с парнем было слишком разным, но выбирать не приходилось, ночевать на улице хотелось меньше всего.
Заказав себе на поздний ужин жареной картошки и копченое крылышко индейки, я поднялась наверх в номер класса эконом и обвела взглядом потрескавшиеся потолочные доски, пыльные и давно не стиранные занавески, знававшие лучшие времена лет эдак дцать назад, и промятые почти до самого пола две кровати. Да… После княжеского замка такой сервис может сниться только в кошмарных снах. Собственно, а на что я рассчитывала? Ладно, переночую как-нибудь, вспомню старые добрые времена. Надо из всего извлекать пользу. Зато деньги сэкономлю, у меня их и так немного.
Мне принесли заказанный ужин, и я поудобней устроилась на табуретке за столом, поджав одну ногу под себя. В такой позе почему-то всегда хорошо думается. Оплывающий огарок единственной свечи отбрасывал на стол неровные тени, трепещущие, живые, мрачноватые, освещая лишь маленький пятачок вокруг. Остальное пространство убогой комнатушки почти полностью скрывалось во мраке. Ночь была безлунная, и за окном темень стояла такая, что больше смахивала на густой тягучий деготь. Во дворе залаяла собака, но как-то беззлобно, будто высказывала мысли вслух. Ее поддержала другая, третья, потом подальше, еще и еще. Собаки делились накопленными за день новостями. Уж про меня-то точно небось посплетничали. Чужие всегда вызывают повышенный интерес и повод для новых сплетен.
Где-то заскрипели и сильно хлопнули ворота, впуская припозднившегося хозяина. Отдаленный раскат пьяной песни эхом прокатывался по улице. То здесь, то там вскрикивали ночные птицы. Ночь постепенно вступала в свои законные права.
Я, с удовольствием схомячив холодную картошку с таким же холодным крылышком, подвинула к себе карту, которую прикупила у того же парня за стойкой. Подозреваю, что он использовал ее вместо салфетки, а выбрасывать каждый раз забывал. Ну и ладно. Мне сейчас важно сориентироваться в пространстве, а то дорогу до Расстании я знала, а дальше… Я смахнула со стола крошки и разложила промасленный лист перед собой.
Вот черт! Я, оказывается, еще и не той дорогой поехала, крюк большой сделала. Времени около суток потеряю. Я провела по карте ломаную линию от одной деревни к другой, вплоть до Забытков, намечая дальнейший путь. Ну вот. А то бродить наугад как-то не очень хочется. Язык, конечно, и до Петравии доведет, но лучше заранее знать, какие места придется посетить.
Я уже собралась лечь спать, чтобы пораньше отправиться дальше (если встану конечно), но тут раздался настойчивый стук в дверь. Я удивленно застыла с отощавшей подушкой в руках. И кому не спится в ночь глухую? Стук повторился. Пришлось открыть.
На пороге стоял староста собственной персоной. Свеча в его руках выглядела почему-то несколько зловеще, придавая округлым очертаниям мужичка поистине невероятные размеры. «Колобок, колобок, я тебя съем», - вспомнилась мне детская сказочка про оригинальный кулинарный шедевр. А что, похож. Ну и какого лешего он сюда приперся в такое время?
- Часы приема уже закончились. Приходите завтра, - скептически оглядела я своего ночного посетителя и попыталась закрыть дверь.
Именно попыталась, потому что староста, проявив чудеса проворства, успел подставить ногу и протиснуться внутрь. Мне пришлось отступить под натиском такой необъятной туши. Ну и как это называется?
- А ты не очень-то приветлива, - хмыкнул он, ставя свечу на стол рядом с моей. Что-то в его голосе мне не понравилось, и я на всякий случай насторожилась. Откуда я знаю, что у него на уме.
- У вас ко мне какое-то дело? - осторожно поинтересовалась я. - Выкладывайте быстрее, а то я спать хочу.
- Похвальное занятие, - выдал староста, оглядывая меня с ног до головы. - А ты в самом деле маг?
- А у вас тут проблемы с нечистью? - ответила я вопросом на вопрос. - Или урожай заговорить надо?
- Нет, слава богу, с этим проблем нет. - И он снова принялся меня разглядывать, только что слюну не пускал.
- Тогда что вам нужно?
- Ты занимаешь одна двухместный номер, - вкрадчиво начал колобок.
- И что? - не поняла я. - Я за него заплатила, между прочим.
- Ты заплатила только за одно место, и если не хочешь, чтобы к тебе кого-нибудь подселили, то нужно заплатить и за второе. - В глазах старосты блеснул алчный блеск.
- С какой стати? - разозлилась я. - Да за те деньги, которые с меня содрали за эту крысиную нору, можно полностью купить целый этаж!
Это же настоящее вымогательство! Даже в Петравии цены в гостиницах дешевле, чем в этом захолустье.
- Ты отказываешься платить за второе койко-место?
- Не то что отказываюсь, но даже не собираюсь этого делать! - отрезала я и зачем-то глупо добавила: - У меня и так денег немного.
На лице старосты заиграла плотоядная улыбка. Такое ощущение, что у меня сейчас начнутся серьезные проблемы. И кто меня за язык тянул?
- Не знаю, маг ты или нет, но как баба вполне стоящая, - наконец озвучил мужик то, о чем я и так уже начала смутно догадываться, и протянул ко мне сарделечного вида пальцы. На сосисочные они уже давно не претендовали. - За комнату ты маловато заплатила…
- Эй! - обалдела я от такого откровенно хамского домогательства. - Я, между прочим, невеста самого Кащея Бессмертного!
- А я зять короля Расстании, - заржал нахал, продолжая на меня надвигаться. - Если у меня нет денег, то мы можем договориться об оплате несколько иным способом. Иди сюда, пусечка! Я умею быть очень добрым и ласковым…
- А я нет! - и прошептала легкое заклинание отпора.
Староста отлетел на пару шагов назад, но на удивление резво для своих габаритов подскочил и снова направился ко мне.
- Ах вот ты как с властью? Да я тебя за это в тюрьму посажу! На костре сожгу!
- А не боитесь? - усмехнулась я, приготовившись защищаться уже более серьезными способами. Наносить старосте тяжкие телесные повреждения в мои планы, конечно, не входило, но того, чего он хотел от меня, в планах у меня не было тем более.
Вдруг снизу раздался странный шум, будто в трактир ворвался отряд кавалеристов в полном боевом облачении и на конях. Послышались приглушенные, но не очень вежливые голоса, сильно хлопнула входная дверь. Интересно, это те несколько постояльцев дошли наконец до нужной кондиции, когда становится скучно и главным источником поднятия настроения является битье всего, что под руку попадется, или новые пожаловали, с более оригинальными идеями?
Мой ухажер на некоторое время застыл, прислушиваясь к подозрительным звукам, но быстро махнул на них рукой и снова сосредоточил свое внимание на мне. Сказать по правде, счастья я в тот момент не испытывала, но и падать в обморок от страха не собиралась. Проучить этого охальника, что ли? Пусть в следующий раз правильным местом думает. И прежде чем он снова начал свое наступление, я щелкнула пальцами. Промасленная карта красиво и максимально точно облепила его наглую физиономию, на носу красовалась крупная надпись «Петравия».
- Что ты делаешь, ведьма проклятая?! - дурным голосом завопил мужик, пытаясь отодрать от лица Соединенное Государство. - Я с тобой по-хорошему…
- Да и я пока по-хорошему, - хмыкнула я и снова щелкнула пальцами.
Рваное облезлое одеяло сорвалось с кровати и завернулось вокруг одного места старосты наподобие детского подгузника, задрав штаны до колен и выставив напоказ кривые волосатые ноги, которые мне очень не понравились. Кошмар! И он с такими ногами хотел меня соблазнить? На что он вообще надеялся? Надо это срочно спрятать. Простыня завершила свое дело по пеленанию новоиспеченного младенца, а роль пустышки сыграла индюшачья косточка. Необъемных размеров кокон с грохотом рухнул на пол. Возмущенное мычание и бешено вращающиеся глаза были достойной наградой, но мне и этого показалось мало. Редкие волосенки старосты медленно зашевелились, заплетаясь в огромное количество мелких тугих косичек, и вот уже передо мной на полу лежит эдакий гибрид арбуза с дикобразом, пытающимся превратиться в бабочку. Я даже несколько светящихся шаров зажгла, чтобы получше рассмотреть это живое произведение искусства неопределенного жанра.
- Ну и что мне с тобой теперь делать? - спросила я у своей запеленутой жертвы, усаживаясь на табуретку и подпирая подбородок руками.
- Ммм… Хр-хр-хр… - ответил мне староста, усиленно жестикулируя косточкой.
- Думаешь? - Я сделала вид, что задумалась над его предложением. - Мне кажется, это не совсем то наказание, которого ты заслуживаешь…
Вдруг дверь распахнулась, и я, вздрогнув от неожиданности, чуть не свалилась с табуретки прямо на свою несчастную жертву. Уж не знаю, кого надеялся увидеть староста, радостно загукав, но я-то точно меньше всего рассчитывала лицезреть именно тех, кто сейчас стоял на пороге моей комнаты, поэтому чуть не свалилась с табуретки повторно.
Александр с Виктором в немом недоумении рассматривали представшую перед ними картину.
- Ваше сиятельство, - еле сдерживая улыбку, первым нарушил молчание советник, - вы говорили, что надо срочно спасать вашу невесту? Но мне кажется, что здесь несколько иное положение.
Из любой ситуации, даже самой неприятной, нужно уметь извлекать максимум пользы. Я снова повернулась к старосте, который, кажется, узнал вошедших. Что ж, это облегчает мне задачу.
- Я отдам тебя на растерзание моему жениху, - злорадно пообещала я, снимая с него все свои магические ухищрения, кроме косичек. Уж больно они мне понравились.
Староста попытался спрятаться в глубоком обмороке, но дрожащие веки и трясущиеся губы с косточкой выдавали его трусливый маневр.
- Алена, он посмел прикоснуться к тебе?! - голосом, от которого даже у меня по спине пробежало не одно стадо мурашек, спросил Александр.
- Да нет, - пожала я плечами. - Он просто требовал слишком завышенную плату за эту убогую конуру. К тому же в его положении это было достаточно проблематично.
Если б я сказала, зачем он приходил на самом деле, то, боюсь, жителям этой потрясающей деревни пришлось бы соскребать своего старосту со стен, пола и потолка.
Князь обошел вокруг распластанного на полу тела и рывком поставил его на ноги. Ноги старосту упорно слушаться не хотели, но голова, кажется, уже вспомнила, что она является тут своего рода представителем власти, поэтому ногам пришлось повиноваться приказу сверху. Индюшачья косточка сползла по подбородку трясущегося мужика и трусливо провалилась за пазуху.
- Ваше сиятельство, если б я знал, что она ваша… - заплетающимся от страха языком заблеял староста.
- Твое счастье, что она ведьма, да еще и не очень злая, - рыкнул Александр. - Иначе…
Что же это за «иначе», мне не суждено было узнать, потому что старосты в комнате уже и след простыл.
- Парикмахер из тебя никудышний, - посмотрел вслед улепетывающему мужику Bиктор, прежде чем закрыть дверь. - Ему такая прическа не идет.
Князь рыпнулся было за моим обидчиком, но, как всегда, трезвомыслящий советник его остановил:
- Не надо, он и так уже неплохо наказан за свою жадность. Над ним же теперь вся деревня потешаться будет.
Я сидела, прилипнув к табуретке, совершенно не представляя, как реагировать на их появление, но приготовилась к самому худшему.
- Ничего поесть нету? А то я голоден как волк. - Александр покрутил в руках мою пустую тарелку и с сожалением поставил обратно на стол.
- Пойду узнаю внизу, что там у них сегодня на ужин, - как ни в чем не бывало сказал Виктор. - А заодно и насчет более комфортабельных номеров выясню.

Предыдущая страница 13 Следующая страница


Баба-яга Бессмертная 14

И скрылся за дверью, деликатно оставив нас одних.
Александр плюхнулся на кровать, продавив ее почти до самого пола, и прикрыл глаза.
- Наверное, надо было сразу снести ему голову, - лениво протянул он, думая о чем-то своем. - Зря Виктор меня остановил. Ладно, еще успею.
Я растерялась окончательно. Такое спокойное поведение князю обычно было несвойственно. В подобных ситуациях он, как правило, начинает на меня жутко ругаться и призывать к несуществующему здравому смыслу, каждый раз надеясь, что он у меня откуда-то появится.
- Что вы здесь делаете? - тупо задала я первый пришедший в голову вопрос. Глупый, конечно, но это все, на что был сейчас способен мой мозг.
- Да мы гуляли тут мимо, - усмехнулся Александр, открывая глаза и с иронией глядя на меня. - Смотрим, знакомое лицо промелькнуло. Дай, думаем, зайдем, поговорим, новости последние узнаем.
Я молчала, чувствуя себя самой распоследней свиньей. Да-а-а, умеет Александр поставить в неловкое положение. Куда только от этого положения деваться прикажете? Собственно, сама виновата.
- Александр, я…
- Алена, давай ты не будешь оправдываться. - Мой жених встал и вплотную приблизился ко мне. - Я не спрашиваю, куда ты едешь, потому что это знаю. Я не спрашиваю, зачем, потому что догадываюсь. Единственное, что мне хотелось бы выяснить, почему без меня?
Я молчала, как червяк на крючке рыбака: и тикать некуда, и сожрут - страшно. А что ответить, не знаю.
- Алена, послушай, - начал Александр, придя к выводу, что я буду молчать до посинения, но своей военной тайны не выдам. - Я не собираюсь тебя отчитывать и уж тем более вразумлять - бесполезно, я понял. Чтобы так сорваться с места, должна быть уважительная причина. Но ты можешь мне внятно объяснить, какого лешего ты уехала одна? Дороги Расстании достаточно опасны даже для одинокого мужчины, а уж для девушки и подавно.
- Я не девушка, я - Баба-яга и умею за себя постоять, - пробурчала я. - И я привыкла решать все свои личные проблемы сама, а у тебя и так дел хватает. Я же сообщила, куда и зачем еду, чего зря панику разводить.
Александр тяжело вздохнул и прошелся по комнате, разглядывая убогое убранство.
- Алена! - Он снова остановился напротив меня. - Я хочу, чтобы ты запомнила раз и навсегда: пока у тебя есть я, ты одна никуда не поедешь, тем более в такую даль. Если уж тебе так приперло ехать в эти чертовы Забытки, мы поедем, но только вместе. Поняла?
- А как же твои дела? - продолжала еще вяло сопротивляться я. - И магия твоя тут не действует… Мне казалось, что ты из-за нее не очень любишь уезжать из Трехгории. Я сама справлюсь.
Александр посмотрел на меня, словно я была маленьким несмышленым котенком, написавшим в тапочку. И отшлепать вроде не мешало бы, да жалко.
- Дела подождут, никуда не денутся. А помимо магии у меня еще есть твердая рука и крепкий меч, которые иногда бывают более убедительными. И к тому же не всем об этом известно.
Я не знала, радоваться мне или пугаться еще больше после таких заявлений, но вроде никаких признаков надвигающейся грозы не было видно.
Вернулся Виктор.
- Что, ведьмоубийства не произошло? - поинтересовался он, переводя вопросительный взгляд с меня на Александра.
- К твоему великому сожалению, нет, - в тон ему ответила я. - Кащей Бессмертный гораздо больший гуманист, чем ты.
- Виктор, что там с ужином? - нетерпеливо перебил меня Александр.
- Сейчас принесут, а вот с комнатами облом. У них больше нет ни одной свободной.
- Ладно, переночуем как-нибудь.
Через полчаса мы сидели за накрытым всевозможными блюдами столом и жадно поглощали поздний ужин. Я налегала на пирожки, горкой возвышавшиеся передо мной, и запивала их чаем, настоянным на травах. Пирожки были не ахти, скорее всего испеченные не меньше недели назад, но я ничего не могла с собой поделать. Люблю мучное, особенно если оно еще и сладкое, а эти были как раз с вареньем. Виктор поглядывал на меня с дежурной усмешкой, но от комментариев пока воздерживался.
- А сегодня с утра пораньше ко мне прилетает гонец с живым письмом в виде Сеньки, - рассказывал Александр, поглощая жареного поросенка. - Твой кот в истерике, и путного от него добиться сразу было достаточно проблематично…
- Ты забыл упомянуть, что первый час мы выслушивали полный психиатрический анамнез его хозяйки, - встрял в повествование князя Виктор. - И ведь ни разу не повторился. Мы так много о тебе узнали. Надо было записать, я всего не запомнил.
- И слава богу, - проворчала я себе под нос.
Ну Сенька! Ну паршивец! Умеет же он поставить все с ног на голову. По-человечески же просила…
- …Но потом все-таки он более-менее внятно объяснил, что тебе попала какая-то шлея под хвост, причем во сне. Ты сорвалась и помчалась в Забытки, - продолжил мой жених.
- Александр, мне действительно приснился сон, слишком реалистичный, чтобы просто от него отмахиваться, - попыталась объяснить я причину своего бегства. - Я должна была поехать, именно сейчас. Меня туда тянет так, что я не могу больше ждать, и этот сон… Он будто толкнул меня, не давая думать ни о чем другом.
- Ладно, я понял, - махнул рукой князь и снова принялся за поросенка. - Только в следующий раз, если у тебя возникнет потребность куда-нибудь рвануть, ты сначала лично поставишь меня в известность. Пожалей мои нервы.
Я согласно кивнула, с прискорбием признавая его правоту. Все-таки моя импульсивность иногда становится достаточно обременительной, особенно для окружающих. Что мне стоило если и не дождаться его возвращения, то хотя бы самой к нему приехать? Ничего. Так нет ведь, поперлась одна, как ненормальная. Собственно, а почему как? А то, что он не будет сидеть сложа руки и терпеливо ждать, а бросится за мной следом, у меня даже мысли не возникло. А должно было, знаю же его, ему только дай волю меня позащищать.
- Так! А теперь объясните и мне тоже. - Виктор отложил вилку и вопросительно уставился на нас. - Александр, ты решил ехать со своей ненормальной невестой в Забытки?
- Да, - кивнул князь. - Я еду с Аленой, но ты, если хочешь, можешь вернуться в замок.
Советник снова взялся за вилку и нацепил на нее соленый огурчик.
- Насколько я помню, ты сам свалил на меня все правовые вопросы, связанные с дарственной, - обдумав свое двойственное положение, выдал нам Виктор и захрустел огурцом так смачно, что даже у такой сластены, как я, потекли слюнки. - К тому же посмотреть на жилище Бабы-яги собственными глазами было бы интересно. Да и русалки, говорят, там водятся…
- Насчет русалок, я бы не советовал, - хмыкнул князь, похоже вспомнив впечатляющую встречу с Даяной.
Я понимающе прыснула, за что удостоилась возмущенно-обиженного взгляда.
- Почему? - Советник выглядел искренне удивленным.
- Потому что у них кроме рыбьего хвоста еще есть и склонность топить наиболее понравившихся мужчин.
- И непонравившихся тоже, - добавила я от себя.
Да, русалки очаровывают любого, кто относится к мужским особям (человеческим, естественно), а потом топят. Но по сути своей они не злые, просто природой в них так заложено. Главное - им в глаза не смотреть.
Но Виктора в его жажде познания неизведанного это обстоятельство особо не пугало.
Я начала отчаянно клевать носом, время-то недетское уже, ночь глубокая на дворе.
- Алена, ложись спать, - тронул меня за руку Александр.
- А вы как же? - зевнула я.
- Мы разберемся, не переживай. К тому же нам с Виктором нужно еще кое-что обсудить.
- Это что же? - подозрительно спросила я, направляясь к ближайшей кровати. Спать действительно хотелось со страшной силой.
- Не волнуйся, связывать тебя мы не будем, - клятвенно заверил меня князь.
- А не мешало бы, - позволил себе помечтать Виктор.
Я уснула почти мгновенно, спокойно и счастливо.
Никогда не мечтала проснуться под тяжестью гранитной двухметровой плиты, и не собираюсь мечтать об этом впредь. Ощущений масса, по большей части неприятных, и удовольствие ниже среднего. Мне даже дышать удавалось с трудом, от чего я, собственно, и проснулась. Меня что, заживо похоронили и уже успели поставить памятник с надписью «От благодарных поклонников и безутешных недругов»? Но, судя по солнечному свету, пробивавшемуся в комнату сквозь пыльные занавески, я вполне жива и даже не погребена еще. Ну и что за напасть со мной приключилась на этот раз? И куда мой вездесущий жених смотрит, интересно мне знать?
Я с трудом повернула голову, чтобы увидеть немного больше, чем обшарпанная стена в непосредственной близости от моего носа, и сразу поняла - мой жених и есть та самая напасть. Просто лежать вдвоем на достаточно узкой да к тому же еще и продавленной по самое некуда кровати не то что неудобно, а практически невозможно, но человек - существо изобретательное, правда, не очень компактное. Александр примостился на самом краешке, видимо не решившись меня разбудить ночью, однако во сне трудно сохранять равновесие и балансировать между кроватью и полом. Выбор был сделан не в мою пользу. Хотя я помню что-то типа «подвинься, имей совесть», но приняла это за сон и двигаться даже не подумала, за что сейчас и расплачивалась.
Попытка выбраться самостоятельно успехом не увенчалась хотя бы потому, что я могла пошевелить всего лишь одной рукой и одной ногой (теми, что были сверху), да и то несильно. Александр безмятежно спал, вдавив меня в матрац и даже не подозревал о тех жутких муках, которые я испытывала по его вине. Придется будить.
- Ты чего делаешь, садистка? - выдохнул мне в ухо князь, • мгновенно проснувшись от удара локтем под дых. - Могла бы и более щадящими способами разбудить. Никакого сострадания к уставшему человеку…
- Я пробовала, - зашипела в ответ я. - Только они на тебя не действуют. К тому же в моем положении выбор способов невелик, ты почти полностью лишил меня радости движения.
- Да? - Александр приподнялся на локте и теперь удивленно разглядывал мою наполовину раздавленную тушку. - А я тебя просил подвинуться, между прочим. Сама виновата.
- Ах вот как?!
И я завозилась, в отчаянной попытке выбраться. Безрезультатно. Александр завалился на меня полностью. Местные кровати не предназначены для обширных маневров, все сводится к одному - к единственному безвылазному углублению.
- До чего бессовестный народ пошел… - раздался недовольный голос Виктора. - Ни поспать, ни отдохнуть… Одни сплошные лишения.
- Тебе грех жаловаться, ты один спишь, как король, - буркнул Александр, с трудом устраиваясь рядом со мной. Дышать сразу стало легче.
- А меня тут вообще чуть не раздавили, - решила пожаловаться и я.
- Да мне все равно, кто из вас кого и за что давит, - проворчал советник. - Спать-то вы мне не даете.
Мы с князем переглянулись.
- Запусти в него чем-нибудь, - попросила я, очень надеясь, что это будет что-нибудь тяжеленькое.
- Щас.
Александр выдернул у меня из-под головы подушку и швырнул куда-то в глубину комнаты. Видимо, попал, потому что сразу раздались такие бурные и многозначительные ругательства, что мы не выдержали и заржали. Но наше счастье было бы неполным, если бы Виктор с радостным воплем не сделал ответный залп. В общем, очень скоро по всей комнате летали пух и перья, а о сне все благополучно забыли.
Через час мы уже собирались в дальнейший путь.
- Госпожа ведьма, - осторожно тронули меня за плечо. Я довязала хитрый узел на дорожной сумке с провизией, приладив ее к седлу, и только тогда обернулась.
- Что вам угодно, святой отец? - удивленно поинтересовалась я.
Передо мной стоял пухлый монах, закутанный в длинный плащ по самое некуда, даже носа видно не было. Странствующие монахи в Расстании дело обычное, но чтобы вот так запросто подойти к ведьме, да еще и заговорить, такое на моей памяти было впервые. Не любят нас эти святоши, но жить особо не мешают, уже хорошо.
- Расплетите косички, ради бога прошу!..
Сдавленный шепот приобрел нотки вселенской трагедии, и капюшон слегка приподнялся. Я чуть не захохотала в полный голос, но умоляющий, наполненный вполне искренними слезами взгляд заставил меня подавить улыбку и сделать строгое лицо.
- А зачем?
- Так засмеют же… А мне с моим положением… Да и тянут уж больно они.
По мне бы так ему и надо: не зная броду, не суйся в воду, как говорится.
- Ничего, - все-таки расплылась я в довольной улыбке. - Будете самым экстравагантным старостой во всей Расстании. Единственным и неповторимым.
Сомневаюсь, что кто-нибудь согласится добровольно сотворить у себя на голове нечто подобное.
- Что ж мне теперь, налысо подстричься, что ли? - уже почти рыдал бедолага. - Я уже и расплетать пробовал, и маслом репейным смазывал - не помогает.
- И не поможет, - отняла я у него последнюю надежду на избавление от моих парикмахерских изысков. - Полчаса, и все опять на месте.
- Не губите! Я больше не бу-у-уду-у-у!
Плащ завибрировал, словно стрекоза на взлете, выдавая истинное состояние пострадавшего.
Искушение оставить все как есть чисто в воспитательных целях было слишком велико, но я представила, что через несколько дней его хватит удар от постоянных насмешек, и сжалилась. Проучить, конечно, не мешало бы, но все имеет разумные рамки.
- Хорошо, - тщательно обдумав свое решение, согласилась я. - Только при одном условии…
- Я согласен! - радостно закивал староста, даже не дав мне договорить. - На все!
Я многозначительно хмыкнула. Сколько неплохих людей сгубило такое простое обещание, с ума сойти можно. Воспользоваться, что ли? А ну его… Как бы себе дороже потом не вышло.
- Вы возвращаете мне стоимость моего ночлега и ужина, - изрекла я.
- Я да… Я сейчас… Без проблем…
Староста судорожно порылся в карманах и, выудив наконец кошель, высыпал мне в руку несколько золотых. Ничего себе! Это он еще решил за моральный ущерб со мной рассчитаться? Неплохо. На меня преданно смотрели полные надежды глаза. Я подняла руку и зашептала соответствующее заклинание. Блаженная улыбка расплылась по лицу старосты.
- Алена, ты собираешься тут остаться? Мне казалось, у тебя несколько иные планы, - подъехал на Страже Александр.
Староста при виде князя сразу съежился, еще больше надвинув капюшон, чтобы его не узнали, отчего стал похож на почерневшую тыкву.
- Чем ты тут занимаешься? - озадаченно спросил мой жених, увидев нашу оригинальную компанию.
- Да вот, благословение на путь дальний решила испросить, - как ни в чем не бывало ответила я, незаметно ссыпая деньги в карман.
- Как интересно…
- Благословляю тебя, дочь моя… - тут же включился в спасительную для себя игру староста, даже руку из-под плаща выпростал и сделал неуклюжее крестное знамение. Похоже, этот колобок нечасто ходит свои грехи замаливать.
- Спасибо, святой отец, - громко сказала я и, повернувшись так, чтобы Александр не видел моего лица, с милой улыбкой прошептала сластолюбцу: - Только учти, при любой попытке соблазнить кого-нибудь косички заплетутся заново.
И вскочила в седло.
Дальше мы ехали уже вполне мирно, без всяких приключений и неприятностей. Ну нельзя же на полном серьезе считать неприятностями свору атаковавших нас голодных упырей, с которыми я на удивление быстро договорилась путем окончательного их упокоения, чуть не провалившийся под моей лошадью мост и жуткую грозу в лучших традициях конца света.

ГЛАВА 13

Мы въехали в теперь уже мои Забытки. Со времени моего отъезда здесь ровным счетом ничего не изменилось. Те же покосившиеся домишки, заросшие сорняками огородики, пыльные улицы. Собственно, а чего я ждала? Что к моему приезду тут райские кущи вырастут? Ага, как же! В этой деревне и раньше-то разве что динозавры не водились, хотя их с легкостью жители заменяют. В общем, все было по-прежнему.
Ощущения, что я теперь хозяйка этой забытой богом деревни, почему-то пока не возникло, а может, еще не свыклась с подобной мыслью. Я вообще себе плохо это представляла, да и желания представить, если честно, особо не было. Интересно, как жители воспримут новость, что Баба-яга над ними теперь главенствовать будет? Не «на ура», это точно. Наверное, пожалеют, что не уничтожили меня раньше. Сочувствую я им.
Александр и Виктор с любопытством оглядывались вокруг. Собаки привычно тявкали из-под заборов, вороны нагло портили недозрелые яблоки, по дорогам бродили чьи-то свиньи, козы и овцы, от которых Виктор старался держаться подальше. Даже народ куда-то весь разбрелся. Хотя что я удивляюсь - самое время сенокоса. Да и жара несусветная, без необходимости на улицу выходить никому не хочется, я бы и сама в погреб похолоднее спряталась.
Свернув к центральной площади, мы наткнулись на кучку мелких ребятишек, которые что-то рассматривали на дороге с присущим только детям всепоглощающим интересом. Мы подъехали ближе, но на нас не обратили внимания, и я, не удержавшись, заглянула сверху. Неожиданная тень все-таки заставила их поднять головенки. Около минуты они недоуменно меня рассматривали, хлопая глазками, а потом с радостными воплями: «Ура! Баба-яга вернулась! Тикаем, пока в суп не бросила!» - кинулись врассыпную.
- Я не пойму, тебя тут боятся или любят? - наблюдая за улепетывающими детьми, задумчиво спросил Виктор.
- Больше похоже на местную достопримечательность, - усмехнулся Александр, подхватил мальчонку лет восьми, пробегавшего мимо него, и усадил к себе в седло. Испуга в глазах ребенка не наблюдалось совершенно. Напротив, он сначала заверещал как резаный поросенок, а потом восхищенно уставился на князя и жадно спросил:
- А ты Кащей?
Детская проницательность меня иногда просто поражает тем, что почти никогда не ошибается. С возрастом люди тупеют.
- Да, я - Кащей Бессмертный, - сдерживая улыбку, кивнул Александр.
- Класс!!! - Восторга в глазах ребенка только прибавилось. Он нетерпеливо заерзал в седле, устраиваясь поудобнее и готовясь получить самую горячую информацию из первых уст. - И ты будешь завоевывать нашу деревню?
Логика потрясающая!
- Нет. А зачем? - несколько опешил Александр.
- Ну как же?! - подивился нашей непроходимой тупости мальчик. - А с Бабой-ягой сразиться, из леса ее выгнать?
Виктор фыркнул.
- Вообще-то я на ней жениться собираюсь, - совершенно серьезно ответил князь.
Ребенок округлил глаза еще больше, оглянулся на меня и ужом стек с коня на дорогу.
- Кащей Бессмертный на Бабе-яге женится! - звонким голосом на всю улицу закричал он, бросаясь к своим товарищам, поджидавшим его за ближайшим углом. Теперь на нас таращилась вся компания.
- Не знаю, как с остальными, но детей запугать тебе здесь не удалось, - как бы невзначай поддел меня советник. - Не внушаешь ты им должного трепета.
- А на тебя вообще внимания не обратили, - не осталась в долгу я.
- Зато и не засмеяли.
- У тебя еще все впереди. Дети просто обожают издеваться над взрослыми.
- Детей в принципе обмануть сложно, - прервал наши привычные пререкания князь. - Они хорошо чувствуют ложь и опасность, это им взрослые головы морочат.
- Вот, - назидательно подняла я вверх указательный палец. - Так что, Виктор, ты готовься, готовься. Местные жители фантазией не обделены.
За подобными рассуждениями и под восхищенными взглядами ребятни мы достигли центральной площади, возле которой располагался дом старосты. Туда-то мы и направлялись, собственно.
Дом главы этой деревни мало чем отличался от прочих, разве только был обнесен не таким дырявым забором и огород побольше, во всем остальном он терялся среди прочих домиков. Если не знать, то и не догадаешься ни за что.
Мы спешились у ворот. Никаких злобных псов, желающих разнообразить свое меню за наш счет, в пределах видимости не наблюдалось. Я вообще хотела пойти одна, но Александр с Виктором были против (скорее всего, после моих красочных рассказов об этом дивном месте), поэтому мы, получив не очень вежливое разрешение, вошли в дом.
Староста, пожилой щупленький мужичок, сидел за столом и зашивал старые валенки. Это летом-то. Хотя небезызвестная поговорка гласит - готовь сани летом… Что ж, хоть в этом жители Забытков оказываются практичными, уже можно за них порадоваться.
- Явилась, значит, - проворчал он, поднимая на меня глаза от шитья и буравя не самым дружелюбным взглядом. - А мы уж обрадовались. Не зря я говорил, что нечисть так просто не извести. А чтоб она сама ушла, такого вообще никогда не было.
Виктор сдавленно закашлялся за моей спиной. Похоже, определение моего социально-видового статуса согрело его ехидную душу.
- Я по делу, - сдержанно сказала я, почему-то твердо веря, что мое спокойствие принесет хорошие плоды.
На меня посмотрели не столько подозрительно, сколько удивленно. Ничего хорошего староста от меня не ждал. В общем-то он прав по-своему, отношения наши и раньше оставляли желать лучшего. Я сунула ему под нос свою дарственную. Он осторожно взял ее, будто я предлагала ему голодную пиявку, и внимательно изучил, только что на зуб не попробовал. По мере изучения документа лицо старосты меняло свои цветовые оттенки от девственно-белого до багрово-красного.
- Липа это! - наконец изрек он. - Филькина грамота.
- Что?! - Я начала заводиться. Не быть мне никогда дипломатом. - Вы считаете личную подпись короля Расстании филькиной грамотой?!
Возникло жуткое желание срочно пожаловаться нашему венценосному правителю на такое наплевательское отношение к его автографу, но его поблизости не было. Интересно, что бы король с ним сделал?
- А какого рожна тебе сам король будет такие подарки делать? - продолжал настаивать староста. - Тебя на костре должны были сжечь давно.
- Это за какие такие коврижки? - уже всерьез кипятилась я.
- Чтоб другим неповадно было.
Вот за что я уважаю жителей Забытков, это за способность всегда найти к чему придраться. Особенно если дело касается меня.
- Кто вот это подтвердить может? - И староста потряс бумажкой.
- Я могу подтвердить, - подал от двери голос Виктор. - Эта дарственная вручалась в моем присутствии королем Расстании лично.
- А вы кто же такие будете?!
Мне показалось, что недоверчивый мужичок только сейчас заметил присутствие еще двух подозрительных личностей. Довольно странно, потому что не заметить такие внушительные фигуры, молча дожидавшиеся своего звездного часа у двери, мог разве что совсем слепой.
- Мое имя Виктор-Жан-Батист-Патрик-Леонард де Крувиани барон Лиозийский, я подданный короля Фарландии, - скромно представился советник, снимая с шеи небольшой золотой медальон с фамильным гербом и демонстрируя его старосте в качестве удостоверения своей личности. На медальоне был изображен тигр с розой в зубах, отличительный знак баронов Лиозии, одной из крупных провинций Фарландии. - Надеюсь, этого достаточно?
Мы со старостой обомлели. Бароны Лиозийские были достаточно близкими родственниками королей Фарландии и занимали далеко не самую последнюю ступеньку на пьедестале фарландской знати. Это я еще из книги по истории Соединенного Государства вычитала, которую домучила как раз незадолго до отъезда. Да и староста на удивление оказался не совсем отсталой рухлядью, тоже был в курсе. Сказать, что столь высокое положение нашего насмешливого советника меня удивило, это ничего не сказать - такого состояния глобального шока я давно не испытывала, и вместе со старостой уставилась на Виктора с открытым ртом. На мой обалдевший взгляд Виктор слегка передернул плечами, мол, не вижу ничего странного. То, что советник оказался на поверку не кем иным, как бароном, стало для меня настоящим откровением. Я раньше как-то не задумывалась над его происхождением. А оно вон как оказалось…
- А это тогда кто? - побелевшими губами прошептал староста, выстраивая самые смелые догадки и переводя затуманенный взор на Александра.
- Единовластный правитель и всесиятельный князь Трехгории Александр, - добил несчастного мой жених. - Но я лицо заинтересованное и свидетелем выступать не могу. Алена моя невеста.
Мужичок переливался теперь всеми оттенками серебристо-серого, жидкая бороденка нервно вздрагивала. Такое количество могущественной нечисти он видел впервые, а как поступить - даже не представлял. Ужасное положение!
- Свят, свят, свят! Сначала одна Баба-яга была, а теперь еще и Кащея с собой притащила! О горе нам всем, горе! Грядет конец света! - запричитал он, осеняя сначала себя, а потом и нас заодно крестом.
Наверное, он наивно полагал, что от этого мы жутко забоимся и стечем на пол маленькой зловонной лужицей. Как бы не так! На нас такой способ уничтожения не действовал. Староста это тоже быстро понял и прекратил ломаться.
- И чего же вы хотите? - жалобно заблеял он, озираясь по сторонам в поисках путей к бегству.

Предыдущая страница 14 Следующая страница


15 Елена Никитина

Таковых, кроме окна, не находилось, да и то было облеплено любопытными мордашками ребятни, которые жадно внимали каждому нашему слову через многочисленные щели.
- В первую очередь, - взял на себя правовую роль Виктор, - полное прекращение гонений на вышеобозначенную Алену Хренову, которая является теперь полновластной хозяйкой Забытков.
Староста уполз под стол вместе с валенком, не в силах по достоинству оценить свалившееся на него несчастье. Я, конечно, понимаю, что хорошим подарком никогда не была, но можно же как-то и поучтивее со мной теперь.
- А также прилегающий к деревне лес теперь относится к заповедным, и уничтожение любых видов обитающих там существ является уголовно наказуемым преступлением, - продолжил советник, приподнимая скатерть и глядя на дрожащего под столом мужичка. - Мы тут пробудем еще пару дней, если есть какие пожелания - изложите в письменном виде. Все дальнейшие распоряжения от новой хозяйки получите позже. Пожелания и жалобы направляйте в Трехгорию, мы разберемся.
- Изыди, нечистая сила! - истерично вякнул староста, потрясая валенком:- Никакого спасу от вас нету!
Виктор раздосадованно выпрямился.
- Кажется, это бесполезно, - усмехнулся Александр. - Может, саму деревню тоже заповедником сделать? Вон какие интересные экземпляры тут обитают.
«Интересный экземпляр» тем временем отползал к двери, шепча то ли молитвы, то ли проклятия, но на нас не действовало ни то, ни другое.
- Ладно, ну его, - махнула я рукой. - С горем надо переспать. Завтра еще раз поговорим. Пусть переварит новость, успокоится, от него сейчас все равно никакого толку, так и будет про недостойную нечисть и вероотступников бубнить.
- Не понимаю, откуда у людей в голове такие глупости берутся? - удивленно приподнял одну бровь князь, наблюдая за отползным маневром старосты. - Я вообще крещеный.
Такого слабая психика старосты выдержать уже не могла, и он в сладком обмороке растянулся на полу. Мы решили ему не мешать и вышли на улицу. Нервное потрясение требует к себе трепетного отношения.
Дальше по плану было посещение священных руин моей избушки. Не скажу, что испытывала щенячий восторг, но меня несло туда так, что даже минута промедления казалась вечностью. В деревне все равно делать было больше нечего. Даже ночевать здесь особо не хотелось, уж лучше костер развести в лесу да лишиться нескольких граммов крови в фонд помощи вечно голодным комарам, чем ловить на себе постоянные разношерстные взгляды, которыми нас одаривали сейчас уже прознавшие обо всем местные жители. А уж про те реплики, которые доносились до нашего слуха из-за заборов, я вообще молчу.
- За что же нашей деревне наказание такое? - шептались за нашей спиной одни. - Так скоро и вся нечисть к нам переберется, поест и заживет себе преспокойненько.
- Ага, - поддакивали другие. - Или нас в нечисть обратят. Не зря Баба-яга вернулась, да еще и Кащея с собой притащила. Не к добру это…
- А третий-то кто? - вопрошали особо любопытные. - Не иначе сам Змей Горыныч.
- Так Змей Горыныч вроде с тремя головами должен быть.
- А ты хоть одного настоящего видела?
- Нет.
- Вот и не говори, чего не знаешь.
- А ты знаешь?
- А я на картинке видела. Точно он.
- А вроде на человека похож…
- Да разве нормальный человек с такими свяжется?
Лицо Виктора при этих словах вытянулось, а мы с Александром захохотали в полный голос.
- Сами вы Змеи Горынычи, - обиженно прикрикнул на «экспертов» советник. - Доходяги умственные. Уже людей от Змея Горыныча отличить не могут. Дожили. Тоже мне, сказочники.
Народ внимать его праведному гневу даже не собирался и пустился в горячее обсуждение, насколько Виктор похож на Змея Горыныча и чего от такой потрясающей компании, как наша, вообще можно ожидать. От того, что нам приписали, лица вытянулись теперь у всех троих. Интересно, откуда у людей такое богатое воображение? Последнее, что достигло нашего слуха, было решение вопроса о призыве королевской армии для уничтожения полчища нечистой силы, посмевшей нарушить их покой. На мой взгляд, пока что нарушали покой только мой личный.
- Добро пожаловать в ряды магических существ, - картинно отвесил советнику поклон князь. - А ты переживал, что тебя не заметили.
- Надо еще обряд посвящения провести, обязательно с жертвоприношением, - не отстала и я. - Думаю, червяк в качестве жертвы подойдет. Вечером накопаем побольше и в полночь начнем. Готовься.
- Вы издеваетесь? - догадался Виктор, скрипнув зубами.
Неужели он еще сомневался?
У самой околицы нас поджидал местный священник. Я хорошо помнила, как он в свое время размахивал у меня перед носом кадилом, пытаясь изгнать из меня какого-то беса. Откуда он вообще узнал о существовании оного, неизвестно, я вроде никаких признаков одержимости не проявляла и ни на кого не бросалась, но дело кончилось тем, что кое-кто из жителей, сбежавшихся посмотреть на столь редкостное зрелище, получил в лоб и лишился нескольких зубов посредством этого самого кадила. Приобщившись таким образом к божьей благодати, те самые пострадавшие уверовали, что я есть проявление всего дьявольского, и единогласно предали анафеме. Мне же было абсолютно все равно - у каждого психа своя программа.
И теперь этот же самый священник, только еще больше растолстевший (меня всегда удивляло, что священники имеют такие необъятные формы), подкарауливал нас на выезде из деревни. Знал, святоша, куда мы дальше поедем.
- Изыди, дьявольская сила! - жутким голосом возопил священник, ливанув на нас целое ведро святой воды. Не поленился же притащить.
Мы-то сами нисколько не пострадали и даже не промокли, а вот лошадки перепугались до чертиков. Еще бы! Идешь спокойно, никого не трогаешь, а тебе в морду плещут холодной жидкостью. Приятного мало. Я бы тоже не осталась равнодушной к такой подлости.
- Ты чего делаешь? - рявкнул на священника князь, удерживая Стража от справедливого акта возмездия (конь попытался тяпнуть обидчика). - Совсем из ума выжил?
- Изгоняю нечистую силу из нашей богоугодной деревни! - торжественно провозгласил святой отец. - Даже животные под вами одержимы дьяволом. Вон как от святой воды шарахнулись.
- Да от тебя и праведник с таким подходом шарахнется. - Александр натурально разозлился. - А ну уйди с дороги. Тоже мне, божий поборник. В нечисти сначала научись разбираться, а потом уже изгоняй.
Священник торопливо отбежал на обочину. Подозреваю, не столько от гнева князя, сколько от зубов его коня, которыми Страж щелкал не хуже волка, и уже из кустов начал завывать какие-то непонятные молитвы. Мы его проигнорировали и направились в сторону леса.
- Виктор, почему ты никогда не говорил, что имеешь такое высокое происхождение? - не удержалась от любопытства я, когда взволнованная нашим приездом деревня осталась далеко позади.
- А зачем? - удивился советник. - До Александра мне все равно далеко. К тому же я был уверен, что ты знаешь. Это что-то меняет?
- Нет, просто как-то странно. - Я замялась, но следующий вопрос все-таки задала: - Неужели в Фарландии тебе не нашлось места, с твоим-то именем и титулом?
- Дело не в имени и титуле, - ответил за него Александр. - Дело в том, что Виктор самый младший сын в баронской семье, а младшие, как правило, не являются наследниками и имеют минимум прав. Ему мало что светило при королевском дворе, а быть простым адвокатом в какой-нибудь конторе не слишком престижно, сама понимаешь.
Виктор кивнул, подтверждая слова князя.
- Ясно. - Я кинула на советника задумчивый взгляд. Никогда бы не подумала, что важно не только родиться в богатой высокородной семье, но еще и сделать это вовремя.
- Алена, не нужно на меня так жалостливо смотреть, - хитро подмигнул мне Виктор. - Я всем доволен и ни на что не жалуюсь. Отомри!
Еще бы он не был доволен! Кто может похвастаться, что является советником князя Трехгории и самого Кащея Бессмертного! Никто. Думаю, что эта вакансия еще не скоро освободится.
Чем ближе мы подъезжали к лесу, тем сильнее я нервничала. Одно дело знать, что от твоего дома не осталось камня на камне (в моем случае - щепки на щепке), и совсем другое - увидеть все собственными глазами. Я боялась. Слишком сильно успела привязаться к этой ветхой и давно нуждающейся в капитальном ремонте избушке. Я даже готова была сама поверить в наличие несуществующих куриных ножек. Пусть будут, жалко, что ли.
Александр заметил мое состояние и, как-то уж больно многозначительно переглянувшись с Виктором, положил ладонь на мои судорожно сжимавшие поводья руки. - Не волнуйся. - Он заглянул мне в лицо и ласково улыбнулся. - Нет ничего, с чем бы мы не справились. Вдвоем. Все будет хорошо.
Я позавидовала его бодрому оптимизму и постаралась вернуть улыбку. Она вышла какая-то кособокая, но мне стало немного легче. Все-таки как здорово, что у меня есть такой замечательный и преданный друг, как он. И не только друг, но единственный любимый мужчина всей моей жизни. Рядом с ним все становится проще и легче, от одного его взгляда.
Виктор усиленно не обращал на нас внимания и делал вид, что любуется окружающей природой. Конечно, ему-то полюбезничать не с кем, вот он и страдает теперь от недостатка внимания. Ничего, ему полезно. Хотя усилиями местных жителей нас вряд ли оставят просто так в покое. Не шутка - столько могущественных колдунов набежало разом. А то, что на данный момент одна я могу колдовать, никого не волнует да и не интересует особо.
Мы приближались. Дорогу к своему дому я знала как свои пять пальцев и могла найти ее даже в бессознательном состоянии, если понадобилось бы. Мои нервные окончания были накалены до предела, руки начали предательски трястись. Теперь я не была уверена, что правильно сделала, что вообще сюда поехала. Лучше бы оставалась и дальше в спасительном неведении и невидении, мучаясь периодически приступами ностальгии, и все. Так нет же, поперлась… на свою голову и все остальное. Сбежать, что ли, пока не поздно? Ага, Александр-то меня поймет, конечно, а вот Виктор первый потешаться начнет - над трусостью и малодушием. Нет уж… Надо доводить начатое до конца, и пусть мне хуже будет.
Осталось еще немного… Совсем чуть-чуть… Я даже зажмурилась, когда мы выехали на поляну, где раньше стояла моя избушка. Страшно вот так сразу увидеть место разрухи. Александр с Виктором ехали на почтительном расстоянии немного позади, чтобы не мешать мне бороться с обуревавшими меня чувствами. Честь им и хвала, конечно, за это, но могли бы и поддержать немного. Хотя бы песенку веселую спели, что ли? Для поднятия моего вконец упавшего духа.
Решив не строить из себя впечатлительную барышню, я храбро подняла голову и посмотрела правде в глаза. Не знаю, как глаза правды, а своим я верить категорически отказывалась и снова их захлопнула. Но повторный осмотр жалких останков моего дома дал тот же результат.
- Что это? - оторопело спросила я, еще продолжая считать то, что сейчас было передо мной, издевательской галлюцинацией.
- Насколько я разбираюсь в архитектуре, - усмехнулся подъехавший Виктор, - это избушка на курьих ножках в стиле модерн.
На месте моей бывшей развалюшки действительно стояла самая настоящая избушка на курьих ножках, прям как в сказках. Она была немного больше моего старого дома, срубленная из толстых цельных бревен, с резными ставнями, покатой крышей с трубой и коньком, крылечком с перилами и… самыми настоящими куриными ногами. Это были не просто ноги, а верх совершенства, которому могла бы позавидовать любая уважающая себя курица, а неуважающая просто сдохла бы от зависти или собственной непроходимой тупости.
Я беспомощно обернулась и посмотрела на Александра. Лицо его выражало все, что угодно, но только не удивление. Так. Понятно. Его рук дело. И когда только успел?
- Я хотел сделать тебе свадебный подарок, но… получилось несколько раньше… - начал он оправдываться на мой немой вопрос.
Я сползла с седла и на негнущихся ногах направилась к избушке. От нее пахло свежеоструганным деревом, смолой и травами. В душе у меня все перевернулось. Вот оно - настоящее проявление любви и заботы о ближнем. Ну кому бы еще могло прийти в голову сделать Бабе-яге такой шикарный свадебный подарок? Только Кащею Бессмертному.
Я медленно обошла вокруг своего нового дома, провела ладонью по шершавым, еще немного влажным бревнам, поднялась по ступенькам на крыльцо и вошла внутрь. Там осталось все точно так же, как и было раньше. Печка, кровать, шкаф, даже несколько пучков трав висели под потолком, только все было новое, не совсем мое, да и комнат теперь было две, а не одна. Вторая комнатушка была обставлена как спальня. Там тоже имелась большая кровать, шкаф для вещей и стол со стульями. Миленько и уютно. Неужели это новое произведение архитектурного искусства так жаждало встречи со мной, что неумолимо гнало сюда? Странные противоречивые чувства боролись во мне - радость и грусть, счастье и разочарование, спокойствие и нервозность.
- Нравится? - Александр подошел сзади и обнял меня за плечи.
- Спасибо… - прошептала я, повиснув у него на шее. - Лучшего подарка ты не мог мне сделать. Теперь я настоящая Баба-яга.
- А ты до сих пор ею и была. Так что нечего прибедняться. А спасибо лучше скажи Катерине - это ее первый архитектурный шедевр, да Главному Магу Расстании, вашему бывшему ректору, он здесь все и поставил. Без них я бы вряд ли справился.
- Значит, все об этом знали, да?
- Конечно. - Мой жених чмокнул меня в нос. - А на куриных ножках твой кот настоял. Ему они казались обязательным атрибутом твоей избушки. Неплохо получилось вроде.
Было видно, что Александр и сам доволен коллективным творчеством. А уж про меня что и говорить.
- Еще бы! - высказала я свое искреннее восхищение. - Умереть и не жить!
- Давай все-таки не будем вдаваться в такие крайности, - улыбнулся мой жизнелюбивый жених.
Какими еще словами выразить свою благодарность, я не знала, но Александр и так все прекрасно понимал. Мне вообще жених на удивление понятливый попался, сама себе иногда завидую.
В общем, я до вечера пребывала в удивительно невесомом подвешенном состоянии, как паутина в углу, от свалившегося на меня неожиданного домашнего счастья. Ехала, можно сказать, на похороны, а попала на карнавал. Непередаваемые ощущения. Даже вечером, несмотря на жуткую усталость от всего пережитого, я долго ворочалась в кровати и не могла уснуть. Александр с Виктором уже давно спали в соседней комнатке.
Полная луна светила в окно, легкий пьянящий ветерок шевелил занавески и шуршал листвой, запах ночного леса будоражил кровь. Ну вот как тут уснешь? Я не выдержала, встала, оделась и вышла на крыльцо. Вот сейчас только в ступу вскочить и на шабаш. Интересно, я на метле хорошо смотрюсь?
- Мечты замучили? - вышел ко мне Александр, полной грудью вдыхая ночную прохладу.
Я думала, что в гордом одиночестве полуночничаю. Оказывается, еще один нашелся.
- Ага, - честно призналась я. - Вот думаю, насколько красиво я буду смотреться в ночном небе.
- Пугающе, - немного подумав, ответил он.
- Почему?
- Потому что от тебя, как от молнии, не будешь знать, где спрятаться. Под деревом опасно, в доме ненадежно, в чистом поле - точно попадет.
- Я иногда промахиваюсь.
- Я бы не стал на это так уж сильно полагаться. - Александр облокотился на перильца рядом со мной. - Теория вероятности может сработать в самый неподходящий момент. К тому же ты запросто можешь свалиться.
- Например, на обеденный стол, - напомнила я про свое великое приземление в его замке несколько месяцев назад. - Мы с Елисеем красиво приземлились!
- Тебе тогда крупно повезло, салаты все-таки мягкие, - улыбнулся мой жених. - Не думаю, что везение является одним из твоих постоянных спутников.
Вот это верно. О моем везении скоро надо будет складывать легенды и читать детям на ночь в назидание, чтобы не повторяли чужих ошибок. Я, правда, уже научилась с ним жить и даже иногда находить положительные стороны, но это так редко бывает.
- Я до сих пор помню капустные прядки и ветчинные локоны, - продолжил он издеваться, касаясь пальцами моих волос.
И чего ему в них так нравится?
Я хлопнула его ладонью по щеке.
- За что? - недоуменно отшатнулся он от меня.
- Комар, точнее комариха. - Я невинно похлопала глазками и показала ему трупик. - Нечего из тебя кровь пить, это только моя привилегия.
Александр усмехнулся:
- Я всегда подозревал, что ты не так безобидна, как кажешься на первый взгляд. Думаю, что мухоморы в соусе из плесени меня ждут впереди?
- А как же! - не осталась в долгу я. - Ваше сиятельство очень догадливо. А еще суп из пиявок, салат из болотной жижи, жульен из грязи… Все, чего только пожелаете.
- Мое сиятельство в первую очередь очень желает остаться в живых.
- А как же бессмертие?
- С тобой о бессмертии можно только мечтать.
Лунный свет, бесконечное ночное небо, блестяшки звезд, лес, упоительный воздух, вой волков вдалеке, уханье ночных птиц, избушка на курьих ножках, Баба-яга с Кащеем Бессмертным на крылечке целуются. Что может быть более романтичным?
- Алена, мы не можем здесь надолго задерживаться, - сказал через некоторое время Александр. - Я понимаю, что тебе хочется побыть тут подольше, но у нас не так много времени.
- Я знаю, - грустно кивнула я. - Послезавтра уедем. Мне кажется, что я что-то еще не сделала, очень важное, а что именно - не пойму.
- Хорошо, останемся до послезавтра.

ГЛАВА 14

На следующее утро меня разбудил жуткий непрекращающийся грохот. Такое впечатление, что били железными оглоблями по треснутым ржавым колоколам, причем непрерывно. Звук отлично резонировал от всех стен разом и проникал в мозг, полностью отбивая всякую способность мыслить хоть немного логично. Но это было еще не все. Избушка ходила ходуном так, что мне только чудом удавалось не падать с кровати. Можно подумать, что все три кита, на которых по многим глупым легендам и поверьям держится наш мир, разом заболели бронхитом и теперь мучаются приступом неудержимого кашля. Неужели за столь короткую ночь ближайшее болото умудрилось выйти из берегов, и нас теперь несет в открытое море? Сомнительно, конечно, но чем черт не шутит. Я, правда, уже начала привыкать ко всяким неожиданностям, работающим наподобие будильника, но спокойно на них реагировать так и не научилась. Моя нервная система никак не желала мириться со столь изощренным видом пробуждения. Ну и какая свинья устроила мощное шумовое оформление на этот раз? Где моя большая клизма? К сожалению, на сей раз я осталась без своего главного и самого грозного оружия.
Я открыла глаза, готовая разорвать любого, несмотря на количество и величину, кто посмел прервать мой сон на самом интересном месте (не помню точно, что мне снилось, но что-то приятное), теперь же от сладких ощущений не осталось и следа. Вот это называется домой приехала ненадолго погостить. Спасибо за добрую встречу и своеобразные пожелания долгого здоровья. Моя благодарность через край хлещет и сейчас кого-то сметет без остатка. Я, конечно, не ждала торжественного марша и красных ковровых дорожек, но и такого явного перебора совершенно не ожидала. Ну держитесь!
Схватив на ходу большое полотенце и с трудом пробравшись к выходу, я выскочила из избушки. Эх, вспомним старые добрые времена!
Александр и Виктор уже стояли на крыльце, судорожно вцепившись в перила, в полном недоумении и явной растерянности. А в нескольких локтях сгрудилась до боли знакомая делегация из местных жителей, вооруженная всеми возможными предметами домашнего обихода - от примитивных венчиков для сбивания яиц (что они делать ими собирались, остается только догадываться) до вполне угрожающе выглядящих сковородок и противней. И все эти железки стучали друг об друга, издавая ни с чем не сравнимый и бесящий до умопомрачения звук.
Мои благородные спутники все эти кулинарные прибамбасы за серьезное оружие пока не считали и вообще не знали, как реагировать на такое неожиданное посещение почетной процессии, хотя и старались не выпускать из виду особо ретивых воителей с нечистой силой, несмотря на неустойчивое положение.
- А ну стоять! - рявкнула я, пытаясь совладать с неожиданным приступом морской болезни и перекричать народную самодеятельность. Еще бы! В шторм на корабле и то не так мотыляет. - Что тут происходит?!
Избушка наконец перестала раскачиваться, неподвижно застыв на месте. Твердая земля не так далеко, уже радует.
- Эти болваны просто сказали: «Избушка, избушка, повернись к нам передом, к лесу задом!» - облегченно выдохнул Виктор, однако не торопясь пока отцепляться от перил.
Ах вон оно что! Это новейшее чудо техники еще тут будет угождать каждому встречному и поперечному?! Не позволю!
- Ну и кому тут жить надоело?! - завопила я, завязывая полотенце тугим узлом и размахивая им над головой наподобие пращи.
Александр еле успел отскочить в сторону, а вот Виктор оказался менее расторопным, за что натурально получил по шее.
- Не стой под стрелой! - рыкнула я на него, пока он только открывал рот, но еще не успел возмутиться, и снова повернулась к нашим обидчикам. - Что, громыхалы из подмышки?! Опять неймется?! Забыли, с кем дело имеете?!
Наступила звенящая тишина. Процессия замерла, устремив на меня суеверно оптимистичные взоры. Образы получились, хоть картину пиши «Нашествие злобных демонов на невинных агнцев». Вот только кто есть кто, надо еще разобраться. Парочка самых смелых сделала два шага вперед, направив на меня несколько ложек. Ух ты, я прямо трепещу и падаю в пыль от страха!
- Я польщена вашим рвением, - снова угрожающе заговорила я, - но торжественного ужина в честь моего возвращения не будет, можете расходиться по домам.
- Алена, а что им вообще нужно? - осторожно спросил Александр, так до конца и не понимая смысла комедии.
- Разве не понятно? Нас истребляют!
И как бы в подтверждение моих слов на резном наличнике повисло, раскачиваясь, чайное ситечко. Я подняла на него глаза, удивилась и разозлилась окончательно. Ну это уже перебор! Хоть бы помыли, что ли.
- Все, народные мстители! Вы меня достали! Конкретно!
И я метнула в сторону обидчиков особо изощренное заклинание. Александр даже зажмурился на всякий случай и спрятался под крыльцо. Виктор предусмотрительно шмыгнул за дверь. Баба-яга в гневе - это тебе не хухры-мухры!
Дикий народ, дикие нравы, поэтому методы борьбы с ними должны быть соответствующими, перевоспитывать их бесполезно. На всех участниках незапланированного военно-кухонного парада в мою честь не осталось не одной мало-мальской одежонки. Девственно-голый народ недоуменно переглянулся, округлил глаза, жадно разглядывая друг друга и самих себя заодно, и с криками-визгами бросился врассыпную, прикрываясь тем, что было в руках. Больше всего повезло тем, кто был вооружен сковородками и противнями, у них площадь прикрытия оказалась намного больше, а вот обладателям чайных ложек и венчиков повезло гораздо меньше. Улепетывали они с поистине нечеловеческой скоростью. Ближайшие заросли лопухов очень быстро поредели.
- Алена, я, конечно, тобой очень горжусь, - выдал из-под крыльца Александр, когда последние голые пятки скрылись из виду. - Ты поистине непобедима и оригинальна, как всегда, а в ночнушке с полотенцем наперевес так и вообще неотразима… Идиотизм нужно искоренять, тут я готов тебя поддерживать до последней здравой мысли… Но зачем же со своими так жестоко обращаться?
И он вылез на свет божий. Полностью обнаженный, с мечом в руке. Мне, правда, он был виден только по пояс, но в том, что ниже на нем тоже ничего не было, я нисколько не сомневалась.
Мама дорогая! Что я наделала? Вместе с этими чокнутыми недоумками я лишила одежды и тех, кто были моими друзьями (если после этого они еще останутся таковыми), а некоторые еще и женихами приходятся. Вот балда-то!
Я со стоном прислонилась к двери, откуда донесся сдавленный хрюк.
- Ты никогда не ездила без одежды по неоструганным доскам? - подал голос из-за двери Виктор, высунув руку и выхватывая из моих рук скрученное полотенце. - Я всегда говорил, что ты извращенка. И подозреваю, что это только начало.
Я старалась не оборачиваться.
- Алена, давай уж исправляй положение, - усмехнулся мой жених.
Я быстренько, насколько это было возможно, вспомнила и сплела нужное заклинание. Дело осложнялось тем, что напротив меня находился слишком сильный отвлекающий фактор, я никак не могла сосредоточиться.
- Вот и умничка! - Александр сгреб меня в охапку и расцеловал в пунцовые щеки, после того как одежда вернулась к их законным хозяевам. - Самое главное, что мы не на центральной площади Петравии. Остальное так просто сущая ерунда.
- Я не хотела… - жалобно заскулила я, не зная куда деваться от смущения…
Вот угораздило-то! И ведь опять случайно.
- А кто говорил, что ты специально?
Глаза князя откровенно надо мной смеялись. Данное происшествие он, похоже, воспринял как неожиданное и забавное развлечение.
- Только в следующий раз хотя бы предупреждай, - вышел из-за своего неоструганного укрытия тоже полностью одетый советник. - А то ведь мы так даже морально подготовиться не успели.
Ну что я могла им сказать на это? Ничего. Опять перестаралась. Зато вдруг вспомнила, что сама стою в одной ночной рубашке до колен. Александр-то ладно, а вот Виктор… Я ломанулась в избушку.
- Знаешь, Александр, что самое обидное? - донесся до меня возмущенный голос советника.
- Что?
- Она сама-то под свое заклинание не попала.
- А ты на чужой каравай рот не разевай, - напряженно отозвался мой жених.
- Да больно надо. Мне такое счастье только в кошмарных снах и снилось, - фыркнул Виктор. - Это ты у нас любитель экстрима, вот и дерзай.
Ага! Кто бы говорил. Сам-то к русалкам в гости собрался, любопытно ему, видите ли, на них посмотреть. А это похуже меня будет. Со мной еще договориться можно.
К русалкам мы отправились ближе к обеду, раньше все равно смысла идти не было - они, как и я, не любят рано вставать. Шла я к ним даже не по определенному делу, а просто так. Потому что обещала навестить, когда вернусь, а обещания надо сдерживать, особенно если ты дала их существу, являющемуся порождением магии.
Я по дороге привычно дергала разные травки, петляя по лесу, как муха по комнате - хаотично и бестолково. Если бы кому-нибудь пришло в голову пойти по моему следу, то этот товарищ свернул бы себе мозги раньше, чем дошел до середины, пытаясь понять логику моего пути. Ее просто не было. Александру с Виктором ничего не оставалось, как бродить за мной следом с видом замученных философов, совершенно непонимающих, для чего козе баян, но пытающихся найти в этом хоть какой-то здравый смысл. Короче, мне особо не мешали.
Я же наслаждалась этим единственным днем, стараясь не отвлекаться на разные тревожные мысли, которые почему-то периодически возникали в моей неугомонной голове. Что меня так тянуло сюда с маниакальной настойчивостью? Что я хочу тут найти? Где искать непонятное ЭТО? Пойди туда - не знаю куда… Про меня как раз. Жить эти мысли особо не мешали, но зудели, как мошкара в паутине. Неприятно, надо сказать.
Я зарылась в очередные кусты на поиски чего-нибудь ценного с точки зрения зельеварения, но ничего интересного не углядела и уже собралась дать задний ход, как мне в шею ткнулось что-то теплое и влажное. Приятных эмоций не было, я перепугалась до ужаса и, выскочив из кустов, как клоп из засады, оказалась в объятиях Виктора, да и то только потому, что он был ближе.
- Что случилось? - сразу насторожился Александр, увидев мое испуганное лицо, но на советника глянул так, что тот поспешил поскорее от меня избавиться.
Отвечать мне не пришлось. Из кустов к нам вышла… Нет, это несомненно, была лошадь, кобыла, как оказалось, молодая совсем, примерно двухлетка, не старше. Но какая! Белоснежная, без единого темного пятна на искрящейся, словно снег на солнце, шкуре. Иссиня-черная грива мягкими волнами спадала на лебединую шею, а такого же цвета хвост чуть ли не волочился по земле. Лошадь двигалась так плавно и грациозно, что со стороны казалось, будто она плывет над землей. Такое чудо природы мы видели впервые.
Виктор восхищенно присвистнул:
- Ничего себе!
Лошадь тем временем не торопясь подошла к нам, совершенно не проявляя признаков какого бы то ни было беспокойства, и снова ткнулась мордой мне в шею. И что ей от меня нужно, интересно мне знать? Надо бы на наличие клыков проверить, вдруг она к каким-нибудь новым видам вампиров относится, а я не в курсе? Вот оттяпает мне сейчас голову, и дело с концом.
Я немного отодвинулась. Лошадь обиженно на меня посмотрела бездонными темными глазами и, шумно выдохнув, потянулась к карману. Почему-то все лошади прекрасно знают, где люди могут хранить лакомства. Только в моих карманах на данный момент не было ничего, что могло бы ее заинтересовать. Ну не предлагать же ей пучок крапивы в самом деле? Это уже святотатство какое-то.
- Не нравится она мне, - задумчиво высказал свое мнение Александр, подходя к лошади и хлопая ее по холке.

Предыдущая страница 15 Следующая страница


Баба-яга Бессмертная 16

Та стояла, не шелохнувшись, лишь скосила умный глаз в его сторону и кокетливо хлопнула ресницами, как женщина, уверенная в собственной неотразимости. Да за один такой взгляд многие мужчины мировые подвиги совершают, а он опять чем-то недоволен, видите ли. Мне этот эксклюзив начинал несомненно нравиться. Даже если у нее имеются кровопийские наклонности, тем лучше, еще и охранять будет. Главное, чтобы меня не схомячила в голодный год.
Кобылка потерлась о мое плечо, как кошка, не забыв при этом одарить и мужчин томным взором. Я погладила ее по щеке, шее, как можно незаметнее заглянула в рот. Зубы обычные, лошадиные, значит, нас она есть не будет. Под моей ладонью шкура переливалась и искрилась, а на ощупь была мягкой, словно лебяжий пух. Черная грива и черный хвост слишком разительно выделялись на белоснежном фоне.
- Откуда она тут вообще взялась? - покрутил головой практичный советник. - Вроде до деревни далеко. А в лесу дремучем лошади отродясь не водились, насколько мне известно. Странно, что ее до сих пор не съели.
- У тебя изумительные познания в области зоологии, - поддела я его, продолжая поглаживать ласкающуюся ко мне лошадку. - Никак изучил на досуге? Ух ты моя хорошая, славная! - Это я уже, естественно, лошади сказала.
- Алена, такое животное не может быть без хозяина, - охладил мой собственнический пыл князь.
- Не найдем хозяина, заберу ее себе, - припечатала я. - Не оставлять же ее действительно в лесу на съедение хищникам.
- Тебе больше подошла бы ступа с метлой, - ехидно заметил Виктор. - Ты не совсем правильно выбрала себе транспортное средство.
- А по тебе вообще осел плачет, - машинально огрызнулась я.
Александр внимательно осмотрел окрестности, но никого и ничего, что могло бы хоть частично пролить свет на загадочное появление лошади, в пределах видимости не обнаружилось. На ней даже не было ни уздечки, ни седла, ни недоуздка, что само по себе было несколько странным. Такое впечатление, что эта лошадь вообще дикая, хотя по ней и не скажешь - вон как ко мне прилипла.
- Ладно, идем, - недовольно поторопил нас мой жених, первый разворачиваясь и направляясь дальше. - Потом разберемся.
И что с ним в последнее время происходит? То нормальный, веселый, а то прямо на глазах смурным становится и другим настроение своим видом портит. И если бы еще только видом, а то и скажет чего-нибудь. Вот чем он сейчас недоволен? Что его опять не устраивает? Лошадка ему, видите ли, чем-то не понравилась. Да как такое чудо может не нравиться? Даже Виктор и тот впечатлился.
- Александр, что-то не так? - догнала я его.
- С чего ты взяла? - удивился он. - Все нормально. Просто не хочется лишних разборок.
- Я бы за такую лошадь точно голову оторвал, - хмыкнул Виктор. - Если бы кто посторонний на нее позарился.
- Ну пока что нам никто претензий не предъявляет, - не отставала я, оборачиваясь.
Эталон лошадиной красоты и грации неотступно следовал за нами, посматривая на меня обиженными глазами. Мне даже показалось, что еще чуть-чуть - и она заплачет. Я ее за собой не звала, ничем не приманивала, но она просто плелась следом, как щенок на веревочке, и уходить от нас, по всей видимости, даже не собиралась.
- Чем-то ты ей приглянулась, - тоже обернулся Виктор.
- Не стройте ложных иллюзий. - Александр был само воплощение критики и скептицизма. - Лошадь бесподобна, спору нет. Ей могли бы позавидовать лучшие кобылы племенных заводов, но вот то, что она обитает здесь, в лесу, меня и настораживает.
- А меня нет, - уперлась я. - Почему ты не допускаешь, что существуют дикие лошади?
- Что-то я пока не заметил, что она дикая.
Мы снова остановились и посмотрели на белоснежный предмет нашего разговора. «Предмет разговора» тоже встал и сделал вид, что щиплет травку, но откровенные косые взгляды в нашу сторону были такими красноречивыми, что я сдалась. Да, дикого в ней не было ни на грамм. Княжеский Страж и то больше на необъезженного злобного мустанга похож, особенно когда на меня смотрит.
- Ну и что ты предлагаешь? - тяжело вздохнув, спросила я. Мысль, что это теперь моя лошадь, уже успела слишком хорошо во мне прижиться, и отдавать ее законному владельцу, пока еще слишком призрачному и неизвестному, очень не хотелось.
- Посмотрим, - опять неопределенно отозвался Александр. - Если она идет за нами, пусть идет.
Мы наконец вышли к озеру. Если не знать, то и ни за что не догадаешься, что тут живут самые настоящие всамделишные русалки. Озеро как озеро, таких много по всей Расстании раскидано, но не каждое могло похвастаться наличием такой удивительной магической живности. Обычно их везде безжалостно изводят как проявление вредной и опасной для жизни человека нечистой силы. И надо отдать должное охотникам - весьма преуспели.
Ну да, русалки обладают особым видом гипноза, заставляя молодых парней забывать обо всем на свете и в радостном экстазе топиться в объятиях этих роковых красавиц. Но кто вообще сказал, что они не имеют права на существование? Имеют. И русалки не виноваты, что им природой и магическими силами так было установлено. Вообще-то они очень даже ничего, подчас умнее некоторых представителей человечества, и с ними вполне можно договориться и даже подружиться. У меня, по крайней мере, это получилось. Может, потому, что я - Баба-яга?
Александр уже на собственном опыте познал действие чар этих хвостатых чаровниц, поэтому был еще больше напряжен, чем обычно. А вот Виктор, несмотря на предупреждение, таращился на водную поверхность с восторгом пятилетнего ребенка, готовящегося увидеть настоящее чудо. Я вообще не хотела их с собой брать, мужики все-таки, но советника ничто не могло удержать в его стремлении познать прекрасное, а князь меня просто не собирался отпускать одну.
Я присела на корточки и потрогала теплую как парное молоко воду.
- Ну и где они? - нетерпеливо полюбопытствовал Виктор, усаживаясь на пригорочек с видом зрителя в королевской ложе.
- А ты думаешь, они караул несут у берега?
- Ты не очень-то располагайся, - усмехнулся Александр. - Мы тебя потом вылавливать не собираемся.
- Ничего, я плавать умею, - беспечно отозвался советник. - И очень неплохо, между прочим.
- Это кто тут плавать умеет? - раздался сбоку журчащий нежный голосок. - Какая прелесть!
Виктор чуть не кувырнулся в воду. В паре локтей от него всплыла молоденькая очаровательная русалочка, совсем подросток, но с очень большими задатками. Томно похлопав длинными зеленоватыми ресничками, она высунулась из воды по пояс, выставив напоказ самое дорогое и волнующее свое достоинство, скрытое полупрозрачной тканью. Советник даже забыл, как надо дышать, вцепившись в прибрежную травку. Александр рисковать вообще не стал и отвернулся. Вот молодец-то!
- Марьяна, привет! - поспешила я привлечь внимание к себе, пока Виктор не успел окончательно потерять голову.
Русалочка перевела недовольный взгляд на меня, но тут же расплылась в счастливой улыбке.
- Алена! Кого я вижу! Ты вернулась? Вот здорово! Я так рада! - хлынул на меня журчащий поток ее восторженной речи, и советник был на время забыт. - Девочки будут очень рады снова тебя увидеть. Я сейчас… - И она красиво нырнула в глубину.
- Виктор, я тебя предупреждала! - накинулась я на беспечного ловеласа. - Нельзя смотреть русалкам в глаза! А еще лучше исчезни отсюда, пока до греха дело не дошло. Александр, скажи ему!
- Ничего, - пожал плечами князь. - Пусть на собственном опыте познает, что иногда красивые женщины бывают слишком опасными. Ему полезно.
- Сомневаюсь, что это знание пригодится ему в загробном мире, - возмутилась я.
- Что вы меня раньше времени хороните! - обиделся Виктор. - Все уже понял, больше не буду.
- Ну смотри, - прищурилась я. - Соблазн-то ох как велик.
Советник гордо вздернул подбородок:
- Что ж я, не мужик, что ли?
- Звучит очень оптимистично, но вот это-то и плохо! - не удержалась я от колкости.
Ответить на мою дерзость он не успел. В нескольких местах озеро вспенилось, явив нам самых прекрасных представительниц русалочьего племени. Не смотреть было просто невозможно. От одной-то глаз не отвести, а тут их полдюжины всплывало. Мне даже показалось, что солнце померкло от блеска их сверкающей всеми цветами радуги чешуи. Но я недооценила Виктора! Он усиленно выдергивал травку рядом с собой, сосредоточив на ней все свое мужское внимание. Кажется, силы воли у него немного больше, чем я предполагала, - уже проблем меньше. Выторговывать столь лакомый кусочек пусть даже и у знакомых русалок - занятие довольно хлопотное, они редко идут на компромисс.
- Алена, дорогая! - подплыла к самому берегу Даяна. - Я так рада тебя видеть! - И она протянула ко мне изящные ручки. - Мы все очень волновались за тебя.
- Я тоже рада вас видеть. - Я взяла ее за тонкие прохладные пальцы. - Со мной все в порядке, как видишь. Я же обещала вернуться.
- Вижу, конечно! Ты всегда выполняешь свои обещания, что и отличает тебя от людей.
Александр не выдержал и издал сдавленный смешок.
- Милый князь! - обратилась Даяна к нему, как к старому знакомому. - Быть человеком - это много, а быть женщиной - еще больше, особенно такой, как наша Алена. И ничего смешного в этом нет.
- Я уже это понял, - отвесил легкий поклон в сторону озера Александр и многозначительно посмотрел на меня.
- Заметно, - умопомрачительно улыбнулась ему русалка. - Вы решили не ограничиваться просто защитой нашей несравненной Бабы-яги, а пойти гораздо дальше? Чего-то подобного я и ожидала, когда побывала у вас в первый раз. Аленка, твой муж просто душка.
- Еще не муж, а пока только жених. У нас свадьба через две недели, - внесла я некоторую ясность.
Даяна глянула на меня с таким нескрываемым укором, что я готова была провалиться сквозь землю. Если бы хоть у одной нормальной человеческой женщины были бы такие глаза, как у русалки, то мужики давно попереубивали друг друга, а бабы добили бы оставшихся, от ревности. В выразительность русалочьего взгляда можно провалиться, забыться и воды нахлебаться.
- Он тебе муж, дорогая, и нечего мне тут голову морочить, - ласково прожурчала она. - А ваша свадьба здесь совершенно ни при чем. Нехорошо обманывать друзей. И не только муж, но и…
- Даяна! - оборвала я ее излишнюю болтливость и затравленно покосилась на князя, который успел смущенно отвернуться.
Как же я могла забыть, что уж кто-кто, а русалки чувствуют такие вещи не хуже собаки, у которой под носом лежит сахарная косточка. Раньше, когда люди еще достаточно спокойно относились к соседству всякого вида волшебных созданий, к ним даже невест перед свадьбой водили для проверки на девственность.
Я на всякий случай искоса глянула и на Виктора. Тот усиленно делал вид, что его это вообще не касается, прибрежная травка интересовала его куда больше. Ну и черт с ним в конце-то концов!
- Ладно, ладно! - весело рассмеялась разоблачительница, вдосталь налюбовавшись на наши смущенные физиономии. - Не буду больше, хотя и не понимаю, почему люди так стесняются говорить о…
- Даяна!!!
- Делать не стыдно, говорить - непристойно, - фыркнула русалка с фиолетовыми волосами. - Странные люди - люди.
- Хорошо, умолкаю! - Даяна притворно закатила глаза, но тут повернула голову вправо и строго сказала: - Марьяна, не подбирайся к молодому человеку, это не нашего поля ягода.
Маленькая русалочка разочарованно поджала губки и приложила ручки к груди. Глядя на нее, даже мне захотелось отдать ей Виктора, к которому она как можно незаметнее подкрадывалась. Уж больно несчастный у нее был вид. Неужели у кого-то хватит духу отобрать у невинного ребенка игрушку? Но я тут же одернула себя. Какой еще невинный ребенок? Это же русалка! Попади ей Виктор в объятия, и можно будет справлять по нему поминки. Нет уж, перебьется. Правильно Даяна ее одернула, мои друзья для них неприкосновенны, а там, конечно, как получится, за всеми не уследишь.
- А вот и наша последняя достопримечательность явилась, - кивнула куда-то мне за спину одна из русалок.
Мы обернулась. К нам плыла наша белоснежная мисс лошадиная грация. Она неспешно подошла ко мне и теранулась головой о плечо. Не знаю, специально или нет, но сделала она это с поистине лошадиной силой, и я чуть не бултыхнулась в озеро, чудом удержав равновесие благодаря Даяне.
- Эта чертовка прилипла к нам по дороге и отставать не хочет, - сказала я, отпихивая от себя наглую белую морду.
- Даже так? - удивилась Даяна. - Странно…
- А что такое? - полюбопытствовал Александр. - Чья она?
- Чья, не знаю. - Русалка одарила его загадочным взглядом. - Эта красотка появилась месяца три назад, почти сразу после отъезда Алены, откуда - никто не знает, просто пришла, и все. Местные пытались ее поймать, но не преуспели - никому не давалась. Как же забавно они ее отлавливали, это надо было видеть… - Русалки захихикали, вспоминая поимку лошади. - И ведь не смогли. Дикая она какая-то. Была.
- Значит, у нее нет хозяина? - уточнила я.
- Откуда в лесу у нее может появиться хозяин? - Даяна меня плохо понимала. - Кому она тут нужна? Даже волки к ней близко не подходят. Боятся, что ли? А может, жалко такую прелесть есть, они, наверное, тоже не чужды чувству прекрасного.
Я вопросительно обернулась на князя, но он только равнодушно пожал плечами.
- Хочешь забрать ее себе? - догадалась Даяна.
- Ну если уж она ко мне сама подошла и топает следом как привязанная…
- Да забирай! В этой глуши она все равно зачахнет, а в руки никому не дается. Да и толку от нее все равно никакого.
Лошадка возмущенно фыркнула.
- Что бы понимала… - Я щелкнула ее по крупу пальцем, чем вызвала еще один приступ возмущенного фырканья.
Мы поболтали с русалками еще немного на более отвлеченные темы. Я узнала, сколько ненормальных любителей приключений заявилось за последнее время к заветному русалочьему озеру (точную цифру утопленников Даяна сказала мне по секрету на ухо, чтобы не травмировать психику моих спутников), об общих делах в лесу, об отношении местных жителей к русалкам и прочим неживотным обитателям леса. Потом мы плавно переключились на Сеньку, который был сейчас всецело занят устройством своей личной жизни в Трехгории, на мое геройство в битве с монстриком, а дальше… говорить почему-то вдруг стало не о чем. Конечно, мы бы нашли еще массу интересных тем, но присутствие мужчин сковывало всю свободу мысли.
- Нам пора уже, - вздохнула я. - Завтра утром мы уезжаем.
- Значит, мы теперь не скоро увидимся, - понимающе кивнула Даяна. - Что ж… Тогда позволь поздравить тебя заранее и преподнести небольшой подарок.
Она сделала знак рукой, Марьяна нырнула в озеро. Ждать ее пришлось недолго, она вернулась через пару минут.
- Вот, возьми. - Даяна протянула мне маленький пузырек. - Ничего особенно ценного и дорогого у нас нет, но этот подарок может оказаться гораздо дороже, чем все злата и жемчуга мира.
- А что это? - удивленно покрутила я в руках бутылочку.
Такими дозами только яд выдают. Хотя с русалок станется.
- А ты не догадалась еще?
- Нет…
- Алена, ты не перестаешь нас удивлять…
- Живая вода? - забыв про осторожность, потрясение выдал Александр и подошел ко мне. Даже Виктор подскочил от удивления.
- Умничка какая! - умилилась неугомонная Даяна. - Алена, твое мужское сокровище мне положительно нравится. Если он тебе надоест, приведи его к нам, мы быстро его утешим. Можно я его поцелую?
- Но, но! - возмутилась я, на всякий случай хватая князя за руку и пряча пузырек в карман. - Только через мой труп!
- Ну твой труп нас как раз-то не интересует! - засмеялись русалки. - Ты живая намного забавнее.
- А сколько русалок живет в этом озере? - проигнорировал дележ своего сиятельного тела мой жених.
- А проявить и дальше чудеса догадливости? - поддела его Даяна, но Александр даже если и знал, то хотел услышать ответ от нее.
- Двадцать семь, - шепотом ответила я.
- Ты растешь прямо на глазах, дорогая, - усмехнулась русалка и снова обратилась к князю: - На дне озера находится родник с живой водой, к которому имеем доступ только мы. Я была уверена, что Алена давно уже в курсе…
- До нее всегда все доходит с большим опозданием, как письма, доставленные черепахой, - пробурчал Виктор, прячась за наши спины от неугомонной Марьяны. Советник уже немного свыкся с нестандартной обстановкой и начал действовать самостоятельно, то есть спасаться бегством. Точно, пора закругляться.
- Князь, вы ведь позаботитесь о ней? - улыбнулась Александру Даяна своей самой лучезарной улыбкой. - У нее ведь больше никого нет, пока… Мы теперь не скоро увидимся.
Мой жених кивнул.
- Это почему же мы не скоро увидимся? - Что-то я очень много вопросов задаю сегодня не по делу.
- Потому что семейная жизнь не располагает к дружеским посиделкам, - терпеливо пояснила для особо тугодумных русалка. - Ладно, не люблю прощаться. Надеюсь, еще свидимся! Девочки, домой!
И неотразимые обитательницы озера скрылись под водой, обдав нас прохладными брызгами.
- Кто бы мог подумать… - задумчиво произнес Александр, глядя на неподвижную водную гладь. - Живая вода здесь…
- А что тут удивительного? - окончательно пришел в себя Виктор. - Мертвую воду охраняет Кащей Бессмертный, живую - Баба-яга. Можно было и раньше догадаться, а вот некоторые…
- Виктор, прекрати! - рыкнул на советника князь.
- Но я правда не знала… - решила заступиться я за себя.
- Я тебе верю. - Александр повернулся ко мне и ласково посмотрел в глаза. - Идем домой.
Про лошадь мы вспомнили только недалеко от избушки. Пока мы болтались возле озера, эта белокурая поганка успела куда-то слинять, никого не предупредив, а мы были слишком заняты нашими мыслями, чтобы еще и за нее беспокоиться. Я размышляла над собственной непробиваемой недогадливостью и непроходимой тупостью. Александр, подозреваю, заморочился наличием живой воды именно в моем озере. А Виктор просто наслаждался жизнью и переваривал оригинальные впечатления.
- А где наше дикое чудо? - спохватилась я, устав предаваться самоуничижению и махнув на себя рукой. Какой смысл заниматься совершенно бесполезным делом? Все равно не поможет.
- А где ей еще быть? - пожал плечами советник. - Вон сзади плетется.
- И ведь не отстает, - удивленно добавил князь.
Лошадь и правда шла следом за нами на некотором расстоянии, но, когда я обернулась, прибавила шаг и неуверенно приблизилась. Прогоню или не прогоню?
- Иди сюда, негодница, - подозвала я ее и погладила по шее. - Хватит уже по лесу шляться, с нами пойдешь.
Честное слово, мне показалось, что она готова была прыгать от радости! В ее глазах столько восторга появилось. Ну вот, и как после этого говорят, что животные бестолковые? Все-то они понимают, и побольше некоторых людей.

ГЛАВА 15

Мы сидели у костра рядом с моей новой избушкой на курьих ножках и наслаждались вечерней прохладой. Настроение у всех было приподнятое, особенно у меня. Тучи комаров вились над нами, но это никого особо не смущало. Я была счастлива. Почти. На костре жарилась потрясающе жирная индейка, раздобытая Виктором в деревне, куда он не поленился сходить еще раз. Я предупредила его на всякий случай, что лучше не надо лишний раз мозолить людям глаза, но он меня не послушал. Впечатлений от прогулки получил массу, в чем мы убедились даже раньше, чем увидели его самого. Он жутко ругался.
- Что же за люди тут живут-то? Кошмар какой-то! Я им про курицу, а они мне про врата небесные. Я им про молоко, а они мне опять святую воду в физиономию брызгают. Можно подумать, сами святым духом питаются. Еле добился от них вразумительной речи, а то чуть крестами и свечками не закидали. И они еще претендуют на звание нормального цивилизованного человечества! Нет, больше я туда один не пойду! Хватит. Дедок какой-то надо мной сжалился, вот индюшку выделил.
- А тебя предупреждали, Змей Горыныч, - развеселился Александр.
Да уж… Народ тут странный живет, на нечисти конкретно повернутый. Виктор оказался неподготовленным к такому приему, под раздачу попал. Ничего, пусть привыкает. Сам напросился с нами, между прочим.
Пока Виктор добывал провиант, мы с Александром тоже не теряли времени даром и занимались… В общем, мы пытались все это время объяснить Стражу, что за женщинами, даже если это всего лишь лошадь, нужно сначала хотя бы немного поухаживать. Удалось это далеко не сразу и не без труда. Моя новая очаровательная лошадка, которую я назвала Белка, произвела в лошадином стане, состоящем из двух жеребцов и одной моей кобылы, настоящий фурор. Страж на правах самого сильного с боем отвоевал у коня Виктора свое законное место в борьбе за звание почетного ухажера этой белокурой бестии и теперь не отходил от нее ни на шаг. Белку это вполне устраивало.
- Вот что я говорил! - возмущался Александр, когда лошадиные страсти немного улеглись и мы обессиленно присели на крылечко. - Из-за твоей кобылы я потерял такого отменного и потрясающего жеребца.
- Ну что ты сразу все так драматизируешь? - пожала я плечами. - Это просто первое впечатление. Он быстро привыкнет и успокоится.
- Хотелось бы в это верить. - Оптимизма в его голосе было ровно на одну десятую.
Ко всему прочему, нам еще удалось выяснить, что Белка очень неплохо объезжена. Интересно только кем? Но я не стала забивать себе голову подобной ерундой, просто порадовавшись тому факту, что если меня и скинут, то не в первый же день.
Я, лениво отмахиваясь от особенно наглых летучих вампиренышей, любовалась своей изумительной избушкой. Самой настоящей избушкой Бабы-яги, будто сошедшей с картинок из детской книжки. Здорово! В свете костра она выглядела даже немного зловеще, но мне это чертовски нравилось. Вот теперь сюда точно никто не сунется. Я таких охранных заклинаний понаставлю, что за версту неприятностями разить начнет. Нечего на чужое добро покушаться.
Индейка пахла умопомрачительно, вызывая обильное слюноотделение, несмотря на то что в ее свежести я очень искренне сомневалась. Не может нормальное мясо быть синюшного цвета, но сейчас я готова была плевать на ее безвременную кончину от старости.
- Эх, сейчас бы грибочков солененьких, - мечтательно выдал Александр.
- Ну или хотя бы огурчиков маринованных, - поддержал его идею Виктор, переворачивая вертел.
Они решили утопить меня в моей собственной слюне, да? И так эта зловредная индюшка битый час прожариваться не хочет, а они еще тут о всяких вкусностях. Изверги!
И тут меня осенило. Избушка избушкой, а погреб-то, надеюсь, совсем не разгромили. То, что тайник наизнанку вывернули, я не сомневалась, но ведь там еще и куча ценных продуктов была.
- Ты куда? - спросил князь, увидев, что я полезла под дом.
- Пошла определять половую принадлежность своей избушки, - усмехнулся Виктор. - Потом нам скажи, петух или курица.
Нет, он хоть раз промолчать может?
- Если кто-то будет продолжать зубоскалить, то ничего вкусного не получит, - отозвалась я, приподнимая крышку погреба.
Найти мне ее удалось не сразу, землей засыпало, но кто ищет, тот всегда найдет, как говорится. А я очень хотела найти, эти обжоры так душу растравили, что если я не съем чего-нибудь соленого, то умру от нехватки маринада в организме.
- Ты там поосторожнее, - напутствовал меня Александр. - Тебе помочь?
- Не переживай, погреб не лабиринт, в нем не заблудишься.
Темнота в погребе была непробиваемая. Я зажгла несколько магических светлячков, которые вмиг разогнали зловещую тьму, и спрыгнула на холодный, немного сырой пол. Под ногами противно скрипнули осколки битого стекла. Я огляделась. Странно, но вот именно в погребе почти все осталось как прежде, если не обращать внимания на несколько разбитых банок. Фи, ерунда какая! Остальные-то запасы не пострадали, как я и надеялась. Порывшись на полках и все-таки обрезавшись пару раз, я нашла вожделенные огурцы и грибочки и собралась уже вылезать, но не выдержала и обернулась на то место, где раньше был мой магический тайник. Не знаю, что мной двигало в тот момент, но я поставила банки обратно на полку и подошла к стене. Обычная стена, ничем не примечательная, ничего интересного, но для меня это было средоточие тайны и неизведанного. Я с замиранием сердца положила ладонь на стену, не ожидая ничего хорошего. А чего хорошего вообще может быть после того, как тут побывал небезызвестный негодяй Васька? И откуда только у него столько силы взялось мою защиту сломать?
Вокруг руки зазмеилась огненная полоска, очертив небольшой прямоугольник. Что это? Не может быть? Мой тайник опять нормально функционирует? Я отодвинула дверцу и заглянула внутрь. Не знаю, что я хотела там увидеть, но только тот единственный предмет, который сейчас с немым укором смотрел на меня из глубины тайника, заставил забыть все и вся. Передо мной лежала моя волшебная книга, целая и невредимая. Неужели такое возможно? Я же собственноручно бросила ее в костер, чтобы никто больше не мог воспользоваться ею в корыстных целях, а она вон как… не сгорела. Даже больше того - вернулась сама домой раньше меня. Так вот что так настойчиво тянуло меня вернуться - это книга звала меня. Теперь все встало на свои места. Артефакт, ничего не поделаешь - в огне не горит, в воде не тонет, хотя топить ее я еще не пробовала. И теперь, наверное, не попробую никогда. Духу не хватит.
Я трясущимися руками вытащила книгу на свет божий, почувствовав исходящее от нее тепло, и прижала к груди. Даже не подозревала, что так сильно соскучилась. Никогда больше я с тобой не расстанусь, лучше умру. Я снова взглянула на книгу, погладила ее по старинной обложке, и она сама открылась на нужной странице. «Отражение показывает сущность, но не спасает от наваждения», - гласила единственная надпись. Странно, на пророчество больше смахивает. Ну и ладно. Сколько еще неизвестного и таинственного содержится в этом кладезе истинных магических знаний, одному Богу известно. Мне и трех жизней не хватит все перечитать и изучить. Но самое главное - моя книга снова со мной и я никому ее не отдам.
Я даже не заметила, как по моим щекам катятся слезы. У меня сейчас было состояние как у ребенка, нашедшего пропавшую игрушку, когда уже потерял всякую надежду ее найти. Это были слезы облегчения, радости и вместе с тем какой-то щемящей непонятной тоски, ведь из-за этой книги меня чуть не скормили ненасытному ужасному монстру, готовившемуся стать оружием массового уничтожения. Но все обошлось. Если б я тогда знала, чем закончится битва, то ни за что не бросила бы книгу в костер.
- Алена, ты скоро там? - услышала я сверху голос Александра. - А то мы без тебя все съедим.
Какая еда? О чем они? Ах да, грибочки с огурчиками. Только мне сейчас несколько не до них.
- Что случилось? - Князь спрыгнул рядом со мной и внимательно ко мне присмотрелся.
Я постаралась спрятаться за волосами, но это не помогло, он приподнял мое лицо за подбородок.
- Алена, в чем дело?! - обеспокоенно спросил Александр, кидая быстрый взгляд по сторонам, но ничего подозрительного так и не углядел.
Я молча показала ему книгу и разревелась окончательно. Ох, как не хотелось мне, чтобы он видел, что я плачу, но поделать с собой ничего уже не могла. Пришел бы он минут через пять, я бы справилась, а тут… В общем, я повела себя как нормальная женщина с ненормальной психикой.
- Глупенькая моя, - шептал мне мой жених, крепко прижимая к себе. - Я же говорил тебе, что артефакты так просто не уничтожаются. Ничего удивительного, что твоя книга вернулась на свое законное место к своей законной хозяйке. Успокойся, все хорошо.
Легко сказать - успокойся. У меня, кажется, слез накопилось на три мировых потопа, льются и льются. Сама себя не узнаю.
- Вас что, засасывает в этот погреб, что ли? - склонился к нам Виктор, видимо устав ждать. - Вас только за смертью посылать, честное слово… - Но, увидев, нашу сладкую парочку, где главное действующее лицо непривычно рыдало, встревожился: - Что-то случилось?
- Виктор, уйди, - зашипел на него Александр.

Предыдущая страница 16 Следующая страница


17 Елена Никитина

Голова советника исчезла. Зато ворчливое замечание: «Вечно эти женщины ревут не вовремя, перед едой. Ну почему нельзя это сделать после?» - нам было хорошо слышно.
- Так что случилось-то? - с укором уставился на нас Виктор, когда мы наконец удосужились вернуться к костру. Советник выглядел до того расстроенным и голодным, что посчитал за свое полное право знать, чем заслужил такое жестокое наказание, как отсрочка долгожданного ужина.
- Алена нашла то, за чем, собственно, и ехала, - туманно пояснил Александр, присаживаясь к костру и помогая поудобнее устроиться мне.
- Неужели фамильную ночную сорочку своей бабушки, передающуюся по наследству? - фыркнул не в меру догадливый советник.
- Что за мысли, Виктор? - удивился князь. - Гораздо больше.
- Понятно. Значит, три ночных сорочки. Надолго ли их хватит?
Нет, что-то наш хвостатый насмешник совсем распоясался, я смотрю. Нужно срочно начинать с этим бороться. И я, отчаянно хлюпнув носом, запустила в него еловой шишкой, которую нащупала рядом с собой. Как кстати она тут оказалась. Шишка очень красиво вписалась в люб советника и отскочила в костер.
- Эй, а кидаться-то зачем? - подивился моей несказанной меткости Виктор. - И ведь не промахнулась.
- Промахнулась, - снова шмыгнула носом я. - Я в глаз метила.
- Кошмар! С кем я связался? - продолжил причитать неугомонный наш. - Поесть не дают нормально, шишками кидаются, толком ничего не рассказывают. Злые вы, уйду я от вас.
И действительно поднялся.
- Это куда же ты от нас уйдешь? - полюбопытствовал князь, наблюдая за уходящим Виктором.
- В кусты.
Пока советник обиженно отсутствовал, мы разделили успевшую немного остыть индюшку по-братски, то есть не поровну. Большая часть досталась мне, как самой прожорливой, остальные две на первый взгляд казались одинаковыми, поэтому Александр особо придираться не стал и забрал себе ту, которая первой попалась.
- А грибочки с огурчиками? - неожиданно вспомнила я и вскочила, чтобы совершить второй поход в погреб.
- Нет уж! Я сам слажу, - остановил меня князь. - А то ты опять надолго застрянешь.
- Ну если только начну их есть прямо там.
- Вот этого я и боюсь.
И он полез в погреб. Я решила ему посветить, а то, не дай бог, навернется еще в потемках.
К тому времени, когда Виктор вернулся, обе банки были уже окончательно поделены. Александр под моим критическим досмотром чуть ли не поштучно раскладывал по тарелкам консервированные овощи. Если с огурцами он справился достаточно быстро, то грибы потребовали более тщательного пересчета в виду их небольшого размера.
- Странные у вас тут кусты, - пожаловался советник, усаживаясь на свое место.
- А что такое? - удивилась я, разглядывая заросли. - Обычные кусты, как и везде.
- Александр, ты когда-нибудь видел ходячие кусты? - Виктор потянулся за тарелкой, причем моей, но я успела ухватить ее раньше.
- Не видел, - честно признался князь. - Ты случайно…
И тут кусты действительно зашевелились. И не просто зашевелились, а целенаправленно пошлепали к нам. Зрелище потрясающее, для нормального человека плохо воспринимаемое, особенно в темноте.
- Вот черт! - выругался князь, вскакивая одновременно с Виктором и обнажая меч.
Ну почему мужчины, чуть что, сразу хватаются за оружие? А поговорить? Может, кто с миром пришел, зла никому не желая. А еще дипломаты и миротворцы… Да при виде такого железного частокола у кого хочешь все мирные намерения испарятся в неизвестном направлении.
- Опустите оружие, - спокойно сказала я, протискиваясь вперед между моими защитниками, успевшими заслонить меня собой. - К нам сам хозяин леса пожаловал.
Это действительно был леший собственной персоной. С момента нашей последней встречи он претерпел лишь незначительные перемены - на нем появилось чуть больше листьев и птичьи яйца из гнезда на макушке исчезли (вывелись и улетели), а в остальном как был пеньком, так и остался.
Леший, не приближаясь слишком близко, поклонился мне в пояс, отчего гнездо только чудом удержалось на коряжистой макушке.
- Приветствую тебя, матушка! Угомони своих воинственных спутников. Я все-таки не поленница дров, да и они не похожи на дровосеков.
Александр с Виктором потрясенно застыли, рассматривая такую невидаль. Не на каждом шагу лешие попадаются, а уж с человеком заговаривают вообще единицы. Мне пришлось толкнуть в бок обоих, чтобы они хотя бы отмерли. Начинать нормально соображать никто из них пока даже не собирался. Понимаю, что леший не самое красивое существо на свете, но оригинальности ему не занимать, впечатление производит неизгладимое.
- Здравствуй, хозяин! - поздоровалась и я. - А ты все цветешь, я смотрю.
- Да, распускаюсь помаленьку, - тоже решил пошутить леший, потрясая ручками-веточками. - С новодомьем тебя. - Он кивнул на мою избушку. - Не уберег я твое жилище прежнее, ты уж прости. Мне супротив вашей магии сложно выстоять, сама понимаешь.
- Да ладно, - махнула я рукой. - Что уж теперь… Все нормально.
- Благодарствую, что зла не держишь. Я вот только и сумел сберечь… - Говорящий пенек порылся где-то сбоку в дупле, заменяющем ему карман, и выудил несколько мешочков. Я даже не сразу узнала их, но при ближайшем рассмотрении они оказались не чем иным, как моим магическим наследством, оставшимся от бабки, я тогда так и не разобралась, что же это за травки такие. Васька искал в тайнике книгу, но не нашел, забрал со злости меч-кладенец, а травки ему были неинтересны. Зато заботливый леший подобрал их и сохранил, на всякий случай. Побеспокоился обо мне. У меня даже слезы на глаза навернулись от умиления. Что-то я сентиментальная стала какая-то, не нравится мне это.
- Знать бы еще, для чего они нужны, - тяжело вздохнула я, забирая свое не востребованное до сих пор богатство.
- А что ж тут непонятного? - Коряжка пожала деревянными плечами. - Вот тут адамова голова, которую твоя бабка собирала на утренней заре под Ивана Купалу, вот тут разрыв-трава, это колюка, это яблочное семя.
Вот, оказывается, как все просто. Могла бы и сама давно догадаться спросить. Ума не хватило, а кому как не лешему знать такие вещи. Уж кто-кто, а он в растительности разбирается получше, чем свинья в апельсинах.
- Спасибо, - оторопело буркнула я. - А то я всю голову сломала, что это за травки-муравки загадочные такие. Еще бы надоумил кто, что с ними делать и к какому месту прикладывать.
- А вот это ты сама решишь, когда время придет.
Конечно, уж я решу. Если не забуду в очередной раз, моя память что-то стала сбои давать в последнее время.
- Прощевай, матушка, пора мне, - поспешно стал прощаться леший. - Не скоро теперича свидимся.
- Почему не скоро? - снова удивилась я. - Наведаюсь еще, вон хоромы какие мне отстроили. Грех от такой дачи отказываться. Да и Забытки проверять периодически придется.
- Ты хоть и наделена колдовской силой и рыцарь твой не в пастухах ходит, - он кивнул на Александра, - ан все одно многого не ведаете.
- Это чего же? - насторожилась я.
- Не мне открывать тебе тайны жизни, все придет в свое время. А лошадку береги, она тебе добрую службу сослужит, в миг опасности страшной смерть твою в себя возьмет.
Нет, и как это понимать? У всех что, появилась в последнее время мания мне голову морочить? Я уже собралась было выяснить досконально, что он имел в виду, но не успела - леший провалился сквозь землю, даже травки не примяв. Ну вот… Как всегда на самом интересном месте. Меня всегда удивлял этот феномен, но объяснения ему я не нашла, а спрашивать было почему-то не очень удобно.
- Потрясающе! - выразил свою радость от встречи с лешим Виктор, когда окончательно убедился, что тот больше не вернется, даже по кочке походил и землю поковырял в том месте, где леший исчез.
Понимаю, сказки сказками, а тут настоящий… Услышанное от увиденного отличается как чертополох от розы.
- Насчет потрясающе - не знаю, - сел обратно как ни в чем не бывало на бревно Александр. - А вот ужин точно остыл.
- Если кто-нибудь еще заявится, то я за себя не отвечаю - сожру живьем, - тут же присоединился к нему и советник.
Это еще надо выяснить, кто с кем связался! Я хоть никого есть не собираюсь, а он…
- Виктор, откуда в тебе столько кровожадности? - ужаснулась я. - Никогда не думала, что ты страдаешь каннибализмом.
- С вами тут чем угодно страдать начнешь… - отозвался он. - Так вы будете мне рассказывать что-нибудь или это страшная ужасная тайна?
У Виктора что аппетит, что любопытство - черт отобьешь, как пить дать, от меня нахватался. Раньше он таким не был. Мне так кажется, по крайней мере.
- Я нашла бабкину книгу, - призналась я. - Она не сгорела тогда в костре.
- Вот как? - удивленно оторвался от своей тарелки советник. - Зато шуму наделала преизрядно, а кое-кого чуть не покалечила.
- Ладно, все в порядке, - примирительно сказал Александр. - Все вернулось на круги своя. Я рад, что Алена нашла наконец то, что не давало ей покоя столько времени. Хоть успокоится теперь.
Я прижалась к его сильному плечу, почувствовав, что никогда у меня не было и, наверное, никогда не будет более надежного и преданного друга.
- Угу, - кивнул Виктор с набитым ртом. - Ты сам-то в это веришь?
Нет, надо этому болтуну устроить темную. И чем быстрее, тем лучше. Мы с Александром понимающе переглянулись, подумав об одном и том же.
Виктор долго бегал от нас по ночному лесу, костеря на чем свет стоит ненормальных будущих молодоженов, которым энергию девать некуда. В данный момент наша общая энергия была направлена на него и имела явную мстительно-злобную направленность.
Утром мы постарались выехать как можно раньше. Такая предосторожность не была лишней. Во-первых, гонимые жаждой борьбы с нечистой силой местные жители могли запросто задержать нас (соскучились по мне за время такого долгого отсутствия, с них станется каждый день наведываться), а во-вторых, ехать-то далековато, Трехгория не соседняя деревня, до которой пара часов пути. Это мы в прошлый раз напрямки через буреломы и овраги лезли по бездорожью, как голодные медведи ранней весной, а теперь-то по нормальной, вполне приличной дороге едем, а это значит - в объезд.
Последние приготовления сделаны, необходимые вещи собраны, защитные заклинания поставлены, мусор за собой убран. Что еще осталось? Только попрощаться. Эх, не расплакаться бы, а то у меня это дело почему-то хорошо получается в последнее время.
Ну бывай, моя новая избушечка на курьих ножечках! Не знаю, как другие, но я верю, что еще вернусь. Ты тут перед всеми подряд спину не гни, к лесу задом, ко всяким наглым и подозрительным личностям передом не поворачивайся, а уж наоборот - тем более. Я тебе охрану надежную поставила, не то что в прошлый раз, эту точно никто не сломает, не влезет. В конце концов, ты теперь и убежать в случае чего можешь, ноги есть. Ладно, не будем тянуть скунса за хвост, ехать пора. До скорого!
Я вскочила в седло, и моя белоснежная кокетка легко тронулась с места, догоняя наших мужчин, которые скромно дожидались в сторонке, чтобы не мешать моим сентиментальностям.
Нас впереди ждало еще одно очень важное и нелегкое дело - поездка в Забытки. Виктор заранее настроился на неравную борьбу с хроническим тупизмом, заявив, что гораздо проще научить кролика вязать носки, чем объяснить что-то местным жителям. Тут я была с ним полностью согласна. Ну кто же виноват, что мозги тутошнего населения устроены иначе и до безобразия просто - одна прямая извилина, плавно переходящая в прямую кишку, ничего в голове не задерживается. Но закрепить успех нашего первого разговора с главой этой уникальной во всех отношениях деревеньки было просто необходимо, а это еще та проблема. К тому же надо было где-то оставить ставшую ненужной нам одну лошадь.
- Староста дома? - спросила я пробегавшую мимо девчушку лет десяти.
- Ага, - радостно кивнула она и как-то подозрительно захихикала, прикрыв рот ладошкой.
Мы проводили ее удивленными взглядами и, въехав во двор, спешились. На наш стук в дверь никто не ответил. Странно. Детской осведомленности я верила на все сто процентов, потому что она никогда не бывает ошибочной, проверено. Так почему нам не открывают?
Я толкнула дверь, и она, жалобно скрипнув, распахнулась. Как интересно. Мы прошли через темные сени и оказались в горнице, где нашим потрясенным взорам открылась воистину невероятная картина. Староста сидел за широким столом, а перед ним стояла огромная лохань, куда он с маниакальным остервенением сливал разбиваемые о ее край куриные яйца, каждый раз внимательно разглядывая содержимое. Судя по количеству валяющейся прямо на полу скорлупы и тазика с еще целыми продуктами куриного производства, яйца он собрал по всей деревне, а может, и по соседним тоже.
На наше появление староста отреагировал коротким взглядом, и его руки заработали еще быстрее. При этом он старался изо всех сил сохранять сурово-испуганное лицо. Мы застыли в дверях с открытыми ртами и недоуменно переглянулись. Он что, с ума сошел? Кому нужна такая огромная яичница?
- Что вы делаете? - удивленно спросила я, боясь даже строить предположения, зачем ему это нужно.
- Ищу смерть Кащееву. - Был нам прямой ответ.
Я вытаращила на него глаза. Такая мысль не приходила в голову даже мне.
- В яйцах?! - Тут же вспомнился весь народный фольклор.
Виктор сдавленно хрюкнул и отвернулся.
- Конечно, - пробурчал староста. - В них же она спрятана.
Моя челюсть медленно отвисла от такой непроходимой тупости. А вроде взрослый человек, даже пожилой немного, должен же соображать.
- Не в тех яйцах ищете, - усмехнулся Александр, с интересом наблюдая за процессом уничтожения предметов в скорлупе. Любопытно, какие чувства он сейчас испытывает? Все-таки смерть его ищут.
- А в каких? - тут же оторвался от своего занятия староста и с простодушной наивностью уставился на Кащея, но князь благоразумно делиться столь ценной информацией не стал. Я озадаченно посмотрела на своего жениха.
Виктор, не в состоянии уже адекватно реагировать на происходящее, по стеночке утек в темные сени и уже там предавался истерическому смеху в гордом одиночестве. Судя по грохоту, раздавшемуся оттуда, уже лежа. Я могла его понять: не каждый день такое увидишь и услышишь.
Я стояла, разинув рот и не зная, плакать мне или смеяться. Ну вот откуда у людей вообще такие мысли появляются? Сказки сказками, но ведь это не руководство по эксплуатации. Разумнее к жизни подходить надо. Он бы себя со стороны видел - и смех и грех. И ведь староста свято верит в то, что делает. Интересно: он сам до такого додумался или подсказал кто?
Вернулся красный как вареный рак Виктор, с заплаканными глазами и перекошенным ртом. Бедный советник, ему такое даже в кошмарных снах не снилось, а тут наяву. В общем, импровизация на тему народного творчества прошла на «Ура!», хоть балаган или цирк открывай, честное слово.
- Значит, так! - с большим трудом приступил к своим прямым правовым обязанностям Виктор, стараясь не смотреть на склад скорлупы и еще целых яиц. - Я оставляю у вас копию дарственной, чтобы вы потом не выступали, что ничего не знаете, никого не видели и никому ничего не говорили. Распишитесь вот здесь. И еще… - Тут он все-таки глянул на результат смертоносного поиска и снова зашелся в приступе истерического хохота. - Все! Я больше не могу… Я вас на улице подожду…
И, постанывая, почти ползком ушуровал в сени. Хлопнула входная дверь.
- Вы все поняли? - строго завершила я начатое советником. - В качестве залога оставляю вам свою лошадь. И чтобы с нее ни одна шерстинка не упала, приеду - пересчитаю. А за поиски смерти Кащеевой вы мне лично ответите.
И мы с Александром тоже не стали особо задерживаться. Терпеть не могу запаха сырых яиц, к тому же не все они оказались свежими.
- Слушайте, я ожидал чего угодно, но такого… - весело поделился с нами впечатлениями Виктор, вскарабкиваясь на своего жеребца и непрерывно посмеиваясь.
- Знаешь, я вообще-то тоже, - озадачился насущным вопросом и князь.
Я с трудом оторвала свою черногривую кокетку от бока Стража, к которому она льнула с поистине нелошадиной нежностью, и уже собралась вскочить в седло, как кривенькие ворота с грохотом распахнулись, чудом не слетев с петель. Мы втроем дружно уставились на очередное действующее лицо. А посмотреть действительно было на что.
В воротах стоял самый настоящий рыцарь в полном боевом облачении двухсотлетней давности и с мечом в руках. Железа, напяленного на него, могло бы с лихвой хватить на отливку далеко не маленького колокола, если бы оно не проржавело еще лет пятьдесят назад. А на мече вообще бурным цветом разрастался мох. Рыцарь сильно покачивался под тяжестью всего этого металлолома, но старался держаться бодряком. Интересно, он там не вспрел в этих сковородках? Жара-то неслабая стоит, а железо быстро нагревается. На некотором отдалении кучковалась толпа любопытных. Мы тоже выжидательно застыли.
- Приди ко мне, о Светлая заблудшая Дева! - с непередаваемым трагизмом в голосе возопила эта груда металла, стараясь очень сильно не размахивать мечом, чтобы не упасть. Мы вздрогнули от неожиданности. - Я спасу тебя от этих нечестивцев и воздам по заслугам твоим похитителям, посмевшим пресечь все высшие законы и наставить тебя на путь тьмы и непотребства!
Я начала дико озираться по сторонам. Столь высокопарные речи могли относиться только разве к особе женского пола, а тут… кроме меня, и нет больше никого. Не думаю, что лошадь способна удостоиться такой извращенной страсти. Это что же, он мне? И я на всякий случай спряталась за спину Александра. Белка не преминула этим воспользоваться и снова прилипла к Стражу. Виктор свесился с седла, чтобы ничего интересного не пропустить.
- Я сниму с тебя наложенные этими злобными и коварными колдунами заклятия, и твой светлый дух вознесется вместе с моим к вершинам неземного блаженства! - продолжил тем временем ржавый рыцарь. Из-под опущенного забрала голос звучал приглушенно и немного скрипуче, а в прорезях поблескивали психически нездоровые глазки. - Не бойся меня (тут я не удержалась и прыснула), войди в мои объятия, и я вырву все корни зла, что еще владеют твоим сердцем! И пусть падут головни… нет, все-таки головы… отъявленных похитителей невинных душ от голого… тьфу, черт!.. от моего меча возмездия! На ложе из лепестков роз… - И он замолчал, вспоминая, что же там должно быть дальше.
Что-то заговариваться мой воздыхатель стал. Никак перегрелся?
Александр начал медленно звереть.
- Куда, куда ее светлый дух вознесется? - истерично пискнул Виктор, уже сидя в клумбе в окружении анютиных глазок и маргариток.
- К вершинам неземного блаженства, - сквозь зубы прорычал мой жених, хватаясь за рукоять меча. - Я сейчас ему орган вознесения-то пообрубаю! Виктор, прекрати наконец ржать. Это уже становится несмешно.
Но советник продолжал веселиться на полную катушку.
Я с любопытством взирала на дальнейшее развитие событий и не вмешивалась. Интересно же, чем дело кончится. Кто меня от кого спасет?
Александр сделал два шага в сторону спасителя моей заблудшей души. Тот в отчаянной попытке тупой храбрости взмахнул мечом больше, чем надо, но чувство равновесия ему окончательно изменило. Раздался жуткий грохот и лязг, и рыцарь распластался в самой расслабленной позе возле ворот. Его же меч обрушился на шлем, издав пустой неприятный гул. Толпа сдавленно охнула, пыль вокруг медленно оседала. Победа князя была неоспоримой, я даже мысленно ему поаплодировала. Это надо же - одним взглядом добиться такого изумительного и победного результата.
Мы приблизились к поверженному противнику и приподняли забрало. Грех не посмотреть в лицо воплощению полного идиотизма. Там оказался молодой парень с простоватым чисто деревенским лицом и излишне веснушчатым носом. Физиономия обезображена интеллектом на уровне дождевого червяка, а глаза с белесыми ресницами крепко зажмурены.
- Это сын старосты, - пояснила я, еле сдерживаясь, чтобы не расхохотаться.
Вот уж от кого не ожидала. На мне пытаются все способы уничтожения, спасения и охмурения пробовать, выискивая самый действенный?
Парень приоткрыл один глаз, посмотрел на наши с Александром склоненные лица и дико заорал. Мы шарахнулись в сторону.
- Наследственный дебилизм, - вынес единственно верный диагноз князь, больше не стараясь приблизиться к железной вопящей куче. - Поехали отсюда, пока еще какие-нибудь поборники невинно загубленных душ не набежали.
Но было поздно, они уже набежали. От толпы отделилась долговязая плоская фигура, в которой с трудом угадывалась девица, и бросилась к распростертому в пыли нерадивому рыцарю.
- Ненаглядный ты мой! - заголосила девица так, что с деревьев листья посыпались. - Ухандокали тебя эти упыри проклятые! Угробили чуды-юды поганые! Я отомщу за тебя! Я не позволю… Я вот…
И она, схватив валявшийся рядом меч, повернулась к нам с видом, с которым обычно убивают надоевшего комара, то есть ярости было хоть отбавляй.
Я попятилась. Баба не мужик, от нее чего угодно ожидать можно. А вот Александр даже с места не сдвинулся. Жердь постояла около минуты, строя самые невообразимые зверские рожи, и решила присоединиться к своему ненаглядному, плавно осев на дорогу. Видать, тоже не выдержала нервного перенапряжения. Да и жара все дело усугубляет.
Толпа жадно безмолвствовала.
Из дома выскочил забытый в этом смертном бою староста. Он молча кинулся к распростертым телам на дороге и ливанул что-то на них из большой лохани. Вот тут мы с Александром окончательно обалдели. Жидкостью в лохани оказались те самые злополучные разбитые яйца. Никогда не думала, что в Забытках проблемы с водой. Со слабым шипением этот гоголь-моголь на раскаленных латах превратился в самую настоящую яичницу, вполне пригодную к употреблению. Вот и коллективный завтрак для всей деревни. Своеобразный у них тут способ приведения в чувство.
В общем, из деревни мы выехали только в полдень.
- Александр, а откуда вообще пошла эта ерунда про яйца? - задала я мучивший меня всю дорогу вопрос, когда мы отъехали на достаточное расстояние от Забытков. - Я сказки тоже читала, мучения доблестных богатырей неплохо помню. Дуб, сундук, заяц, утка, щука… И ведь не стух никто за столько времени.
- Еще одна ненормальная, - принялся снова ржать Виктор. - Вы меня уморить сегодня решили, да? Может, хватит? Я уже смеяться не могу, у меня все болит.
- Ну почему? - не сдавалась я. - Не на пустом же месте возникло поверье, что смерть Кащея в яйце на кончике иглы спрятана. Должно быть какое-нибудь логическое объяснение.
- Сейчас тебе князь покажет логическое объяснение, - фыркнул советник, немного отъезжая вперед, поскольку справедливо опасался какой-нибудь каверзы с нашей стороны.
- Да нет никакого особого объяснения, - усмехнулся Александр, хитро посматривая на меня. - Для отвода глаз придумал мой предок, чтобы страху нагнать, вот и все. Ну как ты себе это представляешь?
- Не знаю даже… - Я честно задумалась. - Наверное, все живое из яйца и в итоге в яйцо же и возвращается. А игла тут при чем?
- Никогда не видел, чтобы старый облысевший петух обратно в скорлупу залез, - фыркнул неугомонный советник. - Это же не птица феникс.
- Алена, не ломай понапрасну свою светлую голову, - не обратил на Виктора внимания князь. - Это действительно всего лишь миф. А чем сложнее придуманная структура, тем меньше шансов воплотить ее в жизнь. Все самое гениальное, как правило, бывает простым.
- Жаль, - вздохнула я. - Красивый уж больно миф. Надо будет придумать что-нибудь.
- Кошмар! - притворно ужаснулся наш незатыкаемый хвостатик. - Теперь все держитесь - Баба-яга думу думает. Как придумает, всем хана.
- Ты угомонишься? - удивленно приподнял бровь Кащей. - Виктор, что с тобой в последнее время? Из тебя слова сыпятся как из рога изобилия. И ладно бы чего стоящего сказал…
- А с кем поведешься, от того и…
- По шее получишь, - мстительно закончила я.
Он наконец-то заткнулся. Правда, ненадолго, но несколько минут тишины были для нас просто раем земным. Я хоть пение птичек послушала, а то все некогда насладиться расстанской природой, да и не дают тут некоторые…

ГЛАВА 16

День уже клонился к вечеру. Мы миновали несколько небольших деревенек, но останавливаться в них не стали, смысла не было. Дорога однообразно петляла среди лесов и полей, лишь изредка уходя узкими звериными тропками в чащу, и ничем особо интересным похвастаться не могла. Жара сменилась неприятной духотой, и постепенно все небо заволокло серыми монотонными тучками. Хоть бы дождичек пошел, что ли? Но у погоды были совсем другие планы.
Впереди показалась развилка. Справа, у более широкой и наезженной дороги, стоял указатель, покосившийся и несколько поглоданный. «Беловка 1 верста» - гласила полустертая надпись на трухлявой древесине. Левая дорога, поуже и немного заросшая травкой, вела в Полуденки, до которых еще было ехать и ехать аж 10 верст. Эту надпись мы разобрали с трудом, больше догадываясь по смыслу, чем реально различая буквы.
- Едем через Беловку, - решил за всех Александр, взглянув на затянутое облаками небо, и первый пустил Стража по правому тракту.
Спорить никто не стал. Ехать в темноте через лес желания ни у кого не было. Волки тоже есть хотят, это все понимали, а становиться ужином в наши планы не входило. Я, конечно, могу защитный круг поставить, но только зачем, если есть возможность переночевать на нормальной человеческой кровати.
Деревня показалась неожиданно, и как будто несколько раньше, чем гласила обещанная надпись. Дорога вывела нас на вершину небольшого холма, у подножия которого и раскинулась эта самая Беловка. Довольно большое село, дворов на пятьдесят, а то и больше, занимало почти всю низину, со всех сторон окруженную холмами. Тракт, по которому мы ехали, разрезал ее на две почти равные части (от него разбегались в разные стороны более узкие улочки) и терялся дальше в тени небольшой рощицы далеко за пределами деревни.
Мы въехали в главные ворота. На нас почти никто не обратил внимания, больше таращились на мою лошадь. Я, конечно, не против, но привлекать лишнее внимание не очень хотелось.
Не знаю почему, но что-то внутри меня сразу же напряглось. Вроде обычная деревня, ничем от прочих не отличающаяся, но мне вдруг стало неуютно и тревожно. Вот только излишней мнительности мне и не хватало для полного счастья. Я поглазела по сторонам, пытаясь определить наличие всякой нечистой гадости, но вроде бы все было спокойно. Упыри табунами не разгуливали, оборотни по подворотням не прятались, а на прочих мелких пакостников вроде разных домовых да банников и внимание обращать не стоило, они в каждой деревне обитают. Ну и чего я разволновалась, спрашивается? Мелькнувшая справа тень заставила меня резко развернуться и поднять руку для пуска магической молнии. Кончики пальцев уже недвусмысленно заискрились. Хорошо не стала бить вслепую, посмотрела сначала. Никого вроде, только собачонка невдалеке прогуливается. У меня отлегло от сердца. Нет, надо срочно принимать меры по лечению себя болезной. Я же так скоро от каждого жучка шарахаться буду.
- Алена, в чем дело? - заметив мой боевой маневр, спросил Александр.
- Так, показалось… - пробурчала я. Ну не признаваться же, что у меня совсем голова отказывается со мной дружить.
- Наш личный телохранитель бдит на посту, как кошка за своими котятами, - не промолчал и на этот раз Виктор, с интересом осматриваясь по сторонам. - Ух ты, какие яблочки! - И он приостановился, чтобы сорвать несколько наливных плодов антоновки, свисающих с ветки из-за забора прямо на улицу.
Мы дожидаться его не стали. Догонит, не маленький. Котеночек…
- Держите, и не говорите потом, что вам витаминов не хватает. - Советник сунул мне и князю по парочке очень аппетитных яблок. Я надкусила одно и тут же скривилась. Какая кислятина! Не все смачно, что злачно. К тому же на меня с самым наглыми видом из червоточины пялился возмущенный столь наглым вторжением в свое съедобное жилище червяк. Нет, спасибо. Вот фрукты с мясом я точно не ем.
- Странные у них тут люди обитают. - Виктор хрустел яблоком с совершенно невозмутимым видом (даже не поморщился ни разу) и наличие ползающей живности внутри его нисколько не волновало. - Какие-то подозрительные.
- А что тебе не понравилось? - решила уточнить я, незаметно запуская надкусанное яблоко в ближайшие кусты. Еще обидится.
- Да один так на меня глянул, будто я ему два мешка золота должен и веревочки от них в придачу. Глазки маленькие, взгляд колючий. Еще немного, и он на меня набросился бы.
- А кому понравится, что из его сада яблоки воруют? - пожал плечами Александр. - Ты бы первый возмущаться на его месте начал, еще и по маковке настучал.
Советник спорить не стал. Против правды не попрешь.
Постоялый двор нашелся довольно быстро. Не нужно быть семи пядей во лбу, чтобы догадаться, что он находился в самом центре на главной площади. А где же еще? Не в подвале же на окраине?
- Здравствуй, Баба-яга, костяная нога! - услышала я рядом с собой радостный бодрый голос.
Я привязывала Белку к коновязи и даже не сразу сообразила, что это ко мне обращаются. Ну и кто тут в курсе, что Баба-яга это именно я? Метлы со ступой у меня нет, а так вроде и не отличаюсь от нормальных людей.

Предыдущая страница 17 Следующая страница


Баба-яга Бессмертная 18

Рядом стоял голубоглазый улыбающийся парень, чье лицо показалось мне смутно знакомым, но я никак не могла вспомнить, где его видела. Передо мной в последнее время слишком много людей мельтешит, разве всех упомнишь?
- Не узнала? - проявил парень чудеса догадливости. - Меня Михей зовут, ты меня к себе в избушку ночевать пускала, а наутро клубочек волшебный дала.
Ага, вот оно что! Как же, как же… А клубочек-то, помнится, я в баню женскую направила. Интересно, и чем дело там кончилось? Всех девок распугал, до икоты довел?
- Ну привет, добрый молодец! - подыграла я, стараясь сдержать улыбку. - Удачно в прошлый раз добрался? Не заплутал?
- Да с твоим клубочком разве заплутаешь? - Михей доверительно наклонился ко мне. - Я же так в Беловке и остался после твоей бани, жену себе вот нашел. Правда, выбирал долго, глаза разбегались. Так что спасибо тебе, Баба-яга! Я теперь со своей Норкою ни за что не расстанусь.
Я ошарашенно уставилась на него. Хотела гадость сделать, чтоб неповадно было, а получилось как всегда. Вот не везет-то… ну и какая я Баба-яга после этого? Даже напакостить по-человечески не получается.
- Всегда пожалуйста, - усмехнулась я. - Обращайся еще.
- Ты тоже. - Он расплылся в довольной улыбке. - Я в пятом доме отсюда живу, с голубыми воротами, не промахнешься.
И размашистой походкой направился по улице, что-то насвистывая себе под нос. Может, мне в свахи переквалифицироваться? Одного уже вон сосватала, притом нечаянно. Нет, не получится, все мои побочные таланты имеют стихийное свойство и проявляются в исключительных случаях, мне неподвластных.
- Кто это? - спросил Александр, кивнув в спину удаляющемуся Михею. Видел, как я с ним разговариваю.
- Наивная простота, верящая в сказки, но не лишенная здравого смысла, - объяснила я, не вдаваясь в подробности, а князь уточнять ничего не стал.
В трактире на первом этаже было довольно многолюдно, но мы нашли свободный столик недалеко от лестницы, ведущей на второй этаж к сдаваемым комнатам, и сделали заказ. Я с удовольствием вытянула ноги под столом, наслаждаясь такой удивительной и всегда приятной минутой расслабленности. Хоть мы и просидели почти весь день, но седло есть седло, сплошная пытка не только для того места, что пониже спины, но и для всего остального организма в целом, в нем еще и потряхивает периодически. При длительной поездке радости доставляет мало. А тут плоский неподвижный стул со спинкой, куда можно спокойно прислониться и лапки вытянуть. Сплошное удовольствие, кайф, кто не понимает. Я даже глазки прикрыла. Вот еще бы лечь, и можно будет считать меня счастливейшим человеком.
Виктор, пока мы ждали ужин, решил отнести вещи в снятые на ночь комнаты.
- Устала? - заботливо спросил Александр, когда советник ушел.
- Есть немного, - честно призналась я, приоткрывая глаза.
Вот тут-то я снова и увидела ту же самую тень, которая мне примерещилась при въезде в деревню. Она быстрой молнией метнулась в сторону лестницы, но кроме меня, похоже, ее никто не заметил. Александр вообще сидел спиной. У меня что, появился стойкий глюк? Только вот от галлюцинаций так явственно не разит мертвечиной!
- Александр, где Виктор? - сразу напряглась я.
- Наверху, вещи пошел относить, сейчас спустится. А что такое?
- Вот черт!
И я рванула наверх, выхватывая на ходу из-за голенищ сапог два серебряных кинжала. Против нечисти это самое верное оружие, если попасть прямо в сердце.
Александр последовал за мной, не задавая пока лишних вопросов, но меч выхватил сразу, проникшись серьезностью момента. У него даже не возникло мысли, что я могу так развлекаться.
Где находились наши комнаты, я еще не знала, но, попав наверх, определила их безошибочно. Магический след был слишком явственным и отчетливым, словно тут прошел косяк неразложившихся покойников. Мы влетели внутрь, с грохотом распахнув дверь (не до церемоний как-то в такой ситуации, стучаться было бы глупо).
Виктор с видом обреченного спокойствия на лице отбивался мечом от какой-то невероятно мерзкой твари, которая пришла явно не за жизнь поболтать. Эта гадина с меня ростом, издавая утробное рычание и капая слюной, пыталась добраться до советника. Зачем - было понятно и так. Свежатинка не только у живых ценится. Но почему именно Виктор? Потом, сейчас это не так важно.
В момент нашего появления советник все-таки умудрился всадить в нее свое оружие, проткнув насквозь, и немного расслабился. Ох, зря он это сделал! Если бы все было так просто… Меч-то не серебряный, а обычное железо на таких не действует. Тварь, вместо того чтобы бездыханно упасть к ногам своего победителя, проскользила по клинку и оказалась вплотную к Виктору, плотоядно чавкнув. Нашему храбрецу бы рукоять меча выпустить, да ногой садануть, чтобы гадина отлетела как можно дальше, но он не знал, что с нечистью надо вести себя крайне осторожно… Я метнула два кинжала сразу. Уж чем-чем, а этим оружием я научилась владеть очень неплохо в силу особенности профессии. Оба клинка попали по назначению, вызвав у голодной нечисти ужасный предсмертный рев. Перебьешься, красавчик, ужинать ты сегодня не будешь!
Это только описывается очень долго, а на самом деле вся схватка заняла несколько секунд.
Тем временем кровожадная тварь стала падать, увлекая за собой Виктора. Оба рухнули на пол, причем нечисть оказалась сверху, но тут же скатилась с советника, бездыханно пристроившись рядышком. Нашему взору предстала поистине ужасная картина. Виктор лежал, повернув голову вправо, а с левой стороны его шея представляла собой одну большую кровоточащую рану, очень глубокую и даже на первый взгляд плохо совместимую с жизнью. На полу медленно растекалась багровая лужа.
- Нет! - Я первая пришла в себя и бросилась к советнику.
При беглом осмотре я убедилась, что Виктор еще жив, но если ничего не делать, то останется таковым недолго. Мысли в голове путались, и мне никак не удавалось сосредоточиться, чтобы начать предпринимать хоть что-нибудь, пока не стало слишком поздно.
Александр, молниеносным движением отсек нечисти голову. Из ее глотки хлынула зловонная черная жижа. Меня чуть не стошнило, но я последним усилием воли подавила в себе несвойственное мне ранее отвращение. Это, наверное, от того, что еще ни разу нечисть не нападала на моих друзей у меня на глазах.
Князь уже тоже сидел рядом и безуспешно пытался привести друга в чувство.
- Алена, он не протянет долго, - глухо сказал Александр, разглядывая рану. - Я не успею за мертвой водой, слишком далеко. Надо что-то делать. Вся надежда только на тебя.
- Это я во всем виновата. - Я всхлипнула и с трудом взяла себя в руки. - Я должна была его почувствовать…
Перед глазами тут же всплыло улыбающееся лицо Катерины. Я должна спасти Виктора ради нее в первую очередь. Я не прощу себе, если он умрет. Пусть мы с этим хвостатиком и обмениваемся частенько не совсем дружелюбными фразами, и «теплота» наших отношений для несведущего человека может показаться очень даже сомнительной, но он для меня друг, пусть даже ему это и не нравится. И вообще, мне плевать, как он ко мне относится.
- Я верю в тебя, - голос Александра прозвучал шелестом ветра.
Мои руки легли на пульсирующую рану, и по ним тут же потекли кровавые ручейки. Мощный выплеск энергии из ладоней и слова заклинания, певучего и убаюкивающего, всплывшего из далеких глубин моей памяти, потекли в бессознательное и умирающее тело.
Сзади послышались приглушенные голоса и шорох - сбежавшиеся на шум смельчаки утаскивали окончательно умершего еретника (в том, что это был именно он, у меня уже не осталось никаких сомнений), но мне сейчас было не до него. Видимо, Александру удалось втолковать вновь прибывшим, что это омерзительное существо не представляет больше опасности для окружающих и отрубленная голова бросаться ни на кого не будет. Убежденный народ расхрабрился и принял активное участие в очистке нашей комнаты от мертвой нечисти.
Голоса и прочие звуки постепенно стихли. Я полностью сосредоточилась на ране, представляя, как она перестает кровоточить и затягивается, как развороченные острыми кривыми зубами ткани и клеточки встают на свои места, срастаясь обратно друг с другом и принимаясь за нормальную работу, как восстанавливается еле заметное дыхание. Сколько я так сидела? Минуту? Час? Месяц? Год? Да какая разница?
Боль в груди подсказала мне, что магической силы во мне уже не осталось. Я открыла глаза. Мои руки были в крови, но рана на шее Виктора выглядела теперь как невинный порез кожи тупым ножом. Ополоснув руки прямо в кувшине с водой, я обработала рану своими фирменными зельями, аккуратно перевязала и повернула голову советника лицом к себе. Теперь осталось последнее, что я могу сделать. Я достала из кармана пузырек с живой водой. Даяна как знала, что он мне скоро понадобится. Вот только знать бы, как правильно ее использовать. Наверное, нужно дать выпить, а это в данном случае проблематично.
Я трясущимися руками выдернула пробку и влила живую воду Виктору в рот. Только бы помогло! Не думаю, что Даяна втюхала мне обычную родниковую воду, я же ее потом голыми руками… И к тому же русалки не умеют врать. Это вселяло некоторую надежду.
Вода тонкой струйкой вытекла обратно. Надеюсь, хоть что-то попало куда нужно, иначе… Иначе все…
Я прождала целую вечность. Ничего. Тишина. Ни вздоха, ни хрипа. Глаза Виктора были по-прежнему закрыты, на бледном, я бы даже сказала белоснежном, лице замерло спокойное выражение, будто он спал. Я больше ничем не могла помочь ему, я бессильна перед смертью… И, не выдержав, уронила голову ему на грудь и разрыдалась.
В комнате, кроме нас, никого больше не было. Александр вышел вместе со всеми, чтобы не мешать мне и не отвлекать, поэтому я осталась одна со своим горем. Встать и тем более выйти, чтобы сообщить ему прискорбную весть, сил совсем не осталось, я выложилась под завязку.
- Виктор… прости… - сквозь слезы шептала я. - Я не смогла… Это я во всем виновата… Катерина так ждет тебя, а я даже ради нее, ради ее любви не смогла…
И что-то еще в том же духе. Мне было плохо. Так плохо, как не было еще никогда в жизни. У меня на руках умер друг…
Кто-то мягко тронул меня за плечо, но я даже не повернулась, хотя и догадалась, что это скорее всего Александр. Он умный, он поймет. И ему так же тяжело сейчас, как и мне.
- Ты решила все-таки закончить начатое этой мерзостью и до кучи утопить меня, да? - раздался слабый хриплый голос над ухом.
Я замерла, пытаясь привыкнуть к мысли, что стала жертвой очередных слуховых галлюцинаций, но легкое поглаживание по голове и слегка дрогнувшая под моими руками грудь заставили меня порывисто поднять голову. Виктор смотрел на мое заплаканное лицо из-под опущенных ресниц и слегка улыбался.
- Виктор!!! - Я чуть не бросилась к нему на шею, но вовремя вспомнила о ране. Она хоть и затянулась, но была еще достаточно болезненной. - Ты все-таки свинья! - не удержалась я от возгласа облегчения, размазывая слезы по щекам тыльной стороной ладони. - Даже в таком важном деле ты не можешь обойтись без издевательств.
- Ладно, я больше не буду, - усмехнулся он и закрыл глаза.
- Эй! - почти заорала я. - Не смей! А ну вернись сейчас же, гад!
Я попыталась его приподнять, но с моей комплекцией это оказалось достаточно проблематично. Однако я продолжала надрываться с упертостью безмозглого осла. На помощь мне никто не спешил, и все пришлось делать самой. А силенок-то у меня нет. Я опять готова была разреветься и почти уже начала.
- Алена, перестань, все нормально, - прохрипел советник. - Не буду я умирать, обещаю.
И он с трудом принял сидячее положение, опираясь одной рукой на мои плечи.
- Дурак ты! - всхлипнула я и, к удивлению нас обоих, принялась целовать его бледное от потери крови лицо. - Я же правда думала, что ты умер. Никогда больше так не делай! Если умрешь в следующий раз, можешь больше не возвращаться, иначе я сама тебя точно прибью, чтоб неповадно было.
- Ладно, ладно, - смущенно просипел Виктор. - Убедила…
И тут же как-то подозрительно от меня отстранился, чуть не завалившись обратно на пол. Я успела поддержать его и только после этого обернулась.
Александр стоял, прислонившись к дверному косяку, скрестив руки на груди, и целенаправленно испепелял нас взглядом. Собственно, когда мы с Виктором на него посмотрели, постороннего вмешательства с его стороны особо не требовалось - мы готовы были испепелиться вполне самостоятельно.
- Я не сомневался, что у тебя все получится, - напряженно сказал мне Александр, протягивая уже отмытые серебряные кинжалы. - Виктор, ты как?
- Жив, кажется, - честно отозвался советник.
- Александр, помоги перенести его на кровать, - попросила я, сама с трудом поднимаясь с пола.
- Может, я сам… - Виктор попытался привстать, но не тут-то было. Его руки предательски дрогнули, да и слабость была слишком сильной, чтобы он смог сам хотя бы встать.
- Не выпендривайся, - осадил его князь и помог перебраться на кровать. - Достаточно того, что ты уже чуть не умер. Нам хватило. Нечего геройствовать. И не вздумай вставать, пока тебе не разрешат. Алена, я всецело полагаюсь на тебя в плане его дальнейшего выздоровления.
И даже не посмотрев в мою сторону, он вышел. Ну ничего себе! А о моем здоровье позаботиться не надо было? Я понимаю, что он испугался за Виктора, но и обо мне мог бы немного подумать. Я отдала почти все свои силы, чтобы вытащить его друга с того света, а он… Ладно, потом разберусь. И повернулась к Виктору.
- Алёна… Что ты там про Катерину… - прохрипел тот, но я жестом заставила его замолчать.
Рана на горле не способствует излишней болтливости, и напрягать ее лишний раз не следовало. К тому же мне не хотелось ему отвечать. Ну вот кто меня за язык тянул, а его заставил услышать, что не надо? Теперь выкручиваться придется. Не сейчас, так позже. Вряд ли советник после воскрешения изменился.
Порывшись в своей аптечке, я вытащила пузырек с надписью «Здоровый сон», который больше всего, по моим представлениям, подходил для данного случая, потому что давал не просто сон, но и повышенную заживляемость и восстановление поврежденных тканей, и накапала несколько капель в стакан. Я его как раз недавно и готовила на княжеской кухне.
- Что это? - подозрительно поинтересовался Виктор.
- Это лекарство, - сунула я ему под нос жидкость. - Пей.
Он выпил. Даже не спросил, из чего я сделала этот кошмарный напиток и есть ли у меня противоядие, а через несколько минут уже спокойно посапывал. Теперь надо было приготовить укрепляющий отвар. Виктор потерял слишком много крови, ему нужно восстанавливать силы. Основные травы у меня есть, бежать в ближайший лес не надо.
Я достала походную горелку, маленькую, компактную, но очень удобную, и занялась зельеварением. Горелка, правда, позволяла готовить отвары в минимальных количествах, на пару кружек, не больше, но я ведь не собираюсь ведрами заготавливать. И тут я вспомнила про свою книгу. Она должна подсказать, что делать дальше, дело-то серьезное.
Помешивая булькающее снадобье, я открыла книгу. Мне сразу бросилось в глаза название - адамова голова. Леший же говорил, что мне бабка в наследство ее оставила. Что там про нее написано и чем она помочь может? А вот оказывается чем.
Адамова голова, собранная на утренней заре под Ивана Купалу (бабка прям как знала, что ее наследнице она пригодится) и протянутая через золотую или серебряную цепочку, является способом защиты от еретника и других видов особо злобной нечисти, а ее корешки носят при себе, чтобы эту самую нечисть за версту чувствовать. Очень хорошо. Пораньше бы немного, конечно. Траву, точнее цветы, готовят особым образом и с определенным наговором, которые тут же и прилагались.
Я тут же влезла в один из холщовых мешочков и высыпала на стол адамовы головы. Надо готовить, моих магических сил только и хватит, что на приготовление этих самых голов, полноценной защиты от меня все равно никакой, минимум полдня нужно, чтобы восстановиться. И я снова принялась за готовку.
Когда часа через два мои зелья были уже готовы, в комнату вошел Александр. И где, интересно знать, он пропадал? Во время приготовления отваров я не могла никуда отлучаться и найти его, потому что они требовали почти постоянного помешивания и добавления периодически новых ингредиентов. Но меня терзало странное чувство, что его что-то сильно тревожит.
Александр подошел к кровати и внимательно присмотрелся к спящему Виктору.
- Как он? - тихо спросил князь.
- Нормально, спит, - отозвалась я, переливая отвар в очередной стакан.
Что с ним? Неужели наличие нежити так сильно подействовало?
Александр прошел к окну и, засунув руки в карманы брюк, уставился в темноту. Весь его вид говорил о том, что его терзают какие-то нехорошие мысли. Я тихо приблизилась, но он даже не пошевелился. Та-а-а-ак! А вот это мне уже не нравится. Дерганье за рукав тоже не возымело никакого действия. И что?
Я бесцеремонно протиснулась между ним и подоконником. Было неудобно и тесно, но по-другому заглянуть в его лицо у меня не получалось. Взгляд Александра был направлен в какие-то неведомые дали, причем не совсем райские, как мне показалось.
- Александр, все будет хорошо, - попыталась я успокоить его. - Виктор жив и умирать больше не собирается.
- Я рад, - сухо отозвался он, продолжая смотреть поверх моей головы. - Ты - молодец, я ничего другого от тебя не ожидал.
Замечательно! И это все, что я могу услышать?
- Александр, что еще случилось? - Я начала нервно расправлять несуществующие складки на его рубашке.
- Ничего.
И никаких эмоций в голосе. Неужели все-таки случилось что-то еще? И тут меня осенило.
- Ты что, ревнуешь? - Я удивленно посмотрела ему в лицо, сама ошарашенная подобной догадкой.
- Да. - И он еще плотнее сжал губы.
Я ожидала услышать все что угодно, от банального «нет» до «ну что ты, какая ревность», но не такого сногсшибательно прямого ответа. Мне даже показалось, что он жалеет, что не его погрызли. Вот ненормальный!
- Глупый, - ласково проворковала я, порывисто обнимая ревнивца и прижимаясь к его груди. - Виктор - друг, и в первую очередь твой. Я уже не надеялась вытащить его с того света, поэтому испугалась и запаниковала. А тебя не было рядом… Мне было плохо, очень плохо. И страшно. Это всегда страшно, когда у тебя на руках умирает человек, который тебе близок. А потом он пришел в себя… Александр, не надо ревновать, я люблю только тебя, и мне никто больше не нужен. Неужели это надо каждый раз доказывать? Никогда не думала, что наши с Виктором пререкания ты можешь расценить как нечто большее. Ну хочешь, я больше вообще не буду с ним разговаривать?
В последнее я, правда, и сама не очень верила.
Если кто и говорит, что это приятно, когда тебя ревнуют, то я с ним категорически не согласна. Мне не понравилось. Такое впечатление, будто тебя поймали в собственном доме за разворовыванием своего же тайника.
Пока я сбивчиво произносила свою речь, руки Александра неуверенно обняли меня и теперь легко поглаживали по спине.
- Я - ревнивый глупец, - тихо сказал он, целуя меня в макушку и крепче прижимая к себе - Я был абсолютно уверен, что ты сможешь вытащить Виктора, я в этом ни минуты не сомневался, поэтому, когда увидел, что ты целуешь его… Я забыл обо всем. С тех пор как мы вернулись в Трехгорию, я все чаще вижу вас вместе, и… Я не знал, что думать. Прости…
- Прощаю, - милостиво кивнула я. - Только пообещай мне, что больше не будешь ревновать к Виктору.
- А к остальным?
- Александр…
- Хорошо, хорошо. Обещаю.
И восстановленный мир был скреплен долгим чувственным поцелуем.
- Я вам не мешаю? Может, мне выйти?
Хриплый голос несправедливо забытого советника заставил нас обоих вздрогнуть. И что ему не спится-то? Мало настойки, что ли, накапала? В следующий раз увеличу дозу вдвое. Хотя надеюсь, следующего раза не будет.
- Как ты? - спросил Александр, нехотя выпуская меня из объятий. - Лучше?
- По сравнению с той тварью, так просто замечательно, - пошутил Виктор. - Кстати, как сие кошмарище называется?
- Тебе не все ли равно? - спросила я, протягивая ему стакан со снадобьем.
- Что это? - Советник подозрительно принюхался.
- Общеукрепляющий отвар, - пояснила я. - Пей без разговоров, травить я тебя не собираюсь. Хотя стоило вытащить тебя с того света только ради того, чтобы опробовать несколько новых ядов…
- Вот так всегда, - тяжело вздохнул Виктор и, сделав несколько осторожных глотков, поморщился. - Фу, дрянь какая. И, конечно, мне не все равно. А как я потом в мемуарах писать буду? К тому же эта гадина чуть меня не укокошила, между прочим. Человечество могло потерять в моем лице великого гения. Имею я право знать, кто ко мне воспылал такой поистине смертельной страстью.
- Тоже мне извращенный герой-любовник с манией величия нашелся, - усмехнулся Александр, облокачиваясь на спинку кровати.
- Это еретник, - ответила я, стоя над Виктором, как страж порядка, и зорко следя, чтобы он не вздумал схалтурить.
- Можно подумать, мне это б чем-то говорит, - обиженно проворчал советник.
- Еретник - это такая смертоносная дрянь, излишне кровожадная, надо сказать, отдаленно напоминающая упыря. Он охотится за тем, с кем встретился взглядом, именно этим он и опасен, от него уже нет спасения, он двигается с огромной скоростью и доберется до намеченной жертвы любыми путями. А если не смотреть ему в глаза, то он может тебя и не заметить. Где-то ты с ним пересекся, Виктор.
- А не тот ли это странный человек, который тебе не понравился при обдирании яблони? - спросил Александр у пострадавшего.
- Тот на человека был похож, а этот… страсть господня. - Виктора передернуло от еще слишком свежих воспоминаний.
- Во время охоты еретники преображаются, - продолжила вводный курс своей лекции я. - Кстати, куда его дели?
- В церковь отнесли, - ответил князь. - Они хотели его сразу прикопать с осиновым колом в сердце, но я не разрешил.
- Отлично. Значит, завтра мы узнаем его настоящее лицо. Это может быть кто-то из недавно умерших, а может и местный колдун.
- И как вы тут живете, не понимаю? - удивленно воззрился на меня укушенный. - Столько ужаса вокруг бегает, а всем хоть бы хны по деревне.
- Подобные экземпляры - большая редкость.
- Везет нам что-то на редкости в последнее время, - недовольно заметил Кащей. - Алена, ты поставила защиту? Не хотелось бы еще каких-нибудь сюрпризов, хватит уже на сегодня.
Вот этого вопроса я и боялась. Откровенно врать смысла и желания не было, а сказать правду не хватало духу. Он же так на меня надеется, а я сейчас ничем от него не отличаюсь, израсходовав магическую силу подчистую. Я на ногах-то держусь только благодаря собственному упрямству.
- На, выпей. И ты тоже. - Я всучила обоим стаканы с отваром из адамовой головы. - И еще вот это, наденьте на голое тело. - К ним перекочевали корешки.
- Ты решила меня упоить под завязку? - проворчал советник. Воскрешение нисколько его не изменило.
- Что это? - удивленно посмотрел на меня князь.
- Наша защита на эту ночь, - храбро призналась я, отходя к окну.
- А поконкретнее.
- Отвар не даст подойти к нам ни одной твари, а корешок позволит почувствовать приближение любого вида нечисти.
За спиной повисла подозрительная тишина. Уж кто-кто, а Александр прекрасно знал, что я никогда не пользуюсь такими кустарными способами защиты, не в моем стиле. Ну да. А что мне оставалось делать? Только вот сейчас опять попадет.
- Алена, в чем дело? - Мой жених подошел ко мне и повернул к себе за плечи.

Так я и знала. Началось.
- Ни в чем, - как можно равнодушнее ответила я. - Просто я использовала все силы на Виктора, и от меня сейчас пользы в магии не больше, чем от дерева мяса. А это, - я кивнула на советника, с отвращением допивающего мое снадобье, - все лучше, чем ничего. Дело в том, что разные виды нечисти по-разному реагируют на магическую защиту. Некоторые стараются держаться от нее подальше, а есть и такие, которые будут до утра бродить рядом, карауля свою жертву, пока солнечные лучи не загонят их обратно в логово. Мой сегодняшний способ поможет нам продержаться до утра, а там видно будет. Хотя не уверена, что вокруг бродит восставшее кладбище или полчища вампиров. Еретники не любят соседства с себе подобными.
Я думала, что после этих слов Александр разразится бурей негодования и возмущений в мой адрес, но ничего подобного не последовало. Он только долго и внимательно всматривался в мое лицо, а потом… потом я просто вцепилась в него, чтобы не упасть. Почему-то после такого признания силы окончательно решили мне изменить. Эх, плохой из меня защитник!
- Какого черта, Алена? - Вот теперь начал возмущаться князь, подхватывая меня на руки. - Ты еле стоишь на ногах и еще пытаешься нам читать какие-то лекции. А ну быстро спать!
И он чуть ли не насильно уложил меня на вторую кровать. Я не стала рыпаться, потому что была твердо уверена, что сегодня ничего кровожадного с нами больше не случится. Виктор вообще не вмешивался, благоразумно помалкивая, считая, что весь сыр-бор из-за него и нечего лишний раз лезть под горячую руку.
Наутро мы с Александром отправились к церкви. Одну меня отпускать он отказался категорически, и никакие мои разумные и не очень доводы не помогли. В некоторых вопросах мой жених проявляет завидное упрямство, даже мне до него далеко. Кащей он и в Расстании Кащей, ничего не поделаешь.
На храмовой площади уже собралась довольно большая толпа, которая гудела, бурчала и возмущалась. В том, что такое большое сборище имеет чисто религиозный характер, я искренне сомневалась. У каждого в руках был или крест, или икона, или кол осиновый. В общем, кто чем разжиться успел, то и захватил с собой. Не шутка - нечисть, не дождавшись глубокой ночи, на человека напала. Не сказать, что это было таким уж большим событием (раньше тоже подобные случаи бывали), но в последнее время всевозможные твари стали вести себя скромнее и действовать осторожнее, да и маги местные поизвели их малость.
Мы с трудом протиснулись к самому входу, чтобы узнать, что же стало с нашим «редкостным экземпляром». При этом Александра от меня безнадежно оттеснили, но мне по дороге удалось кое-что узнать. Жители Беловки очень активно обменивались мнениями:
- Эх, не ко времени наш маг уехал, не ко времени…
- Да если б он не уехал, разве такое чудище появилось?
- Говорят, что это новый вид упырей.
- Да нет, обычный вурдалак, только подслеповатый малость, перепутал своего родственника.
- Что вы ерунду городите? Бес это, самый настоящий.
- Бесов не бывает, только черти. И потом, они людей не едят, а только голову морочат.
- Что вы спорите? Это сам Кащей Бессмертный вернулся!
- Да ладно? Не может быть?
- А кому в голову может еще прийти на людей средь бела дня кидаться? Только ему.
Я обернулась на Александра, но он шел с совершенно невозмутимым видом. Казалось, что все эти замечания его нисколько не трогают и вообще он никакого отношения к ним не имеет.
«Наш» еретник лежал у входа в храм, прикрытый холщовой тряпицей, чтобы не пугать народ своим видом. Внутрь его заносить, видимо, побоялись.
- Привет, Баба-яга! - услышала я над ухом тихий шепот, но голос сразу узнала.
- Привет, Михей! - также шепотом отозвалась я. - И давай обойдемся без титулов, мне не нужны лишние проблемы. Узнали, кто это? - И кивнула в сторону еретника.
- Приезжий какой-то, два дня назад к нам прибыл.
А вот это уже становится совсем интересно.

Предыдущая страница 18 Следующая страница


19 Елена Никитина

- А ваш местный маг, стало быть, в отъезде.
- Ага.
- А что этот приезжий у вас делал?
- Да ничего особенного, снял комнату в том же трактире, что и вы, да сидел себе тихонечко, никого не трогал.
Я фыркнула. Если это называется никого не трогать…
- Ну до вчерашнего дня, по крайней мере, - поспешно добавил мой добровольный осведомитель. - Мы его и не видели толком, он из своей каморки почти не вылезал. Мне кажется, что он специально поджидал кого-то, а тут вы под горячую руку попались. Слава богу, что ты рядом была, а то неизвестно еще, чем бы дело кончилось…
Я удивленно воззрилась на парня. А он не настолько глуп, как может показаться вначале. Надо будет подумать об этом на досуге.
К нам наконец пробрался Александр, и Михей замолчал, искоса на него поглядывая.
Но тут нас отвлекли. Из дверей храма вышел священник и воздел руки к небу. Мы поторопились протиснуться как можно ближе, пока он не начал свою богобоязненную и вероисповедальческую проповедь, а то мы до вечера ничего не сделаем. Этим святошам только дай волю поговорить.
Увидев нашу троицу (Михей решил от нас не отставать), священник захлопнул рот, уже открытый для начала долгой и занудной речи, и состроил самый великомученический вид.
- Что делать-то с этим исчадием ада? - обратился он к Александру, посчитав его самым умным из нас. Если б он только знал, кем является Александр на самом деле… Но не будем о неприятном.
- Думаю, оставить в церкви на несколько дней, а потом похоронить по христианскому обычаю, - задумчиво ответил князь, приподнимая тряпицу и внимательно разглядывая обезглавленного им еретника. - Он уже совершенно неопасен.
Я присоединилась к нему. Еретник, уже вернув себе вполне нормальный человеческий облик, был мне незнаком, что меня нисколько не удивило. Довольно молодой, лет тридцати пяти, он нисколько не походил сейчас на то чудовище, которое чуть не погубило Виктора.
- Нечисть не хоронят по христианским канонам! - возмутился священник.
- Ну сожгите тогда, - проворчала я. - Вас это больше устроит?
Священник кивнул, а толпа загомонила и заликовала. Еще бы! Это как проводы зимы - песни и пляски будут. А главное - замечательный повод выпить.
В трактире я с разрешения хозяина обшарила комнату неизвестного приезжего. То, что еретник был в живом прошлом магом, я была уверена и хотела найти некоторые подтверждения его причастности к сговору с нечистой силой. Но меня ждало глубокое разочарование. У него был минимум вещей, будто он всего лишь собрался в гости. Ни магических амулетов, ни документов с именем и званием, ни каких-либо других вещичек мне найти не удалось. Ну и как это понимать? Еретником становится, как правило, колдун, при жизни вставший на темный путь, но умерший до окончания заключенного с другим таким же колдуном договора. Это что же получается? Где-то еще один бродит? И почему он напал именно на Виктора? Или как раз Виктор тут ни при чем? Куча вопросов и ни одного мало-мальски вразумительного ответа. Но письмо в Петравию надо отправить, пусть они сами разбираются с таким вопиющим случаем. Магический Сыск для того и нужен, чтобы подобные случаи расследовать.

ГЛАВА 17

В Трехгорию со всеми этими перипетиями мы попали только через неделю. Бедному нашему укушенному потребовалось около трех дней, чтобы относительно поправиться, и это при условии, что я приложила максимум усилий, чтобы ускорить его выздоровление. Он как всегда ворчал и был недоволен вкусом и запахом тех отваров и настоев, которыми я его пичкала, и у меня даже возникло жуткое желание действительно напоить его чем-нибудь особенно изощренным. Подтухшей водицей с ближайшего болотца, например. Но более гуманный Кащей Бессмертный мне не позволил. Он посчитал, что моих снадобий вполне достаточно, чтобы потерять вкусовую чувствительность минимум на месяц. Ну да, лекарства не пряники, со смаком не поешь. А я-то чем виновата?
Письмо в Петравию Главному Магу мы все-таки отправили. Составляли его долго, все втроем. Даже чуть не переругались, путаясь в деталях и настаивая на своей версии как единственно верной. Коллективного творчества не получалось. В итоге Александру первому надоела вся эта канитель и ругань, и он, спрятавшись от нас, написал все сам. Михей даже вызвался добровольно сгонять в столицу, при условии, что я ему снова выделю путеводный клубочек (подарить ему, что ли, еще один, чтобы вокруг дома за ним бегал, если так уж понравилось?). Я дала, мне не жалко. Не знаю, на что рассчитывал этот любитель шерстяных компасов, но на этот раз я направила клубок непосредственно по адресу назначения. Никаких бань и прочих злачных заведений мною предусмотрено не было. Нечего женатому мужику по всяким столичным забегаловкам шляться.
Мы покинули столь «гостеприимно» встретившую нас Беловку только когда я посчитала, что Виктор уже достаточно окреп, чтобы без вреда для своего здоровья и моих нервов добраться до Трехгории.
Мы подъехали к замку в погожий не очень жаркий полдень. Палящий зной наконец немного спал, уступив место благодатной прохладе. Настроение у всех было хорошее, бодрое. Ровно до тех пор, пока в поле нашей видимости не попали ворота замка, которые вопреки всем законам безопасности были немного приоткрыты.
- Это еще что такое? - нахмурил брови Александр, на всякий случай положив ладонь на рукоять меча.
Виктор недоуменно пожал плечами и тоже схватился за оружие. Кто его знает, что тут случилось в наше отсутствие. Хотя замок и считается неприступным для всяких подозрительных личностей, но уж лучше в этом убедиться окончательно.
Мы спешились и осторожно прокрались внутрь. Вот дожили. Уже в собственное жилище чуть ли не ползком пробираемся. Когда же неприятные сюрпризы закончатся-то? Надоело уже. Белка тоже рыпнулась было за нами, не желая отставать от меня, но получила по любопытной морде, а потому обиженно осталась снаружи под присмотром строгого Стража.
Попав внутрь, мы сразу немного расслабились, с нескрываемым удивлением разглядывая представшее перед нами зрелище. Несколько необычное, надо сказать. Довольно многочисленный вооруженный до зубов конный отряд стоял по стойке смирно, ожидая последнего приказа к выступлению. Все взоры воинов с сосредоточенной серьезностью храбрых зайцев были направлены на своего предводителя, роль которого выполняла… Катерина. Она сидела верхом на высоком статном жеребце и всем своим видом выражала решительность и воинственность. Выглядела девушка в этот момент настолько великолепно, что я залюбовалась, а князю пришлось даже подтолкнуть застывшего с открытым ртом Виктора. Между лошадиными ногами сновал неугомонный Сенька, то и дело отпуская раздраженные замечания:
- Подпругу подтяни, еще не хватало свалиться по дороге! Меч подбери, не лопату держишь! Выпрямись в седле, не бабка на лавочке!
Мы взирали на все это в немом недоумении. Причем на нас троих внимания до сих пор так никто и не обратил.
- А что тут происходит? - шепотом спросил Александр у крайнего воина.
- Так… это… вас спасать собираемся… - отозвался тот, тупо похлопав глазами, и тут до него дошло: - Ой, ваше сиятельство…
- Тссс… - приложил палец к губам князь. - А от кого спасать-то?
- А черт его знает? - тоже перешел на шепот вояка. - Вон у того хвостатого спросите. Нас в известность не ставили.
- Разговорчики в строю! - возник тут же рядом Сенька, и наш осведомитель вытянулся по струнке.
Я открыла было рот, чтобы поинтересоваться, для чего вообще весь этот маскарад, но паршивец уже успел умчаться. Это нормально, да? У них тут эпидемия спасательной лихорадки началась?
Мы продолжили с нескрываемым любопытством наблюдать за дальнейшим развитием событий. Сенька тем временем, добежав до Катерины, развернулся к миниатюрной армии и заорал:
- За его сиятельного и всеми любимого Кащея Бессмертного, пусть его бессмертие продлится как можно дольше! За сумасшедшую и неповторимую Бабу-ягу, чтоб она никогда не падала ниоткуда выше кровати! За такого же ненормального советника, потому что в компании первых двух нормальным оставаться просто невозможно! Не дадим им пропасть без вести и кануть на бескрайних просторах Расстании! Мы будем искать их под каждым кустом и корнем, в каждом болоте и луже, перекопаем все поля и равнины! На поиски, достойные только самых отъявленных и…
Наш истерический смех оборвал пламенную речь не в меру разошедшегося хвостатого полководца, и он, обиженно насупившись, уставился на нас и пробубнил:
- Не могли задержаться где-нибудь, вся экспедиция насмарку… У меня ведь только получаться начало…
Воины рявкнули на удивление дружное: «Да здравствует Кащей Бессмертный!» Причем с неподдельным воодушевлением, а Катерина, покинув седло главнокомандующего, уже висла на шее у всех по очереди, оглушив нас своим радостным визгом. Я, конечно, не против, чтобы меня так бурно встречали, но нажить осложнение в виде полной глухоты как-то не очень хочется.
- Неужели вы живы? - без умолку болтала девушка. - Вот радость-то! Какое счастье! А мы тут чуть с ума не сошли! Решили за вами ехать.
- Ты сама-то давно вернулась? - поинтересовался Александр, вздохнув с облегчением, освободившись от ее излишне крепких объятий. - Как экзамены?
- Нет, вчера только! Экзамены на отлично! - радостно сообщила Катерина, повиснув теперь на Викторе. Тот на удивление не отстранился, но болезненно поморщился, когда наша несравненная полководица добралась и до него. - А чего это ты платочком обмотался? - хитро спросила она советника. - Шейку продуло?
- Угу, - буркнул смущенный столь пламенным приемом Виктор. - Ветер неудачный был, клыкастый.
Пугать ужасами о еретнике, чуть не вкусившим мясца советника, никто не рискнул. Еще успеется.
Когда первые восторги и вопли радости улеглись и нас наконец допустили внутрь замка, пришло время узнать, чем мы обязаны столь наспех сколоченному спасительному воинству. Оказалось, во всем виноват неугомонный и не в меру подозрительный Сенька. Едва Катерина вчера переступила порог замка, как кот набросился на нее и начал истерично вопить, что мы давно уже уехали, а от нас ни слуху ни духу, и вообще нечисть в Расстании уж больно кровожадная, а у меня с головой совсем плохо, а Степан слушать ничего не хочет, рукой машет, ну и все в том же духе. Зная Сеньку, я могла быть в полной уверенности, что он добился даже большего результата, чем ожидал. Катерина действительно перепугалась не на шутку. По подсчетам кота (он почему-то был твердо уверен, что мы поедем именно теми буреломами, которыми сюда в первый раз пробирались), вся поездка должна занять не больше недели, а тут уже вторая к концу подходит. Сказать по правде, на месте Катерины меня бы тоже инфаркт хватил, если бы мне с порога такое вещать начали. Вот впечатлительная девушка с Сенькой и решили, что надо брать дело в свои руки и выручать нас собственными силами.
Сам виновник военно-спасательного переполоха понуро сидел все это время под столом и старался вообще не высовываться. Что ж… Его можно было понять. За такое по головке никого не гладят. Но я котом гордилась. Полководец из него при случае неплохой получится, еще бы меч научился в лапах держать, и вылитый Кот в сапогах. Даже Александр не стал на него ругаться - все равно бесполезно. К тому же он как лучше хотел.
За ужином мы поведали нашим друзьям о своих злоключениях в Расстании. Веселая страна, я не спорю, если б не вызывала столько негодования и ужаса у коренного населения Трехгории. По мнению последних, уж лучше один Кащей Бессмертный, чем столько всякой непонятной и вечно голодной нечисти. Тут я была полностью согласна, ведь мне теперь было с чем сравнить, и это при условии, что этот самый Кащей - мой жених. Сообщение о нападении на Виктора Катерина перенесла на удивление стойко, вопреки моим страхам. Только побледнела сильно и чуть в обморок не упала, а в целом держалась молодцом, даже доела мужественно без потери аппетита. Это же сколько силы воли иметь надо? Со мной бы поделилась, что ли? Мы, правда, постарались все немного приукрасить и выставить не в таких трагичных масштабах, как было на самом деле, но все равно получилось не очень весело. Виктор во время повествования о покушении на себя, любимого, сидел, словно на муравейнике, ерзал и вообще чувствовал себя неуютно, уткнувшись носом в тарелку.
- Вот! Что я говорил? - с видом третейского судьи выдал Сенька в конце нашего повествования. - Ни на минуту оставить без присмотра нельзя - так и норовят в какую-нибудь передрягу влезть. И что к вам всякую гадость притягивает?
- Рыбак рыбака видит издалека, - буркнул себе под нос советник.
- Уж кто бы говорил… - хмыкнула я. - Сам-то недалеко ушел, покусанный ты наш.
- Уйдешь от вас, как же…
А на следующий день мы отправились с визитом к Степану и Марии. Во-первых, они тоже наверняка начали волноваться (Сенька умеет иногда выбить из колеи и посеять панику), а во-вторых, до свадьбы-то всего ничего осталось - неделя, надо последние вопросы обсудить.
Степан с Марией нас уже ждали и первым делом усадили за стол. Я, конечно, понимаю, что это синдром гостеприимства, приступ вежливости, порок уважения, ну и все такое прочее. Но мне-то от этого не легче! Вот зачем, скажите на милость, нужно ставить на стол такое огромное количество блюд? Да еще и так обалденно пахнущих? Не армия же оголодавших бабуинов приехала, в самом деле. У меня здоровый, растущий еще организм, который сразу реагирует на все съедобные запахи, особенно с дороги… В общем, я как всегда объелась.
- Пойдем прогуляемся, - предложила мне Катерина.
Мужчины за столом завели свои, одним им понятные, разговоры, и я согласно кивнула. Но осуществить столь героическое намерение было достаточно проблематично - я с трудом вылезла из-за стола. При этом я еще как-то ухитрялась не подавать виду, что мне даже дышать трудно, но чего не сделаешь ради сохранения имиджа.
Первым делом мы проведали уже немного подросших разноцветных овечек. Если честно, я в душе почему-то надеялась, что они уже приобрели вполне нормальный естественный цвет, и виденное ранее - всего лишь плод моего больного воображения, но ягнята не только не поменяли своего ненормального розово-голубого цвета, но и стали еще ярче, чем были, и Мария продолжала безмерно этим гордиться. Ей, конечно, видней, она профессионал в подобном деле, но на мой непритязательный вкус лучше зеленый кот, чем такие овцы. Сеньку, что ли, выкрасить? Интересно, сколько томов полной энциклопедии ненормативной лексики можно будет написать после этого? Наверное, много. Еще и на нормативную хватит, отдельным изданием.
Потом меня заставили мерить свадебное платье, которое было уже полностью готово и теперь скромно дожидалось своего единственного звездного выхода в свет в шкафу. Уж насколько я не люблю всякие платья и юбки, но от этого дизайнерского шедевра глаз отвести просто не могла. А уж когда меня в него всунули… Я сама себя не узнала. Да тут одна ткань чего стоила: тонкая, невесомая, мягкая, можно было просто в нее завернуться - и то потрясающе выглядело бы. И где такую берут только? Дорогая небось. Возникло подлое желание показаться моему жениху, чтобы у него заранее слюнки потекли, но два вполне воинственных кулака, Марии и Катерины, быстро охладили мое поспешное желание.
Дальше заняться особо было нечем, и мы отправились бродить по окрестностям, радостно гоняясь за бабочками, вылавливая зазевавшихся кузнечиков и при этом еще болтая о всяких пустяках. Наверное, только женщины могут делать столько важных дел одновременно, не отвлекаясь ни от одного из них.
Березовая рощица, куда мы забежали, прячась от палящего солнца, встретила нас веселым птичьим гомоном, нежным шелестом листвы и журчанием невидимой пока речки или ручья. Мы остановились в тени перевести дух и медленно пошли к скрывающемуся водоему. Вдруг из-под ног Катерины вспорхнула птица, заставив девушку взвизгнуть и отскочить в сторону.
- Вот зараза какая! - выругалась подруга, прижимая руку к груди. - Так ведь и заикой остаться недолго.
- У нее гнездо рядом, - пояснила я. - Видишь, она не улетает никуда, а прыгает, будто у нее крыло перебито.
- Нужно больно мне ее гнездо, - фыркнула еще не пришедшая в себя Катерина. - Чего пугать-то так.
- Она-то этого не знает. Давай обойдем, а то эта пернатая так и будет перед глазами маячить.
Мы сделали значительный крюк, чтобы у птицы не осталось сомнений в наших птицелюбивых намерениях, и уселись на берегу неширокой речки, которая как раз в этом месте образовывала небольшую запруду. Течение здесь было медленным и почти незаметным. От воды приятно веяло прохладой.
- Я все хотела тебя спросить про ваши тренировки с Виктором. Надеюсь, счет уже идет в твою пользу? Вы вчера их опять возобновили, я видела, - полюбопытствовала я.
В последнее время у нас с Катериной не было возможности побыть один на один и поговорить по душам, поэтому я решила воспользоваться возможностью узнать, насколько далеко зашла их общая страсть к оружию, и скоро ли будет финал.
- Нормально, - как можно равнодушнее пожала плечами Катерина. - Пока ничья. Но я уже нашла у него слабые стороны.
- Если женщина нашла у мужчины слабое место, то, можно считать, мужику хана, - философски изрекла я, хитро посматривая в сторону подруги.
- Да ну тебя, - махнула она рукой. - Этот кадр просто непробиваемый, от него, кроме язвительности, ничего не добьешься.
- Тебе видней, - хмыкнула я и отвернулась, чтобы она не видела моей многозначительной улыбки. - Только язва очень неплохо лечится, надо лишь с правильной стороны подойти.
- Знать бы еще, где эта самая сторона…
Катерина обхватила колени руками и всем своим видом демонстрировала теперь вселенскую тоску. Хорошо еще, что не плакала, а то бы я ее утопила, честное слово. У меня было слишком хорошее и благодушное настроение, чтобы позволить себе его испортить.
- Какой интересный цветок, - рассеянно сказала Катерина через какое-то время. - Я такого еще не видела.
- Где? - сразу заинтересовалась я. Мало ли какие удивительные экземпляры здесь произрастают.
- А вон, - подруга указала пальцем в сторону реки, - у того берега.
Я проследила взглядом в указанном направлении и подскочила, как мышь, учуявшая поблизости склад с сыром и рядом ни одной кошки. Прямо напротив нас покачивался на воде ярко-оранжевый цветок изумительной красоты. Описать его словами невозможно, такое чудо нужно видеть. Заходящее солнце в миниатюре - вот и все, что способна выразить скупая человеческая речь.
- Ух ты! Это же жгучий сердцеед! - возбужденно выдохнула я, подойдя к самой кромке воды и приложив руку козырьком к глазам, чтобы получше рассмотреть растение.
- Впечатляющее название.
Катерина уже стояла рядом со мной и тоже проявляла живейшее любопытство. Как же легко отвлечь женщину от сердечных терзаний - достаточно показать что-нибудь оригинальное и необычное.
- Зато хорошо себя оправдывает, - ответила я. - Он жутко ядовит и вызывает всякие интересные видения, полностью оправдывая свое название. Достаточно взять его в руки и вдохнуть аромат. Я его только на картинке видела, а живьем ни разу.
- Какой ужас! - Катерина сделала два трусливых шага назад. - Тогда пусть чешет дальше, у меня нет желания лицезреть всякие непотребности в собственном воображении. Ты же не собираешься его вылавливать?
- Нет, конечно. Но посмотреть-то интересно.
Цветок медленно, но верно несло слабым течением в нашу сторону. Мы, зажав на всякий случай носы, наблюдали за ним. Река, как зеркало, отражала небо, облака, растущие почти вплотную к воде деревья и… Нет… Наверное, это галлюцинация… Такого просто не может быть! Это не только невероятно, но и невозможно! Галлюцинация, родненькая, скажи, что это всего лишь ты!
В реке вместе с красотами трехгорских берез я увидела отражение моего самого злейшего и ненавистного врага - Васьки. Этого предателя и негодяя, посмевшего не так давно называть меня своим другом, а потом жестоко предать ради призрачной возможности обрести власть над миром. Но он же убит… По крайней мере, мне так сказали.
Я в ужасе отшатнулась, чуть не украсив своей тушкой и так живописные камыши, и уставилась на противоположный берег. Там никого, естественно, не было. Ну все! Нервы досрочно пришли в полную негодность. Прав был Сенька: пора лечиться. Сердце бешено долбилось о ребра, дыхание резко перехватило.
- Ты чего? - изумленно повернулась ко мне Катерина.
- Голова требует срочного ремонта, - с трудом выдохнула я, отмечая предательскую дрожь во всем теле. - Лица на воде уже мерещатся.
- Мне тоже сначала показалось. - Подруга беспечно пожала плечами. - Только это баран.
- Какой баран? - не поняла я, окончательно потеряв надежду на восстановление своей и так ненормальной психики.
- Самый обычный, отбился от отары, наверное. А что ты перепугалась-то так?
Как бы в подтверждение ее слов из кустов напротив высунулась рогатая баранья морда. Слава богу, что еще нормального серого цвета, оригинальных оттенков моя психика точно не выдержала бы.
Я судорожно сглотнула и облегченно перевела дух. Надо же так, барана с человеком перепутать. Хотя некоторые люди мало чем отличаются от этих представителей парнокопытных, по содержанию черепушки так точно. Я мысленно отругала себя за то, что вовремя не усекла признаков надвигающейся паранойи, которую как пить дать подцепила от Виктора.
- Так… Показалось.
- Да ладно тебе, - рассмеялась Катерина. - Ты, наверное, нюхнула этот цветочек, вот и привиделось. Вода и не так еще искажает реальность.
Тут я не могла с ней не согласиться. Вода действительно обладает таким оригинальным свойством, как искривление отраженных предметов, особенно текучая. Померещиться может все что угодно. А еще она очень хорошо впитывает информацию, любую. Именно поэтому многие брошенные в сердцах проклятия у реки имеют гораздо большую силу и серьезные последствия.
«Отражение показывает сущность, но не спасает от наваждения», - всплыли в памяти строки из моей колдовской книги. Как это понимать? И вообще, что к чему относится и насколько это серьезно? Не знаю, как насчет сущности, а наваждение меня посетило вполне конкретное.
Редкостный жгучий сердцеед перестал меня интересовать окончательно, к тому же он уже благополучно миновал место нашего наблюдательного поста и отправился в неспешное путешествие дальше. Ну и черт с ним! В руки его все равно не возьмешь, снадобье не приготовишь, да и баранье отражение, принятое мною за страшный призрак, настроения и любопытства несколько поубавило.
Спасибо, галлюцинация, тебе огромное! Ты меня спасла.
Я облегченно вздохнула, но от мстительного жеста недоброй воли все-таки не удержалась. Легкий взмах руки, несколько слов заклинания, и на бедной животинке не осталось ни одного волоска. На розовенькой голой тушке уморительно смотрелись лихо закрученные рога, напоминая больше дождевых червяков, завязанных морским узлом. Баран, как мне показалось, сначала даже не понял, что потерял самое ценное, за что его, собственно, и кормят, и продолжал с невозмутимым видом жевать свою жвачку. Но легкий прохладный ветерок быстро заставил его заподозрить что-то неладное. Баран повернул голову сначала в одну сторону, потом в другую, в ужасе округлил глаза от увиденного и уставился на нас с таким обиженным видом, что мы с Катериной не выдержали и начали сдавленно хихикать. Стриптиз, похоже, не входил в культурную программу этого сбежавшего шерстяного носителя, и он был оскорблен до глубины души. Это выразилось в жалобном блеянии и стыдливом отходе под сень густых зарослей.
- Что ты с ним сделала? - задыхаясь от смеха и тыча в несчастное животное пальцем, пропищала Катерина. - Это же… Это…
Договорить, что ей напоминает обнаженный баран, она уже не смогла. Я же просто удовлетворенно хмыкнула, очень довольная своей местью. А нечего отражаться так ненатурально! Будет знать, как сбегать от сытой и здоровой пищи. То, что я уже испробовала это же самое заклинание на людях, я благоразумно говорить подруге не стала, но ей и без этого было очень весело.
Лишь один баран не выражал восторга по поводу всего случившегося и затаил на нас кровную обиду. Поняли мы это, только когда оскорбленное до глубины души голое тело, наплевав на все правила приличия, со всей дури врезалось в речную гладь и поплыло в нашу сторону. Выражение его глаз назвать добрым я бы не рискнула.
- Как ты думаешь, он много потребует за просмотр своих сомнительных прелестей? - спросила я, уже готовая драпать.
- Будет лучше, если мы об этом не узнаем, - резво подскочила и моя подруга, не обольщаясь относительно возможности мирных переговоров. С баранами трудно найти компромисс.
И мы побежали, не дожидаясь, когда несчастный поджаренный зверь приблизится к нам на максимально близкое расстояние. В последний момент я краем глаза заметила, как на противоположном берегу качнулись кусты и мелькнула между веток призрачная человеческая фигура. Неужели опять галлюцинация? Неприятное чувство шевельнулось в груди, но думать о нем было уже некогда - баран был гораздо ближе и бежал достаточно быстро, подогреваемый жутким желанием непременно наказать своих обидчиц.
Так мы и неслись - впереди я и Катерина, которая рассматривала нашу гонку по пересеченной местности не более как веселую забаву (я уже видела, чем могут кончиться подобные мероприятия на примере Виктора, поэтому была более серьезна), а следом, на небольшом расстоянии, которое неуклонно сокращалось по мере приближения к дому, скакал голый баран.
- А может… ты… оденешь его… обратно? - радостно задыхаясь, предложила подруга.
- Не могу, не успеваю… - в тон ей ответила я.
Чтобы это сделать, мне нужно было остановиться хотя бы на минуту, но вряд ли рогатая скотинка внемлет моим уговорам и будет терпеливо дожидаться, пока вредная ведьма вернет ему баранье достоинство.
Мы поднажали. От рощицы до Катерининого дома было уже рукой подать, что придало сил не только нам, но и голому преследователю. Из дома как раз вышли Александр, Виктор, Степан и Мария, но так и застыли толпой в дверях, сраженные наповал увиденным зрелищем. Если они хотели отправиться на наши поиски, то мы им значительно облегчили задачу, явившись вполне самостоятельно, да еще и в несколько необычной и, скажем так, пикантной компании.
Воображение у меня хорошее, и картину которая предстала нашим спасателям, я представила во всей красе. Я бы на их месте тоже смеялась. Но больше всех проникся и радовался, естественно, Виктор. Он медленно опустился на ступеньки и почти рыдал, уронив голову на руки. Что ж… Понимаю, ему было с чем сравнить. Все остальные были просто в шоке.
В дом мы с Катериной залетели последними. Причем советника князь практически втащил на себе буквально перед нами, и дверь спасительно захлопнулась, оставив барана снаружи, одинокого и жутко обиженного.
- Что вы сделали с бедным животным? - смеясь и опасно высовываясь из окна, чтобы получше рассмотреть удивительный экземпляр, спросил Александр. - Ни на минуту без присмотра оставить нельзя, уже барана догола раздели. Кошмар! Алена, ты представляешь, что я могу подумать?
- Нет, - тяжело дыша, ответила я и с интересом посмотрела на своего жениха. - А что ты можешь подумать?
Ответом мне послужил многозначительный взгляд, и Александр снова уставился на жертву моих магических изысков.
Виктор истерически постанывал в уголке. Наверное, он чувствовал себя полностью отмщенным за козла и за раздевание возле моей избушки, и все никак не мог нарадоваться.
- Алена, верни, пожалуйста, бедолаге шерсть, пока он не обгорел на солнце, - попросила раскрасневшаяся от хохота Мария. - Он у меня один из лучших производителей. Что я с ним с таким делать буду?
- А может, стоит попробовать разводить лысых овец? - внес свежую идею Степан.
- Овец разводят ради имеющейся шерсти, а не ради ее полного отсутствия, - тоном профессионала заявила его жена. - Какой с них прок будет?
Выгоды Степан придумать пока не мог.
Я, немного отдышавшись, вернула все-таки барану его первозданный кучерявый вид, к великому разочарованию прислуги, тоже сбежавшейся посмотреть на бесплатный рогатый стриптиз. Немного взбодрившегося производителя увели подоспевшие пастухи.
Постепенно все успокоились. Только Виктор еще продолжал всхлипывать и вытирать выступившие от смеха слезы. Бедненький, как ему плохо-то…
- Валерьяночки накапать? - участливо поинтересовалась я и с самым невинным видом заглянула ему в лицо.
Советник снова принялся ржать и, отодвинув меня в сторону, обессиленно опустился на лавку. Если так и дальше дело пойдет, то он погибнет у нас на руках. Этого я допустить никак не могла. Может быть, умереть от смеха и не самый худший вариант окончить свои дни в этом несовершенном мире, но не надо мной же! Виктора нужно было срочно спасать.
- Жаль, я не догадалась в прошлый раз лишить шерсти козла, - громким шепотом напомнила я. - Твой забег тогда выглядел бы более оригинально. Но я могу устроить…
- Не вздумай! - сразу проявил адекватную реакцию советник. - Мы с тобой квиты, и нечего меня тут козлами стращать.
- Виктор, у тебя какие-то отношения с козлами?
Катерина нас все-таки услышала и теперь взирала на своего непробиваемого возлюбленного с откровенным недоумением и подозрением.
- Ты понимаешь… - начала было я, задумчиво почесав затылок.
- Молчи, несчастная! - сразу же подскочил советник и зажал мне рот ладонью. - Козлы - они на то и козлы, чтобы быть злобными и опасными для окружающих. А вот голые бараны - это уже дело рук некоторых особ с больным воображением. Так что тут никаких сравнений быть просто не может.
- Ты так считаешь? - позволила себе усомниться я, отодрав наконец руку Виктора от своего рта.
- Уверен.
Теперь уже над нами ржал Александр, сидя на подоконнике и пытаясь из последних сил не вывалиться в окно. Катерина же вообще ничего не понимала и смотрела с укором на каждого по очереди, ожидая подробных разъяснений. Мы вводить ее в курс дела пока не торопились.
- А зачем вы вообще так жестоко поиздевались над бедным животным? - задал вполне резонный вопрос Степан. - Вам заняться было нечем?
- Понимаешь, пап, Алена…
Моя подруга, кажется, собралась выдать на-гора всю правду, а мне совсем не хотелось снова стать жертвой не в меру развеселившегося Виктора, поэтому я собралась в срочном порядке вмешаться, но меня опередили.
- А кому еще может прийти подобное в голову, - улыбаясь во все тридцать два зуба, сказал советник. - Ее пирожными не корми, дай над кем-нибудь поизмываться.
Ну это он перегнул. Если выбирать между пирожными и издевательствами, то я в первую очередь выберу сладенькое, а уже потом… на десерт… под настроение… Но количество зубов у него очень хочется уменьшить по меньшей мере вдвое, для профилактики кариеса.
- Не слушайте его, - расплылась в ответной улыбке я. - У меня ангельский характер, кроткий нрав и самые благие намерения… - У Виктора при этих словах улыбка сползла с лица от удивления и неожиданного открытия, но я продолжила: - До тех пор, пока некоторые особо язвительные личности не начинают убеждать меня в обратном. А я такая легковнушаемая натура…
Александр мне тоже не поверил. Он выразил свое несогласие весьма своеобразно - все-таки выпал из окна и продолжал задыхаться от смеха уже в палисаднике.
- Прекратите… - взмолился он, вскарабкиваясь обратно на подоконник. - Алена, я не могу представить тебя с беленькими крылышками на спине, но образ, тобой нарисованный, мне нравится, хотя и далек от истины.
- Я что-то не пойму, - прищурилась я и повернулась к нему. - Ты хочешь сказать, что мне больше подойдут рога, копыта и хвостик с кисточкой?
- Обязательно с кисточкой, - мечтательно кивнул князь.
И я еще собралась за него замуж… Как жестока жизнь… Вот только с кем, пока не знаю.
- И лысый баран в качестве домашнего любимца. - Это, естественно, Виктор.
- А что? - критически оглядела меня Катерина. - Из тебя очень даже неплохой чертик получится…
Более старшее поколение от комментариев воздержалось, но посматривало на меня очень даже заинтересованно. И ни слова поддержки и участия в мой адрес…
Я задумалась над общественным мнением. Такое впечатление, что я у всех ассоциируюсь с особым видом нечисти, что-то вроде домового - и вреда от меня не так много, но и пользы особо никакой. И что же? За меня никто так и не заступится? Судя по царившему всеобщему веселью, вряд ли. Ну и не надо! Я незлопамятная - отомщу и забуду. Вот только месть надо пооригинальнее придумать, а то совсем распоясались. И напустила на себя соответствующий морок.
Что-то человеческое во мне, конечно, осталось, но мои обидчики сейчас вместо меня видели самого натурального чертенка, при этом надутого как мышь на крупу. Маленькие аккуратные рожки, темная шерстка, раздвоенные копытца и, по особой просьбе трудящихся, хвост с шикарной белой кисточкой. Мне самой она понравилась.
Сказать, что все обалдели, это ничего не сказать… Ступор, шок, столбняк, оцепенение, одурение. Вот неполный список того, что выражали рядом стоящие. Да, достали. Не ожидали подобного? А вот вам!

Предыдущая страница 19 Следующая страница


Баба-яга Бессмертная 20

- Алена, это нечто!.. - восхищенно выдохнул Александр, первым придя в себя. - Моя невеста - чертик. Кто еще может похвастаться чем-нибудь подобным?
- Тот, кто женится на ее подруге, - проворчал еле слышно Виктор. - Они друг друга стоят.
Мы с Катериной весело переглянулись и подмигнули друг дружке.
Я процокала копытами по деревянному полу, демонстрируя свое милое обличье, сдула с великолепной кисточки несуществующие пылинки и, ко всеобщему сожалению, вернула себя обратно. Напускать морок достаточно проблематично, тем более массовый, слишком много энергии уходит, а я и так уже насладилась произведенным эффектом по полной программе.

ГЛАВА 18

Мы с Сенькой неспешно прогуливались по лесу. Просто так, без какой-либо конкретной цели. Кот решил, что вполне может урвать несколько дней из своей личной кошачьей жизни, чтобы скрасить своим обществом мои последние холостяцкие деньки. Я даже растрогалась от такого самопожертвования. Александр с утра еще куда-то уехал, даже не удосужившись мне поведать куда, а Катерина с Виктором снова пошли мечами помахать. Так что мы с котом бродили вдвоем и откровенно бездельничали. Разговаривать на какие-то отвлеченные темы почему-то не очень хотелось, и мы просто наслаждались прогулкой, думая каждый о своем.
Не знаю, какие мысли бродили в голове кота, а меня последнюю пару дней все больше и больше мучили нехорошие предчувствия. Увиденное в реке отражение не давало покоя. Ну не могло мне такое померещиться, не могло. К тому же ладно бы просто отражение лица, а то конкретного и самого ненавистного. Не совсем же у меня с головой плохо? И к тому же этот еретник, напавший на Виктора… А Виктора ли он вообще подкарауливал? И где тот второй маг, с которым нерадивый колдун договор заключал и так не вовремя помер? Конечно, можно было бы не особо беспокоиться и предоставить расстанским магам самим во всем разбираться, но… слишком уж много совпадений за последнее время. Ко всему прочему, как сказал Александр, моего меча после той славной битвы с василиском и Настькиными головорезами так и не нашли. Куда же он делся? Не испарился же в самом деле, металл все-таки, а не простая водица. Странное и непонятное покушение на меня, птица та подозрительная… Сколько вопросов и ни одного ответа. Кошмар! Мозги наизнанку вывернуть можно, но так и не докопаться ни до чего. И спросить толком не у кого. Александру я даже боюсь заикаться об этом, он же сразу всех на уши поднимет и вверх дном все поставит.
- О чем задумалась, невеста Кащеева? - полюбопытствовал Сенька, заметив мой излишне задумчивый вид. - Страшно?
- Сень, что ты знаешь про смерть Васьки? - решила спросить я у кота. Уж если этот что и знает, то расскажет, а верещать уже потом начнет.
- Актуальный вопрос перед свадьбой, ты не находишь? - хмыкнул он. - Тебе оно очень надо?
- Надо.
- Да я и не знаю ничего толком, только что мне Виктор с Александром рассказывали…
- Вот и давай выкладывай.
- Алена, зачем тебе это?
- Надо.
- Вот заладила-то: «надо», «надо»… За твоим гадом Васькой князь специально во время битвы охотился, за тебя отомстить хотел. Этот предатель сначала вместе с королевой в пещере прятался, они под шумок удрать собирались, но не успели. Королеву арестовали, а с Васькой жених твой на краю пропасти бился, мечом его проткнул, а потом тот и сам уже без всякой посторонней помощи вниз рухнул. Ну что там могло остаться? Фарш если только. Высоко, да и внизу камни острые сплошняком.
- Но меча-то так и не нашли, - не отставала я. - Васька же им сражался?
- Тебе так дорога эта железка? - усмехнулся Сенька. - Скажи князю, он тебе десять еще красивее подарит.
- Да не в этом дело…
- А в чем? Ты не о том мужчине перед свадьбой думаешь, - принялся вразумлять меня кот. - Вот Александр узнает, он тебе покажет почем фунт лиха. Если будешь мозги всякой ерундой засорять, я ему обязательно наябедничаю.
- Сень, откуда в тебе столько коварства появилось? - удивилась я. - Я так скоро начну думать, что ты в сговор против меня вступил.
- Конечно, вступил! Ты же сама никогда свою голову в порядок не приведешь, контроль постоянный нужен. Должен же кто-то за тобой следить.
- Вот паршивец!
Сенька фыркнул, выражая всем своим видом, что он останется при своем мнении, и мы снова надолго замолчали. Рассказанное моим лохматым другом утешало не очень. Мне почему-то не верилось в смерть Васьки. Теперь особенно. Что-то подсказывало, что наши пути еще пересекутся. Сюда он, естественно, не сунется, но… чем черт не шутит? Негодяи не любят умирать быстро и тихо, им размах нужен и максимум шума. Об этом во всех книжках пишут.
Между ветвями блеснула искристая поверхность пруда.
- Опять эти двое на мечах дерутся, - недовольно высказался Сенька. - Заняться, что ли, больше нечем? А вроде взрослые люди…
Мы остановились за раскидистым кустом сирени и стали с интересом наблюдать за поединком. Виктор с Катериной отчаянно бились на берегу. Если не знать, то со стороны можно подумать, что в конце должен выжить только один. Да, упертости Катерине не занимать, вон как сопротивляется. А Виктор тоже хорош, мог бы и сделать поблажку девушке. Хотя от него дождешься…;
- Как ты думаешь: они долго будут друг над другом измываться? - рассеянно спросил неугомонный кот.
Ответить я не успела. Катерина как раз в этот момент сделала излишне резкое движение и, не удержав равновесие, стала падать в пруд, размахивая мечом, как ветряная мельница крыльями, и пытаясь хоть за что-нибудь ухватиться. Кроме Виктора хвататься было больше не за что, поэтому уже через мгновение оба рухнули в воду, подняв тучу брызг и распугав всю прибрежную живность.
Мы с Сенькой на помощь бежать не торопились. Зачем портить такое занимательное общение?
- Это все из-за тебя! - начала ругаться на советника вынырнувшая из воды девушка. - Какого лешего ты меня толкнул? Это запрещенный прием! Так нечестно!
- А при чем тут я? - возмутился Виктор, стоя по пояс в воде и с нескрываемым интересом разглядывая свою мокрую противницу. Он выбираться пока тоже не торопился. - Ты мало того что сама свалилась, так еще и меня искупала.
- Так это значит я во всем виновата, да? А ты мог бы и поддержать.
- А зачем?
- Да ты… Да ты… - От возмущения у Катерины перехватило дыхание.
С мечом в руке она сейчас была больше похожа на разъяренную русалку. Я бы на месте Виктора не стала так рисковать. Его невозмутимый и несколько насмешливый вид на нее как красная тряпка на быка действует.
- Ну кто я? - проявил нетерпение советник.
Интересно, он правда хочет это знать? Сомневаюсь, что хоть один из предложенных вариантов ему понравится.
- Ты - свинья! - выпалила наконец Катерина.
- Конечно! - Виктор сделал шаг к ней.
- Ты негодяй!
- Еще какой. - Снова шаг.
Страсти накалялись с невероятной быстротой. Мы с Сенькой затаили дыхание.
- Ты - бесчувственный чурбан!
- А вот тут я готов с тобой поспорить…
И прежде чем девушка успела что-либо возразить, он привлек ее к себе и поцеловал. Что-то мне это очень сильно напоминает… Кажется, наши с Александром объяснения проходили в похожей обстановке. Правда, воды поменьше было.
Мы дали задний ход. Точнее, я. Сенька продолжал столбачить, вытаращив глаза. Я даже испугалась, как бы они у него не вывалились от напряжения. Пришлось дернуть этого любителя пикантных зрелищ за хвост.
- Говорил я Виктору: давно надо было это сделать, - ворчал по дороге Сенька. - А он: «Да меня с черноземом сровняют. Червякам заживо скормят».
- Погоди, - не поняла я. - Что значит «давно это сделать»?
- Что значит, что значит… То и значит. Любит он ее.
- И ты молчал?! - Я даже остановилась от возмущения. - Девушка места себе не находит, слезы льет по этому высокомерному индюку, а ты все знал и молчал в тряпочку?!
Я готова была побить его, честное слово.
- А что ты мне предлагаешь? - Сенька тоже остановился и с иронией посмотрел в мое возмущенное лицо. - Бегать и орать на каждом углу, что Виктор по ночам подушку грызет и перьями закусывает от избытка чувств?
- Мне-то ты мог сказать?
- А ты мне сказала, что она тоже его того? Мужская солидарность, так же как и женская, требует сокрытия доверенных тайн, знаешь ли. К тому наше с тобой пособничество вряд ли пошло бы им на пользу.
Ну вот как тут поспоришь? В некоторых вопросах кот проявляет разумность, которой позавидовали бы многие представители человеческого племени, избытком ума не обремененные. Вот я позавидовала.
Наши новоиспеченные влюбленные появились только через час. Они в обнимку шли в сторону замка, мокрые, немного потрепанные, но вполне счастливые и довольные жизнью. Оружие, хоть и тренировочное, было давно сложено и где-то добросовестно посеяно, тропа войны тщательно замаскирована.
Запоздало заметив меня на ступеньках замка, Виктор смущенно опустил глаза и, как мне показалось, готов был сбежать, но не позволила элементарная гордость. Катерина же, напротив, расплылась в еще более довольной улыбке (хотя куда уж больше-то?) и, подмигнув мне, убежала наверх. Вот уж у кого точно счастье через край брызжет.
Советник собрался тоже дезертировать под благовидным предлогом переодевания, пока я не начала задавать лишних вопросов и отпускать едких замечаний (хотя я и не собиралась даже), как вдруг распахнулись ворота замка, и на взмыленной лошади влетел какой-то мужчина. Судя по одежде, кто-то из деревенских. Стражники тут же схватили коня под уздцы. Естественно, что все внимание сразу переключилось на вновь прибывшего.
- Там нападение на деревню! - заорал гонец на весь двор. - Почти все перебиты! Остальные во главе с князем держатся из последних сил!
Виктор, забыв напрочь про свой мокрый вид, бросился к конюшне. Я, естественно, за ним.
- Алена, ты останешься здесь! - крикнул он мне на ходу.
- Ни за что!
Спорить в такой спешке и суматохе было как-то не очень удобно. К тому же Виктор прекрасно понимал, что от такой сумасбродки, как я, тоже может быть вполне ощутимая польза.
Белка была предусмотрительно оседлана - я как раз собиралась немного прокатиться. Виктор же вскочил на первого попавшегося жеребца. Пока остальные стражники седлали своих коней, мы уже мчались за гонцом. В голове билась одна-единственная мысль: «Только бы успеть! Только бы успеть!» Про защиту, которая оберегает Кащеев на всей территории княжества, я добросовестно забыла. Кто мог напасть на Трехгорию? Теперь-то кому неймется?
Виктор пытался выяснить у мчавшегося впереди гонца хоть что-то, но тот нес какую-то околесицу, и понять его было практически невозможно. Лучше разобраться на месте. Только бы успеть. Ну почему именно сейчас? За что? Неужели мои худшие опасения начинают подтверждаться? Только не ценой жизни дорогих мне людей! Да что нам не везет-то так? Или это я распространитель невезучей заразы? Тогда пусть только со мной и рассчитываются.
Гонец неожиданно свернул на маленькую тропинку, уходящую в глубь леса.
- Разве нам не прямо? - удивленно спросил советник.
- Здесь путь короче, - кратко пояснил тот.
Мы с Виктором непонимающе переглянулись, но спорить не стали. Деревня, в которую, как оказалось, поехал Александр, действительно находилась в той стороне, а уж кому, как не местным жителям, знать все потайные и кратчайшие тропки. Но какие-то нехорошие предчувствия у меня все-таки появились.
- А ну стой! - рявкнула я скачущему на два корпуса впереди гонцу, когда наша троица выскочила на небольшую поляну.
- Алена, сейчас не время для привала! - рыкнул на меня Виктор. - Ты еще пикник с костром устрой!
Я уже открыла рот, чтобы ответить, но тут наш нерадивый проводник вскрикнул и мешком рухнул под ноги наших лошадей. В его груди еще дымилась огромная сквозная дыра. Запахло горелым мясом и… мертвечиной. Нам же только чудом удалось не вылететь из седел и не свернуть себе шеи. Лошади испуганно загарцевали, отказываясь следовать дальше. Лишь теперь я почувствовала, что воздух просто пропитан магией. И не какой-нибудь, а чужой, враждебной, смертоносной.
- Пикник - это очень даже неплохо, - раздался впереди насмешливый голос.
Мы были настолько увлечены разглядыванием невинно убиенного человека, что даже не заметили, как на поляне появилось новое действующее лицо.
Васька…
Да, низвержение в пропасть наложило на него свой отпечаток, как на младенца многократное падение из люльки. Васька выглядел потрепанным, осунувшимся, отросшие до плеч пепельные волосы висели сосульками, одежда знавала и лучшие времена, а на поясе висел… мой меч-кладенец. Вот подлец! Присвоил себе чужое добро и совершенно беззастенчиво им пользуется! И только лихорадочный блеск глаз выдавал, что он не только жив, но и очень опасен. Как буйный помешанный, сбежавший из дурдома.
Как ни странно, но меня его появление даже не удивило. Мое подсознание, проанализировав все последние странные события, видимо, уже сделало свои выводы, только еще не успело вынести их на поверхность.
- Ты?! - ошарашенно выдохнул Виктор, увидев стоящего невдалеке ожившего негодяя. Советник еще не до конца верил своим глазам, но меч уже поблескивал в его руке. Реакция опередила сознание. - Какого черта?!
- За этого не беспокойтесь. - Васька кивнул на рас-" простертое тело, не обратив внимания на направленный в его сторону меч. - Он свое дело сделал, больше он мне не нужен. А ты, смотрю, опять не рада меня видеть?
Последняя фраза была обращена, естественно, ко мне. Ну что ему ответить? На шею броситься и свернуть ее к чертовой матери? Искушение было очень большим, и негодяй это сразу заметил.
- Если вы сделаете хоть одно лишнее движение, то поплатитесь жизнью прямо здесь, - зловеще пригрозил он. - А так есть шанс еще немного помучиться.
«Тебе», - подумала я про себя.
- Ты всегда отличался изысканным подходом к делу, - хмыкнула я, пытаясь сообразить, что нам делать в данной ситуации.
Руки сами собой начали делать пассы, но я не успела проговорить и половину заклинания, как Белка неожиданно взвилась на дыбы и рассыпалась подо мной искрящейся разноцветной пылью. Грубое парализующее заклинание, брошенное Васькой в меня, лошадка вобрала в свою белоснежную грудь, поплатившись за это собственной жизнью. Если бы не Виктор, успевший вовремя меня подхватить, я бы обзавелась несколькими новыми синяками, если не чем посущественней.
Ну за лошадь, тем более такую, эта дрянь у меня точно поплатится! Я снова вскинула руку, но Васька с легкостью отразил мой энергетический удар. Неслабый, надо сказать.
А вот теперь дело начинает принимать серьезный оборот. Я не воспринимала своего бывшего «товарища» как сильного противника, по привычке считая, что он слабый и толком ни на что не годный, но теперь, похоже, расстановка сил несколько изменилась.
- Алена, уходи! - процедил сквозь зубы Виктор, пытаясь незаметно загородить меня собой.
- Зачем же сразу уходить? - расплылся в довольной улыбке Васька, заметив, что я немного подрастерялась. - Нам есть о чем поговорить напоследок.
- Нам не о чем с тобой разговаривать, - напряженно сказал советник.
- С тобой не о чем, - согласился наглец. - А вот с ней у нас о-о-о-о-очень много общего. Я рад, что промахнулся в прошлый раз, в Бемирании. У меня несколько изменились планы на твой счет.
- Так это был ты?! - ахнули мы с Виктором одновременно.
Нет, у Васьки после падения и смертельного ранения точно в голове переклинило. И чем я ему мешаю, интересно знать? Если проиграл, то веди себя достойно, а то развел тут демагогию и мстительную деятельность. А ведь нам писали, что покушавшийся на меня уже неплохо наказан…
- Думали, что так легко от меня отделались? - продолжил между тем Васька. - Черта с два! Я вполне живой и далеко не слабый. Это вы - глупцы, всегда причисляете себя к самым умным и сообразительным, а еще кичитесь своим благородством. И чего вы добиваетесь? Гнездышко свить и яйца высиживать - вот верх ваших мечтаний. Тупицы! Дурачье! Идиоты!
Виктор решил не церемониться и без предупреждения взмахнул мечом. Лучше бы он этого не делал. Еще одно короткое заклинание и ленивый взмах руки, и смертельное заклинание готово было ударить советнику в голову. Я еле успела поставить защиту.
Что этот выживший из ума придурок делает? Откуда у него столько силы и возможностей? Столько ненависти? - Виктор, твоя помощь сейчас будет только во вред, - как можно тише зашептала я. - Постарайся незаметно исчезнуть, я его отвлеку. Мне ты все равно ничем не поможешь, только лишней мишенью послужишь.
Советник посмотрел на меня так, словно я предлагала ему утопиться в болоте в самом расцвете сил. Вот сейчас я была с Васькой абсолютно согласна, благородство - вещь иногда просто глупая. Дурак, он не понимает, что и сам погибнет, и меня не спасет. Самой, что ли, его стукнуть, пусть в беспамятстве поваляется, в бессознательном состоянии от него больше пользы будет. Куда он против недобро настроенного мага с мечом лезет?
- Что тебе на этот раз от меня нужно? - приступила я к видимости переговоров, стараясь не упускать из виду обоих.
- Почти то же самое, что и в прошлый, - оскалился Васька, довольный произведенным эффектом. - Только сейчас я сам по себе и ни на какие уговоры и угрозы не поддамся. Я даже выбор тебе предоставлю - ты идешь со мной добровольно и я оставляю этого, - он кивнул на Виктора, - живым, правда, немного покалеченным, но ведь это такая мелочь по сравнению с жизнью. Если ты отказываешься, то я его убиваю, а ты все равно идешь со мной. У меня вдруг появились кое-какие далеко идущие планы, связанные с тобой.
Виктор сжал рукоять меча с такой злостью, что побелели костяшки пальцев, а на запястье от напряжения вздулись вены. Уж кому-кому, а ему в данной ситуации повезло меньше всех. Только успел прикоснуться к мечте, сорвать мимолетный получасовой поцелуй любимой девушки, настроить радужных планов, и на тебе… Какой-то чокнутый маньяк, причем уже однажды убитый, нагло воскресает и внедряется в его личную жизнь с далеко недружескими намерениями.
- Ты не посмеешь… - зашипела я, словно кошка на дереве, под которым сидит разъяренная псина.
- Конечно, не посмеет! - раздалось сбоку, и мы дружно вздрогнули.
На поляну не торопясь выехал Александр. А мы его и не ждали совсем. А он - вот он, примчался. Хотя нет, скорее приехал. Мог бы и поторопиться вообще-то, если почувствовал что-то неладное. В том, что с князем все в порядке и никакого нападения не было, мы с Виктором поняли сразу, как только увидели Ваську. Хорошо продумал ловушку, знал, что мы купимся. Особенно я. Вот гад! Это я про Ваську, естественно.
Князь спрыгнул с коня с грацией тигра, готовящегося к прыжку, и сделал шаг к нам. На Васькином лице одна гримаса с молниеносной скоростью сменяла другую. Сначала он испытал недоумение, потом его охватил ужас, растерянность, и, наконец, застыло выражение безмозглого упрямства.
Я с жалостью посмотрела на этого горе-захватчика. Ну куда тебе с самим Кащеем Бессмертным тягаться? Не дорос еще. У тебя и раньше-то проблемы с магией были, не думаю, что многому успел поднабраться, общаясь с такими недалекими, как королева Бемирании. Чему она могла его научить? Ногти красить да марафет наводить, вот и вся ее мудреная магия. Судя по Васькиному внешнему виду, уроки он добросовестно прогуливал. Хотя что-то в нем действительно изменилось.
- Если ты посмеешь приблизиться, то она точно умрет, - истерично взвизгнул Васька, направляя на меня сложенные щепотью пальцы.
Он что, издевается надо мной?
- Определись уже, хочешь ты меня убить или нет, - возмутилась я. - К чему мне готовиться-то?
Главное не молчать, это сильно нервирует психов, а всяких неадекватных поступков с Васькиной стороны нам тут не надобно. Лучше нести сущую околесицу, но постоянно поддерживать контакт. Так хотя бы можно немного контролировать ситуацию.
Виктор посмотрел на меня как на ненормальную. Ага, в такой обстановке он сам себя очень комфортно ощущает? Сомневаюсь. Хотя с появлением Александра я почувствовала себя намного увереннее, как корова, которую решили покормить перед забоем. На сытый желудок и умирать не так тоскливо.
- Ты используешь приемы черной магии, - спокойно заявил Кащей, но взгляд был острее клинка. - Ты пал еще ниже, чем до нашей первой встречи. Что ты забыл в Трехгории?
- Фу, какие напыщенные речи, - скривился уже полностью оправившийся от шока Васька. - А можно говорить попроще, здесь все свои…
- Да без проблем, - усмехнулся Александр. - Вали отсюда к чертовой матери, мерзавец, пока я даю тебе этот шанс, иначе я размажу тебя по главной дороге, и твою кровь и внутренности будут слизывать шакалы и гиены, а мозг и глаза выклюют вороны.
Я от удивления открыла рот. Мой жених не устает меня поражать своим богатым воображением. Даже я бы придумала что-нибудь помилосерднее, а уж мне Васька побольше гадостей сделал.
- Ты ничего не сможешь мне сейчас сделать! - нагло заявил подлец. - Мы стоим на месте магического разлома. Здесь нет твоей власти, только моя! - Александр побледнел, но присутствия духа не потерял. - Что - съел? А теперь брось свой меч, иначе она умрет! - И на меня снова направили сложенную щепотью ладонь.
Опа! Помнится, не так давно мне Александр как раз про это рассказывал. Вот и надейся, что все люди гуманисты и борются за мир во всем мире. Да это же то же самое, что любовь - за девственность. И откуда у Васьки такие обширные познания? Нет, этот недоумок с передавшейся ему от королевы манией величия сегодня поражает меня даже больше, чем сам Кащей Бессмертный. Ну и чем нам это грозит?
Александр с невероятно гордым видом, которому бы сейчас даже самые неприступные горы позавидовали, бросил ему под ноги свой меч.
- Тебя это тоже касается! - зыркнул Васька и на Виктора.
- Боишься, собака страшная! - Я не удержалась и презрительно плюнула в его сторону. Что этот кабан недорезанный себе позволяет? К тому же повторяться некрасиво, да и неинтересно. Хотя я сама этим иногда страдаю.
- Я вызываю тебя на поединок! Прямо здесь и сейчас! - официально заявил князь, глядя негодяю в глаза.
- Глупец! - расхохотался вконец оборзевший Васька. - Ну точно, глупец! Ты собираешься драться со мной без магии и оружия? Что же, давай посмотрим, на что способен Кащей Бессмертный! Защищайся!
И выхватил МОЙ меч.
Мое сознание заволокло каким-то непонятным туманом ярости и отчаяния. В том, что Васька отпетый негодяй, каких свет не видывал, это и так понятно. Но зачем Александр подставляет голову? Он в своем уме?
Я, несмотря на все предупреждения и угрозы, бросилась к нему.
- Виктор, убери ее! - рыкнул Александр, не сводя тяжелого взгляда с противника.
- Нет! - взвизгнула я, но советник уже схватил меня поперек тела и оттаскивал на безопасное расстояние.
- Отпусти меня! Он же без оружия! - продолжала брыкаться и вырываться я, грозя нанести Виктору более чем серьезные телесные повреждения, но он даже не обращал внимания на мои удары, лишь перехватил поудобнее, прижимая мои руки к туловищу, чтобы я не смогла колдовать.
Между нами и дерущимися тут же появилась плотная прозрачная защитная стена. Ах вот как?! Ты еще от меня загораживаться будешь! Ну погоди! Я не позволю, чтобы тебя убили у меня на глазах! Перебьешься! Я сама тебя потом удавлю! Вот только доберусь.
Но тут по рукам Александра от плеч до кистей пробежали электрические молнии, он сжал впереди себя кулаки, и в его ладонях сначала призрачно, а потом все больше и больше проявляясь и материализуясь, засверкал огненный меч. Он возник просто из воздуха, из ниоткуда, из небытия. Зрелище было настолько потрясающим и величественным, что я просто застыла с открытым ртом, не в силах оторвать глаз. А меч из бледно-желтого стал кроваво-красным, а затем раскалился почти добела, являя собой силу и мощь всей огненной стихии. Все это время руки князя окутывали разряды и молнии, вливая свою энергию в это поистине мощное оружие. Ничего себе! Собралась ты, Алена, замуж, а про жениха своего и не знаешь, оказывается, толком ничего!
Лицо Александра было предельно сосредоточенным и холодным, взгляд устремлен на Ваську. Я тоже на него посмотрела. Да уж… Куда тебе до моего любимого!
Васька был не просто в шоке, он был в ужасе. Гримаса животного страха исказила его некогда приятные черты, и он тоже завороженно следил за удивительной трансформацией силы. Я даже расслабилась, прекрасно понимая, на чьей стороне будет победа, но тут губы Васьки тронула какая-то странная и подозрительная улыбка, которая не могла мне понравиться. Он искоса посмотрел в мою сторону и взгляд его мне понравился еще меньше. Что он задумал?
Виктор продолжал прижимать меня спиной к себе, хотя я уже не вырывалась, но в случае со мной такая предосторожность была нелишней, и он это знал.
- Не бойся, - прошептал мне в затылок советник. - Это поединок чести на магическом оружии, который Александр выиграет по-любому. Посторонним запрещено вмешиваться.
Мне бы его уверенность.
Я широко открытыми глазами смотрела, как Васька первый поднимает и заносит для удара МОЙ меч. Подлец! Не дали мне до тебя самой добраться! Я бы тебе показала!
Все камни на рукояти вспыхнули многоцветными искрами в лучах солнца. Наверное, это должно быть красиво, если бы не одно обстоятельство - меч направлен против человека, которого я люблю. Ваське нечего теперь терять, поэтому он и хочет атаковать первым. По силе противники примерно равны, а по умению… В общем, этому безумцу не дожить до заката, и мне, как ни странно, его совсем не жалко.
Александр не торопился первым наносить удар, предоставляя это право своему противнику, и Васька не заставил себя долго ждать. Я всегда удивлялась, как мужчины вообще поднимают такую тяжесть, но МОЙ меч взмыл в воздух с потрясающей легкостью и с силой опустился на подставленный огненный клинок. Сноп искр брызнул в разные стороны, а я вздрогнула. Виктор сильнее прижал меня к себе, то ли опасаясь, что я вырвусь, то ли подбадривая. Поединок начался.
Князь умело отражал удары с холодной сосредоточенностью и удивительным мастерством. Ни одного лишнего движения, ни единой ошибки, и он не спешил атаковать. Даже до моей бестолковой головы дошло - он просто изучает противника, ищет его слабые стороны, чтобы потом в нужный момент воспользоваться ими, и экономит силы.
Васька напротив был взвинчен и, скорее всего, поэтому напорист. Мне показалось, что он пытается не столько попасть и ранить противника, сколько просто нанести как можно больше ударов. Зачем? Что-то тут не так. Но что? Он же понимает, что только изматывает себя этим.
Мы с Виктором напряженно следили за ними. Виктор даже немного ослабил хватку, понимая, что в бой я уже не полезу, но все равно продолжал придерживать.
Очередной сокрушительный удар, который Александр отразил с потрясающей легкостью, заставил меня вздрогнуть еще раз. И я наконец поняла, что не давало мне покоя с момента начала поединка. Поединок чести, говорите? О какой чести может идти речь, если один дерется, используя только свои силы, а другой…
- Виктор, он его убьет… - в ужасе прошептала я.
- Конечно, убьет, не волнуйся, - сжал мои плечи советник. - Александр один из лучших воинов, которых я когда-либо видел.
- Нет, ты не понимаешь… - Я вцепилась в его руку так, что Виктор поморщился. - Васька убьет Александра.
- Ты просто за него переживаешь, вот и лезет в голову всякая ерунда. Успокойся.
Но я уже не просто понимала то, о чем говорила, а еще и чувствовала.
- Виктор, все дело в моем мече, - попыталась сбивчиво объяснить я. - Он забирает у меня силы с каждым ударом, становясь сильнее и неуязвимее. Не знаю, как этому гаду ползучему удалось его активизировать, но он убьет Александра с помощью меня, с помощью моей силы!
Меня охватила паника. Уже надоевший до чертиков вопрос: «Что делать?» - опять замаячил на горизонте. Ну сколько же можно?
Схватка продолжалась, и теперь я все сильнее ощущала, как из меня вытекает энергия, уходя в эту железяку, волею судьбы оказавшуюся не в тех руках. Досталось же мне наследство, черт бы его побрал! И даже если я убегу, это ничего не изменит…
Советнику мое заявление тоже не очень понравилось.

Предыдущая страница 20 Следующая страница


21 Елена Никитина

- Алена, ты уверена? - нахмурился он, все еще не веря тому, что я сказала.
- Да, - снова прошептала я. - Уверена.
И тут яркая вспышка резанула по сознанию. Теперь я поняла, почему Васька будет намного сильнее Александра, почему он легко сможет убить его. Я не могла этого допустить.
- Виктор. - Мой голос дрогнул. - Мы должны остановить поединок!
- Но это невозможно! - Виктор уставился на меня с благоговейным ужасом. - Поединок может закончиться только со смертью одного из них…
- Ты не понимаешь! - перебила я. - Меч забирает у меня энергию двух жизней, что с каждым ударом делает Ваську все более неуязвимым.
- Что?! Двух жизней?!
Разглядывать расширившиеся глаза советника и ждать, пока мои слова окончательно дойдут до его сознания, времени не было, и я, больше не раздумывая, собрала еще оставшуюся во мне магию, и силовой удар с грохотом врезался в стоящую передо мной защитную стену. И плевать мне на все Великие Силы, одобряющие это самое настоящее убийство. Стена полыхнула огненными искрами и, медленно осыпавшись на землю, выжгла на том месте, где стояла, полоску травы. Князь от неожиданности резко повернул голову и чуть не пропустил удар, успев в последний момент поставить блок, но на Васькином мече все-таки показались первые капли крови. Это привело меня в неописуемую ярость. Ах вот как?! Ну держись!
- Опусти МОЙ меч, тварь негодная! - рыкнула я на Ваську, надвигаясь разъяренной кошкой. - Твоя игра закончена! Теперь ты будешь сражаться со мной.
- Алена, ты не должна вмешиваться, - как можно спокойнее напомнил Александр, зорко следя за мной и магом. - Виктор, черт тебя побери, забери ее!
Васька от меня в испуге попятился. Разрушить защитную стену, воздвигнутую на время магического поединка, еще никому пока не удавалось.
- Ошибаешься. - Я уже концентрировала жалкие остатки силы в руке. - Теперь не вмешивайся ты. Это уже не поединок чести.
И я ударила в грудь мага чистой энергией, заставив его всего лишь упасть на колени. Пусть я лучше сейчас израсходую все силы без остатка, но он не сможет воспользоваться мной как мощным магическим накопителем. Слишком много чести.
Виктор попытался снова схватить меня, но я успела отскочить в сторону.
- Алена, какого черта ты снова лезешь?! - начал злиться князь.
- Потому что ты не понимаешь, с кем имеешь дело! - сорвалась на крик я, наблюдая, как Васька поднимается. - Ты не чувствуешь его! Он использует чужую энергию.
- Мерзавец! - зарычал князь, надвигаясь на поднимающегося Ваську вовсе не для того, чтобы рассказать о хорошей погоде.
Васька прекрасно понял, что шансов теперь у него практически нет.
- Ну что же… - Мерзавец сделал ложный выпад, уворачиваясь от поистине смертоносного удара, нанесенного Александром. - Не получается так, сделаем по другому…
И он, кувырком подкатившись ко мне, схватил меня за руку. Я сделала отчаянную попытку вывернуться, пусть даже моя верхняя конечность останется у него. Не преуспела. Вот черт! Ну почему мужики всегда пользуются своей силой в корыстных целях?
Александр уже занес меч над головой, но тут… не знаю, что именно произошло, но перед глазами вдруг полыхнуло яркое пламя, и я провалилась в кромешную темноту.

ГЛАВА 19

Александр рубанул по тому месту, где только что стоял Васька, но меч со свистом разрезал вспыхнувшее огненное кольцо. Не было больше на поляне ни его невесты, ни кровного врага. Они исчезли. Только гарь и едкий сернистый дым от огненного портала, полыхнувшего красным пламенем, напоминали о том, что они были здесь. Бессильная ярость проступила на лице князя. Он медленно повернулся и направился к другу с поднятым еще мечом.
- Зачем ты отпустил ее?! Зачем позволил вмешаться?! Я же просил тебя… - и, вонзив в землю меч, который тут же огненной змейкой исчез, тихим безжизненным голосом добавил: - Хотя ты здесь совершенно ни при чем.
Виктор смотрел на князя несколько виновато, плотно сжав губы, но не отступил ни на шаг. Как можно удержать эту ненормальную бестию, когда она рвется в бой? С ней даже бронебойный таран не справится.
На самом деле то, что сейчас произошло, было поистине ужасно и страшно. Темные силы восстали там, где их не ждали. Удар в спину, пинок в солнечное сплетение.
- Я найду ее во что бы то ни стало! - глухо пообещал Александр, вскакивая в седло. - Через десять, двадцать, сто лет… И пусть мне для этого придется поднять все силы тьмы, я доберусь до этого негодяя.
Виктор не сомневался, что его друг так просто не отступится. Он такой же упертый, как и эта взбалмошная отчаянная девчонка, которая волею судьбы (хотя скорее метлы) попала к ним в замок и перевернула все вверх ногами. Раньше было намного спокойнее, даже в преддверии войны.
- Тебе придется сделать это гораздо раньше, - ответил советник, следуя за князем. - Намного раньше.
Александр ничего не ответил, но Виктор почувствовал, что он внимательно слушает, и поэтому добавил:
- Потому что в ее положении время ограничивается всего лишь несколькими месяцами…
Князь вздрогнул, будто его ударили по лицу.
- Что ты сказал?! - Он так резко осадил коня, что тот, хрипя, присел на задние ноги.
- Она ждет от тебя ребенка, - глядя другу в глаза, повторил Виктор. - Именно это заставило ее броситься на твою защиту… Ваське как-то удалось подчинить себе магические силы Алены, и она испугалась, что тебя убьет ее сила, сейчас возросшая вдвое.
- Безумная… - еле шевеля побелевшими губами, прошептал князь.
По лицу Кащея Бессмертного пробежала судорога боли и такой нечеловеческой ненависти, что советник не на шутку перепугался. Кто знает, что творится в душе у этих ненормальных магов в такие минуты? Попасть под горячую руку легко, а вот выбраться… Проверять на собственной шкуре, есть ли выход, Виктору не хотелось.
Александр пустил Стража в бешеный галоп. Он гнал не столько коня, сколько себя. Как он мог допустить подобное? Как не заметил надвигающейся опасности? Почему так рано расслабился и потерял бдительность? Мысли свистом ветра проносились в голове, но не заглушали щемящей тоски в сердце. Если этот негодяй посмеет причинить хоть малейший вред его любимой женщине и… Ярость застилала сознание и мешала до конца додумать, какой казни он предаст мерзавца, осмелившегося попрать самое дорогое, что у него есть и что еще только должно быть.
Ворота замка распахнулись сами собой, заставив стражу в ужасе разлететься в разные стороны как просыпанный горох. В таком бешенстве еще никто не видел своего хозяина. Самый настоящий Кащей Бессмертный! Осталось только табличку повесить: «Не подходи - убьет!»
Александр почти на полном скаку слетел с коня и бросился в замок. Там их уже ждали перепуганная Катерина, истерично настроенный Сенька, сосредоточенный Степан и ничего толком не понимающий пока магистр Велимир. Надо же, и когда он успел приехать? Но князю сейчас было не до объяснений. Он окинул их тяжелым затуманенным взглядом и умчался вверх по лестнице. Черный плащ как-то зловеще взметнулся за его спиной.
- Что произошло?! - бросилась к появившемуся через пару минут Виктору Катерина. - Что с Александром? И где Алена? Нам сказали, что на вас напали…
- Напали… - рассеянно повторил за ней Виктор. Он еще не мог прийти в себя от всего произошедшего. - Только не совсем те, о которых речь шла в самом начале.
- То есть? - нахмурился магистр. - Господин советник, не темните. Что случилось?
И Виктор рассказал им о похищении, умолчав лишь о том, о чем уже жалел, что сказал князю! Все были потрясены, шокированы, раздавлены этой новостью.
- Ну что она вечно лезет куда ее не просят? - нервно забегал по тронному залу Сенька. - Не сидится ей на месте, без нее, можно подумать, не справятся! Полоумная бестолочь! Как была чокнутой, так и осталась! Боюсь, даже замужество ей не пойдет на пользу! Кошмар! А этот Васька… ух, подлец… Если б мы тогда знали… Да я бы ему глаза собственнолапно повыковыривал и в уши засунул!
- Кого я воспитал… - вторил ему Велимир, пряча лицо в ладонях. - Я ведь тянул его до последнего, до диплома тащил. Как мог я пропустить зачатки зла? Видел же, что тщеславен и слаб. А это первый признак коварства и предательства.
- Что уж теперь об этом говорить… - перебил обоих стенателей Степан. - Надо думать, что делать, а не молебен служить по еще не погибшему человеку. Катерина, перестань плакать, слезами горю не поможешь. Сень, и ты помолчи немного. Господин Велимир, вы с нами? Дело может непосредственно коснуться черной магии. Я здесь родился и вырос, поэтому неплохо представляю, с чем нам придется иметь дело.
- Я сделаю все, что от меня зависит…
Сенька на удивление, даже для самого себя, быстро успокоился и проявил чудеса самоконтроля и выдержки. Уж кто-кто, а он твердо знал, что не быть Алене Бабой-ягой, если она не выкарабкается. Он же не просто кот, а самая белая и пушистая часть ее самой. Сейчас действительно не время для истерик, дело слишком серьезное.
Александр спустился только часа через три. К нему в кабинет, где он закрылся, за это время несколько раз стучались, пытаясь проявить дружескую поддержку и участие, но он упорно посылал всех к черту, а то и еще дальше. Ему нужно было успокоиться, чтобы трезво оценить ситуацию и предпринимать дальше какие-то конкретные действия. Все случившееся слишком сильно выбило его из колеи, обрушившись с неожиданностью горной лавины. Единственное, в чем он был твердо уверен, что вытащит Алену из лап этого мерзавца.
- Александр, как ты? - тронула его за руку Катерина. - Мы тут места себе не находили…
- Все будет нормально, - уверенно кивнул князь, но голос его предательски дрогнул. - Ничего непоправимого не произошло. Пока. Все остальное я сделаю сам. Магистр Велимир, вы писали, что тот, кто пытался убить Алену, найден и обезврежен. Как вы объясните то, что произошло несколько часов назад?
Маг, в который уже раз за время знакомства с князем, почувствовал себя под его взглядом подопытным кроликом, а ведь он был раза в два старше правителя Трехгории. Ну как может обычный человек ТАК смотреть?! Это даже словами описать невозможно. Даже удавы на свой обед смотрят более миролюбиво.
- Ваше сиятельство, я сделал все, что от меня зависело, - тихо, но как можно тверже ответил Велимир. - На стрелах действительно была кровь обычного воина, о чем я вам и сообщил. Хотя… учитывая последние события, у меня теперь появились кое-какие подозрения. Наверняка стрелы были специально помечены, чтобы навести на ложный след. Мы тогда об этом даже не подумали, а стоило бы.
- Теперь уже поздно об этом говорить, - обреченно махнул рукой Александр. - Дело приняло слишком серьезный оборот.
- Но ведь ты не собираешься опускать руки? - испуганно спросил Сенька.
- Ни в коем случае! Этому отморозку что-то нужно теперь лично от меня, иначе бы он просто убил ее, и я намереваюсь в кратчайшие сроки выяснить, что именно. Правда, уже и так догадываюсь. Аленина книга ему мало чем поможет, она работает только на женских энергиях, поэтому пригодиться ему вряд ли может. Хотя как знать, кого он успел завербовать на свою сторону. В открытом бою он со мной не справится, поэтому и пошел на такие изощренные меры. Мерзавец!
- Вы можете полностью на меня рассчитывать, - снова предложил свои услуги магистр Велимир. - Хоть магия Трехгории и сильно отличается от расстанской, но я приложу максимум усилий, чтобы помочь вам.
- Мне кажется, вы не совсем понимаете, во что ввязываетесь, - строго оборвал его князь. - Речь идет уже не только о похищении моей невесты. Ваш бывший ученик умудрился проникнуть каким-то образом на обратную, темную, сторону Трехгории, ту самую, от которой уже несколько поколений Кащеев стараются держаться подальше. Это та самая сторона, которая вызывает трепет и ужас у всех близлежащих стран, и если ее магическая структура и мощь выйдут на поверхность… Не хочу думать, что тогда случится. Здесь сверху стоит слишком сильная защита, чтобы ваш бывший ученик мог со мной сразиться в открытую. Трехгория может быть уничтожена изнутри. Я не собираюсь втравливать вас в мои внутренние дела - на карту поставлено слишком многое.
И Александр со всей силы саданул кулаком по стене. Стены замка вздрогнули и будто бы сжались, посыпалась штукатурка.
- Но каким образом Василий смог попасть туда и забрать с собой Алену? - не унимался пожилой маг, на всякий случай отойдя от князя на безопасное расстояние.
- Магистр, вы имеете представление, что такое огненный портал? - резко повернулся к нему Александр.
- О боже! Он воспользовался им?
- Да.
Повисла тяжелая тишина. Велимир пытался осознать масштабы катастрофы, а остальные просто не понимали, о чем эти двое вообще говорят.
- Может, вы нам объясните… - робко поинтересовался Виктор. Он тоже не собирался бросать друга в беде, а потому хотел получить представление, что за очередная гадость с ними приключилась.
- Что такое огненный портал? - закончил за него князь. - Сегодня ты имел счастье видеть его в действии. Не думаю, что это зрелище вызвало у тебя восхищение и умиление. Это проход на самый низкий уровень черной магии, слишком примитивной, грубой и разрушительной. Вся самая злобная и кровожадная нечисть питается именно этими энергиями.
- Но ведь чтобы открыть портал, нужно быть достаточно сильным магом, - встрял в разговор Сенька, проявив завидную информированность.
- Обычный портал - да, но все, что касается черной - магии, не требует очень больших энергетических затрат. Достаточно провести несколько обрядов и связать себя клятвой на крови. Ну и жертву принести, конечно.
- Человеческую? - ахнула Катерина, шмыгая покрасневшим носом.
- Это зависит от той цели, которая достигается с помощью черной магии. Чем выше запросы, тем более высоким уровнем сознания должна обладать жертва. Боюсь, в данном случае эта тварь хочет получить слишком много, если не все. Он сам сейчас как исчадие ада, и силы его возрастают пропорционально его ненависти и корысти. И откуда он все это знает, черт бы его побрал!
- А как можно попасть на эту обратную сторону? - не унимался Сенька.
- Активизировав тот же огненный портал, только с этой стороны. Если кто-то уже хозяйничает там, то других путей нет.
Александр провел рукой по волосам и устало прикрыл глаза. То, чего он так хотел избежать, от чего хотел уйти, навалилось на него с неотвратимостью злого рока. Ну почему почти все Кащеи должны на пути к счастью пройти через муки преисподней? И сам же себе ответил: «Потому что черная магия так просто не отпускает тех, кто вступил на ее путь. Наследственность слишком сильна, чтобы темная сторона выпустила из лап свою потенциальную жертву. За все надо платить, а за отказ - вдвойне».
- Князь, позвольте мне открыть этот портал. - Магистр посмотрел в бледное лицо князя.
- Зачем вам это надо? - рыкнул Александр. - Это не ваша компетенция и, если уж на то пошло, не ваше дело. Это низшие энергии, против которых вы всегда выступали. Откуда такое рвение и желание помочь? В какие игры вы опять играете?
- Это не игры, - шепотом ответил маг. - Я прекрасно понимаю, на что иду.
- Думаете, ректор, а ныне Верховный Маг Расстании погладит вас за это по головке и спасибо скажет?
- Думаю, он меня поймет.
- Вряд ли, это черная магия. Слишком сильная, чтобы на нее посмотрели сквозь пальцы. У меня хватит сил, чтобы добраться туда, куда этот негодяй утащил ее, пусть даже мне придется поднять все силы тьмы и активизировать Камень Вечности.
- Алена не простит вам этого…
- Главное, чтобы она осталась жива, - оборвал Велимира князь и еле слышно добавил: - Остальное уже неважно.
- Не отказывайтесь от моей помощи, - продолжал настаивать маг. Он чувствовал себя виноватым за все случившееся и готов был пойти на что угодно ради спасения этой неугомонной девчонки. Ну почему, почему он раньше не знал?
- Зачем вам это нужно? - подозрительно спросил Виктор, выдергивая Велимира из горькой задумчивости.
- Это самое малое, что я могу для нее сделать.
- Вот как? И почему же?
- Потому что она - моя дочь.
Удивление присутствующих грозило стать вполне материальным. Уж чего-чего, а такого поворота не ожидал никто. Все недоуменно переглянулись, будто не верили своим ушам. И ведь столько лет скрываться, молчать и не выдать себя ни словом, ни намеком? Зачем? Почему?
- Потрясающе! - первым пришел в себя Сенька и забегал по залу. - Мы, значит, из последних сил когти рвем, сводим концы с концами, пытаемся найти свое сиротское место под солнцем, а родители преспокойно занимаются своими делами ив ус не дуют. Кошмар! Замечательно! Вот счастье-то привалило! И главное - как вовремя! А мы уже взрослые, нам пеленки менять не надо и кашку варить тоже!
- Да подожди ты верещать, - поморщился Александр и вперил в Велимира свой очередной кащеевский взгляд. - Что значит - она ваша дочь? Почему вы все это время молчали?
- Я сам узнал об этом только неделю назад, - со вздохом ответил Велимир на недоуменные и осуждающие взгляды. - Я попробую рассказать все по порядку. Двадцать лет назад в одном небольшом городке недалеко от Петравии проводился ежегодный слет целителей и знахарей. Меня послали туда в составе жюри, вместе с другими молодыми магами мы должны были оценивать уровень мастерства и таланта, способы врачевания и прочие магические способности претендентов. Лучшие приглашались в Петравию на повышение квалификации и прохождение дополнительного обучения. В общем, достаточно муторная и не очень интересная с моей точки зрения работа, все эти самоучки слишком много о себе мнят, даже если ничего особенного и делать не умеют. Ну так вот. Именно там, на этом слете, я и познакомился с матерью Алены. Ее звали Наина. Она почему-то сразу выгодно выделялась из общей толпы своим видимым спокойствием и каким-то несерьезным отношением к происходящему. Она много шутила, смеялась и вообще вела себя так, будто приехала на юмористическую олимпиаду. Она заинтересовала меня, мы начали встречаться, а уже через месяц я сделал ей предложение.
Слет подходил к концу, и мы договорились, что она приедет ко мне в Петравию, как только закончит дома свои какие-то дела. Но она не приехала. Я стал сам искать ее, однако по тому адресу, который она дала мне сама, никого не оказалось. Пришлось поднять на поиски всех, кого только мог. И лишь через год я наконец нашел… могилу с ее именем. Во мне что-то оборвалось, сломалось тогда, я не мог до конца в это поверить, но факты - вещь упрямая. Мне пришлось поверить в ее смерть. Однако время лечит, и все постепенно зарубцевалось и померкло.
А неделю назад наш министр по лекарственным травам и сборам очень настоятельно попросила зайти к ней и вручила документы, которые недвусмысленно говорили о том, что я являюсь отцом Алены Хреновой. Она разбирала бумаги, которые остались после смерти воспитавшей Алену бабки, как потом оказалось, неродной, и нашла несколько писем. Оказалось, что Наина также была Бабой-ягой, но умерла при родах Алены, а мне никто даже не удосужился сообщить. Настоящая же бабка просто отдала ребенка на воспитание старой целительнице. Если б я знал о дочери раньше…
Снова повисла тишина. Никто не произнес ни слова за время этой непростой и сбивчивой исповеди, не задал ни одного вопроса, но все почему-то сразу поверили. В такие моменты и такими вещами шутить не принято.
- Вы уверены, что готовы пожертвовать вашим дальнейшим будущим, а возможно, и жизнью ради Алены? - задал провокационный вопрос Александр.
- Я уже ответил на этот вопрос, князь, - с раздражением сказал магистр. - К тому же я знаю, как открыть огненный портал, не прибегая к человеческим жертвам.
- Хорошо, идемте. Я не намерен заниматься праздными разговорами, у нас не так много времени.
- А как же мы? - вскочила Катерина, оглянувшись на отца и Виктора. - Мы тоже будем…
- Нет! - отрезал Александр. - Еще не хватало устроить из этого показательное шоу. Ваше присутствие может только навредить делу. Ждите нас здесь.
И князь повел магистра Велимира в подвал замка. Никаких особых лабиринтов и таинственных переходов не было, но магистр был уверен, что второй раз он не найдет дорогу. Здесь была магия гораздо высшего порядка, чем та, которой он владел сам.
Неожиданно перед ними появилась дверь, самая обыкновенная, без каких-либо рун и иероглифов, которыми обычно пестрели все особо охраняемые объекты. Дверь со скрипом отворилась на проржавевших петлях. Сразу видно, что ею давно не пользовались. В темной комнатке на подставке из черного мрамора, испуская призрачный бирюзовый свет, лежал Мужской Камень Вечности, источник силы Кащеев Бессмертных. Камень имел форму обычного куриного яйца, только размер его был раза в три больше.

ГЛАВА 20

Очнулась я в каком-то мрачном сыром подземелье. В том, что это именно подземелье, у меня не было никаких сомнений. Во-первых, ни одного окна, а во-вторых, кругом земля, камни, сыро и тянет холодом. Приятного в этом открытии было мало, а следующее порадовало меня еще меньше - я была связана. Руки-то точно, ноги, как оказалось, тоже. Не на вечеринку меня сюда притащили - это факт. Ну Васька! Ну подлец! И что ему не живется спокойно? Ни себе, ни людям житья не дает. А у меня свадьба через несколько дней, между прочим, некогда тут рассиживаться.
Я осмотрелась по сторонам. Свет одинокого факела выхватил единственную железную дверь. Собственно, это была вся имеющаяся меблировка. Ни кровати, ни стола, ни табуретки. Что ж… По крайней мере ни обо что не споткнешься, ниоткуда не свалишься. Хоть соломку подстелить догадались. Сервис. И какого черта меня сюда вообще притащили? Ответа на этот вопрос, заданный вслух, я от стен, естественно, не получила. Зато за дверью послышался грохот отодвигаемого засова. Замечательно! Кому-то приспичило нанести мне визит. Собственно, я даже знаю кому.
В мою камеру одиночного заключения вошел Васька. Я устроилась поудобнее, прислонившись спиной к стене, чтобы не затекала, и вперилась в него взглядом храброго суслика. В моем нынешнем положении по-другому все равно не получалось. Мой похититель выглядел очень внушительно. В том смысле, что признаков безумия пока не наблюдалось. Напротив, он был вполне доволен собой и мной тоже, за компанию. Моим мнением пока никто не поинтересовался.
Если Васька надеялся, что я тут же кинусь ему в ноги или, на худой конец, разражусь бурной эмоциональной бранью, то он ошибся. Я молчала как рыба об лед. Пусть сам говорит, если ему так хочется, у меня нет желания вести с ним праздные беседы. Я лучше послушаю. И он не заставил себя долго ждать.
- Мне очень жаль, что пришлось связать тебя, - криво усмехнулся Васька. - Но меры предосторожности - прежде всего. Ты всегда была непредсказуема. - Он прошелся передо мной, как павлин на выставке. - Молчишь? Не знаешь, что сказать? Замечательно. Значит, будешь внимательно слушать. Меня это пока устраивает. Ты догадываешься, зачем ты здесь? Нет? Жалко. Где твоя хваленая сообразительность? Отдала своему незабвенному женишку? Что ж… Она ему очень скоро понадобится.
Молчать было достаточно проблематично, слишком много гадостей хотелось сказать, но, думаю, мне еще предоставят слово. Успею. Надеюсь, со вступительной речью он уже закончил?
- Я слишком близко был к тому, чтобы прикоснуться к поистине безграничной власти, чтобы так легко от нее отказываться, но ты, как всегда, влезла не к месту и не вовремя. Чего тебе стоило согласиться и тоже быть одной из нас? - продолжал распинаться негодяй. - По одному мановению твоего пальца рушатся неугодные тебе города, океаны выходят из берегов и затопляют долины, горы рушатся, и под их обломками находят себе последнее пристанище целые народы. Весь мир у твоих ног, каждая тварь пляшет под твою дудку, все боятся, трепещут, пресмыкаются. Что может быть лучше и могущественнее? А ты все испортила! Никогда не думал, что ты до такой степени правильная, так же как и твой ненормальный женишок. А еще Кащей Бессмертный!
- А что ты этим хочешь доказать? Что ты не верблюжья колючка? - все-таки не утерпела я.
Красиво поет, конечно, но нельзя же быть до такой степени безумным. Мир он завоевать хочет… В последнее время все прямо помешались на этом несчастном мире, он так скоро икать начнет.
- Мне слишком часто говорили и давали понять, что я никто и звать меня никак. - Васька присел возле меня на корточки. - Пришло время доказать, что вы все ошибались.
Я возмущенно фыркнула:
- Ну-ну. Флаг тебе в руки и разъяренного носорога навстречу. Только если ты стараешься ради меня, то можешь особо не трудиться, я все равно останусь при своем мнении.
- А меня твое мнение мало интересует, - хмыкнул гад. - Вы думали, что я умер, радовались, свадебку вон организовали. Только рано вы плясали на моих поминках. Знаешь, чем я занимался все это время?
- Бился головой о стену, - буркнула я. - И похоже, весьма успешно.
- Дура! Я изучал архивы Кащея Бессмертного!
Васька вскочил и снова возбужденно забегал по моей камере.
- Сам дурак! - возмутилась я. - Они уже давно уничтожены.
- Так же, как и твоя книга?
Вот тут я напряглась. Это что же получается, те бумаги, про которые мне говорил Александр, вовсе не уничтожены и архив Кащеев очень даже существует? Но как же так? Кажется, я поняла. Александр сказал, что какой-то его предок сжег все самые страшные и опасные бумаги… А ведь артефакты так просто не сгорают в огне, сама в этом убедилась. Значит, они так и лежали до сих пор спокойненько в тайнике никому не нужные, и все были уверены, что они уничтожены навсегда. Пока… пока до них не добрался Васька! Вот оно что! И где же должен был находиться этот тайник? В замке? Но тогда их давно бы уже нашли сами Кащеи, да и добраться до них посторонние не смогли бы. Значит, это совсем другое место, которое должно быть там, куда нет свободного входа для всех подряд, куда может войти только избранный, только маг, способный воспользоваться этими бумагами по прямому назначению, который… в общем, архив хранился здесь, в царстве тьмы. Да, Васька, мы действительно тебя недооценили. Ну ничего! Мы еще поиграем!
- Что притихла-то? - довольно оскалился мой похититель. - Не ожидала?
Сколько превосходства и тупой надменности - хоть ложкой хлебай.
- Ну почему же? - Я постаралась сделать максимально скучающее лицо. - У вас, мировых маньяков, все вполне предсказуемо и закономерно. Даже неинтересно как-то…
- Зря ты так, - обиделся Васька. - Вот ты же не рассчитывала, что я жив останусь.
Крыть мне было нечем. Не рассчитывала.
- Ну и чего ты добиваешься? - поинтересовалась я. Надо же выяснить, насколько далеко простирается его жажда власти. Да и мою роль во всей этой политической катавасии не мешало бы выяснить.
- Мне нужен Камень Вечности!
Ну вот, теперь и до него добрались! В прошлый раз охотились за моей книгой, но данная версия уже несколько устарела. Ну да, книгой же Васька не может воспользоваться, она женская, и вполне логично, что ему нужен мужской источник силы. Я бы на его месте, наверное, тоже так поступила. Архивы архивами, знания знаниями, а управлять всеми силами тьмы - это намного круче поросячьего хвостика, на два витка. Чего под землей сидеть, все равно никто не видит, не оценит, надо мир наизнанку вывернуть.
- Кащей тебе его не отдаст, - заявила я, хотя не была в этом до конца уверена.
- Ошибаешься, дорогая, отдаст.
- Он не настолько глуп.
Васька мерзко заржал. Жаль, что я не могу врезать ему по физиономии, а еще лучше - на метр ниже. Уж очень хочется.
- Милая, а ты мне тогда для чего нужна? На чувствах так легко построить мировое господство.
Внутри меня уже все кипело от праведного гнева. Он хочет повторить судьбу первого Кащея Бессмертного! Ну точно больной на всю пустую черепушку. Мало того что явился на все готовенькое, так еще ему и источник Силы приподнесите на блюдечке с голубой каемочкой. Ну не наглец? А самому покарячиться? Нет? Кишка тонка?
- И как ты собираешься с ним договариваться? - злобно зашипела я. - Постучишься в ворота? Или шпионов подошлешь?
- Ни то, ни другое. Он сам сюда придет, за тобой. Здесь и поговорим. Как романтично. - И Васька в притворном умилении закатил глаза.
А ведь придет…
- Как ты думаешь, твоя жизнь стоит какого-то булыжника, которым все равно никто не пользуется? - продолжил издеваться вконец сбрендивший Васька. - Я предложу ему неплохой обмен.
- Он не отдаст тебе Камень, - продолжала тупо упираться я.
- Не только отдаст, но еще и сам активизирует его. Кого бы лучше принести в жертву? Его бестолкового советника? Ту девицу, которая постоянно рядом с тобой ошивалась? Или главнокомандующего? Может, посоветуешь кого сама? Я плоховато еще здесь ориентируюсь.
- Он не черный маг и не пойдет на это! - Меня душила злоба.
- Придется им стать, ничего не поделаешь. Мало того что ему нужно будет активизировать Камень для создания портала, чтобы попасть сюда, а для этого ему потребуется первая жертва, архивов-то у него нет, а потом он сам высвободит имеющуюся в Камне силу. Для меня.
- Не думаю, что его любовь ко мне граничит с безумством, - возразила я.
- К тебе - возможно, а вот к наследнику… - Гад многозначительно посмотрел на меня и с прискорбием посетовал: - И куда только мир катится? Свадьбы еще не было, а они уже… Никакой нравственности.
Я в ярости скрипнула зубами так, что чуть не превратила их в крошево. Эта скотина действительно играет по-крупному, безжалостно наступая на все и вся. Ничего святого в человеке не осталось, если его после этого вообще можно назвать человеком. Если бы я могла, то с удовольствием раздавила бы эту гниду как источник вселенского зла - руки прямо чешутся.
- Скажи мне, пожалуйста, - с трудом сдерживая гнев, постаралась я сменить тему разговора. - А еретник тоже была твоя идея?
- А ты сообразительная все-таки, - хмыкнул подлец. - Моя. Оценила, да? На земле труднее управлять такими потрясающими сущностями, но у меня не было другого выхода в тот момент. А моего глупого пособника как раз молнией на днях пришибло совсем рядом с Неловкой. Грех было не воспользоваться такой возможностью. Вот только ваш не в меру любопытный советник полез вперед батьки, то бишь тебя. Я сначала даже расстроился. А потом когда сегодня тебя увидел, то решил поменять свои планы. Убивать тебя сразу в таком положении было бы жестоко.
М-да… Своеобразное понятие у него о жестокости, очень своеобразное.
- Ладно, я тебя покину ненадолго. - Васька направился к двери. - Твой женишок уже на подходе, а мне еще нужно подготовиться к встрече на высшем уровне.
И он аккуратно прикрыл за собой дверь.

Предыдущая страница 21 Следующая страница


Баба-яга Бессмертная 22

Первое, что я попыталась сделать, - это, естественно, освободиться, но неудача преследовала меня прямо-таки с маниакальной страстью. Узлы оказались магическими, и разорвать их не представлялось никакой возможности. Вот черт! Надо же было так основательно вляпаться. Только пока я жива, пусть этот ублюдок не чувствует себя победителем. И не из таких передряг выпутывались.
Васька вернулся примерно через полчаса. Хотя в подземелье сложно определить время, может, и сутки уже прошли. Довольная до отвращения улыбка сверкала на его лице как начищенная пуговица на портянке.
- Ну что же, дорогая! - радостно потирая руки, принялся он вводить меня в курс дела. - Я оказался прав. Твой бессмертный (надеюсь, недолго) возлюбленный, как и предполагалось, согласен на все мои условия. Я даже не предполагал, что будет так легко его уговорить. Он даже торговаться не стал, представляешь? Быстро же он нашел силы и возможность открыть мой портал. Я даже начал его немного уважать. Интересно, кого он в жертву принес?
Я извернулась и умудрилась все-таки лягнуть мерзавца сразу двумя ногами. Лежа на полу, да еще и связанная - это оказалось весьма сложно, но как только не выкрутишься ради того, чтобы получить хоть каплю удовольствия. Васька дико выругался, потому что я попала по болевой точке, но ответно пинать меня не стал, несмотря на сильное желание, которое слишком явственно читалось в его глазах.
- Все не угомонишься никак? - рявкнул он на меня, надеясь запугать до полной потери сознания. Как бы не так! - Обмен состоится сегодня в полночь. Вот только вместо тебя он получит некоторый подарочек. Мой фирменный.
- Это какой же? - не удержалась от вопроса я, а заодно добавила колкость: - Преподнесешь ему собственноручно вышитые трусы?
- Откуда в тебе столько извращенной фантазии? - подивился Васька, все еще потирая ушибленную ногу.
- Мне все это говорят.
- Он получит бесовку под твоей личиной. Знаешь, бесы очень легко принимают человеческий облик, полностью идентичный оригиналу, сразу и не отличишь. А в первую брачную ночь она выкачает у него все силы. Лучшей смерти и пожелать нельзя, ты не находишь?
Если бы ненависть могла превращаться в камни, то Ваську давно бы уже завалило по самое некуда.
- А что делать с тобой, - продолжил мерзавец как ни в чем не бывало, - я потом решу. Возможно, найду достойную преемницу для твоей книги. Более сговорчивую и покладистую.
Я не очень лицеприятно выругалась в его адрес. Простых слов, чтобы выразить свое «восхищение», у меня уже не хватало. Как ни странно, страха я не испытывала. Почти. Почему-то в душе я была убеждена, что такой грандиозный и безумный план просто не может воплотиться в жизнь. Иначе я перестану верить в себя. Даже посмертно…
Васька еще что-то вещал про свои уникальные и неограниченные возможности, которыми он обзавелся благодаря тайным знаниям Кащеев Бессмертных, про далеко идущие планы и прочую белиберду, заранее обреченную на провал. Это с моей точки зрения. Я же думала о том, как несовершенен этот мир, что позволяет вообще появляться на свет таким чокнутым и одержимым, как Васька. Зачем они миру? Острых ощущений, что ли, не хватает? Да, не понять нам высших законов, не понять…
Внезапно начала болеть голова. Сильно, мерзко, до тошноты и мелькающих мушек перед глазами. С чего бы это? Я подняла глаза на своего мучителя. Васька стоял напротив меня и пристально буравил меня взглядом. «Он пытается проникнуть в мое сознание», - сразу догадалась я. Его вторжение было грубым, резким, жестким. Если не умеешь, то лучше уж не берись, но моего мнения в очередной раз никто не спрашивал. Вот как? Ну мозги-то у меня не связаны, здесь я могу с ним потягаться, благо опыт уже кое-какой есть.
Мой защитный блок пресек попытки покопаться у меня в голове. Правда, поставить его стоило мне невероятных усилий, но я справилась. Быть безвольной куклой в руках этого мирового маньяка я не собираюсь. Он почувствовал мощный откат и резко отшатнулся.
- Ты еще пожалеешь… - прошипел он, оставляя меня в гордом одиночестве. О чем именно, я спросить не успела, потому что провалилась во что-то среднее между сном и беспамятством. Последней моей мыслью было: «Так вот откуда появлялись сильные головные боли у старейшины приграничной деревни. Как его там зовут? А, Савелий. Ему тоже пытались прочистить мозги».
Проснулась я от того, что у меня затекло все тело. Спать со связанными руками и ногами, да к тому же сидя, то еще удовольствие. Я вообще-то человек непривередливый, но элементарный уют считаю вещью чуть ли не первостепенной. А тут… Об уюте остается только мечтать. Кормить меня тоже, похоже, не собираются. Одинокий факел продолжал освещать камеру неприятным приглушенным светом. На магии держится, обычный давно потух бы.
Сколько же времени прошло уже? Час? Два? Сутки? В этом чертовом подземелье-преисподней даже во времени сориентироваться проблематично, никакой связи с внешним миром. Но судя по тому, что я еще даже в туалет не очень хочу, то прошло от силы часа четыре, ну или около того. Интересно, мне сообщат о приближении полуночи?
Наверное, вот тут самое время задуматься о бренности бытия, но почему-то если о нем и думалось, то исключительно в нецензурных выражениях. Своеобразное у меня, оказывается, представление о нем сложилось. Сама от себя не ожидала.
Самое ужасное в моем положении - это полное бездействие, оно отупляет. Там, где-то очень далеко, сейчас будут вершиться мировые судьбы, и моя в том числе, а я тут в каморке затхлой прозябаю. И ведь сделать ничего не могу, пожаловаться некому, а уж помочь тем более. Покататься по полу, что ли? Все при деле. Хотя в моем положении только по полу и кататься.
Мои философские размышления на тему «Чем бы заняться?» были прерваны непонятным шорохом в углу. Я присмотрелась повнимательнее и, судорожно сглотнув, чтобы подавить визг, уже собралась свалиться в спасительный обморок, потому что убежать или куда-нибудь залезть не могла в силу минимальной подвижности, но передумала. Мышь совершенно спокойно продолжала возиться со своими мышиными делами, обращая на меня внимания не больше, чем на дверную ручку. Интересно, а мыши тут тоже бесовскую природу имеют или они вполне нормальные, человеческие? Ну в смысле самые обычные, без магических наворотов? Вроде бы нет, я бы почувствовала. Хотя кто их знает…
Серый кошмар всей моей жизни если и чувствовал мой пристальный, полный ужаса взгляд, то никак на него не реагировал. Мне бы хоть немного такого самообладания. И не почешется даже. Сидящая невдалеке монументальная статуя узника его мало интересовала.
Удивительная мысль пришла в голову как всегда неожиданно. У меня есть шанс (хоть и небольшой) заставить послужить мой страх мне же во благо. Если до этого благодаря мышам я всегда попадала в поистине глупые ситуации, то сейчас можно попробовать извлечь из этого маленького хвостатого ужастика максимум пользы. Вот только бы окончательной панике не поддаться.
И я приступила к осуществлению единственного на данный момент плана.
- Мышенька! - храбро позвала я чересчур занятого грызуна трясущимися губами.
Ноль эмоций. Ах вот ты как? Я, можно сказать, геройский поступок над собой совершаю, а меня нагло игнорируют.
- Мышка! - Голос прозвучал уже более уверенно.
Зверь замер, прислушиваясь к странным звукам, и… снова принялся что-то там разгребать. Нет, ну не сволочь?
- Мышь оглохший! Поверни свою наглую морду! Я с тобой разговариваю! - разозлилась я. Даже эхо прокатилось под потолком.
Реакция превзошла все мои ожидания. Мышь подпрыгнула на полметра вверх и, шмякнувшись на пол с глухим стуком, пробуксовала в свою нору. Я разочарованно вздохнула. Надежды на скорое вызволение таяли прямо на глазах, точнее, скрылись в норе. Но я недооценила мышь. Оказывается, ее собратья не чужды вполне человеческого любопытства, потому что уже через минуту эта зверюга опять вылезла наружу, чтобы целенаправленно потаращиться на меня.
Какое-то время мы с животным пялились друг на друга. Я на него, пытаясь убедить себя, что рядом с ним мне абсолютно ничего не грозит, он на меня - не понимая, что я тут вообще делаю и чего от меня можно ожидать. Игра в гляделки несколько затягивалась, я начала ощущать приближение самой обычной в таких случаях паники. Нет, надо это прекращать, иначе сидеть мне тут и дальше… долго еще сидеть, в общем. И я приступила к укрощению злобного хвостатого монстра.
- Мышка, не бойся, - принялась я уговаривать. - Я тебя не трону, я хороших мышей не обижаю. - От одной этой мысли меня передернуло, а мышь навострила ушки. Ага, есть контакт! И я взялась за дело с удвоенным энтузиазмом. - Иди сюда, серенькая! Мне нужна твоя помощь. Ты ведь поможешь мне, правда? Я добрая ведьма, почти фея, вот только злой дядька меня тут запер, связал, чтобы я не могла хорошие дела делать…
Господи, какой же бред я несу! Послушал бы кто, точно подумал бы - свихнулась, но мне было сейчас все равно. Тем более что восхищенных рукоплещущих зрителей и санитаров с излишне добродушными лицами поблизости не наблюдалось.
Мышь, повинуясь моему мысленному, и не совсем, призыву, почесала задней лапой за ухом и не торопясь направилась вдоль стеночки в мою сторону. Сообразительная попалась, мне повезло в кои-то веки. Только щенячьего восторга от первого успеха я не испытывала и старалась вообще не думать о том, что мне еще придется подпустить этого грызуна к себе вплотную. А он приближался. Я подавила грозящую наброситься на меня истерику и снова сосредоточилась на своем ответственном деле.
Мышь обежала тем временем камеру и завозилась у меня за спиной. Говорить вслух я больше была не в состоянии, потому что боялась сорваться на визг. Буду внушать ей все мысленно, так надежнее. «Мышенька, вот тут веревочки, они очень вкусные, их можно погрызть и очень неплохо пообедать. Они, правда, заколдованные, но ведь ты не обратишь внимания на такую мелочь? Их стоит попробовать, в них много витаминов и всяких полезных для мышиного организма веществ. Я бы с удовольствием составила тебе компанию, вместе пожевали бы, но не могу дотянуться…»
Моих ладоней коснулись острые коготки, запястья защекотало тонкими усиками. Мама дорогая! И я еще до сих пор в трезвом уме и твердой памяти?! Упасть в банальный обморок мне не позволило резко повысившееся чувство ответственности за предстоящее мне еще непростое дело. Я изо всех сил старалась быть храброй. Пока у меня получалось. Надеюсь, бедное животное не поразит молния, когда оно начнет грызть веревки, я же не знаю, каким заклинанием Васька окрутил мои путы?
Но мышку, и меня за компанию, не поразило ни молниями, ни громом, ни чем-либо еще подобным. И надо отдать ей должное - она постаралась на славу. Десять минут, и все готово. Вывод напрашивался сам собой - против мышиных зубов бессильна любая магия. Надо взять на вооружение. Да здравствуют грызуны! Ура! Это я сказала?
Мои руки обрели наконец долгожданную свободу, а я уже дошла до того, что готова была расцеловать свою спасительницу. Если бы все было так просто… От долгого пребывания в непривычном и неподвижном положении плечи и запястья тут же свело судорогой. Когда же я смогла вполне сносно шевелиться, путы с ног снять не составило большого труда, помощи мышиных зубов уже не потребовалось. Васька не стал мудрствовать лукаво и использовал довольно примитивное заклинание, с которым любой первокурсник нашей академии справился бы с закрытыми глазами. Я ожидала чего-то более изощренного. Фантазии не хватило, что ли? Или знаний маловато? Но размышлять на тему Васькиной глупости времени особо не было.
Дверь тоже на удивление не оказалась напичканной всякими взрывными спецэффектами, и открыть ее удалось довольно быстро. Несколько не очень сильных магических ключей и никакой изобретательности. Он что, меня совсем за безвольную идиотку держит, которая будет покорно сидеть и ждать развязки? Уж чем-чем, а умом Ваську явно обделили.
Я осторожно выглянула в коридор и огляделась. Странно… Никаких ужасных монстров и прочей атрибутики мрачного прибежища темных сил в пределах видимости не наблюдалось. Я даже расстроилась немного. Интересно было бы посмотреть, как выглядят настоящие бесы и прочие исчадия ада. Картинки картинками, а вживую все интереснее. Ну вот о чем я опять думаю? Не на экскурсию в зоопарк пришла, между прочим.
Вправо и влево уходило два коридора. Куда они вели, определить было сложно, потому что оба терялись в кромешной темноте. Передо мной встал вопрос выбора. И куда мне топать прикажете? Указателей со стрелочками тоже нигде не висело.
Под ногами раздалось знакомое и ставшее таким родным шебуршание. Мышка тоже решила не ограничиваться узкими рамками нашей с ней камеры и отправилась в полное опасностей путешествие? Ну что же. Вдвоем все веселее. Хотя я пока еще не определилась, насколько компания мыши лучше толпы злобных демонов. Единственное, что утешало, - она меня не съест. Только я все равно буду держаться на безопасном расстоянии. Я, конечно, понимаю, что своих спасителей надо чествовать и награждать, но…
- Пошли, что ли? - шепнула я своей хвостатой спутнице, и она шмыгнула в левый коридор.
Почему-то это самый предпочтительный путь почти для всех. Любят у нас налево ходить, что поделаешь.
Брести почти в полной темноте неизвестно куда, непонятно с кем, вздрагивая от каждого шороха, оказалось удовольствием ниже среднего. Я ожидала нападения в любой момент. Мышка бежала впереди довольно уверенно, цокая коготками по каменному полу, и у меня закралось вполне обоснованное подозрение, что она прекрасно знает дорогу. Вот только куда? А вдруг это и есть ловушка? Недаром никаких стражей со зверскими рожами и плотоядными наклонностями нигде не понаставлено. Но от нее же никакой магии не исходит. Да и от всего окружающего, собственно, тоже… Это показалось мне еще более подозрительным. Хотя… Пока не активизирован Камень Кащеев, вполне возможно, что Царство Тьмы находится в дремлющем состоянии. Шастают только отдельные бодрствующие элементы.
Впереди замаячила неясная полоска света. Я прижалась к стене и старалась даже дышать через раз. Куда меня эта хвостатая бестия привела? Свет пробивался из-под неплотно прикрытой двери. Не удивлюсь, если именно там меня и поджидают.
Но в комнате, которая больше походила на адскую смесь кабинета и лаборатории сумасшедшего химика, никого не было. Я даже расстроилась. Ну хоть одного демона или беса мне покажите. Интересно ведь.
- На кой черт ты меня сюда привела? - шепотом поинтересовалась я у своей мелкой проводницы, обводя комнату настороженным взглядом. - Не похоже, чтобы нам тут свидание назначили.
Но мышка в ответ даже не пискнула. Вот паршивка!
Я уже собралась покинуть этот экспериментальный пункт, как вдруг мне на глаза попался ларец из черного дерева, стоящий на массивном дубовом столе. Не знаю, что привлекло мое внимание к этому ничем не примечательному ларчику, но я подошла поближе и… увидела на крышке изображение кристалла в окружении солнечных лучей. Точно такое же изображение было и на кольце, которое дал мне Александр в день нашей помолвки.
Руки сами потянулись и приподняли крышку ларца. Если честно, то я даже не представляла, что хотела увидеть внутри, но то, что там лежало в действительности, заставило меня немного разочароваться. Правда, ненадолго. В ларце лежала кожаная папка с какими-то бумагами. Надеюсь, это не долговые обязательства многовековой давности? Хороша я буду, преподнеся на свадьбу жениху в качестве подарка долги всех его предков.
Едва я прикоснулась к папке, как кольцо на руке ярко вспыхнуло бирюзовым светом. Я даже подпрыгнула от неожиданности. Предупреждать же надо, так и инфаркт с инсультом в качестве утешительного приза заработать можно.
Переведя дух, я снова взялась за папку, уже готовая к неожиданному спецэффекту. Папка была слишком мягкая и легкая, а прикосновения к ней показались до боли знакомыми. Неужели она сделана из человеческой кожи?! А завязочки… вот об этом я постаралась вообще не думать. Ну не все ли равно, из чего сделаны завязочки? Ему уже не поможешь.
Любой другой, наверное, давно бы все бросил и бежал отсюда без оглядки, но меня все эти навороты только подстегивали. Что же там внутри?
Вопреки моим ожиданиям никаких долговых расписок в папке не оказалось. Там лежал… тот самый архив Кащеев Бессмертных, которым мне недавно хвастался Васька. То, что это был именно он, я поняла сразу, достаточно было подержать его в руках и увидеть несколько пожелтевших от времени листов с бурыми подтеками в некоторых местах и ощутить исходящее от архива тяжелое магическое излучение. Да и кольцо его сразу признало. Вон как засветилось, когда я до папки дотронулась. Странно, что Васька так наплевательски относится к безопасности такого мощного артефакта, да и просто источника знаний. Я бы на его месте вокруг столько капканов понаставила, что только уши и смогли бы добраться. А он бросил на самом виду. Заходи кто хочет, бери что хочешь… Хотя еще неизвестно, есть ли тут вообще кто-нибудь. Меня в расчет, как показывала практика, не брали. А зря…
Вопрос, что делать с найденным богатством, передо мной даже не стоял. Я захлопнула крышку ларца и сунула папку за пазуху. Скорее всего, без активизации Камня эти архивы не так много и могут, а вот вернуть их законному владельцу не помешает. Нечего всяким помешанным на всемирном могуществе бездарям над ними чахнуть - слишком много чести. Конечно, по-хорошему их бы надо уничтожить, но… у меня с этим некоторые проблемы обычно возникают. К тому же это все-таки не мое.
Мышка нерешительно топталась у двери на стреме. И ведь не убегает никуда, зараза такая.
- Ну и куда нам теперь? - поинтересовалась я у нее.
Хвостатый кошмарик развернулся, блеснув глазками-бусинками, и ускакал в темноту коридора.
- Эй! Подожди хотя бы! - возмутилась я. - Если ты здесь каждый камешек и песчинку в лицо знаешь, то я-то тут первый раз. К тому же экскурсия не должна проходить на бегу. Тебе никогда не говорили?
Но меня нагло проигнорировали. Пришлось ориентироваться на слух, благо под ногами был все тот же камень, и цоканье маленьких коготков по нему было неплохо слышно. И как такой крохотный зверь умудряется издавать подобные звуки? Может, у нее копыта вместо обычных лапок? Я бы не удивилась.
Меня поразило еще одно странное обстоятельство. Несмотря на то что вокруг не было ни одного факела и мало-мальской щелочки для проникновения света извне, в коридоре царил неприятный пугающий полумрак. Видно было очень плохо, как от единственной свечи в огромной пещере, но все-таки не совсем кромешная тьма. Что именно давало этот свет, я так и не поняла, а на более детальное исследование, мягко говоря, не было времени. Странное и подозрительное тут местечко. Не санаторий и не курорт, это точно.
Мы куда-то свернули. Причем на всем протяжении больше не попалось ни одной двери. Еще одна непонятная странность. Где же здесь всякие злобные паршивцы прячутся? Не из стен же вылезают, в самом деле? Надеюсь, что останусь в радостном неведении относительного этого вопроса до глубокой старости.
Коридор неожиданно сделал еще один резкий поворот, и я чуть не впечаталась в противоположную стену. Ну, мышь! Хоть бы пискнула, зараза такая! Или предупреждение не входит в список предоставляемых услуг?
Сразу за поворотом открывался вход в достаточно ярко освещенный зал, куда я чуть не влетела на полном ходу, но успела в последний момент затормозить и снова спрятаться за угол. Такая предосторожность оказалась не просто не лишней, а прямо-таки спасительной.
Зал, больше смахивающий на пещеру, имел круглую форму и был обставлен в самых мрачных тонах. Несколько полок с самой зловещей атрибутикой в виде черепов разных размеров, по большей части человеческих, и подозрительных склянок с красной жидкостью (скорее всего органического происхождения), шкаф (правда, запертый) - все из черного дерева. В центре стол из серебристого металла, в предназначении которого сомнений не возникало - жертвенник, даже желобок для слива прилагался. Кресла и скамейки по бокам для просмотра регулярных кровопролитных спектаклей. Да уж… Веселенькое местечко. А самое главное, что очередной спектакль как раз был в самом разгаре. Значит, полночь уже наступила.
- Ты принес, что я тебя просил? Это же в твоих интересах, - надменно спросил Васька Александра.
Видок у моего похитителя мало чем отличался от петравских оборванцев, а гонору и надменности на дюжину Кащеев хватит. Как же у меня руки чешутся ему врезать, но являть свое освобожденное сиятельство пока рановато. Мой выход еще не скоро.
- Я сначала хотел бы увидеть свою невесту, - сдержанно ответил мой жених, не торопясь предъявлять наличие предмета обмена.
Они стояли по разные стороны стола и являли собой образец королевского высокомерия.
- Да без проблем, - усмехнулся Васька гаденькой улыбкой и громко хлопнул в ладоши.
Мы с мышкой от неожиданности даже подпрыгнули. Нас точно сегодня решили довести до сердечного приступа.
В пещеру через другой вход вошла… я. Честное слово, это была я собственной персоной. Если бы сама не стояла там, где стою, то поверила бы. Я даже ущипнула себя для верности: вдруг мне все это только снится. Нет, не снится.
Да, Васька же говорил, что какая-то бесовка примет мой облик… Но кто же думал, что настолько натуральный. Неужели я так растрепанно выгляжу? Ужас! Но для данного места самое оно. Даже руки предусмотрительно за спиной связаны. Надо же, и об этом позаботились. Ну ничего, настанет час жестокого разоблачения! К тому же архивы кащеевские у меня. Я Ваське тут устрою разгул нечистой силы в одном лице, он еще пожалеет, что со мной вообще связался!
Александр тем временем окинул «меня» внимательно-тревожным взглядом и… ничего не заподозрил. Он что, готов принять за меня все, что на меня похоже? Вот ненормальный! Или Васька что-нибудь нахимичил в очередной раз? Кто его знает, этого новоиспеченного черного мага.
- Алена, с тобой все в порядке? - напряженно спросил мой жених, делая непроизвольный шаг к связанной особе, посмевшей нагло изображать меня.
- Выкладывай свой Камень, - нетерпеливо подался вперед Васька, заслоняя собой безвольную жертву обмена.
- Отпусти ее…
- Камень!
- Отпусти ее!
- Не раньше, чем ты отдашь мне Камень!
Интересно, они долго так препираться будут?
Но Васька довольно бесцеремонно схватил «меня» за локоть и встряхнул. Настоящая я сильно возмутилась в душе такому непочтительному обращению, но бесовская самозванка вела себя подозрительно тихо. Ее голова как-то безвольно мотнулась из стороны в сторону, взгляд ни на чем не концентрировался. Да я бы давно уже пнула этого негодяя куда следует (ну или куда попала бы в крайнем случае), а эта… Такое впечатление, что она… Точно! Она изображает из себя зачарованную девицу! Вот подлые! Не удивлюсь, если для снятия чар придется ее поцеловать. Через поцелуй жизнь высосать из человека проще всего, он слишком открыт и беззащитен в этот момент. Если искренен, конечно.
- Что ты с ней сделал? - Голос Александра нехорошо дрогнул.
- Ничего особенного, - невинно пожал плечами Васька. - Просто обезопасил на время нашей встречи, только и всего. С ней обычно слишком много хлопот, сам знаешь, а нам сейчас не нужны всякие отвлекающие факторы. Потом поцелуешь ее, и все путем. Давай Камень.
Но Александр медлил. Кажется, у него возникли вполне обоснованные подозрения. Ну наконец-то! А то я уж начала думать, что он совсем из ума от горя выжил.
Ладно, пока они там разбираются и до настоящих, захватывающих душу событий еще далеко, я займусь кое-чем поважнее. Надеюсь, меня Александр не сильно будет ругать и в угол ненадолго поставит, что я без спроса покопалась его в архиве? Для его же блага стараюсь, между прочим.
Я устроилась поудобнее на полу и вытащила папку. Не знаю, что именно хотела найти, но ведь должно же быть какое-то заклинание, которое остановит этот леденящий душу беспредел. Если Кащей отдаст этому самозванцу Камень Вечности, да еще и активизирует его сам, то все - баста карапузики, Трехгория снова повернется к остальному миру своей за… ну темной стороной, в общем. Последствия проявятся незамедлительно, и приятного будет мало. Не могли архивы в замке где-нибудь припрятать, туда-то точно никто не проберется, а то чуть ли не на самом виду оставили для массового обозрения. Еще бы музей открыли. Кащей называется! Ну ничего! Я что-нибудь придумаю, вот только найду подходящее заклинание.
То, что я листаю пособие по самой наичернейшей из всех черных магий, меня нисколько не смущало. Будем давить врага его же оружием. Не совсем его, конечно, но… его же методами.
Как нарочно, ничего подходящего находиться упорно не желало. Мне попадалось все что угодно: заклинание разрушения, вызов духа безумия, отличие поднятия из могилы одного мертвеца от поднятия целого кладбища, отравление воды. Только все это было не то, совсем не то. Я лихорадочно листала пожелтевшие листы, время катастрофически уходило, мозги постепенно приходили в негодность. Да не может такого быть, чтобы не было ничего оригинального и до безобразия простого. Не верю.
Я пролистала почти до конца и уже начала откровенно разочаровываться в этом самом архиве, как вдруг мне попалось на глаза подробное описание кольца, которое сейчас украшало мой безымянный палец. Ага! Вот это, наверное, именно то, что я ищу. Я быстренько пробежала текст, сравнила прочитанное с оригиналом, убедившись, что речь идет именно о нем, и погрузилась в более детальное изучение свойств этого таинственного колечка. А оно на самом деле оказалось не таким уж и простым. Как говорил древний кащеевский манускрипт, кольцо передавалось из поколения в поколение в день свадьбы невесте очередного Кащея и служило… магической нерушимой защитой для будущего наследника. Все, что могло причинить вред, кольцо вбирало в себя, оберегая от любого воздействия, как магического, так и физического. Это что же, я сейчас бессмертная, что ли?!
Медленно закрыв папку, я сунула ее обратно за пазуху и приготовилась составлять план действий по спасению человечества от всякого маниакально настроенного непотребства, но мне помешала не в меру деятельная мышь. Эта хвостатая бестия ухитрилась подобраться ко мне незаметно и вскарабкалась на ногу. Я, конечно, очень благодарна ей за помощь и посильную поддержку (хотя так еще и не поняла, какими корыстными Интересами она руководствуется), но мой страх перед мышами еще не изжил себя, и подсознательная реакция оказалась на максимальной высоте. Звуковой, естественно. Мышка перепугалась не меньше меня и на предельной скорости рванула в зал переговоров. Я с перепугу - тоже. Просто потому, что перестала соображать окончательно. Мыши никогда не стимулировали у меня всплеск повышенной умственной деятельности.
Я шумно ввалилась в самый разгар какого-то очередного спора. Помешала, конечно, но тут уж ничего не поделаешь. Да и не так я представляла себе свое появление на этом спектакле, совсем не так. И никакого мало-мальски дельного плана, самое обидное.
Ступора, который охватил Ваську и Александра после моего неожиданного появления, хватило только на то, чтобы я успела подняться.
- Я смотрю, вы тут без меня меня женили? - выдала я что первое пришло в голову.
И только тут заметила лежащий на жертвеннике Камень Вечности. Раньше мне не удосужились его показать, но сейчас я ни минуты не сомневалась, что это именно он. От него исходило столько чистой неизрасходованной пугающей Силы, что я даже отвлеклась от основной своей импровизированной роли и уставилась на это потрясающее чудо. Небольшой, испускающий слабый бирюзовый свет, Камень имел идеальную яйцеобразную форму и смотрелся в этом неприятном помещении как-то не очень уместно. Он манил, завораживал, притягивал взгляд. Я и засмотрелась, естественно…
- Алена?! - опешил Кащей, переводя недоумевающий взгляд с меня настоящей на мою безвольную пока копию, а потом и на шмыгнувшую ему под ноги мышь. Я испуганно попятилась от нерадивого грызуна. Выражение глаз князя постепенно становилось более понимающим и ничего хорошего обманщику не сулило. Меня настоящую признали. Еще бы! Так верещать и шарахаться при виде мыши умею только я!
- Ах ты тварь поганая!!! - рявкнул Александр, поворачиваясь к негодяю с таким выражением лица, что даже я испугалась.
Но надо отдать должное моему нерадивому и слишком самоуверенному похитителю: он оправился от потрясения довольно быстро и не стал тратить силы и время на бесполезные теперь уже разговоры. Его грандиозные планы начали покрываться трещинами, и нужно было срочно спасать положение, что он не преминул сделать, запустив в меня одно из самых сильных заклинаний против нечисти. Нечисть от него просто рассыпается в прах, а от живого человека, как правило, не остается даже этого. Да уж, в изобретательности Ваське не откажешь… Практикуется в черной магии направо и налево. Лучше бы чего полезного для общества сделал.
- Алена, нет!!!
Защитное заклинание Александра несколько запоздало, а отскочить или защититься сама я уже не успевала, слишком много внимания уделив яйцу. Проверять на себе действие кольца так быстро я еще не была готова. Обидно же столь бесславно погибнуть во цвете лет, когда даже василиск не смог со мной в свое время справиться. Нет, это нечестно.
Я зажмурилась, готовясь распасться на молекулы, но, как ни странно, мертвой себя не почувствовала, когда заклинание с силой ударило мне в грудь. Странно, я ожидала чего-то особенного, а вместо этого всего лишь распласталась по стенке, к моей несказанной радости, оказавшейся близко за спиной. Приложилась я довольно ощутимо, но больно было только чуть-чуть, камни же все-таки. Интересно, из меня симпатичный коврик получится? И с этими не очень эстетическими мыслями я медленно сползла на пол.

ГЛАВА 21

Умирала я не часто, поэтому ощущения, сопровождающие этот достаточно сложный процесс, мне были неведомы, но не думаю, что все должно происходить именно так. Где туннель с ярким светом в конце? Куда дели? Где легкость во всем теле и воспарение к потолку с лицезрением своей неподвижной мертвой тушки? Где рыдающие близкие, трясущие мое бездыханное тело? Неужели по мне даже поскорбеть некому? Света нет, туннеля тоже, никто меня не трясет, да и не видно ни черта ко всему прочему. И это называется умерла? Это так и надо, да? Неправильно я как-то умираю, не по-человечески. Даже неинтересно, ни одного подтвержденного научного факта. К тому же спина болит, и пятой точке холодно. В затылке пульсирует что-то. Если бы я была жива, то подумала бы, что назревает хорошая шишка. А ведь она действительно назревает, зараза такая!
- Сожалею, князь, - услышала я насмешливый голос. - Потерять невесту за несколько дней до свадьбы - это такая трагедия… - И Васька издевательски шмыгнул носом.
Моя почившая душа просто озверела от такого откровенного и ничем не прикрытого хамства. Что этот напыщенный свинтус себе позволяет? И я приоткрыла глаза.
- Ты за это заплатишь… - зловеще ответил Александр, и в его руках заискрился уже знакомый огненный меч, готовый разить врагов направо и налево.
Только сейчас меч был не ярко-красного цвета, а темно-фиолетового, даже почти черного. Он матово блестел в искусственном освещении зала и от этого выглядел особенно впечатляюще. Вообще-то мой жених очень миролюбивый и убивать лишний раз никого не любит, несмотря на свою не совсем приличную наследственность, но сейчас он вряд ли об этом помнит. Васька тоже недолго оставался безоружным, выхватив из ножен мой несчастный меч-кладенец. Далась ему эта волшебная железяка, таскает ее везде с собой как память о скоропостижно скончавшейся бабушке. Сам не умеет ничего, а незаконно присвоенными дарами беззастенчиво пользуется. Гад!
Васька сделал движение в сторону Камня, но князь оказался на этот раз более расторопным. Он лихо перемахнул через жертвенник, так и не обагрившийся сегодня ничьей кровью, перехватил главный предмет несостоявшегося договора и первым нанес сокрушительный удар.
- Я тебя уничтожу, тварь!
- Попробуй!
Его маниакально настроенный противник паниковать пока, похоже, не собирался и удачно удар отразил. Не знаю, на что Васька теперь надеется, но магической поддержки в моем лице он уже не получит, это точно. А зная Александра, я могла с твердой уверенностью сказать, что уж если он вбил себе что-нибудь в голову, то его ничего не остановит. Сейчас основной задачей настоящего Кащея было убить моего убийцу, чем он и был сильно занят. Меч бился о меч, звенела сталь, во все стороны летели искры, проклятия и пожелания скорейшей кончины.
- Ты ответишь за все, никчемный ублюдок!
- Отдай мне Камень, и я пожалую тебе не такую мучительную смерть, как хотел сначала.
- Теперь ты точно не получишь его!
- Получу!
Я наблюдала все это со стороны в каком-то неприятно отрешенном состоянии. Шишка на затылке пульсировала все сильнее, и мне казалось, что она так скоро разрастется до поистине невероятных размеров. Не хотелось бы выглядеть двуглавым чудовищем, пусть даже на собственных похоронах. Надеюсь, мне в гробик положат мягонькую подушечку, а то неудобно будет на жестком лежать, шишка мешать будет.
Александр с Васькой кружили вокруг жертвенника, не особо заботясь о сохранении целостности окружающей меблировки. На пол полетели черепа, раскатываясь в разные стороны. Один такой, уже лишившийся нижней челюсти, подкатился ко мне и жалобно уставился своими пустыми глазницами. Так и захотелось ободряюще погладить его по гладко отполированной макушке. Все будет хорошо, черепушенька, не бойся.
Следующим этапом разрушения были стеллажи со склянками, которые с оглушительным звоном рухнули на пол, заливая все алой жидкостью. Вот парадокс - еще никого, кроме меня, не убили, а уже крови по колено.
- Отдай мне Камень! - зарычал Васька, с трудом уворачиваясь от града ударов, которыми его осыпал Александр. Негодяю удалось обежать жертвенник и оказаться вне досягаемости меча возмездия.
- Попробуй возьми! - отозвался князь, подкидывая Камень в левой руке.
Он был предельно сосредоточен и холоден, короткая передышка его не радовала. Мне даже показалось, что ему все равно, что с ним будет дальше. Его глаза… Да я сама прибью Ваську только за то, что он довел моего любимого Кащеюшку до такого состояния холодного отчаяния и мстительного равнодушия! Что этот негодяй себе позволяет?! Кто он вообще такой?! Червяк подземный!
Все! Теперь я точно разозлилась! А шишка на затылке только подогревает пламя моей плохо уже контролируемой ярости. Сейчас кто-то у меня заработает на орехи. Вот только воскресну… Или я все-таки так еще и не умирала? Ну не могут же трупики так люто ненавидеть и злиться! Значит, я жива! Ура! Колечко показало себя на высоте и не подвело. Зря я в нем сомневалась, артефакты врать не умеют. Все, я воскресаю! Хана самозванцам!
И надо же было именно в этот момент Александру со всей дури швырнуть яйцо раздора об стену. Я, конечно, понимаю, что ему уже все равно, но нельзя же так.
- На, получи свой Камень, скотина! - с непередаваемой ненавистью в голосе, рыкнул он.
- Безумец! - прошептал Васька одними губами, с ужасом наблюдая за последним полетом всех его мечтаний.
Время, казалось, приостановилось, замедлив все движения и мысли. Васька не сводил обезумевшего взгляда с Камня, постепенно приближающегося к стене. Это был крах всех его низменных надежд, корыстных замыслов, эгоистичных планов. Это был конец всего, и Трехгории в том числе… Только оно мне надо? На Ваську плевать, а вот на моего убитого горем, но несломленного жениха - нет. Мне еще с ним жить и жить, между прочим. Он мне нормальным нужен.
Еще мгновение, и тысячи магических осколков посыпятся мне на голову. Я подняла руку, чтобы поймать этот чертов светящийся булыжник в магическую сеть, но меня самым подлым образом опередили.
Вторая «я», воспользовавшись всеобщим переполохом и потерей интереса к ее разоблаченной особе, сразу под шумок уползла под жертвенник и до этого момента сидела там тихо как мышка, не подавая никаких признаков деловой активности. Но тут она проявила чудеса ловкости и прямо-таки молниеносности, сиганув в сторону летящего Камня. Именно это меня и отвлекло. Не каждый день случается встретиться со своим двойником. Естественно, это немного напрягает, даже в такой ответственный момент.
В общем, эта дрянь успела схватить артефакт на лету раньше и шмякнулась с ним прямо рядом со мной. Надеюсь, она сильно ушиблась? Желательно головой.
Васька изобразил на лице торжествующую улыбку, но она быстренько дезертировала, уступив место растерянности и некоторой отупелости. Еще бы! Меня-то уже со счетов окончательно сбросили, а тут…
- А ну дай сюда! - неожиданно для всех рявкнула я, пытаясь отобрать у второй ‹меня» незаконно присвоенную добычу. - Не твое - не хапай!
Александр тоже не сразу воспринял факт моего незапланированного воскрешения, но моя живая и очень сильно возмущающаяся тушка быстро развеяла все его сомнения. Мертвые так не разговаривают.
- Алена, держись! - Он рванул ко мне, но Васька нагло преградил ему путь мечом-кладенцом. Быстро же этот гад соображает, когда не надо.
- Ты еще не выполнил свою часть договора! - совершенно некстати напомнил он.
- А ты свою даже не собирался выполнять! - не остался в долгу князь, легко парируя сильный выпад. - Поэтому сделка не состоится.
- Она состоится, только я получу все!
- А вот это вряд ли!
Мое воскрешение придало силы обоим. Только Александр теперь боролся за свое воскресшее счастье, а Васька - за нашу скоропостижную смерть. Последнее меня совершенно не устраивало.
Их мужской бой закипел с новой силой. Александр пытался прорваться ко мне, но Васька быстро его раскусил и всячески препятствовал нашему счастливому воссоединению. Вот дурной! Неужели он еще так и не понял, что проиграл? Баба-яга с Кащеем Бессмертным - это не та сила, с которой можно и нужно бороться.
Между тем мерзавка вцепилась в Камень Вечности как в свое родное и единственное яйцо и расставаться с ним по первой же вежливой просьбе явно не собиралась. Ну уж нет, дорогуша! Кем бы ты ни была на самом деле - хоть бесом, хоть чертом, да хоть самим святым, пусть и не очень светлым - я с тобой расквитаюсь.
- А ну отдай мне Камень, уронишь еще! - снова рыкнула я, стукнув бесовку по лбу кулаком, как единственным подручным средством. Ничего более тяжеленького в пределах досягаемости не наблюдалось, даже несчастный бесчелюстной черепок и тот уже куда-то закатился в пылу сражения.
- Смотри сама не надорвись, - прошипела мой двойник и потянула яйцо на себя. Мой удар не произвел на нее никакого эффекта, только глазки блеснули неприятным красным светом.
- Не надорвусь, не переживай. - Я уступать не собиралась, несмотря на совсем недавнюю кончину.
Так мы с ней и перетягивали яйцеобразный артефакт с переменным успехом. Со стороны это смотрелось, наверное, очень оригинально. Ну еще бы. Две совершенно одинаковые девицы, скрипя зубами и сверкая глазюками, вырывали друг у друга яйцо, будто две вороны из-за червяка поцапались. С моей же точки зрения ситуация больше походила на раздвоение личности. Сама с собой дерусь, дожила. Одно дело смотреть на свое отражение в зеркале, полностью повторяющее твои движения, и совсем другое - видеть себя со стороны, когда не знаешь, что от второй себя ожидать. Ничего хорошего, это точно.
- Алена, уходи! - крикнул мне Александр, зажимая Ваську в угол серией хитроумных ударов. - Черт с ним, с этим Камнем!
- Ну уж нет! - уперлась как всегда я, пытаясь отцепить пальцы бесовки от яйца. - Чтобы эти паршивцы недоделанные на лаврах почивали? Перебьются!
- Алена, будь благоразумной!
- Это не ко мне.

Предыдущая страница 22 Следующая страница


23 Елена Никитина

Он сам хорошо понимает, что говорит? Какое благоразумие, тем более в такой ситуации? Тут окончательно разум бы не потерять. Хотя в моем случае это неактуально, он у меня отродясь не водился.
Я снова вплотную занялась вопросом конфискации незаконно присвоенного имущества. Бесовка, видимо, уже начала соображать (через столько времени-то!), что моя упертость не знает границ, и резко сменила тактику. Точнее - облик, на свой натуральный. Видимо, моя личина доставляла ей какие-то особые неудобства и мешала проявить свои истинные бесовские возможности. Хотя непонятно, чего удобного можно найти в шерсти вперемешку с чешуей, которой было покрыто ее настоящее тело. Ко всему прочему маникюр не делался несколько лет, а то и с рождения, потому что длине коготков мог позавидовать даже Сенька. Длинные клыки, злобные красные глазки, длинный, совершенно лысый хвост. Премерзкая тварь, надо сказать. А воняет от нее… И эта страхолюдина должна была заменить меня на свадьбе?!
- Ты бы мылась почаще, что ли, - сморщила я нос, но отступать перед этим «ароматизированным» кошмаром не собиралась, и не таких видали. - Может, тогда и в люди бы выбилась. Хвост обрезать, зубы подпилить, шерсть сбрить, и вполне сойдешь за юродивую. Подавать будут, как королю в день сбора налогов.
- Я тебя уничтожу! - прорычала она и с неожиданной прытью вскочила на ноги. Камень, к моему великому сожалению, остался у нее в руках. - Ха-ха-ха! Вот ты и проиграла!
А вот это она зря сказала. Я не проигрываю, не в моих это правилах. Рука сама взметнулась вверх, отпуская с пальцев заклинание разрушения, которое я прочитала только один раз несколько минут назад в архиве Кащеев, но умудрилась, как ни странно, запомнить. И всплыло ведь в памяти в нужный момент. Тварь в прыжке просто разорвало на части, закидав мелкими зловонными кусочками плоти все и всех вокруг, не прибавив уже и так разрушенному помещению живописности. Надо же, в собранном состоянии она казалась более компактной… Вонь стала просто невыносимой. И почему вся нечисть расточает вокруг себя такое удивительное амбре? Особенно после смерти. В силу гадкого и мерзопакостного характера надо даже на смертном одре напакостить? Вполне в их духе. Я бы, правда, тоже так поступила.
Пресловутый Камень Вечности наконец-то попал в мои руки. И что мне теперь с ним делать? К какому месту прикладывать? С виду самое обыкновенное яйцо, только размером побольше да светится загадочно. Вот и разгадка народного фольклора про Кащееву смерть. Только это не та смерть, про которую говорят на каждом углу. Это источник силы и могущества, позволяющий повелевать всеми темными силами. Я покрутила яйцо перед глазами. Интересно, оно Александру очень нужно?
Узнать мне это просто-напросто не дали. Васька первым увидел Камень у меня в руках, изобразил на лице гримасу плохо контролируемого бешенства и бросился ко мне, невзирая на смертельную опасность со стороны князя. Бурные эмоции обычно плохо способствуют четким действиям и правильным поступкам, подпихивая целую кучу всевозможных неприятных случайностей. Сейчас же было достаточно всего одной. И именно она случилась. Я отпрыгнула от несущегося в мою сторону здоровенного мужика с мечом, но кончик лезвия все-таки успел задеть Камень, и он выскользнул у меня из рук, будто смазанный маслом. Я уже ничего не могла сделать, чтобы остановить падение… Яичко упало…
Я всегда знала, что если яйцо падает, то оно обязательно разбивается, особенно при столкновении с каменным полом. Но вот чтобы разбитое яйцо, пусть и не совсем обычное, вызывало такой приступ истерики, это для меня оказалось настоящим откровением.
Васька буквально рыдал над разлетевшимися в разные стороны осколками Камня, ползал по грязному полу, собирая кусочки магического естества, и уже не обращал на нас с Александром никакого внимания. Я растерянно взирала на этого здоровенного бугая, только что размахивавшего мечом как дровосек в сухом лесу, а теперь изображающего из себя полного идиота. Кажется, кое для кого наступило время собирать камни, ну или кусочки разбившейся в дребезги мечты, что в данном случае одно и то же.
Я всегда подозревала, что нельзя ставить перед собой единственную цель и отдаваться ей целиком и полностью. Это себя не оправдывает, что нам сейчас очень наглядно и демонстрировали. Зрелище из разряда «детям и слабонервным не показывать». Нужно всегда иметь запасную мечту, на всякий случай, если вдруг с первой что-нибудь случится. Тогда и разочарований меньше будет. Васька выглядел совершенно обезумевшим от горя, будто потерял по меньшей мере всех родственников одним махом, разве что еще волосы на себе рвать не начал. Но, судя по его виду, до этого уже было совсем недалеко.
Мы с Александром недоуменно переглянулись, потрясенные такой удивительной метаморфозой. Мой жених даже не стал пользоваться столь изумительной возможностью, чтобы добить негодяя. Рука не поднялась. У меня, честно говоря, тоже. Ну вот как можно прибить и так уже почти дохлого саблезубого кролика? Никак. Жалко. По-настоящему, неприятно жалко. А жалость, как известно, хуже ненависти.
- Алена, иди сюда, только осторожно. - Александр протянул мне руку, а другой, с зажатым в ней мечом, отер пот со лба. - Не бойся. Ничего ужасного не произошло.
- Ты уверен? - с сомнением спросила я, стараясь обойти ползающего Ваську как можно незаметнее. - Это же артефакт все-таки.
- Я уже говорил, что настоящие артефакты так просто не уничтожаются.
- Это как с книгой, да?
- Ну почти…
И тут до нашего слуха донесся странный отдаленный гул. Я невольно замерла и прислушалась.
- Что это?
- Не знаю. - Александр тоже заметно напрягся. - В любом случае нам нужно побыстрее отсюда выматываться.
Я спорить с превосходящим меня умом не стала. Негостеприимное здесь местечко, надолго задерживаться как-то не вдохновляет. Меня тут уже чуть не умертвили, повторять на «бис» что-то не хочется.
- Это ты опять во всем виновата! - неожиданно подскочил Васька, заставив меня отпрыгнуть на прежние позиции. - Это все из-за тебя! Ты всегда лезешь не в свое дело! Ты преследуешь меня как злой рок! Как страшный сон! Как… как… ты… из-за тебя… все…
У мирового захватчика на почве очередной неудачи крыша поехала окончательно. Он наступал на меня с видом чокнутого ученого, узревшего новый вид микробов. Его глаза блестели жаждой отмщения за все мыслимые и немыслимые прегрешения, руки тряслись, как у алкоголика, выходящего из месячного запоя, а губы дрожали от невозможности найти для меня подходящие и достойные определения. Это называется «обзови себя сам, а то я тебя еще хлеще обзову». Ну вот, я опять оказалась крайней. И что же мне так везет-то?
- Не смей прикасаться к ней! - Александр набросился на моего обидчика и отшвырнул его в сторону.
Васька описал в воздухе красивую дугу и сильно припечатался к стене. Мне показалось, что он больше никогда от нее не отлипнет, так и останется новым видом наскальной живописи, но мои надежды не оправдались.
- Вы все заплатите мне за это! - глухо прорычал Васька, медленно поднимаясь на ноги и занося меч над головой.
Он пока еще не решил, на кого напасть первым - на меня или на Кащея. Выбор поставил его в тупик. Со мной хотелось расквитаться просто по определению, а с князем - потому что он гораздо опаснее. Но Александр сделал выбор за него, снова атаковав первым.
Вот как, скажите на милость, можно после такого смачного удара не просто встать на ноги, а еще и продолжать драться? Меня это всегда очень удивляло. Да я бы не встала больше никогда. А мужикам почему-то хоть бы хны, машут мечами дальше как ни в чем не бывало. У них кости из другого материала, что ли, сделаны, ударостойкого?
Между тем гул постепенно нарастал. Под ногами начал сильно вибрировать пол, со стен посыпались мелкие камушки.
- Александр, что это? - испуганно заозиралась я.
Если это конец мира, то я категорически с этим не согласна. Почему не провели всеобщее голосование?
- Алена, уходи срочно! - ответил мой жених, снова прикладывая Ваську к стенке. - Это побочный эффект разбитого Камня. Сейчас здесь все рухнет к чертовой матери, и я ничего не могу сделать! Портал там! - И он кивнул в сторону одного из темных коридоров.
- Я без тебя не уйду! - еще больше перепугалась я.
- Уходи, я сказал! Еще есть время!
Теперь уже с потолка посыпались более крупные булыжники. Попади один такой по голове, и можно распрощаться с разумом, это в самом лучшем случае. Пол заходил ходуном, и стоять на нем без опоры становилось все труднее. Я уперлась ладонями в вибрирующую стенку. Мама дорогая! Мы же в подземелье находимся. Если это землетрясение будет и дальше набирать обороты, то нас тут завалит по самое некуда, и черта с два кто потом откопает! У меня по спине пробежал неприятный холодок, будто лягушка за шиворот попала, сердце предательски екнуло. Умирать второй раз за день очень не хотелось. Причем сейчас шансов отдать богу душу было гораздо больше. Вряд ли колечко Кащеево спасет меня от погребения заживо, на него надейся, а сама не плошай.
- Алена, я кому сказал, уходи! - Александр ухватился за жертвенник, чтобы не упасть. Ему приходилось кричать, потому что гул уже перерос в самый настоящий рев. - Бестолковая девчонка! Ты понимаешь, что сейчас не время для геройства? Тем более твоего!
Я-то понимаю, но не могу оставить его тут одного, особенно когда рядом еще живой придурковатый маньяк, свихнувшийся на мировом господстве. Его даже землетрясение не останавливает. Надо же повредиться умом до такой степени, что даже элементарные инстинкты самосохранения не срабатывают. Васька как раз доказывал полное отделение его разума от остального организма. С трудом поднявшись на ноги, он направился ко мне. Меч-кладенец недвусмысленно был направлен мне в грудь. Оторвать руки от стены - значило упасть, а упасть - это подставить себя под острое лезвие меча. Дилемма. Васька медленно надвигался, с трудом сохраняя равновесие, но, как ни странно, не падал. Никогда не думала, что с полной потерей разума появляется куча новых возможностей. Жаль, что не у меня, очень бы пригодилось.
Александр уже не мог ко мне подобраться, у него-то с головой все нормально, и вестибулярный аппарат вел себя в соответствии с ситуацией. То есть отказывал. Пол уже превратился в подобие бушующего моря, с той лишь разницей, что под ногами вместо воды, в которой еще можно побарахтаться, были огромные булыжники, острые каменные осколки и склизкая, уже сворачивающаяся кровь. Если это не самая настоящая преисподняя, то и я не Баба-яга. Желание убраться отсюда подобру-поздорову вспыхнуло с новой силой.
Но жизненно важный вопрос о дальнейших действиях никак не желал решаться, ползти тоже было небезопасно. Из одного коридора полыхнуло пламя, наполнив большой зал едким сероватым дымом. Ну все! Теперь точно конец!
- Мы вместе провалимся в ад! Я не позволю этому неправильному Кащею забрать тебя! - радостно заявил свихнувшийся окончательно и бесповоротно Васька.
Его смех раскатисто пронесся под сводами помещения, сливаясь с ревом разрушения и падающих перекрытий, но вдруг внезапно оборвался. Из груди мерзавца, почему-то последние несколько месяцев считавшего меня источником всех своих неудач, торчал конец темно-фиолетового меча, ставшего еще ярче. Александр метнул его наподобие ножа и не промахнулся, меч нашел свою жертву. Спасибо, любимый! Что бы я без тебя делала? Правда, что нам теперь делать двоим, представлялось не лучше.
Васька упал на колени, издавая маловразумительные хрипы. Из уголка рта потекла темная кровавая струйка.
- Я все равно не отпущу тебя… - пробормотал он и из последних сил подался ко мне, протягивая свои загребущие руки.
Нет, даже сейчас ему все мало!
Но есть, наверное, справедливость и на том свете, потому что с потолка неожиданно сорвалась огромная каменная плита и рухнула вниз, придавив всей своей массой этого глупого властолюбивого мерзавца, превратив его в довольно некрасивое (я так подозреваю) подобие половичка. Из-под огромного бесформенного булыжника торчала только ладонь с зажатым в ней мечом-кладенцом, но она довольно быстро обмякла, превратившись в костлявую уродливую длань, разлагающуюся прямо на глазах. Достойный конец для подлого предателя. Мне даже его не жалко вроде бы. Хотя я еще не до конца разобралась в собственных ощущениях - слишком много всего навалилось…
Грохот тем временем вышел за пределы нормальной человеческой слышимости, все вокруг заволокло пылью и дымом. Я слабо пискнула, когда большой осколок отлетел в мою сторону и больно ударил по ноге. На мелкие я уже просто не обращала внимания. Привыкла, что ли? За мерзкой завесой мне не было видно ничего.
- Александр! - крикнула я изо всех сил, но сама не услышала своего голоса. В горле жутко першило, дышать становилось все труднее, не хватало воздуха.
Вдруг огромный огненный всполох вырвался из коридора, как голодный дракон, и жадно накинулся на еще не тронутые им стены нашего последнего пристанища. Я с трудом отлепилась от стены, готовая отползать в направлении спасительного портала, но тут же упала на колени. Где Александр? Что с ним? Он не может погибнуть в этом ужасном месиве из камня и огня, он же бессмертный, он у себя дома, в своей стихии. Вот только пусть попробует умереть, я ему покажу, как меня вдовой оставлять накануне свадьбы. Правда, я сама чуть так же не поступила, но не по своей же вине. Даже если он меня и звал, то в таком грохоте я бы все равно его не услышала.
Ползти было ненамного проще, чем делать вид, что ты тут гуляешь и любуешься видами огненных фонтанов, которые начали то и дело вырываться через многочисленные трещины в полу. Я только и успевала, что уворачиваться от них, дабы не превратиться в жаркое. Сомневаюсь, что никто не позарится на свежеприготовленное на открытом огне мясо. Свежатинка еще ни у кого не вызывала тошноту.
Мои поиски принесли мало пользы, в первую очередь мне самой - я заблудилась, почти ничего не видела, не слышала и не чувствовала. В один прекрасный момент страх накрыл меня, и я готова была поддаться малодушной панике, лечь и ждать прихода начала конца, но сумела взять себя в руки. Я должна выбраться отсюда. Любой ценой! У меня есть ради чего бороться со смертью и не дать ей победить меня. Эта несговорчивая особа не получит сегодня в качестве еще одной жертвы меня. У Трехгории должен быть правитель…
Последнее, что я увидела в этом развороченном аду, - яркий бирюзовый свет, вырвавшийся из кольца на моем пальце. Я даже не успела удивиться. Потом была темнота и, что самое главное, - тишина…

ГЛАВА 22

Я лежала на травке. Зелененькой такой, свеженькой. Травка, я тебя люблю, слышишь? Мне так надоели эти пещеры и подземелья с их каменными мертвыми стенами, что я готова целовать каждую былинку.
Надо мной ветер шелестел листвой, невидимые птички щебетали в кронах деревьев, даже мухам я сейчас была рада до безумия. Как жить-то здорово!
По травинке перед моим носом ползла божья коровка по своим коровьим делам. Я с интересом следила за ее неторопливыми движениями, даже точечки посчитала - две. Интересно, это что-нибудь означает? Вот она долезла до самого верха, расправила прозрачные крылышки и улетела. Мне бы ее проблемы…
Я приподняла голову и осмотрелась. Место то же самое, где состоялся поединок Васьки и Александра и откуда мы с Васькой пропали. Рядом валялся мой меч, теперь уже совсем пустой от каких-либо заклинаний и никому не нужный. Да уж… Спасибо тебе, бабка, за доброту душевную и наследство немыслимое. Хорошо еще жива осталась.
Странно, а почему меня никто поднимать не бросается? Про меня все забыли, что ли?
Я села. Никого. Интересно, и куда все подевались? И где мой бессмертный жених, интересно мне знать? Вот так всегда - когда не надо, он лезет со своей заботой, а когда нужен - никогда рядом не бывает. Вот как так можно? Бросили меня одну тут.
Кусты недалеко от меня зашевелились, и я уже обрадовалась, что увижу чье-то знакомое лицо, но вместо этого листва явила моему взору желтоглазую волчью морду. Волк спокойно изучал меня, не пытаясь приблизиться. Я тоже на него уставилась. Правильно - спаслась от одного, так другие сожрут. Моя судьба так же непредсказуема, как и я сама. Вот спасибо!
Я приготовилась отразить атаку силовым заклинанием, но так не хотелось действовать против животного магией. Однако волк нападать не пытался и изучал меня с некоторым любопытством, да и голода в его глазах вроде не наблюдалось. Наверное, уже успел пообедать. По крайней мере, очень хотелось на это надеяться.
- Привет! - как можно спокойнее поздоровалась я.
Волк не ответил, некультурный, но и взгляда не отвел. Может, ему мой внешний вид не нравится? А чего он вообще так на меня вылупился? Есть, похоже, не собирается, но и уходить не торопится. Я, конечно, понимаю, что представляю не самое оригинальное пугало в мире, но ведь можно и как-то поскромнее себя вести.
- Может, хоть ты меня проводишь? - попросила я хищника, поднимаясь на ноги.
Звук собственного голоса действовал на меня как всегда успокаивающе, и мне даже показалось, что желтоглазая зверюга меня поняла. На морде появилось выражение некоторого удивления, даже бровки поползли вверх, и… честное слово, он ухмыльнулся. Да уж… Даже волки надо мной насмехаются. Дожила…
Поняв, что есть меня все-таки не собираются, я подобрала меч и направилась в сторону замка, уже не обращая на животное внимания, благо немного представляла, в какую сторону ноги направлять.
Меч был безумно тяжелый, поэтому пришлось тащить его волоком за рукоять, конец ножен оставлял на земле достаточно глубокую борозду. Бросить его мне было жалко. Столько волнений и нервов из-за него потрачено, что рука не поднималась зашвырнуть в ближайшие кусты.
Волк последовать за мной не пожелал, проводив взглядом до опушки, и скрылся в зарослях. Ну и не надо. Ну и пожалуйста! Сама доберусь, без хвостатых.
И я потопала домой, предварительно приведя себя в порядок в ближайшей более-менее чистой луже. Да уж… Видок у меня еще тот, будто из могилы только что вылезла. Хотя данное сравнение не очень далеко от истины.
Нет, ну каковы друзья у меня, а? Бросили на произвол судьбы. А князь вообще хорош… Ничего, теперь он от меня не отделается, я умею быть очень злопамятной. Мне ведь пешком тащиться придется, а путь не очень близкий. Не могли подождать. Ну я им устрою… восстание из преисподней.
Подбадривая себя подобными мстительными мыслями, я бодро прокладывала путь через густые заросли, пока не вышла на хорошо наезженную дорогу. Как нарочно, на всем протяжении моего пешего пути мне никто не попался. Такое впечатление, что вся Трехгория вымерла или, по крайней мере, решила вести исключительно затворнический образ жизни. Ау! Народ! Люди-и-и… И тишина была мне ответом. Вот так вот, значит, да?
Добралась я до замка только поздно вечером. Сказать, что испытала море счастья и океан радости, когда в быстро наступающей темноте узрела знакомые и такие родные зубчатые стены, было бы откровенным враньем. Я была злой, голодной и до чертиков уставшей. Нет, конечно, какие-то доли счастья и радости в моей душе присутствовали, но настолько крохотные и так глубоко, что я пока их даже не ощущала. Еще бы! Переться через всю Трехгорию с тяжеленной железкой - это вам не на карусельках кататься.
Я обессиленно прислонилась к плотно закрытым воротам и перевела дух. Ура! Дома!
На мой стук долго никто не то что открывать, а даже просто поинтересоваться поздним посетителем не удосуживался. Мне что, ночь тут под дверью сидеть, пока кому-нибудь не приспичит за чем-нибудь сгонять? Нет уж! Сегодня я планирую спать в своей теплой мягкой постельке, и если меня не пустят, то Александру придется опять заказывать новые ворота. Но наконец смотровое окошечко приоткрылось.
- Кого еще несет в ночь глухую?
Любезным стражника назвать было можно только с очень большой натяжкой, да и то лишь за то, что он вообще удосужился снизойти до разговора.
- Открывай, свои! - устало вздохнула я.
- Свои все дома давно, - хмыкнул блюститель кащеевской таможни. - А чужие нам тут не нужны. Повадились ходить, понимаешь, все кому не лень. Не замок Кащея Бессмертного, а проходной двор какой-то…
Я задохнулась от возмущения. Ах, все свои дома, значит?! Ах, проходной двор?! Ах, ходить тут все повадились?! Ну я тебе сейчас покажу, как меня не пускать!
- Открывай ворота, гад! - рявкнула я так, что чуть сама не свалилась. - Баба-яга вернулась! А не откроешь… - под конец я перешла на трагический шепот, чтобы у стражников не осталось сомнений в моих не совсем дружелюбных намерениях по отношению к ним.
- Какая Баба-яга? - возмущенно перебил меня стражник. - Нет у нас больше никакой Бабы-яги… - Ему осталось только платочек достать и всплакнуть.
И как это называется?! Что значит, нет больше никакой Бабы-яги? А я кто тогда? Дюймовочка, что ли?
- А ну открывай, сказала! - снова рявкнула я, понимая, что начинаю постепенно звереть. - Совсем слепой, что ли? Не узнаешь?!
- Темно, не видно, - честно признался мой невидимый оппонент…
По его усердному сопению я поняла, что он очень силится разглядеть хоть что-нибудь через крохотное оконце, но особых сдвигов, кроме ломания глаз, пока даже не намечалось.
Все, они меня достали! Иду на риск, и пусть потом не говорят, что я никого не предупреждала!
Занесенная рука, особая комбинация пальцев, несколько пассов, парочка волшебных слов - и ворота просто осыпались мелкой стружкой. Правда, я немного от злости переусердствовала, и результат получился несколько отличным от ожидаемого. Ворота не просто осыпались, а еще и неплохо при этом дымились. Да, во зле со мной лучше не связываться, могу ненароком напортачить. Ничем хорошим это, как правило, не кончается. Вот и сейчас я все равно не могла войти, несмотря на отсутствие видимой преграды - дым заволок весь проход. Когда же завеса немного рассеялась, я сделала несколько неуверенных шагов во двор, не переставая махать у себя перед носом рукой. Из чего они ворота делают? Помойкой прямо воняет, а не нормальными крепкими досками.
Стражники встретили меня во всеоружии. Я их, собственно, тоже. Только мое оружие имело вес, сильно превышающий мои поднимательные способности, а оттого осталось опущенным. Я еще и облокотилась на него, как на тросточку.
- И как это понимать?! - зловеще произнесла я, обводя тяжелым взглядом охрану в полной боевой готовности.
- Господи! - запричитал самый глазастый. Свет факела из охранного домика давал хоть какую-то, но все-таки видимость. - Это же и вправду она… Баба-яга…
Вот и славненько! Меня признали, уже прогресс! Надо им за это премию выдать. Хотя нет, лучше по головке поглажу, это гораздо страшнее. От меня и так не знают чего ожидать, а тут такая невиданная щедрость. Но это потом, сейчас у меня несколько иные планы на вечер…
Я гордо выпрямилась, насколько это позволяло сделать мое уставшее и голодное тело, и отправилась к замку. Меня провожали ТАКИМИ взглядами, что я почувствовала себя ангелом, сошедшим с небес, даже по спине себя похлопала, проверяя на наличие крылышек. Вроде не отросли еще, но это нисколько стражников не смущало. Хотя Сенька как-то обмолвился, что мне все эти ангельские прибамбасы по статусу не положены. Ну и не надо, без них спокойнее. Не удивлюсь, если впечатлительный народ еще и на колени бухнется для пущего эффекта. Но вроде все обошлось. Гробовая тишина и всеобщий ступор были единственными проявлениями их какого-то прямо суеверного ужаса. Возникло даже искушение остановиться и толкнуть какую-нибудь душещипательную проповедь. Никогда не замечала за собой раньше ничего подобного. Но времена меняются… Правда, ума у меня все-таки хватило не отвлекаться пока на такие просветительские пустяки.
Замок встретил меня тоже не очень приветливо, поглядывая темными глазницами окон. Только в кабинете Александра горело крохотное пятно света, да в столовой окна были освещены. Ага! Меня тут и не ждут, похоже… Вот и совершай после этого добрые дела, никакой благодарности и чествования героев. Где фанфары и ковер из лепестков роз? В Бемирании и то больше суеты вокруг моей скромной особы было. А может, меня еще до сих пор на темной стороне ищут? Ладно, чего гадать? Никогда не была сильна в этих феерических штучках. Сейчас войду и все узнаю. Я поднялась по ступенькам и толкнула тяжелую массивную дверь.
Внутри замка было так тихо, что казалось, даже слышно, как пыль падает. Почему-то очень захотелось завизжать или хотя бы спеть какую-нибудь частушку, желательно неприличную, чтобы разогнать эту прямо-таки зловещую тишину. Но не думаю, что мне после этого будут особенно рады. Менестрель из меня еще тот.
Я направилась в сторону столовой. Раз там горит свет, значит, народ проводит время, предаваясь позднему чревоугодию. И без меня! От одной этой мысли есть захотелось еще больше. Если мне сейчас же не наложат полную тарелку хоть чего-нибудь, я начну кидаться на все, что содержит хоть какой-то намек на единственную калорию. На темной стороне Трехгории как-то оказалось напряженно с продуктами, склады не удосужились заранее набить провизией.
Меч мерзко зашкрябал по полу, отчего У меня по спине пробежало дружное стадо мурашек. Поднять эту железку хоть на несколько минут сил уже совсем не было, и так все руки с ним себе оттянула. И потом, хоть какой-никакой, а все-таки звук, пусть и премерзкий. Тишина уж больно на нервы действует, а они у меня и так не казенные, да еще и в небольшом количестве остались. Жалко.
С лестницы на произведенный мной незапланированный шум выглянуло возмущенное лицо дворецкого.
- Привет! - Я облегченно вздохнула. Хоть кто-то живой тут обретается, уже радует.
Как оказалось, радовалась я рановато. Дворецкий вместо того, чтобы элементарно поздороваться (я уж не говорю о более эмоциональном проявлении счастья от встречи со мной, неповторимой), побледнел как полотно, зажал себе рот рукой, чтобы не заорать, и уполз в полумрак лестницы.
Я что, на привидение похожа? Или у меня рога выросли? Шерстью и колючками вроде тоже не покрывалась… Что на меня все так таращатся и пугаются? Ну да, Баба-яга. Можно подумать, меня раньше никогда не видели. Да и на сказочный образ я вроде тоже не очень смахиваю -. костяной ноги нет, нос не крючком, горба пока не наблюдается…
До меня начало кое-что постепенно доходить, и я продолжила свой озвученный мечом путь в изначально заданном направлении. Сейчас мы разберемся, кто из нас больше жив, чем мертв.
В столовой оказалось довольно многолюдно для такого позднего времени. Массовая бессонница, наверное, в замке началась. Причем гости, успевшие за мое недолгое отсутствие приехать на нашу с Кащеем свадьбу, достаточно быстро подцепили эту бестолковую заразу. Лучше бы чему хорошему научились.
За столом помимо привычных уже обитателей замка сидели Василиса с Елисеем, короли Расстании и Бемирании и еще несколько неизвестных мне знатных особ. Не было только самого хозяина замка, и его место во главе стола сиротливо пустовало. Еще бы, время-то позднее, спать давно пора. А остальным чего не спится? Сидят с кислыми физиономиями, друг другу настроение портят. Ничего, сейчас я им его подниму. Или окончательно испорчу, я умею. Это как повезет.
Мое противно озвученное появление в дверях восприняли несколько не так, как я это себе представляла. Мрачно настроенный народ дружно повернул головы в мою сторону. Если бы на моем месте стоял дракон или на худой конец сам бог солнца на золотой колеснице, удивления и радости в глазах всех без исключения присутствующих, наверное, было бы гораздо больше. На меня смотрели как на нечто невероятное и не очень в данном случае уместное. На шею мне бросаться тоже никто пока не торопился. Кажется, мои худшие подозрения подтвердились на все сто процентов.
- Я смотрю, хоронить меня уже становится чем-то вроде международной традиции, - усмехнулась я, когда напряженная пауза стала излишне затягиваться. - Я, конечно, очень польщена, но меня больше устраивает празднование дней рождений, именин и прочих оптимистичных памятных дат. Поминки навевают скуку.
Мне никто не ответил. Я даже начала думать, что они все вдруг резко окаменели или их хватил примитивный сердечный приступ. Никакого проблеска эмоций на лицах, даже пошевелиться боятся.
- У меня такое впечатление, что скоро не свадьба будет, а массовые похороны, - продолжила налаживать я контакт с потрясенной публикой. - Мне что, тут совсем не рады?
И снова гробовая тишина. Я что, сюда пришла монологи читать?
- Вот и возвращайся после ратных подвигов, а тебе даже корочку зачерствевшую не подадут, я уж про хлеб-соль молчу. - Я окончательно расстроилась таким невежливым приемом.
Первым очухался скорбящий представитель семейства кошачьих.
- Я же говорил, не хорони Бабу-ягу, пока не увидел ее бездыханный труп, а мне никто не верил! - вскочил на накрытый стол Сенька, даже не заметив, как попал лапой в миску с салатом.
- Алена, неужели это ты?! - еще не до конца доверяя собственному зрению, приподнялась Катерина, но тут же рухнула обратно на стул и радостно разревелась на плече у Виктора.

Та-а-ак! Началось! Вторую партию, но, правда, на более тихих тонах подхватила впечатлительная Василиса, привычно орошая слезами празднично-похоронный камзол своего венценосного мужа. Ну нет, я такой концерт не заказывала.
- Я понимаю, что слет великих плакальщиц - это новое веяние в народном фольклоре, но мне что-то не хочется присутствовать в составе жюри. - Я чувствовала себя обманутой в добром к себе отношении. - И вообще, где Александр? Надеюсь, хоть вы не принесли его в жертву? А то у многих в последнее время появилась такая оригинальная тенденция - чуть что и в жертву.
- Алена, как ты можешь так думать? - возмутился Виктор, отрывая от себя всхлипывающую Катерину и пытаясь вытащить Сеньку из салата. - Кровожадность больше по твоей части.
Быстро же он смирился с моим воскрешением. Шипящий от избытка чувств кот сильно брыкался, мешая спасению кулинарного месива.
- Где Александр? - Мой голос предательски дрогнул.
Я до этой минуты просто запрещала себе думать о том, что с ним могло что-то случиться. Он же Кащей Бессмертный! Но если меня сейчас же не поставят в известность относительно его настоящего местонахождения, то я, пожалуй, с удовольствием присоединюсь к великому плакательному хору и буду исполнять в нем ведущую партию. И черта с два меня кто переплачет!
Гости и аборигены Трехгории встревоженно переглянулись между собой, как заговорщики, которые очень близки к разоблачению, но никто не решался первым подать голос истины. Я ничего хорошего не предвещающим взглядом посмотрела на каждого, даже на тех, кого совершенно не знала (они тоже в доле, нечего их жалеть), и меня окатила волна настоящего ужаса. Неужели бессмертие - это очередной миф и ничто не вечно под луной?
- Вы решили меня добить своим молчанием?! - зловеще рыкнула я, чуть ли не срываясь на истерический визг, и поудобнее перехватила меч-кладенец. Драгоценные камни многоцветно блеснули в пламени факелов. - Садисты! Я вам покажу, как над Бабой-ягой издеваться!
Наличие в столовой глав нескольких государств меня сейчас совершенно не пугало и уж тем более не останавливало. Международный конфликт назревал вполне серьезный. Я собиралась добиться информации любой ценой. Пытки с пристрастием, допросы с членовредительством, ну и все такое. Если понадобится, конечно.
Но в самый ответственный момент занесения моего грозного и неподъемного оружия над головой (откуда только силы взялись? С голоду, наверное), меня обхватили сзади нежные и такие знакомые руки. От неожиданности я разжала ладони, и меч выскользнул из вмиг ослабевших пальцев, жалобно звякнув о каменный пол и отскочив куда-то в сторону.
- Любимая… - выдохнул мне в затылок Александр.
Его голос я бы не перепутала ни с каким другим. Это был он, вполне живой и даже самостоятельно передвигающийся. Ну а подкрадываться неслышно сзади он всегда хорошо умел.
Я медленно повернулась к нему лицом и подняла вмиг увлажнившиеся глаза. Да уж, понабралась я от наших впечатлительных барышень сентиментальности, теперь сама от счастья плакать начну. Оно мне надо?
Александр был в очень похожем состоянии, только трагичности его внешнему виду добавляли несколько свежих ссадин на лбу и скуле, рассеченная бровь, не очень симпатичный кровоподтек на виске и почти мертвенная бледность. Да и вообще он выглядел осунувшимся и похудевшим. Бедный! Мне повезло гораздо больше в плане подземельного травматизма. О том, кому уж совсем не повезло в тот день, даже вспоминать не будем. Противно. Да и не к месту совсем.
Мы смотрели друг другу в глаза. Долго. Очень долго. Я не могла отвести взгляда от любимого, такого дорогого лица. Пусть ему пришлось ради меня пойти на рискованный шаг, связавшись с силами тьмы, пусть он даже станет потом черным магом, да хоть самим дьяволом. Мне все равно. Я его не брошу и не оставлю, потому что такое психическое заболевание, которое в просторечье зовется любовью, нужно перебаливать вдвоем. Надеюсь, мы никогда не выздоровеем.
Я подняла руку и мягко прикоснулась к одной ссадине на его лице, потом к другой, третьей. От кончиков пальцев бежали серебристые искорки, исцеляя и заживляя поврежденную кожу, сглаживая нажитые за последнее не очень спокойное время морщинки. Они просто постепенно исчезали под моими пальцами.
- Не хочу, чтобы ты на свадьбе выглядел побитым, - прокомментировала я свои целительские действия. - Еще скажут, что невеста у тебя зверь с садистскими наклонностями.
- И будут не так уж неправы, - пробубнил кто-то за спиной.
Еле слышно, но вполне беззлобно. Можно подумать, я не догадаюсь, кто обо мне такого «хорошего» мнения. Но отвечать на очередной выпад Виктора не хотелось.
- Я люблю тебя… - прошептал мой без нескольких дней муж и прижался щекой к моей ладони. - Точнее вас…
Он знает…
- Мы тоже тебя очень любим, - мягко улыбнулась я. - И никуда…
Договорить мне было не суждено. Александр услышал то, что хотел, а остальное его мало волновало. Мы целовались с ним, несмотря на присутствующих, и плевать вообще хотели на королей.
- Слушайте, они тут решили первую брачную ночь досрочно устроить, да еще и в нашем присутствии? - взволнованно забегал по накрытому столу Сенька. С его кошачьей точки зрения наш поцелуй уже выходил за рамки всех возможных приличий. - Вы хоть на столе место расчистите, не на полу же… Салатики уберите, колбаску подвиньте… Ай! Больно! Зачем за усы дергать?! И хвост оставь в покое, это мое самое главное мужское достоинство!
Кто-то старался изо всех сил, чтобы нам не мешали, поэтому кота все-таки заткнули и теперь шипящим шепотом читали ему лекцию на тему «Двое целуются, остальные не мешают». Голосов было несколько, но более отчетливо слышалось возмущение Виктора и негодование Катерины. Что уж они там Сеньке на уши вешали, не знаю. Да, эти двое умеют мозги пудрить, особенно друг Другу.
Александр соизволил выпустить меня из своих излишне любящих объятий, в которых я чуть не задохнулась, довольно не скоро. Нет, я, конечно, ничего не имею против таких пылких и страстных проявлений чувств с его стороны, но жить уж больно хочется, особенно в последнее время.
- Я думал, что больше никогда тебя не увижу, - преданно заглядывая мне в глаза, пожаловался мой бессмертный жених. - Я облазил всю светлую и темную сторону Трехгории, перебрал руины по камешку, дорушил то, что еще не было разрушено, но… Господи, Алена… Почему ты никогда меня не слушаешься?
- Потому что я пыталась спасти тебя. - Я обиженно насупилась. Вот и борись потом за свое счастье, тебе же еще и попадет.
- А я тебя.
- Но теперь нам больше ничего не грозит.
- Я знаю. - Он снова прижал меня к себе. - Все будет хорошо.
Как же все-таки здорово, когда тебя ждут дома и волнуются, если ты где-то вдруг задерживаешься. Интересно, тот свет считается уважительной причиной долгого отсутствия?
- Кстати, я кое-что тебе принесла, - неожиданно вспомнила я, немного отстраняясь.
- Надеюсь, не сувенир из преисподней? - усмехнулся подошедший к нам Виктор.
Никак он не может без ехидства обойтись. Везде-то ему влезть нужно.
- Надо было лично для тебя прихватить парочку кусочков бесовской печенки. - Оставлять такое замечание без ответа было выше моих сил.
- Кто о чем, а она опять о еде, - фыркнул советник. - Хотя тебе простительно…
- Виктор, ты не можешь потом позубоскалить, - возмутилась вторжением своего ненаглядного Катерина. - Алене действительно нужно поесть, она устала, а ты со своими глупостями.
- И давно для нее пирожки стали глупостью?
- А с чем пирожки? - тут же плотоядно отозвалась я.
- Со всем, - буркнул себе под нос Виктор.

Предыдущая страница 23 Следующая страница


Баба-яга Бессмертная 24

- Тогда нам все и желательно сразу. Мы очень голодны.
Александр усадил меня за стол рядом с собой и умиленно наблюдал, как я поглощаю еду в невероятных количествах. А чего он хотел? Я же почти сутки на строгой диете, сколько надо успеть наверстать-то?
Народ начал потихоньку приходить в себя и верить в мое вполне реальное воскрешение. Аппетит неожиданно проснулся у всех, в том числе и венценосных особ, которые не преминули принести нам с князем свои искренние поздравления. Я согласно кивала на все вопросы, которые мне пытались задавать, даже не вникая в их суть. Еда занимала сейчас гораздо больше места в моем сознании, чем все эти светские разговоры. Все равно от меня ничего путного добиться невозможно. Вот наемся, тогда и спрашивайте сколько угодно. Если не усну конечно.
- Алена, ты говорила, что принесла что-то, - напомнил мне Александр, как только все гости разошлись, ссылаясь на позднее время, и остались кроме нас только самые доверенные лица, то есть Сенька, Виктор, Катерина и… как ни странно, магистр Велимир. А я его вообще даже не заметила, он как-то скромно себя ведет сегодня. На него это не очень похоже. Он, правда, хотел уйти вместе со всеми, но Александр его почему-то остановил. С каких это пор Учитель стал пользоваться у Кащея Бессмертного таким доверием? Особенно в свете последних событий они должны были перестать даже смотреть в сторону друг друга. Черная магия всегда была под запретом и строго каралась законом. А тут… Ладно, мало ли о чем они успели договориться.
- Ах да! - спохватилась я. - Сень, погоди! - Я сняла с колен свернувшегося на них калачиком кота и достала кожаную папку.
- Что это? - удивленно спросил князь, осторожно принимая ее у меня из рук.
Сенька сразу не преминул тоже сунуть свой любопытный нос.
- Мемуары, наверное, уже успела написать, - поддел меня неугомонный Виктор, вытягивая шею, чтобы ничего не пропустить.
Александр, вопросительно поглядывая на меня, развязал завязки и открыл папку. Одного взгляда ему хватило, чтобы понять ценность моего сюрприза.
- Откуда у тебя это?! - потрясенно прошептал он, перебирая желтоватые листы дрожащими пальцами.
- Мышка притащила, - усмехнулась я. На меня посмотрели очень недоверчиво, хотя я была искренна как никогда. - Только на этот раз спрячь подальше, чтобы никому больше не пришло в голову использовать их в борьбе с миром во всем мире.
- Алена, ты себе не представляешь… - У моего жениха не хватало слов, чтобы выразить все свои эмоции, и он просто сгреб меня в охапку.
- И что же это такое, за что раздают столь пылкие объятия? - не удержался от вопроса Виктор.
- Настоящие архивы моих предков! - Александр захлопнул папку. - Все думали, что они навсегда уничтожены, а оказалось, что вовсе нет. Кто бы мог подумать, что какому-то неполноценному бездарю с кучей амбиций станет известно их истинное местонахождение. Даже я пребывал в полном неведении.
- Это судьба, - трагически вздохнула Катерина. Мне даже показалось, что она снова готова расплакаться, но, подумав, не стала.
- Ага! - скептически заметил Сенька. - У нее все - судьба, которая никак ее уму-разуму не научит. Стучит, стучит, и все по голове, а толку никакого.
- Значит, надо по другому месту постучать, - внес альтернативное предложение неугомонный советник. - Вход, наверное, с другой стороны.
Понятно, эти хвостатые опять неплохо спелись в мое отсутствие. Конечно, как только я влипаю в очередную неприятность, у них появляется прямо-таки завидное единодушие. Не дают им никак покоя мои умственные способности, все их под сомнение норовят поставить. А меня кто поддержит? И я бросила жалобный взгляд на Александра, ища у него защиты.
- Не обращай на них внимания, - улыбнулся мне князь. - У них просто вообще стучать не по чему, уже все отбито, все входы-выходы наглухо забаррикадированы. И потом, они просто тебе завидуют.
Виктор с Сенькой обиженно переглянулись. Вот так вот вам! Получили?
- Что ты будешь с ними делать? - кивнула я на многострадальные архивы по черной магии. - Судя по всему, они тоже не поддаются нормальному уничтожению?
- Не поддаются, - задумчиво повторил князь. - Ноя знаю, где они будут в полной безопасности и кто сможет распорядиться ими должным образом.
- Это кто же? - подозрительно прищурившись, полюбопытствовал Сенька. - Если ты хочешь отдать их этой ненормальной Бабке-ежке, - и меховой прохвост многозначительно глянул в мою сторону, - то я бы не стал так рисковать будущим мирового спокойствия.
- Не нужны они мне! - воспротивилась я на всякий случай. - Мне своего добра магического хватает, еще за этот кошмар ответственность неси. Я же забуду обязательно куда, когда и зачем что положила, а потом с меня же три шкуры спустят. Спасибо, не надо.
- Нет, Алена. - Александр покачал головой. - Я отдам их магистру Велимиру. - И он протянул папку моему Учителю, молчаливым изваянием застывшему в сторонке. (Наверное, у меня очень сильно отвисла челюсть.) - Магистр, надеюсь, вы лучше меня сможете сделать все необходимое, чтобы эти бумаги не попали больше в чьи-нибудь загребущие руки.
- Благодарю за доверие, князь. - Учитель склонил голову в некоем подобии поклона. - Но вы уверены, что действительно этого хотите?
- Да, хочу, - твердо ответил Александр. - Они уже и так натворили достаточно бед. Хватит.
Я вдруг поймала на себе излишне пристальный взгляд Учителя. Понимаю, что не перестаю его удивлять своими выкрутасами и живучестью, но не надо так откровенно меня разглядывать, я от этого раздражаюсь. Тем более что ничего особо нового в моей внешности пока не прибавилось.
- Я могу хотя бы взглянуть на содержимое архива? - поинтересовался Велимир, нехотя переводя взгляд на моего жениха.
Князь ненадолго задумался, но потом все-таки кивнул:
- Думаю, да.
Учитель зашелестел листами, погрузившись в беглое изучение фирменного кащеевского фолианта. Что он там ищет, хотелось бы мне знать. И почему Александр доверил именно ему такую ответственную операцию, как уничтожение этого чертового архива, да еще и порыться в нем разрешил, ведь сам все может сделать?
- Неужели тебе не интересно, что там находится? - ехидно спросил у меня Виктор, отвлекая от поиска ответа на занимающий меня сейчас вопрос и указывая глазами на Учителя. - Где твое хваленое вездесущее любопытство?
- Уверен, что она уже в нем покопалась, - с хитрой улыбкой ответил за меня Александр. - Я прав, любимая?
- Ну… - неопределенно ответила я, почесав в затылке. Я стала такой предсказуемой, да?
- Все понятно. - Советник тяжело вздохнул. - Горбатого могила исправит.
- Эту? - искренне удивился Сенька. - Вряд ли.
- Перестаньте цепляться к Бабе-яге, - строго отчитала обоих Катерина. - Вот наколдует вам рога, будете знать.
- Мы еще не поженились, а мне уже рогами угрожают, - притворно возмутился наш неугомонный. - Никогда не думал, что женское коварство продумывается на сто шагов вперед. Всегда считал это стихийным течением ввиду отсутствия элементарной женской логики.
- Как тебе не стыдно! - разгневанно накинулась на Виктора девушка, сжимая кулаки.
Не удивлюсь, если они сейчас подерутся. Этим только дай лапками помахать.
Но Виктор повел себя как истинный мужчина. Он просто обнял девушку и прижал к себе. Собственно, на этом весь конфликт был исчерпан. Мы, женщины, как кошки, пофырчим, когти повыпускаем, а чуть нас погладили - становимся ласковыми и мирными существами. Ну или делаем вид. Виктор эту практику быстро усек.
- Ваше сиятельство, можно приступать? - напомнил о себе Велимир, крепко завязывая страшную и ужасную папочку.
- Да, конечно, магистр, - мгновенно откликнулся Александр. Пока мой Учитель с упоением рылся в уникальных бумажках, Александр незаметно следил за ним. Наверное, все-таки побаивался, как бы не произошло утечки информации. - Нашли что-нибудь интересное?
- Архивы Кащея Бессмертного сами по себе очень интересные, - неопределенно ответил маг.
- И очень опасные, - добавил от себя князь.
- Не спорю.
Дальше все произошло без всякого шума, светопреставления и вообще каких-либо оригинальных спецэффектов. Магистр просто взял папку с архивом в руку, провел над ней несколько раз ладонью, шепча что-то загадочное и непонятное себе под нос, и архив тихо растворился в воздухе.
- Вот и все, - с завидным спокойствием констатировал окончание процесса маг.
Я даже разочаровалась. Вот когда я пробовала избавиться от артефактов, пусть и не совсем правильно, шуму и грохоту было намного больше. Меня, помнится, даже чуть не отшлепали за случайное пособничество вражеским войскам.
- А может, не надо было этого делать? - запоздало пожалела я. - Там было столько всего интересного, не совсем даже опасного. Теперь же точно ничего не восстановить…
- Не переживай, - успокоил меня Александр. - Все, что надо, у меня и так есть, а остальное пусть будет как можно дальше, во избежание искушения. В первую очередь твоего.
- Почему это моего? - возмутилась я. - У меня в роду Кащеев Бессмертных не было.
- Баба-яга ничем не лучше. Я хорошо помню, как ты воспользовалась заклинанием разрушения. Не романтика же подземелья его тебе навеяла.
- Нет, но…
А ведь мой любимый Кащеюшка не так уж не прав. Я воспользовалась его архивом, чтобы уничтожить бесовку, а это ведь из разряда черной магии. И самое главное - мне понравилось. К тому же мне действительно интересно, чем его предки завоевали себе такую славу отпетых негодяев. Каждодневное использование таких убийственных заклинаний, конечно, невозможно, но в разных экстренных случаях они могли бы неплохо пригодиться.
- Александр, почему ты решил доверить такую серьезную миссию именно моему Учителю? - шепотом спросила я своего жениха. - Не хотелось бы потом лишних проблем… И куда теперь уплыли твои архивы?
- Не волнуйся, дорогая, - не понижая голоса, ответил он. - Архивы теперь находятся в безмагическом пространстве, куда вход запрещен для всех. Достать их оттуда будет практически невозможно даже истинному хозяину. А магистр Велимир оказался не таким ханжой, как можно было подумать в начале нашего знакомства. - (При этом магистр криво усмехнулся.) - Он помог мне открыть портал и попасть на темную сторону Трехгории.
- Он принес себя в жертву? - изумилась я.
- Нет. Он подсказал способ активизации портала и Камня, который помог мне обойтись без человеческих жертв.
- Это какой же? - Мною овладело здоровое магическое любопытство.
- Ничего экстраординарного, - пояснил Учитель. - Просто свиная кровь очень близка к человеческой. И по вкусу, и по многим другим свойствам. Несколько заклинаний помогли сделать ее полностью идентичной человеческой. Вот и вся премудрость.
- Ценная информация, - задумалась я, но не удержалась и все-таки спросила: - Учитель, а оно вам очень было нужно? Ну помогать Кащею? Вы же стоите по разные стороны баррикад? Почему?
- Потому что он - твой отец, - ответил за магистра князь.

ЭПИЛОГ

Был тихий вечер последнего зимнего месяца. На небе ярко светила полная луна, окутывая заснеженную землю хрустальным серебром. Снег искрился в ее сиянии, словно кристаллы маленьких алмазов. Звезды весело мерцали на черном глубоком небе, будто на только что начищенном прозрачном стекле. Ни ветерка за окном, ни шелеста, ни вскрика птицы. Тишина, покой, умиротворение. Но это только снаружи. В замке Кащея Бессмертного все было не так спокойно.
В тронном зале ярко пылал камин, горело множество свечей и факелов. В кошмарном кресле, продолжающем до сих пор гордо именоваться троном, устроившись поудобней, восседала Катерина. Она небрежно подперла голову рукой и о чем-то напряженно думала. Рядом на подлокотнике пристроился Виктор, слегка приобняв за плечи свою ненаглядную. Они давно уже следили за нервно расхаживающим взад-вперед Александром.
Сенька, примостившись на подоконнике, усиленно делал вид, что мытье передней правой лапы занимает его сейчас гораздо больше, чем происходящее вокруг. Степан с умным видом чистил походный армейский нож.
- Господи, еще немного, и я точно сойду с ума, - жалобно пообещал князь, запуская пальцы в и так уже растрепанные волосы.
- Не думаю, что твоя жена будет от этого в восторге, - как бы между прочим заметил Виктор. - Хотя… кто вас, ненормальных, знает.
- Прекрати! - шикнула на него Катерина и ткнула локтем в бок. - Человек переживает, волнуется, такой ответственный момент… Поддержать надо, а ты опять со своими дурацкими шуточками. Тебе не стыдно?
- Нет. - Глаза советника были до противности честными.
- Нашла кого стыдить, - фыркнул Сенька, любуясь своей чуть ли не до блеска вылизанной лапой. - Когда стыд раздавали, он, наверное, с Аленой препирался, поэтому им обоим и не досталось.
- Да прекратите же! - подал голос Степан. - Не каждый день у Кащея Бессмертного наследник рождается, а вы тут устроили балаган, понимаешь ли. Я вот, Виктор, на тебя через шесть месяцев посмотрю, когда ты в таком же положении окажешься. Интересно, ты так же будешь веселиться?
«Бесстыжий» советник затравленно глянул на свою законную супругу. Катерина показала ему кулак.
- Не дай бог, будешь переживать хоть на грамм меньше Александра, - многообещающе пригрозила она.
Радости это бедному Виктору не прибавило. Он заранее трясся как цуцик.
- Он не будет веселиться, - твердо заверил всех кот. - Он будет пребывать в глубоком успокоительном обмороке. Это сейчас хорохорится, пока не его касается.
На какое-то время снова повисло тревожно-ожидательное молчание, нарушаемое только звуком шагов князя.
- Ну сколько же можно?! - не выдержал он. - Я хочу наконец увидеть своего сына!
- Почему это сына? - удивился болтливый кошак.
- Потому что в семье Кащеев всегда рождаются только мальчики! - Александр остановился у камина и уставился на весело пылающее пламя. - Поэтому я уверен, что у меня будет сын.
- А вот в семье Бабы-яги рождаются только девочки, - с вызовом парировал Сенька.
- Опять нашла коса на камень, - проворчал Виктор. - Даже в этом деле они не могут обойтись без препирательств.
- Виктор, если ты сейчас же не заткнешься, я тебя на мороз выгоню, луну разглядывать! - несколько истерично взвыл князь.
- А что я опять такого сказал? - обиделся советник. - Еще скажи, что я не прав? Ставлю один к пяти, что будет пацан.
- Ничего подобного! - возмущенно включилась в спор Катерина. - Девочка!
- Нет, пацан!
- Девочка!
- Парень!
Кащей был уже близок к тому, чтобы применить легкое рукоприкладство в виде хороших подзатыльников, но махнул рукой и продолжил прерванное занятие по наматыванию кругов по залу. Это немного успокаивало. Движение всегда способствует снятию излишнего напряжения. Даже вырывание волос на голове могло бы в данном случае подействовать не хуже валерьянки, но ситуация была несколько не та, когда подобные антинервные способы были уместны. Правитель все-таки.
Князь уже был на грани нервного срыва, когда на лестнице раздались тихие шаги и в тронный зал не торопясь вошла Мария. Она с легкой загадочной улыбкой обвела взглядом всех присутствующих, замерших в перепуганном ожидании, и остановила свой хитрый взор на князе.
- Александр, могу тебя поздравить… - начала пламенную речь жена главнокомандующего, но ее очень неучтиво перебили.
- Ну что? - бросился под ноги женщине Сенька. - Ну кто?
- Парень? - резво вскочил Виктор.
- Девочка! - упрямо сжала губы Катерина, поднимаясь с трона.
- Да угомонитесь же, ненормальные! - рявкнул хорошим трубным басом Степан, и все тут же примолкли. - Нашли тотализатор! - Главнокомандующий, ничего не скажешь, наводить дисциплину в излишне разошедшихся войсках его прямая обязанность.
Бледный Александр ждал дальнейших слов Марии, словно вынесения приговора.
- У тебя двойня, князь. Сын и дочь.
Кащей, уже не совсем бессмертный, если судить по его туповато-счастливому виду, медленно осел на свой законный трон, но тут же вскочил и бросился вверх по лестнице.
- Даже здесь она не могла ему уступить… - хмыкнул Виктор вслед князю и получил заслуженный подзатыльник от Катерины.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 14)
  • ГЛАВА 14 (Страница 15)
  • ГЛАВА 15 (Страница 16)
  • ГЛАВА 16 (Страница 17)
  • ГЛАВА 17 (Страница 19)
  • ГЛАВА 18 (Страница 20)
  • ГЛАВА 19 (Страница 21)
  • ГЛАВА 20 (Страница 21)
  • ГЛАВА 21 (Страница 22)
  • ГЛАВА 22 (Страница 23)
  • ЭПИЛОГ (Страница 24)


Елена Никитина

Баба-яга Бессмертная

Цикл: "Баба-яга" - 2

 Читать книгу

Аннотация

Я – Баба яга. Вообще то меня зовут Алена, а Баба яга – это титул, доставшийся мне по наследству вместе с тайными магическими знаниями. Мой возлюбленный, сам Кащей Бессмертный, души во мне не чает, и у нас скоро свадьба. Вот только мне в очередной раз «везет» – какой то умник решил устроить на меня охоту. Ко всему прочему у нашего советника Виктора неожиданно проснулась любвеобильность, кот занят устройством личной жизни, меня охватила навязчивая идея вернуться домой в свою избушку, Кащей разгребает государственные дела, а убийца ждет своего звездного часа. Планы у последнего оказываются поистине грандиозными. А я, как всегда, крайняя…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel