Елена Никитина - А что вы хотели от Бабы яги

1 Елена Никитина

ГЛАВА 1

День клонился к закату. Солнце прощально золотило молоденькую зелень едва распустившихся почек, и вечерний лес был погружен в нежно-зеленую дымку. Деревья отбрасывали косые тени на многочисленные проталины, пестрящие подснежниками и мать-и-мачехой. Пчелки и другие жизнепослушные насекомые старательно перелетали с цветка на цветок, выполняя свой первый весенний долг по размножению растений.
Я возилась у печки, вытаскивая горшок с дымящейся гречневой кашей. Опять пригорела, зараза, вон как воняет. Никогда не умела готовить, особенно каши. Всегда либо недоварится, либо подгорит. Третьего в моей жизни еще никогда не случалось.
Я поковыряла ложкой крупу и выложила в тарелку то, что было сверху. Негусто. Остальное имело отвратительный коричнево-черный цвет и выглядело совсем неаппетитно. Заглянув в горшок и пошкрябав ложкой по его стенкам, я убедилась, что проще отодрать зубами шляпку от гвоздя, и сунула негодную уже посудину в печь. Вурдалакам скормить, что ли? Они, наверное, тоже это есть не будут.
С улицы послышался шум. Я выглянула в окно и увидела приближающуюся к моему одиноко стоящему в глухом лесу домику демонстрацию. Она состояла человек из десяти и больше походила на похоронную процессию. Отличие от последней было лишь в том, что вместо цветов и портретов усопшего эти несли в руках ржавые мечи, которыми даже картошку копать страшно - рискуешь нанести непоправимый вред природе, да крышки от кастрюль. Последние при сильном ударе друг об друга издавали отвратительные громкие звуки, пугающие всю возможную живность на несколько верст вокруг, и считались местными жителями особенно действенным методом уничтожения Бабы-яги, коей я и являлась в силу определенных обстоятельств социального и этнического характера. Уничтожать меня приходили с завидной регулярностью, раз в неделю как минимум. Но безрезультатно. То ли не задавались такой конкретной целью и хотели лишь попугать, то ли это являлось у них разновидностью экстремальных видов развлечения, не знаю. Но у меня тоже были свои способы борьбы с подобными массовыми мероприятиями. Я покосилась на большую клизму, стоявшую у двери на лавочке, и тяжело вздохнула. Не дадут ведь поесть по-человечески, изверги.
Позволив процессии подойти на достаточно близкое расстояние, я распахнула дверь и с клизмой наперевес выскочила на крыльцо.
- Ну что? Кто первый?
Процессия замерла, звон крышек оборвался на самой высокой ноте и в ужасе затерялся среди деревьев. Приблизиться ко мне никто не решался. Еще бы! Клизма в моих руках - воистину грозное оружие! И никакой меч-кладенец ей и в подметки не годится! Большая, литра на полтора, она приводилась в действие пусковым заклинанием и попадала точнехонько по прямому назначению. Все! Противник обезврежен! Главное, с именем не перепутать. Можно, конечно, и без имени, но тогда жертва выбиралась по неизвестным даже мне самой признакам. Время, на которое действовала клизма, зависело от налитой в нее жидкости - чем сильнее, тем дольше срок действия. Единственный недостаток моего оружия был в том, что нужно самой его заправлять. Но местные жители этого не знали, а я не спешила им ничего сообщать.
Самонаводящаяся клизма, как я ее окрестила, была первым изобретением, поставившим большой жирный крест на моей магической карьере. Я училась в Высшей академии мировой магии при Правительстве Союзного Государства, откуда меня с позором выгнали за неподчинение всеобщей дисциплине, не дав доучиться всего год. Поступила я туда по рекомендации то ли дальней родственницы, то ли бабкиной знакомой (в общем, седьмая вода на киселе), которая являлась главным консультантом по лекарственным травам и сборам и вытащила меня из глухой деревеньки, где я откровенно чахла, маясь от скуки и бездействия. Способности к магии у меня были наследственные, все-таки бабка моя сильной ведуньей была, посему поступила я без определенных проблем, имея в своем арсенале кое-какое зачаточное образование.
Ничему высшему, и уж тем более академическому, нас там не учили. Мы зубрили всевозможные заклинания, ходили на практику по кладбищам и болотам, изучали внутреннее и внешнее строение различной нечисти и прочую ерунду. В конце третьего года обучения (всего их пять) я разочаровалась в столь возвышенном названии нашего образовательного учреждения, потому как ничем мировым там и не пахло, и начала во многие заклинания, заговоры и рецепты вносить свои собственные коррективы, а то и вовсе придумывать новые. Так в результате моих магических экспериментов и появилась самонаводящаяся клизма.
Опробовать ее мы отправились с моим однокурсником Васькой, которого все звали Котом не столько даже из-за его имени, сколько из-за безудержной любви к сметане, которая иногда переходила все грани разумного. Спрятавшись в кустах цветущей и воняющей на всю округу черемухи, мы намечали жертву моих научно-магических изысков. Люди сновали мимо нас, даже не подозревая, какой страшной опасности они подвергались, выбирая именно эту улицу. Наконец я увидела то, что было нужно. Из-за угла вывернул долговязый прыщавый парень в сальной и замызганной майке, цвет которой давно уже не поддавался никакому определению, и в таких же грязных штанах с рваными коленками. Засунув руки в карманы, парень развязной походкой шел в нашу сторону и щербато улыбался. Я сосредоточилась и выпустила клизму из рук, читая коротенькое пусковое заклинание.
И надо же было такому случиться, что именно в этот момент из-за того же угла вышел посол какой-то восточной страны. Какой я, естественно, не помнила, но имя у посла было до того заковыристое, что мы в академии использовали его в качестве оценки качества трезвости. Тармалтрухмантарон. Такое под хмельком выговорить не удавалось почти никому. Ничего удивительного, что я сразу на него отвлеклась, и в памяти сами собой стали складываться буквы столь нестандартного имени.
Клизма, не долетев до прыщавого парня всего чуть-чуть, резко сделала разворот и вонзилась в положенное ей по прямому назначению место иностранного подданного. Он дико взвыл и схватился руками ниже спины, но было поздно. Действие моего эксперимента было моментальным. Посол, дико вращая глазами и выпятив бородку клинышком, носился по улице, вспоминая всех ему известных и даже неизвестных еще родственников на не совсем стандартном наречии, как своем родном, так и нашем, расстанском.
Его беготня привлекла повышенное внимание прохожих, которые всегда были охочи до разных казусов, если дело не касалось их самих, и вокруг несчастного тут же образовался кружок любопытствующих. Но послу было уже не до объяснений. Он последний раз взвыл особенно яростно и скорбно и, прорвав окружение, сломя голову бросился в соседние с нами кусты.
Мы не стали дожидаться, когда он будет в состоянии здраво оценить нанесенный его неприкосновенному статусу ущерб, и спешно и как можно незаметнее покинули наш наблюдательный пост, искренне надеясь, что данное недоразумение не приведет к международному конфликту.
Но скандал все-таки разразился, хотя и не в таких крупных масштабах, как можно было предположить. Меня быстро вычислили, и наш курсовой учитель магистр Велимир, которого мы все звали Магическим Папой, так как он отвечал за поведение вверенных ему учащихся и их успеваемость, вечером вызвал меня к себе. Потрясая руками и гневно брызгая слюной, он расхаживал передо мной, как цапля по болоту, и высоким от праведного негодования голосом отчитывал:
- Алена, ты понимаешь, что ты натворила?! Сколько раз говорилось и писалось, что нельзя и просто недопустимо проверять магические навыки на мирном населении. Тем более такие! Это же настоящая боевая магия! Ты подписывала при поступлении договор, где прямым текстом было сказано, что «обязуюсь выполнять все дисциплинарные и ученические инструкции по технике безопасности». И что я вижу? Да ладно бы еще кого из горожан выбрала, а то посла! - И учитель воздел руки к небу. - Мы с ректором и так еле уговорили этого черножо… черноусого не подавать жалобу на имя короля, чтобы избежать политических осложнений. Ты хочешь из академии вылететь? У тебя светлая голова, прекрасные способности, а ты ими разбрасываешься, как собака костями. Оставь свои опыты на потом. Выучись, получи диплом, а там занимайся, чем хочешь.
Я со скучающим видом слушала его гневную отповедь, разглядывая ползающую по потолку муху. Ну не могу я просто зубрить книжный материал! Мне неинтересно! Я и так давно уже проштудировала все учебники до четвертого курса и вынесла для себя все необходимое. А вот внести во многие заклинания изменения по собственному усмотрению, это гораздо забавнее, тем более что эффект не всегда бывает предсказуемый. Учитель Велимир и другие магистры о многом даже и не догадываются. Одна самоклеющаяся туалетная бумага и коврик-потаскун чего стоили.
- Алена, ты слушаешь меня? - прикрикнул Магический Папа, нависая надо мной, и я приняла самый несчастный и покаянный вид, на какой только была способна.
- Да, - промямлила я, шаркая мысочком туфли, чтобы мое раскаяние выглядело более убедительным.
- Ты неисправима, - вздохнул учитель. - Понимаешь, что тебя могли отчислить уже сегодня, но мне удалось уговорить ректора оставить тебя под мою личную ответственность. Следующий раз будет последним. Можешь идти.
Я поблагодарила мага за оказанное мне доверие и, клятвенно пообещав больше не экспериментировать до момента окончания академии, выскочила из кабинета.
Но никакие запреты и угрозы отчисления не могли сдержать мою творческую натуру. Уже к концу четвертого курса, тоже весной, я придумала оригинальное заклинание обожания. Оно основывалось на любовном привороте, но отличалось от последнего некоторыми нюансами. Вместо всепоглощающей страсти и избытка чувств к тому, кто его наводит, мое заклинание вызывало нежную трепетную любовь не на человека, а на предмет, на который падал взгляд привораживаемого в минуту произнесения заклинания.
Естественно, что ждать еще год, чтобы его опробовать, я не стала, посчитав вполне безобидным и не несущим угрозу жизни и здоровья окружающим. Подумаешь, будет кто-нибудь везде таскаться с безделушкой, ничего страшного, у каждого свои пристрастия бывают. На мирном населении ставить опыты я больше не рискнула, выбрав своей очередной жертвой хлипенькую первокурсницу со смешными кривыми косичками. Улучив момент, когда девчонка задержалась в столовой и кроме нас там никого больше не оставалось, я незаметно начала шептать заговор, делая пассы руками под столом, чтобы не привлекать к себе внимание. Но при произнесении последних, самых важных слов, неожиданно между нами возник сам ректор и, уперев руки в бока, гневно уставился на меня, видимо почувствовав, что я опять задумала какую-то гадость. Он, конечно, не предмет, но материя есть материя, и заклинание сработало.
Не буду рассказывать, как я бегала от него по всей академии, с ужасом понимая, что совершенно не представляю, как снимать наложенные чары. И только ближе к вечеру, когда учителя и ученики, насладившись нашими гонками по пересеченной местности, наконец заподозрили неладное, они отловили пострадавшего ректора и закрыли его в кладовке, припечатав дверь магическим ключом. Необходимость в дополнительной защите была более чем оправданна, потому что ректор, проявив недюжинную силу, порывался освободиться всеми доступными ему способами, дабы воссоединиться с предметом своего обожания, то бишь со мной. Меня наш учитель поймал уже при выходе на улицу, когда я попыталась трусливо скрыться в каком-нибудь укромном местечке, пока все не образуется и чары не спадут сами собой. Говорить о силе его гнева не приходится. Учитель засадил меня в своем кабинете и предупредил, что пока я не придумаю контрзаклинание, он меня не выпустит. Пришлось подчиниться и напрячь мозги. Около полуночи я нашла необходимое, и к всеобщему облегчению ректор принял свой нормальный суровый облик.
Стоит ли говорить, что это было последней каплей в чаше моих крупных предупреждений (счет мелких давно уже перевалил за сотню), но доказать, что данное недоразумение было лишь непредвиденным стечением обстоятельств, не удалось. Меня отчислили, позволив сдать экзамены за четвертый курс досрочно и выдав справку о неоконченном магическом образовании и завещание на домик, доставшийся мне в наследство от какой-то дальней родственницы по материнской линии. Откуда она взялась, мне толком так и не объяснили. В справке было написано, что я - Алена Хренова, двадцати лет от роду, получила неполное магическое образование, окончив четыре курса Высшей академии мировой магии при ПСГ, имею навыки владения боевой и бытовой магией на среднем уровне; обладаю способностью использования лечебных трав и сборов, а также умею отличать разные виды нежити и знаю методы борьбы с нею.
Меня провожал весь учительский коллектив в полном составе, зорко следя, чтобы я случайно не потерялась среди многочисленных коридоров и лекторских залов академии и благополучно покинула стены нашего славного учебного заведения. Ректор тоже вышел меня проводить, но сделал это очень скромно, выглядывая из-за утла самой дальней лестницы из опасения, что напоследок я могу совершить очередную пакость в отместку за досрочное отчисление. Но я его разочаровала.
Учащиеся, так же изрядно пострадавшие от моих удачных и особенно не очень удачных опытов, выглядывали из окон академии и даже махали мне платочками, только что к глазам не прикладывали (вряд ли это выражало крайнюю степень их жалости по поводу моего скоропостижного отчисления). Я показала им кулак и гордо покинула стены данного образовательного учреждения.
Проводив меня до ворот, магистр Велимир попытался вызнать заклинание самонаводящейся клизмы и еще парочку самых интересных гадостей, которые я имела неосторожность явить на всеобщее обозрение, но я держалась стойко и не выдала своих секретов. Чисто из вредности. Обида на всех и вся, жадными коготочками вцепившись в мое сердце, могла бы сейчас прожечь не одну дыру в каменной кладке трехсаженного забора. Но я сдержалась от сиюминутного акта отмщения и с видом оскорбленного и непонятого героя всех времен и народов прошествовала через ворота академии навстречу не обремененной скучными уроками и ужасными экзаменами жизни.
Ну ничего! Они еще обо мне услышат, они еще пожалеют!
Попробовав устроиться хоть на какую-нибудь работу в нашей первопрестольной столице Петравии, я очень скоро убедилась, что от меня шарахаются, как от источника всех мыслимых и немыслимых бед. Мага-недоучку нигде не хотели брать, считая, что с таким образованием от меня можно ожидать чего угодно, только не адекватного отношения к работе. Может, постарался еще и сам ректор, чтобы обезопасить себя от дальнейших происков с моей стороны. Не знаю.
Промаявшись несколько месяцев в бесплодных попытках устроиться и осесть в Петравии, я пришла к неутешительному выводу, что никакая работа мне здесь не светит, и решила отправиться осмотреть мое неожиданное наследство. Все равно лучше, чем от скуки и прочих разочарований здесь париться. Собрав нехитрые пожитки, которыми успела обрасти в столице, я нашла на карте село, имевшее несчастье хранить вверенный мне какой-то сердобольной родственницей домик, и наметила путь.
Дорога заняла у меня около недели. Можно было бы, конечно, и за более короткий срок добраться, но при отсутствии лошади, на которую у меня просто не было денег, сие невозможно, а телепортироваться я не умею, к сожалению, не доросла еще. Пришлось топать на своих двоих. В деревнях, где я имела счастье (или несчастье?) останавливаться, подрабатывала для пополнения моих скудных финансовых запасов, чтобы было чем расплачиваться за ночлег и еду. Использовали меня по прямому назначению редко, считая, что местный маг, каким бы плохеньким он ни был, все роднее и понятнее, чем незнакомая девица, полная жизнерадостного оптимизма относительно своих не внушающих доверия способностей. Мне в основном поручали сельхозработы, до которых у самих жителей руки не доходили или же было просто лень. Всякие огородно-земельные ковыряния никогда не были моим самым любимым занятием, и еще в детстве я отлынивала от них всеми возможными способами. Но выбирать не приходилось - я не относилась к той разновидности живых организмов, которые могут долгое время обходиться без пищи. И с гримасой показного рвения на лице и отвращением священника перед чертом в душе я бралась за тяпку или лопату и с остервенением, свойственным одержимым, вгрызалась в землю с помощью выданного нехитрого инвентаря. Огороды, кои мне доверяли, чуть ли не в полный голос молили о пощаде уже через несколько минут после начала моей трудовой деятельности. Наверное, было бы намного гуманнее, если бы грядки зарастали сорняками, чем доверять мне борьбу с последними. Несколько сиротливо стоящих кустиков культурных растений, горы земли, сваленной в одну кучу, глубокие рытвины и ямы, способные послужить неплохим водоемом для купания в жаркий полдень, - вот все, что оставалось от моих трудов праведных. По головке меня, естественно, за это не гладили, старались погладить по другому месту и чем потяжелее. После нескольких подобных недоразумений я смекнула, что копание в верхних слоях почвы не относится к моим скрытым талантам, и просила работу попроще, что-то вроде подметания двора или чистки ржавых мечей. Тут по крайней мере испортить и повредить ничего нельзя.
Подработать с помощью магии мне выпало от силы раза два-три, когда деревенские целители были в отъезде и у кого-то, как всегда в такие неподходящие моменты, начинались то роды, то сильнейшее несварение желудка, то корова на ухо наступила. Также я заговаривала амбары от нашествия мышей, кровати от вторжения любовников и спальни для привлечения последних же. И один раз мне даже доверили уложить обратно в гробик парочку разбушевавшихся вурдалаков, не особо буйных, правда, но от этого не менее назойливых.
Медленно, но верно я продвигалась к намеченной цели. На пути от одной деревни к другой, расстояние между которыми увеличивалось пропорционально удаленности от столицы, я развлекала себя тем, что гоняла лесную и дорожную нечисть, из тех, что побезобиднее, упражнялась в метании ножей и собирании целебных травок.
Так я и оказалась в этом богом забытом лесу, полном всевозможной нечисти и совершенно темных в плане образования местных жителей.
Про нечисть, населяющую здешние леса, стоит сказать особо. Она имелась тут в полном составе и нехилом количестве. Когда я попыталась провести разведку с целью выяснить, какие неприятности поджидают меня за каждым кустом, то была немало удивлена, обнаружив запуганных до икоты кикимор, трясущегося как осиновый лист лешего, замуровавшихся в гробиках упырей и ушедших на дно русалок, поклявшихся на поверхность не выныривать никогда. Сей факт меня озадачил. Магии в лесу не чувствовалось никакой, но нечисть была напугана так, будто не один сильный маг мира сего выложился на полную катушку. Позже ответ пришел сам собой, но был мало утешителен. Всему виной оказались местные жители.
В силу географических и экономических причин деревенька находилась слишком далеко от просветительского и цивилизованного центра нашего государства. То ли про нее просто забыли, то ли правительство решило, что она не стоит того, чтобы тратить на нее и так не очень богатую казну, но население здесь оказалось на самом начальном уровне становления первобытно-общинного строя и почти не знало ничего, что творится в столице. Люди, конечно, не были совсем безграмотными и тупыми, но их удивительная нелюбовь и страх ко всему непонятному тянули как минимум на предания старины глубокой, полные страшных сказок, которыми сейчас безуспешно пытаются запугивать малых деток. А так как магов у них отродясь не бывало, то в борьбе со всевозможной нечистью и нежитью полагались только на собственные силы и вычитанные из детских сказок рецепты, использовать которые стали с таким рвением, что, похоже, сильно переусердствовали. Вся нечисть в округе больше не высовывалась, попрятавшись по своим норам и болотам, приходя в ужас от одного упоминания о жителях странной деревни с названием Забытки (прямо-таки символичное название).
Скорее всего, они чувствовали себя оскорбленными, что их пытаются уничтожать такими кощунственными способами, несмотря на их магическое происхождение, а вставать на пути фанатично настроенного населения оказалось себе дороже. Среди способов, пользующихся здесь наибольшей популярностью и действенностью, были: тухлые яйца, на которых рисовались портреты нечисти (художника следовало бы приписать к абстракционистам) и которые кидались в места обитания нечисти; простоявшее на солнцепеке пару недель молоко (оно выливалось в невероятных количествах в болото, не придавая ему привлекательности и кристальной чистоты); посыпание каменной солью на раны несчастных, если удавалось подобраться поближе, и еще много всякого разного. Все эти антиэкологические методы наносили невероятный вред окружающей среде, и лес постепенно приходил в запустение, грозя превратиться в бесплодную пустыню. Причем вымирание лесного массива жители наивно списывали на лешего, который самым первым пострадал в этой неравной борьбе. Если бы не сильная привязанность к месту обитания, все эти кикиморы, русалки, травники давно уже покинули бы местный лес и переселились в менее опасные для существования районы. Мне было их откровенно жалко, я против таких методов борьбы. Лучше бы уж убивали, честное слово.
И все бы ничего, но тут появилась я. Узнав, что я маг (пусть и недоделанный), на меня смотреть сбежалась вся деревня, как на великое чудо, но, узнав, что я собираюсь жить в одиноко стоящем домике в лесу, меня тут же предали анафеме и провозгласили новым видом нечисти. Сначала мне показалось, что это такое своеобразное чувство юмора, но потом поняла - не шутят. Все, что живет в лесу и отличается от растений и животных, должных его населять, тут же причислялось местными жителями к разряду опасных и подлежащих немедленной расправе.
Домик, отныне поступивший в мое полное распоряжение, шикарным назвать было никак нельзя. Ветхое доисторическое строение встретило меня отсыревшими стенами, прохудившейся крышей и перекосившимися ставнями. Ступеньки крыльца заскрипели под ногами и угрожающе прогнулись, когда я с замиранием сердца приблизилась к двери. Вопреки моим ожиданиям, дверь не отвалилась при попытке открыть ее, а легко распахнулась на смазанных петлях, приглашая посетить пропитанное таинственностью жилище. Настоящая избушка Бабы-яги прямо, куриных ножек только не хватало.
Внутри гулял сквозняк, шевеля висящие под потолком пучки высушенных трав и гоняя сухие листья. Половину единственной комнаты занимала печь, почти совсем новая, у окна стоял дубовый стол, парочка табуреток, кровать в углу и большой шкаф. Вот и вся нехитрая обстановка. Темные сени, где я чуть не свернула себе шею, споткнувшись об опрокинутое ведро, служили переходом между жилым помещением и улицей.
Первым делом я принялась наводить порядок, выметая изо всех углов успевшую осесть пыль, паутину и прочий домашний мусор. Печка затопилась быстро от единственного брошенного огненного импульса и весело затрещала дровами, придавая комнате более-менее жилой вид, наполняя ее теплом и светом. К вечеру я уже не чувствовала ног от усталости и, наскоро сварив себе картошки, найденной в подполе, не раздеваясь, завалилась спать, собираясь с утра заняться детальным обследованием странного домика. Но утро принесло мне смертельную тоску и жалость к самой себе. Первый поход в деревню принес новые разочарования - со мной никто не желал общаться, все шарахались, налагая на себя и меня усердное крестное знамение, и разбегались по домам и хатам. Состояние никому не нужной молодой магички острым ножом кромсало душу и приводило к отчаянию. Никогда не замечала за собой раньше такого пессимизма, но тут накатило по полной программе. Вернувшись домой, я бросила в печь выданную мне в академии справку, чтобы больше не напоминала о моем позоре, и прорыдала до самого вечера.
Предприняв еще несколько вылазок во вражеский стан, я только лишний раз убедилась, что меня здесь откровенно боятся и видеть не особо желают. Все мои попытки донести до дремучих жителей, что я нормальный человек, не принесли никакого результата - слушать меня просто не хотели, предпочитая оставаться во власти глупых заблуждений. Меня это разозлило.
Я закрылась в своем домишке и почти не вылезала на свет божий до конца осени. Смерть от голода мне не грозила, погреб ломился от всевозможных разносолов и запасов, а без хлеба и молока прожить вполне можно.
Когда первый раз на меня объявили охоту, я, честно говоря, струхнула. Но впоследствии, разобравшись в ситуации, поняла, что лучшего места, где я могу безбоязненно проводить свои незамысловатые магические опыты, мне не найти, и осталась. Что руководило мной в тот момент, сказать трудно, но шестое чувство подсказывало, что только здесь у меня может получиться что-то стоящее.

ГЛАВА 2

И вот сейчас небольшая процессия самых расхрабрившихся жителей в очередной раз пыталась штурмовать мою маленькую избушку. Гневно сдвинув брови и состроив самое ужасное выражение лица, которое только смогла, я потрясла клизмой и еще раз рявкнула:
- Что встали? А ну брысь отсюда!
Это послужило командой к активным действиям. Люди побросали металлолом на землю и с невероятной скоростью скрылись в лесу. Я постояла на крыльце еще несколько минут, полностью уверенная, что на сегодня их программа-максимум выполнена и они больше не вернутся. Потрогав ногой железки и не найдя их достойными внимания, я вернулась в дом. Хоть бы раз что-нибудь ценное оставили, так нет ведь, тащат всевозможную рухлядь, которую на помойку выкинуть жалко, а мне убирать потом.
Каша уже успела безнадежно остыть. Есть холодную как-то не очень хотелось, но разогревать было лень, а после разогрева мой ужин обязательно уменьшится на добрую половину. Поэтому, выбрав из двух зол наименьшее, я отрезала себе большой ломоть хлеба.
В дверь постучали.
- Избушка, избушка, повернись ко мне передом, а к лесу задом! - донеслось снаружи.
Естественно, никаких куриных ножек у моего дома не было - обычный каменный фундамент и завышенный пол, чтобы весенние паводки не затапливали жилое помещение, но это никого почему-то не останавливало. Я скрипнула зубами и снова выскочила на крыльцо.
- Ну что еще надо?
На меня смотрели простодушные голубые глаза молодого парня, одетого в холщовую рубаху и ярко-синие штаны в белую полоску. Стоптанные сапоги, подобранные явно на какой-то помойке, были велики настолько, что ноги в них болтались как хворостина в ведре. При виде меня на лице парня проступило легкое разочарование.
- А мне бы Бабу-ягу, - проблеял он, вытягивая шею и стараясь заглянуть внутрь избушки.
- Я вместо нее. Чего тебе?
Подобные казусы тоже случались достаточно регулярно. Странствующие рыцари и просто искатели приключений на свою… на весь свой организм никогда не обходили мое скромное жилище стороной и считали своим долгом напроситься в гости, начиная знакомство всегда одним и тем же приветствием.
- А ты сначала накорми, напои да спать уложи, а потом уже спрашивай, - придерживался парень традиционного стиля поведения.
- Вот еще, - фыркнула я. - Слишком много чести. Нашли гостиницу. Топай давай отсюда.
И я захлопнула дверь у него перед носом. Мне дадут поесть сегодня нормально или нет? Расходились тут, понимаешь.
И только я присела к столу, как в дверь снова постучали. Аппетит, который и так при виде моей гречневой каши поспешно отполз в самый дальний угол внутренностей, теперь испарился окончательно.
- Ну что еще?
- Может, все-таки пустишь? - жалобно взмолился парень. - Темнеет уже, а до деревни я не успею затемно добраться. Стремно в лесу ночевать. Волки.
- Какие волки? - возмутилась я. - Вы всех волков на несколько верст вокруг распугали своими хождениями. Они теперь от людей как от огня шарахаются.
- Ну вурдалаки, лешие, кикиморы. Не дай погибнуть молодой душе, - не сдавался парень.
У меня такое впечатление, что мой дом, как медом намазанный, притягивает к себе всех кого не лень. И все норовят ночевать остаться. Уединилась, называется.
- А расплачиваться за ночлег чем будешь? - строго спросила я.
Парень выразил крайнюю степень задумчивости, выискивая в закромах своей недалекой памяти соответствующий сказочному стандарту ответ, но не нашел и поднял на меня озадаченный взгляд:
- То есть?
- А ты думал, я тебя бесплатно пущу?
- А разве Бабе-яге не положено просто так пустить странника, а потом еще наутро и клубочком путеводным одарить?
Святая наивность, книжек начитался. Я закатила глаза.
- Я благотворительностью не занимаюсь. Не хочешь платить, проваливай отсюда.
И собралась уже снова захлопнуть дверь, но парень поспешно сдался и схватился за ручку с другой стороны.
- Хорошо, хорошо. У меня два медяка есть. Сойдет?
- Нет! - И я потянула дверь на себя.
- Я тебе колоду карт отдам, почти новая, только пяти штук не хватает. - И он дернул дверь в свою сторону.
- Себе оставь. - Мне почти удалось отвоевать дверь.
- У меня сало есть, сыр, ветчины немного… - Парень не сдавался.
- Ну ладно, - согласилась я, отпуская дверную ручку, и парень кубарем полетел вниз со ступенек. - Проходи, разберемся.
На самом деле я не отличаюсь злобностью характера и даже люблю поболтать с кем-нибудь по душам или в дружеской компании, но когда к тебе вот так вламываются в самый неподходящий момент незнакомые, а то и просто подозрительные личности, то невольно начнешь вредничать и злиться. А уж если проявишь, не дай бог, жалость и сострадание к окружающим, то все - хана! На шею сядут и ножки свесят. Вот я и отвоевывала свое социальное пространство, невольно подпадая под описание самой известной сказочной героини.
- Как звать-то тебя, горемычный? - спросила я, когда парень появился в дверях и застыл на пороге, с опаской разглядывая мою нехитрую обстановку.
- Михей.
- Ну что встал? Проходи, что ли.
Михей робко переместился к столу и присел на краешек табуретки, недвусмысленно поглядывая на тарелку с кашей.
- А кормить будешь? - с надеждой спросил он.
- Вот еще! - возмутилась я. - Кто-то говорил, что у него сыр, сало, ветчина есть. Вот и выкладывай. Сегодня ты меня кормишь.
Михей со вздохом полез в заплечный мешок и выудил оттуда помимо всего перечисленного пару сухарей и флягу с водой. Негусто, конечно, но по сравнению с моей стряпней это роскошь, и я предложила ему обменять половину его продуктов на тарелку каши и даже расщедрилась на стакан молока, правда, прокисшего. Как ни странно, он согласился. То ли на диету решил сесть, то ли думал, что обязательно должен поужинать продуктами Бабы-яги, чтобы не выходить из сказочного образа.
Мы сидели за столом и поедали каждый свое. Он - мою остывшую кашу, разбавленную холодным же молоком с пенкой, при виде которой меня перекосило, а я - большущий бутерброд с ветчиной и сыром.
- Куда же ты на ночь глядя через лес-то направлялся? - поинтересовалась я.
- В Беловку, - с набитым ртом прошамкал Михей, - Письмо для старосты несу от нашего дьякона.
- А сам-то откуда?
Я спрашивала не потому, что мне было очень уж интересно, а просто для поддержания разговора.
- Я из Верховки, - охотно ответил он.
От одной до другой деревеньки было верст пятьдесят, и, видимо, парень не рассчитал со временем или скоростью своего передвижения, вот и оказался недалеко от моего дома. Бывает.
- А ты правда Баба-яга? - с любопытством поглядывая на меня, спросил Михей.
- А что, похожа? - прищурилась я.
- Не-а. Баба-яга старая, скрюченная, с одним острым зубом.
- А ты хоть раз видел живую Бабу-ягу-то?
- Не, живую не видел.
- Мертвую видел? - притворно изумилась я.
- На картинке.
Я прыснула.
- Тогда понятно.
В форточку запрыгнул белый пушистый кот Сенька и вальяжно развалился перед Михеем на подоконнике.
- Опять странствующие туристы по лесу на ночь глядя шастают? - равнодушно спросил кот, поглядывая на Михея.
- Что-то типа того, гонец из Верховки, - пояснила я. Михей от ужаса застыл, вытаращив глаза, и фыркнул так, что гречневая крупа, вылетев из его рта, облепила кота со всех сторон, коричневыми точечками повиснув на шкуре, усах и ушах, капельки молока скатывались по шерсти, капая на подоконник. Кот такого подвоха никак не ожидал. Он подскочил как ужаленный, зашипел, словно динамит перед взрывом, и прыгнул на стол перед перепуганным насмерть парнем, опрокинув тарелку.
- Совсем обалдел?! - заорал кот ему в лицо, поднимая лапу и выпуская далеко не маленькие когти. - Да за такое я тебе сейчас так уши надеру, что кикиморы шарахаться будут! Или потомства будущего лишу! Или рожу расцарапаю! Или…
Я откровенно наслаждалась зрелищем. Говорящих животных на самом деле не бывает, у них другая цель существования, но в результате все тех же экспериментов мне удалось создать потрясающую модель, позволяющую сделать из бессловесной твари вполне разумное существо. Просто нужно крупицу своего разума (при наличии такового) особым заклинанием перенести в определенную зону головного мозга подопытного животного, и если разум приживется, то вскоре возникает говорящий зверь, обладающий вполне нормальной человеческой речью и сносным уровнем интеллекта. Единственный недостаток был в том, что характер животного полностью совпадал с характером экспериментатора, то есть с моим. У нас с котом оказался одинаковый взгляд на жизнь, практический подход почти к любому делу и нам всегда было о чем поговорить. То есть кот был почти моей полной копией, но я не жаловалась, потому что мне с самой собой почти никогда не было скучно.
Подозреваю, что кот, еще не познав на себе все прелести человеческого ума, в какой-то степени и так неплохо ориентировался в происходящем, имея в сердце неуемную жажду к жизни, в голове - склонность к ироничному восприятию окружающего и неплохую практику общения с темными представителями человечества.
Кот появился у меня почти сразу, как только я решила осесть в этом захолустном домишке. Сначала он приходил изредка, садился на подоконник и начинал умываться, поглядывая на меня желтыми глазюками. Потом его посещения стали чаще, пока он совсем не обжился у меня и не стал приходить каждый вечер, заваливаясь спать на печку. Тогда-то мне и пришла в голову мысль попробовать сделать из него «человека». Кот не возражал - к обоюдной радости, когда все закончилось успешно.
- Алена! - повернул Сенька ко мне испачканную морду. - Что он себе позволяет? Съешь его, пожалуйста. Ну хотя бы ради меня. Чего тебе стоит? Или преврати в кого-нибудь.
- Думаешь, стоит возиться с этим куском не совсем свежего мяса? - с сомнением оглядела я Михея.
- Стоит, стоит, - радостно закивал кот.
Кошачий гнев уже пошел на убыль, и он решил привлечь меня к дальнейшей расправе над обидчиком.
- Есть себе подобных неэтично, - философски заметила я, еле сдерживая улыбку и стараясь не мешать Сеньке наслаждаться произведенным эффектом.
- А плеваться в меня кашей этично? - Кот снова начал закипать. - Я теперь должен его слюни слизывать? В них микробы и гнилостные бактерии, между прочим. Зачем пускаешь всяких непутевых личностей? Проверяла бы их сначала, что ли?
- Ты предлагаешь у всяк сюда входящего проверять уровень интеллекта? Может, еще и тесты ввести на сообразительность? - Идея мне понравилась.
Михей постепенно приходил в себя. Его глаза стали принимать нормальные размеры, а мертвенная бледность сменилась нездоровым румянцем.
- Он что, говорящий? - наконец смог выдавить перепуганный насмерть парень, когда к нему вернулась способность говорить, и неучтиво ткнул пальцем в кота.
- Говорящий, говорящий, - проворчал Сенька. - И побольше некоторых. А ты пальцем-то не тыкай, бескулыурщина.
У Михея снова отвисла челюсть.
- Да ладно, Сень, - стала я успокаивать разбушевавшегося кота. - Не обращай внимания.
- Ничего себе не обращай внимания, - не унимался тот. - Вот если б в тебя кашей плюнули, ты бы сейчас не только ядом плевалась, но еще и уши с глазами ему местами поменяла.
Вот в этом он, конечно, прав, я бы ни за что не оставила такое нахальство без отмщения. Для этого в моем арсенале было припасено не одно оригинальное заклинание. Превращать людей в кого бы то ни было я, конечно, не умела, да и никто не умел. Это просто невозможно в силу закона сохранения энергии и определенных особенностей у разных видов живых существ. А вот навести морок, исказив очертания биополя и придав ему любую желаемую форму, мне под силу. Человек ни в кого, естественно, не превращается, но на подсознательном уровне люди воспринимают вибрации искаженной энергетической оболочки и видят не столько то, что у них перед глазами, а то, что посылает им измененная структура, искажая восприятие действительности. (Эко я завернула!)
Наверное, именно таким способом Царевна-лягушка решила женить на себе Ивана-царевича. Скучно ей было замуж выходить как все нормальные люди, вот и решила развлечься. Зато какой эффект! Иван все болота и горы излазил в поисках пропавшей земноводной девицы, а она спокойненько ждала, как он выкручиваться будет. Что ж, я ее хорошо понимала. За одну стрелу, чуть не угробившую меня, я бы три шкуры с него спустила. А она заинтересовала мужика своим лягушачьим происхождением, соблазнила, заинтриговала, а потом свалила к Кащею Бессмертному. Долго они, наверное, смеялись над доверчивым Иванушкой, поверившим в превращение и страшное заклятие. Правда, замуж за Ивана она все-таки вышла, но скорее не по любви, а поддавшись на его способности добиваться намеченных целей и на отсутствие пренебрежения к лягушкам.
Однако Михей всего этого, естественно, не знал и воззрился на нас в немом ужасе, уже сильно пожалев, что напросился на ночлег. Будет потом чего порассказать потомкам, если он не скончается раньше от страха. Мне не хотелось его разочаровывать.
И когда только нормальное цивилизованное образование докатится до глубинки нашей необъятной страны? Тяжело все-таки иметь дело с такими доверчивыми к народному фольклору людишками, но и удовольствие от их непробиваемого упрямства в вере в чудеса можно получить немерено. Только как-то и с нормальными людьми пообщаться тоже охота, но они почему-то здесь просто не водятся.

1 Следующая страница


А что вы хотели от Бабы яги 2

- Ладно, - стукнула я по столу ладонью, и Михей подпрыгнул на табуретке. - Не буду я ни в кого тебя превращать. Ложись спать, а утром проваливай подобру-поздорову.
Парень усиленно закивал, обозвав меня чуть ли не спасительницей, и посмотрел в сторону моей кровати.
- Не там, - повысила голос я, правильно оценив его взгляд. - На лавке в сенях ляжешь. Одеяло и подушку я, так и быть, тебе выделю.
- А как же баньку истопить? - постарался из последних сил не выйти из роли Михей.
- А я вот сейчас печку истоплю, - угрожающе насупилась я. - Нет у меня баньки. А если б и была, то из-за таких, как ты, даже суетиться не стоит. Тоже мне, королевич Елисей выискался.
- А он уже был здесь? - В голосе парня было столько неподдельного удивления, что я еще раз подивилась человеческой наивности.
- Откуда ж ему тут взяться? Он у себя во дворце сидит, с мамками-няньками, папками-дядьками.
- Ну мало ли разных королевичей по свету бродит, - весело помотал головой Михей.
- Ни одного не видала пока, - усмехнулась я. - Боятся, наверное.
- И правильно делают, - философски изрек парень. - Бояться надо.
- Почему? - удивилась я.
- Магия, она особого уважении к себе требует. Вот я не умею колдовать, а потому даже не представляю, какое зло ты можешь мне причинить и чем, и начинаю сам себе всякие ужасы придумывать. Может, такого вообще сделать никто не в силах, а у меня воображение такое богатое, что я уже и чертом себя вижу, и камнем, или еще кем-нибудь. Боюсь и остерегаюсь. На всякий случай. А другой ни во что не верит, вот и лезет на рожон везде, где ни попадя, хвастаясь своей храбростью и непобедимостью. Вот тут-то его тепленьким и приколдуют на всю оставшуюся жизнь. Так что все требует осторожного подхода. У нас же про магию говорить особо не принято.
- Ишь ты, философ нашелся, - пробубнила я.
А парень не совсем безнадежен, оказывается, понимает, что в дремучей глуши живет.
- Иди спать, Михей, - вздохнула я. - Утро вечера мудренее.
Тьфу, ты! Уже сама под сказки дурацкие подстраиваться начинаю.
Я достала из кладовки запасное одеяло и подушку, пропахшие сыростью от нечастого употребления, и кинула Михею. Он поймал на лету постельные принадлежности и ушел в сени обустраиваться.
- Развел тут разглагольствования, - проворчал кот, вылизывая заляпанный гречневой кашей бок.
- Да ладно тебе, - махнула я рукой.
- Что да ладно? А вдруг он сам колдун какой-нибудь?
И я покосилась в сторону сеней, откуда слышалась возня устраивающегося на ночлег Михея.
- Да нет, Сень. С чего ты взял?
- Ну мало ли… - И кот продолжил гигиенические процедуры. - Вот гаденыш, всю шерсть мне испортил!

ГЛАВА 3

Рассветные лучи солнца разбудили меня, жестоко ослепляя через плотно закрытые веки. Я сунула голову под подушку в надежде поспать еще немного, но сон успел благополучно удрать, оставив на прощанье несколько сладких зевков. Сенька спал у меня в ногах, свернувшись клубочком и подложив под голову пушистый хвост. Едва я успела подняться, кот приоткрыл один глаз и недовольно пробурчал:
- Что тебе не спится в такую рань?
- Не знаю. Весна, наверное, - беспечно отозвалась я.
- Ну-ну, - ехидно муркнул Сенька себе под нос, но я услышала.
- Это что за ну-ну такое? Попрошу без намеков!
Кот снова закрыл глаза и притворился спящим. Я потянулась, разминая затекшую спину, и отправилась в сени умываться. После залитой светом комнаты в сенях было безнадежно темно, и я на ощупь пробиралась к умывальнику. Неожиданно мои руки наткнулись на что-то круглое, теплое и волосатое. Я машинально потрогала это со всех сторон и. постаралась определить принадлежность к какому-либо виду нежити, но не смогла - оно было живое и тоже трогало меня со всех сторон. Огненный шарик сорвался с моих пальцев.
- А-а-а-а-а-а-а! - истошно закричало нечто.
- Тьфу, черт! - выругалась я, вспоминая про Михея и отскакивая назад. - Напугал, дурак!
- Ты чего на меня набрасываешься? - визгливо спросонья крикнул парень, остервенело шлепая себя по дымящейся голове.
- Да не набрасываюсь я на тебя, - уже начиная различать в темноте умывальник, отозвалась я. - Я про тебя вообще забыла. А ты какого лешего лапы тянешь?
- Так уж и забыла? - не поверил Михей. - Небось колдануть хотела чего.
- На кой ты мне сдался? - возмутилась я. - А уж если проснулся, то проваливай давай, пока рано еще, а то опять заблудишься.
И я продолжила путь, не обращая внимания на кряхтение и бубнеж нерадивого гостя. Наплескавшись в холодной с ночи воде, я совсем взбодрилась и свежая и довольная вплыла в дом. Михей даже и не думал уходить, устроившись около стола и поедая остатки вчерашнего ужина. На его голове зияло несколько красочных проплешин.
- Ну и наглый ты тип, - только и смогла сказать я. - Надо было тебя вчера правда съесть.
- Я свои продукты ем, между прочим, - не смутился наглец.
- Между прочим, я благотворительностью не занимаюсь, если ты забыл, - решила напомнить я. - Выкладывай медяки и топай по своим делам, пока я не разозлилась.
Сенька с интересом наблюдал, как я выпроваживаю засидевшегося Михея и пересчитываю деньги.
- Лучше уйди, - предупредил кот. - А то она и метлой огреть может, позвоночник в штаны ссыпется да так там и останется.
Это был слишком веский аргумент, и Михея сдуло как ветром, только дверь жалобно скрипнула ему вслед. Мы с котом довольно переглянулись. Но петли снова взвизгнули, и в дверях появилась подпаленная голова парня.
- А клубочек-то путеводный забыла мне дать, - радостно напомнил он.
Я скрипнула зубами и полезла в шкаф. Порывшись там, достала потраченный молью клубок и всучила Михею в руки, прошептав нехитрое путеводное заклинание.
- На, он приведет куда надо. Только отстань от меня.
Голова тут же скрылась.
- Ну и куда ты его отправила? - поинтересовался Сенька, сладко зевая.
- В женскую баню.
Сенька оборвал зевок на половине и в ужасе уставился на меня.
- Злыдня ты, Алена. Он же теперь из той деревни до сбора урожая не уйдет.
- А мне какое дело? Главное, не заблудится.
Я уселась за стол и доела то, что еще не успел съесть и понадкусывать парень. Всего-то пару кусочков сала и ломоть хлеба, но для раннего завтрака сойдет. Надо по лесу побродить, почек березовых насобирать, трав первых для отваров, мало ли, вдруг пригодится. Да и засиделась я без дела уже. Весна, она все оживляет, вот и у меня жажда деятельности появилась, сила магическая проснулась.
Я вышла, наложив на избушку охранное заклинание от непрошеных гостей, которое при попытке проникновения посторонних издавало такие ужасные и душераздирающие звуки, что завывания голодного упыря казались жалким комариным писком и лезть внутрь пропадала всякая охота. Брать у меня совершенно нечего, но я не люблю, когда без разрешения вторгаются в мою частную собственность. На Сеньку, как порождение моих магических опытов, заклинание, естественно, не распространялось.
Утренний лес встретил меня порывами свежего холодного ветра и упоительными ароматами распускающихся листочков. Птицы на все голоса распевали свадебные песни или с веселым гомоном строили брачные гнездовые ложа. Последние остатки снега, грязными кучами притаившиеся за самыми толстыми стволами деревьев в надежде, что солнечные лучи никогда до них не доберутся, грубо нарушали весенний пейзаж. На высоких пригорках и кочках выбивалась из земли бурная растительность, словно двухдневная щетина у небрившегося мужика, и вызывала повышенный интерес у многочисленных насекомых, сновавших в прозрачном воздухе. Лес просто звенел неуемной жаждой жизни, оглушая, впечатляя, сводя с ума.
Углубившись подальше в лес, я так увлеклась собиранием лютиков-цветочков, что не сразу заметила, как потемнело все вокруг. Привычные звуки леса стихли, уступив место зловещей тишине. И дело было вовсе не в набежавших тучах или сгустившихся сумерках (хотя какие могут быть утром сумерки?).
Я растерянно огляделась и с ужасом поняла, что попала в почти мертвый лес. Лишь в отдельных местах еще виднелась блеклая вездесущая травка, но такая убогая и полуживая, что назвать ее кроме как сеном язык не поворачивался. Мое хорошее настроение и веселость как рукой сняло, уступив место мрачной угрюмости. Апатия и безразличие накатили сильной волной, мне захотелось лечь прямо под тем высохшим деревом, у которого я стояла, и уснуть, оставив на поругание воронам свои бренные останки. На плечи опустилась свинцовая тяжесть, придавливая к земле. Только последним усилием воли я заставила себя стоять, противясь неожиданному воздействию и теряя силы.
Неужели у леса так не хватает энергии, что он вытягивает каждую крупицу живительной силы из любого, кто посмел приблизиться к его энергетическому центру? Я остановилась и просмотрела лесную ауру, представив лес единым живым организмом. Увиденное заставило меня ужаснуться. И почему мне раньше не пришло в голову как следует провести диагностику?
Слабая энергия вяло циркулировала по спиральной воронке, уходя куда-то в глубь земли совсем недалеко от меня, хотя на самом деле она должна выходить на поверхность и свободно растекаться вокруг, не встречая на своем пути преград. Почти черные хлопья болезненных органов (в данном случае деревьев, животных и магических существ) пульсировали и отмирали прямо на глазах. Лес погибал от наведенной давным-давно порчи или чего-то очень на нее похожего, и помочь ему было некому.
Повинуясь неожиданному порыву, я отбросила корзинку в сторону и стала осторожно подбираться к предположительному месту страшной воронки. Путаясь в цепких кустах высохшего малинника и шлепая прямо по грязи, мне удалось подойти почти вплотную к энергетическому центру леса. Еще несколько шагов, и я уже стояла на краю поляны с отвисшей челюстью. И было от чего.
Черная выжженная земля кругами расходилась на несколько метров вокруг, а в середине медленно вращался засасывающий всю имеющуюся рядом живую силу вихрь. Его верхушка уходила высоко в небо и расширялась до невероятных размеров, накрывая все, что находится внизу, смертоносным покровом.
Я потрясла головой и посмотрела на вихрь обычным взглядом. Его не видно. Только черная выжженная поляна говорит о том, что скоро весь лес превратится в такое вот пепелище. Откуда ЭТО здесь взялось? И главное - зачем? Почему я не почувствовала раньше такое сильное магическое воздействие? Наверное, потому, что источник его находится далеко отсюда, проделав энергетическую дыру и забирая энергию словно насосом.
Нужно немедленно прекратить откачку энергии, перекрыть искусственный выход, пока не поздно. И пока у меня есть силы. Нас, учили чему-то подобному, я помню.
Мысленно я перенеслась на залитую солнцем поляну и подставила руки под живительные лучи, вбирая энергию до тех пор, пока меня не стало тошнить. Пусть лучше будет много, чем не хватит, второй раз может не получиться восполнить резерв. Еще надо учитывать, что воронка постоянно забирает у меня силы, а мне еще нужно ухитриться ее закрыть. Поэтому пусть лучше потошнит немного, не умру. Открыв глаза, я обошла поляну кругом, выискивая места прикрепления магических скобок. Одна, вторая, третья… Силы убывали с невероятной скоростью, утекая в воронку и заставляя ее вертеться быстрее. Где же четвертая? Вот она. Сосредоточив внимание одновременно на всех четырех, я выпустила мощный поток энергии, отцепляя скобки и заставляя захлопнуться энергетический провал. У меня перед глазами все поплыло, но я всеми силами пыталась удержать ускользающее сознание до того момента, пока не почувствовала, что воронка исчезла окончательно и энергия больше никуда не уходит, а спокойно разливается по поверхности земли. Все. Теперь отыскать место входа и поставить защиту.
Я упала на колени и трясущимися руками принялась чертить магический крест, препятствующий повторному чужому проникновению. Это отняло у меня последние силы, и я плашмя повалилась рядом, уставившись в бесцветное небо. Голова была пустой до звона, уши заложило от сильного напряжения, которое постепенно спадало, но тело уже не подчинялось мне, исчерпав все свои возможности.
То ли я уснула, То ли все-таки впала в забытье, но очнулась я от жуткого щекотания в носу. Что-то или кто-то усиленно тыкал мне в нос перышком, заставляя морщиться и крутить головой. Когда щекотание стало просто невыносимым, я чихнула и открыла глаза.
- Аленка, наконец-то, - склонилась надо мной белая усатая морда. - А я уж думал: все, конец.
И Сенька всхлипнул.
- Не дождешься, - буркнула я и попыталась сесть, но тут же свалилась обратно на землю.
У меня снова закружилась голова. И тут я почувствовала, что меня куда-то тащат. С трудом разлепив свинцовые веки, я узрела возле себя нечто корявое и высохшее. Ну вот, и до галлюцинаций дожила, уже кустики меня таскать стали. Последнее, что мне запомнилось, это тихий шелест листвы и укус первого в этом году комара. Причем он нагло присосался к моему носу. И этот туда же! Набить ему морду сил у меня уже не было.
Я медленно приходила в себя. Получалось с трудом, но силы постепенно возвращались. Странно, однако я вроде помню, что упала прямо в центре, когда чертила магический крест. Как я вдруг оказалась в стороне на относительно живой растительности в виде мха? Интересно…
Я обернулась на поляну и просмотрела результат своей работы. Ничего вроде. Правильно все сделала. Воронка больше не появилась, но где гарантия, что неизвестный маг снова не попытается открыть выход? Надо будет проследить, хотя бы несколько дней. Жаль, не удалось установить место, откуда был сделан отсос. Слишком мало опыта у меня, да и силенок не хватает.
- Что это? - спросил кот, кивая на черные круги.
- Это была наша смерть, - задумчиво выговорила я, еле ворочая языком.
- Ну и шуточки у тебя, - не поверил Сенька.
- А я не шучу.
Кот пристально посмотрел мне в глаза и потрусил в сторону дома. Я тяжело поднялась на ноги и, хватаясь за деревья, медленно поползла за ним. Слабость никак не хотела отступать, и мне приходилось постоянно останавливаться и переводить дух. Сенька то и дело возвращался, крутился под ногами и больше мешался, чем помогал. Да и что можно с кота взять? Чем он мне поможет? Только болтовней. Но я была ему благодарна за неиссякаемый поток слов, который лился из его пасти. Это отвлекало от дороги и моего оставляющего лучшего состояния.
- Еще немного и будем дома, - тараторил Сенька. - Осторожно, тут корешок торчит, не наступи. А вот ломать кусты вовсе не обязательно, это малина, между прочим, на ней ягодки вырастут, потом варенье сварить можно. Смотри, сколько мать-и-мачехи. Тебе накусать немного? Аккуратнее, тут ветка низко висит, головой не ударься, а то совсем без ума останешься.
Добрели мы до нашей избушки только ближе к полуночи. Я повалилась на кровать и продрыхла без просыпу трое суток. Неподготовленная я оказалась к таким серьезным испытаниям, силы не рассчитала и теперь восстанавливала их посредством сна, полностью отключив все органы чувств и восприятия.
Когда я проснулась, то ощутила себя достаточно бодрой и отдохнувшей, но на новые подвиги пока не тянуло. Сенька куда-то ушел по своим кошачьим делам, и я решила еще немного понежиться в постельке.
Но мне не дали. Стук в окно заставил меня подняться.
- Войдите! - крикнула я, спуская ноги с кровати.
- Негоже мне, матушка, в чужой дом входить, - раздалось под окном.
Я высунулась, недоумевая, кто бы это мог быть. Под окошком стоял леший собственной персоной. Когда я его видела первый и последний раз, еще осенью, он был похож на высушенный куст акации, обглоданный тлей, а сейчас весь так и цвел. Причем в прямом смысле этого слова. На веточках-ручках распускались нежно-зеленые листочки, коряжки-ножки обросли травкой, голова и тело (что было одним целым) больше походили на бревно с воробьиным гнездом наверху. Прямо икебана ходячая. Я чуть не вывалилась из окна, увидев такое чудо. Отвисшая челюсть, наверное, перевешивала.
- Благодарствую тебе, матушка. - И леший отвесил мне земной поклон. - Избавила вотчину мою от злой напасти. Чуть не извела нас проклятая сила чужеродная, а люди злобные чуть не добили. Мой долг перед тобой челом бить и пожелания твои аки свои исполнять.
- Ой, ну что вы, - смутилась я. - Вы в дом проходите, а то неудобно так разговаривать-то.
- Нет, - категорично отказался леший. - Не можу я в дома людские ходить, не положено мне. Сама-то, гляжу, оклемалась, горемычная.
- Да ничего вроде, - пожала я плечами. - Это вы меня с поляны вытащили?
- А то кто же? А я тоскою сердешной извелся весь, покуда животинка твоя не уверила меня, что опасность болезная стороною прошла и тебя никоим боком не задела. А то не отблагодаривши тебя остаться в вечном долгу не подобает хозяину леса. Ента ужасная серость смертоносная все силы у вверенного мне леса поотымала, да и дальше пошла бы, не остановимшись на ентом. Но ты пособила, живота своего не пожалемши.
- Спасибо вам, - искренне поблагодарила я. Если бы не леший, лежать бы мне и дальше на той поляне, в чернозем превращаясь.
- Не за что, - снова поклонился мой ветвистый спаситель. - Весь лесной народ тебе челом бить велел за столь благое дело. Мы ведь первыми страдаем от таковых магических нападений, потому как магию хорошо чувствуем.
- А кто же навел такую страшную порчу? - задала я мучивший меня вопрос.
- Про то мне, к прискорбию, не ведомо. Я только в своем лесу хозяин, а то шло не от нас. Но я буду зорко блюсти, чтобы никакая напасть больше не приключилась.
- Жаль. Интересно узнать, откуда ветер дует.
- Не беспокойся, матушка, теперича все в норму войдет А тебе позволь совет приподнесть.
- Какой?
- Наследием бабкиным по уму распорядись, на благое дело. Душа у тебя добрая, справедливая, не поддайся коварным искушениям. Да вот от меня подарочек маленький прими.
И леший протянул мне в своей цветущей ручке веревочку с маленьким прозрачным камнем и еще раз поклонился в пояс.
- А теперь позволь откланяться. Дела вотчинные ждать не велят. Ежели понадоблюсь - зови.
И не успела я открыть рот, чтобы хоть попрощаться и спросить, что это за камень такой, как леший исчез. Провалился сквозь землю. Я свесилась, высматривая то место, где мгновение назад он стоял, но так и не нашла следов провала. Даже травка не примята.
- Про какое такое наследие он говорил? - пробормотала я, критически оглядывая ветхое строение и машинально напяливая на шею тесемочку с камнем. - Даже антиквары вряд ли позарятся.
Я вдруг почувствовала, что ужасно проголодалась.
Чего бы такого съесть? Грибочков, что ль, маринованных достать?
Не в состоянии больше бороться с обильным слюноотделением и воплем голодного желудка, я влезла в погреб. Переставляя банки с вареньем и солеными огурцами, выискивая запропастившиеся куда-то грибы, я оперлась о земляную стенку погреба. Вокруг моей ладони с легким шипением тут же побежала огненная полоска, очерчивая прямоугольник размером с печную заслонку. От неожиданности я чуть не свалилась с полки, где успела удобно устроиться, чтобы не надо было тянуться в глубины нескончаемых банок, и только чудом удержалась. Едва я убрала руку, полоска исчезла, не оставив даже намека на потайную дверцу. Стратегические пищевые запасы сразу же перестали меня интересовать, уступив место здоровому молодому любопытству. Я спрыгнула на пол и, снова положив руку на стену в том же месте, стала ждать повторения удивительного явления. Долго ждать меня не заставили. Огонек очертил дверцу, и она бесшумно отъехала в сторону, открыв передо мной странный набор предметов, от которых веяло стариной и магией. В полумраке было плохо видно, что скрывается в тайнике, и я зажгла парочку магических светильников. Презрев все правила техники безопасности, я чуть ли не с головой влезла в тайник и вытащила тяжеленный меч, по счастью не уронив его на ноги, старую потрепанную книгу и несколько холщовых мешочков. Меня никто при этом кощунственном разграблении не укусил, не испепелил и не разорвал в клочья. Значит - мое. В противном случае от меня бы уже одни головешки остались.
Вытащив нежданное богатство наверх, я расположилась прямо на полу и стала разглядывать, что же мне перепало вместе с домиком. Меч, выкованный из какого-то странного сплава, оказался настолько тяжелым, что я не смогла бы им воспользоваться по прямому назначению, даже если бы возникла такая необходимость. Одна рукоять, богато украшенная драгоценными камнями, могла бы позволить мне безбедно существовать до самой старости, даже если камушки продать по дешевке. Но от меча веяло такой силой и мощью, что подобные корыстные мысли трусливо покинули мою дурную голову. Наверняка артефакт какой-то старинный, и магией от него тянет. Может, меч-кладенец? Но мне от него проку все равно никакого, я его не подниму.
В мешочках обнаружились странные травки, названия которых, если судить по берестяным огрызочкам с надписями, вложенным в каждый из них, мне абсолютно ничего не говорили. Да и написаны они были старинными буквами, прочитать которые мне удалось далеко не все. В одном мешочке вообще покоился пук волос неизвестного происхождения, без каких-либо опознавательных знаков и указаний на принадлежность. Я отложила их в сторону до лучших времен. Авось прояснится чего.
А вот книга была уникальная, магическая. Стоило мне ее раскрыть, как я сразу поняла, что передо мной кладезь старинных магических знаний, про которые нам как-то обмолвился учитель на лекции по истории. Сборник накопленных за многие века откровений, рецептов, наблюдений, удивительных мест, способов борьбы со злом и способов причинения зла - это только малая часть того, что содержала в себе эта книга. И слушалась она только своего хозяина, того, кто смог найти и открыть ее. Желающих обладать столь могущественным союзником было слишком много, но только самые отчаянные и дерзкие могли использовать то, что предлагалось их вниманию. К тому же книга могла переходить от одного хозяина к другому только по доброй воле. Отобранная силой, она несла беды и страшные мучения тому, кто завладел ею обманным путем. Сказки, конечно, но у меня в руках сейчас лежала переданная мне по наследству (а значит, добровольно) именно такая книга. Названия у нее не было, да оно и не требовалось.
Я уставилась на потрепанный переплет, постепенно осознавая, что держу в руках один из самых сильных в мире артефактов, и этот артефакт готов был помогать мне, вон как страницы шелестят и светятся. Книга признала меня своей хозяйкой, осталось только проверить, на какие дела она сподвигнет меня в случае необходимости. Но рисковать не хотелось, мало ли что натворю еще. Я полистала пожелтевшие ветхие страницы, не вчитываясь особо в содержимое, и прижала книгу к груди. Ничего себе наследство мне привалило! Родственница-то моя, оказывается, Бабой-ягой была, настоящей. Значит, и меня к Бабам-ягам можно причислить, потомственным? Да уж… Вот и попала ты, Алена, в настоящую сказку.
Я спрятала меч и мешочки обратно в тайник, все равно от них проку никакого не будет, пока я не разберусь, для чего они нужны. А вот книга просто жгла мне руки. Так хотелось попробовать старинные заклинания, которыми пользовались наши бабушки и прабабушки. Раньше магия намного сильнее была, чем сейчас, только утеряно уже многое. А тут такое везение. Только страшно что-то, вдруг не получится ничего. Я открыла книгу и погрузилась в чтение.
С первых строк передо мной открылась совершенно другая магия, более мягкая, более открытая и понятная. Со страниц веяло древними тайнами и первозданными силами. В академии нас совсем по-другому учили. Там и заклинания, на искусственном сленге основанные, учить заставляли, язык сломать можно об них, и энергия грубая используется, будто дрова рубишь. Видимо, какой-то иностранный маг заехал к нам в недобрый час, вот и прижилось его недалекое умение, а истинные знания потеряли свою изначальную ценность. В бабкиной книге вон как мудрено все написано, певуче, в основном образами и сравнениями. И заговоры на песни больше похожи. Многое маги наши потеряли, кажется, очень многое.
Про грибочки я успела добросовестно позабыть, жадно поглощая вместо телесной пищи духовную. Оторвалась я, только когда сильно затекла спина. Сенька сидел на столе, внимательно наблюдая за моей почти неподвижной тушкой.
- А я уж думал, это побочный эффект тех черных кругов, - облегченно вздохнул он, когда я подняла наконец на него глаза. - Что читаем?
- Представляешь, - мечтательно закатила я глаза, - оказывается, моя бабка настоящей Бабой-ягой была.
- Тоже мне - удивила, - фыркнул кот. - Ты на себя посмотри, вылитая Баба-яга. Глаза красные, волосы растрепанные, нос торчит. А если ты и дальше есть не будешь, то тебя еще и костяной ногой прозовут, потому что отощаешь до такой степени, что одни кожа да кости останутся. Суповой набор и то пожирнее будет.
- Ты не очень-то, - обиделась я. - Я, между прочим, за грибочками в погреб лазила, а тут случайно на тайник наткнулась, магический.
- Ну все, хана. - Сенька выпятил нижнюю челюсть. - Теперь точно от разных витязей отбоя не будет. Начнут ходить за всякими мечами-кладенцами, клубочками-указалками, расческами-лесорубками и прочей дребеденью. И так житья нет, а тут вообще в очередь выстроятся, останется только табличку на дверь повесить «Распродажа».
- Какой ты занудливый стал в последнее время, - упрекнула я разошедшегося не на шутку друга. - Может, я хочу настоящей магичкой стать, а ты на корню все мои устремления вырубаешь.
- Вырубишь у тебя, как же. Тебе если в голову взбрело, никаким молотком не вышибешь.
Я махнула на него рукой и потянулась за банкой с грибочками. Маслятки, солененькие, вкусненькие. На вилочку малепусечку - цоп, а за масленочком сопелька тянется, длинная. Ты его в рот вместе с картошкой - ам, а он на языке перекатывается. А когда проглотишь, внутри все кишочки так и радуются. Все. Если сейчас же не съем хоть один гриб, то точно язву желудка наживу. Магия подождет.

ГЛАВА 4

Несколько дней я почти не отрываясь изучала бабкин фолиант, но не прочла даже и четверти. Сама книга вела себя несколько странно (это для нормальной книги, конечно). Она открывалась только там и только тогда, когда сама считала нужным, моим мнением мало интересуясь. Поэтому я никогда не знала заранее, какое новое открытие предстанет перед моим взором. Особенно понравившиеся места старалась запоминать, на всякий случай, но слишком много еще оставалось для меня непонятным и необъяснимым. Некоторым заклинаниям я и применения-то найти не могла. Ну вот для чего может понадобиться огненный дождь? А моровое поветрие? А вызов упырей и вурдалаков? Понять, для чего книга показывает мне всю эту ерунду, я не могла, но добросовестно штудировала все подряд.
Сенька по нескольку раз в день тормошил меня для перерыва на завтрак, обед и ужин. Если б не он, я бы точно отощала окончательно и превратилась в мясо на косточке. Если б кот еще и готовить умел, ему бы вообще цены не было. А так приходилось прерывать столь увлекательное занятие и готовить самой. Жалко было время терять.
Еще меня изредка отвлекал леший, посчитавший своим долгом дать мне несколько полезных советов по лекарственным травам.
Но уже к концу недели я поймала себя на мысли, что читаю чисто машинально и совершенно ничего не понимаю. Надо перерыв сделать и устаканить в голове то, что успело запомниться, а потом можно и дальше продолжить. Я не спешу.
В деревню, что ли, сходить, развеяться?
- Сень, а сегодня какой день? - лениво спросила я.
- Базарный, - отозвался кот с печи, будто прочитав мои мысли.
- Сходить, что ли?
- Сходи, тебе полезно с народом пообщаться, а то они уже забыли небось как ты и выглядишь.

Предыдущая страница 2 Следующая страница


3 Елена Никитина

- Думаешь?
Сенька только фыркнул, и мне ничего не осталось сделать, как взять корзину и отправиться за впечатлениями.
В деревню я вошла, когда солнце уже подбиралось к своей максимально высокой точке на необъятных просторах небосклона. Едва я появилась на крайней улочке, как бегающие по дороге ребятишки с диким, но вместе с тем задорным визгом врассыпную бросились в разные стороны.
- Баба-яга пришла! Баба-яга пришла!
Дети - не взрослые, их обмануть труднее, и они чувствовали, что никакой страшной опасности от меня не исходит, но придерживались мнения, что раз положено бояться Бабу-ягу, значит, положено. И удирали с радостными воплями, с любопытством выглядывая через щели в заборах. Кем было велено верить в такую ерунду, никто, конечно, не знал.
Дворовые шавки заходились яростным лаем, почуяв непрошеную гостью и выполняя свой собачий долг - оповещать всю округу о моем приближении. При этом они не выползали за пределы вверенных им огородов.
Я не спеша прошлась по опустевшей улице до центральной площади, где находился маленький сельскохозяйственный рынок, и нырнула в бурлящую толпу торгующих-ругающих-обвешивающих жителей. Рыночные ряды пестрели всевозможными продуктами и прочей домашней утварью. На прилавках громоздились разноцветные горы прошлогодних фруктов и овощей, уже напрочь лишенных всяких витаминов. Красно-коричневые туши, некогда бывшие то ли баранами, то ли козами, то ли еще какими неопознанными животными, привлекали не столько покупателей, сколько многочисленных мух, с ленивым жужжанием сновавших поблизости от дармового лакомства. Вялая зелень, выращенная на подоконниках, безжизненными хвостами свисала из плошек, наполненных протухшей водицей. Веники и облезлые половички, сотканные из соломы, желтели на фоне ярко-оранжевых глиняных горшков и тарелок, высившихся опасной пирамидой и не падающих только по одним им известным причинам.
На меня поначалу совершенно не обратили внимания, я все-таки человек, а не чудище лесное. Мне спокойно удалось углубиться в продуктовый ряд и, не торопясь, прогуляться в поисках мало-мальски свежих товаров. Таковых почти не было. Я остановилась возле прилавка с молочными продуктами, показавшимися не такими подозрительными, и сняла пробу с творога. Торговка глянула на меня так, словно я собственноручно пришибла ее единственную корову, дававшую немыслимые удои, и замахала на меня руками:
- Чур меня! Чур меня! Уйди, окаянная!
Я равнодушно посмотрела на нее и спросила:
- Сколько?
- Нисколько. Исчезни от моего прилавка.
- Что, совсем бесплатно? - Конечно, я поняла, что она имеет в виду, говоря «нисколько», но оставить без ответа столь глупое замечание не могла.
Торговка пухлыми руками подгребла весь кисло-молочный (в самом прямом смысле) товар к себе поближе и громко, с явным намерением привлечь как можно больше внимания, заверещала:
- Что же это делается-то? Средь бела дня порчу наводит.
- А порчу все равно когда наводить, - охотно пояснила я. - Только вашим продуктам она уже не грозит, они сами могут на кого угодно порчу навести с приобретением милого зеленоватого оттенка кожи.
Вокруг быстро стала собираться толпа, гудящая как разворошенный улей. Мне стало интересно, какие еще прегрешения и собственные проступки они спишут на мою колдовскую голову. Жители не заставили себя долго ждать.
- А давеча она Ваську соседского в козла превратила, - послышалось за моей спиной. - Сама видала.
Я повернулась на голос и увидела неопределенного возраста бабенку, маленькую, всклокоченную, со злобными глазками.
- Чтобы превратить мужика в козла, - громко, чтоб всем было слышно, сказала я, глядя бабенке в глаза, - вовсе не обязательно быть ведьмой, достаточно быть порядочной стервой.
В толпе заржали, причем одни мужики.
- Что?! - взвизгнула бабенка, подпрыгивая от возмущения.
- Ну или непорядочной, - поспешно добавила я. Новый взрыв хохота.
Последнее замечание заставило ее замолчать и злобно насупиться. Я ждала продолжения развлечения, доставлявшее несказанное удовольствие обеим сторонам.
- А у меня корова раньше времени отелилась, как она на нее в прошлый раз глянула, - послышалось из толпы.
Я стрельнула глазами на голос. Молодая девица, долговязая и тощая, как оголодавший вурдалак. На ней я заговор привлекательности испробовала. Жалко несчастную стало, засиделась в девках, а свататься никто не идет. Кто же знал, что на нее все местные и окрестные лягушки мужского пола спрыгаются?
- А меньше посреди ночи по коровникам шастать надо да животинку пугать, - не осталась в долгу я.
- А у меня… А у меня… - со всех сторон стали доноситься жалобы, совершенно не имеющие ко мне никакого отношения, но жителям так хотелось верить, что именно я являюсь источником всех их несчастий.
Сколько много нового я о себе узнала, трудно описать. Если бы все, что они мне приписывают, я могла делать на самом деле, то давно бы уже стала как минимум властителем мира. У меня чуть мания величия не проснулась, честное слово. Я уже хотела предложить им сварганить в мою честь небольшой алтарь с жертвенником, но передумала.
Я могла, конечно, напустить на себя морок и ходить в деревню не под своей личиной, чтобы избежать подобных казусов, но смысла в этом не было никакого - чужой человек привлечет к себе намного больше внимания и подозрения, чем я, явившись собственной персоной. К тому же население не было настроено ко мне очень уж агрессивно и никогда не опускалось до кидания тухлыми яйцами и помидорами. То ли боялись моего гневного отмщения, то ли были уверены в моей полной неуязвимости. Поэтому в деревню я ходила безбоязненно.
Пока продолжался спектакль с моим участием, вездесущие мальчишки, да и девчонки тоже, ловко шныряли между прилавками и людьми, стараясь стянуть все, что плохо лежит, воспользовавшись временным ослаблением внимания торговцев. И вот в самый разгар нашего представления в задних рядах толпы послышались гневные окрики, не имеющие ко мне никакого отношения.
- Ах ты, поганец! - орал пропитый мужской голос. - Воровать вздумал! Я тебе сейчас все уши пооткручиваю!
Можно подумать, что у человека ушей не меньше десятка, это в самом худшем случае.
Вся толпа, как по волшебству, повернулась в сторону истошных криков, сразу потеряв ко мне интерес. Я приподнялась на цыпочки, стараясь увидеть, что там происходит.
Мальчонка лет восьми был пойман торговцем просроченными колбасными изделиями с поличным и теперь почти висел над землей, удерживаемый за ухо крепкой рукой. Батон склизкой вареной колбасы уже валялся под ногами и был жестоко растоптан самим же хозяином. Видимо, его возмутил не столько ущерб, нанесенный его карману, сколько сам факт кражи. По мне, так уж лучше на такой колбасе опарышей для рыбалки разводить, больше она все равно ни на что не годилась. Но колбасник придерживался другого мнения. Мальчишка жалобно скулил и даже не пытался вырваться, с риском остаться без одного, но такого родного и любимого уха.
Я протиснулась поближе к месту расправы. На лице бедного ребенка, скорее всего впервые решившего попытать счастья на поприще мелкого жульничества, было написано такое выражение искреннего ужаса, что мне невольно стало его жалко. Я незаметно щелкнула пальцами, и колбасник мгновенно выпустил готовое уже оторваться ухо, взвыв от боли. Одновременно его пальцы покрылись тонким слоем кружевного инея, блестящего на солнце. Только торгаш немного перестарался, мое заклинание не вызывает таких сильных мук, которые он пытался донести до многочисленных зрителей. Точечный энергетический удар по болевой точке, приправленный замораживающим заклинанием для пущего эффекта, - полезная штука.
На секунду наши с мальчишкой глаза встретились, и я подмигнула ему, вспомнив, как сама в таком же возрасте таскала все, что плохо лежит, скорее от скуки, чем по необходимости. Он улыбнулся хитрой улыбкой и моментально скрылся в толпе. Я последовала его примеру, только в противоположную сторону.
Уже на выходе с рынка я купила молока и яиц у менее пугливых торговок и под конец, не удержавшись, стянула сморщенное подгнившее яблоко. Пользы от него, конечно, никакой, но удовольствия от процесса - море. И я отправилась восвояси, не дожидаясь, пока разгневанный колбасник обрушит на мою бедную голову весь свой праведный гнев.

ГЛАВА 5

Я возвращалась домой в самом благостном расположении духа, догрызая по дороге невкусное яблоко. Еще не доходя до избушки, я почувствовала чужое присутствие, и не просто человека, а мага. Интересно, что ему здесь нужно? Неужели кому-то понадобилась моя недоученная несостоявшаяся личность?
Замедлив шаг, я притаилась за толстым стволом дерева и осторожно выглянула. Защита цела. Недалеко привязана лошадь, судя по седлу и степени упитанности - казенная. Очень интересно. И никого - самое главное.
И тут мне на плечо опустилась чья-то рука.
Сказать, что я испугалась, - это ничего не сказать. Внутри похолодело так, что впору мясо замораживать. Все мышцы сковало странной судорогой, а на лбу выступили предательские капельки пота. У меня возникло ощущение, как у лисы, прокравшейся в курятник в тот момент, когда туда заходит охотник с ружьем. Чувство отвратительное - еще ничего не украла, но неприятностью уже за версту разит. А зная себя, я могла с твердой уверенностью сказать, что кто бы ни стоял сейчас за моей спиной, хоть самая невинная овечка в мире, а неприятностей мне не избежать. И я заранее была против!
Вцепившись в корзинку мертвой хваткой, чтобы не уронить драгоценную ношу (подсознание свято помнило о лежащих там яйцах), я медленно обернулась. На меня смотрели хитрые и лукавые глаза Васьки Кота.
- Здравствуй, Алена! - жизнерадостно поздоровался он.
- Привет, - кивнула я, стараясь как можно незаметнее перевести дух.
Уж его-то я совсем не ожидала увидеть, и от этого мои нехорошие предчувствия только усилились.
- Хорошая охранка. - Васька указал на мой дом. - Впечатляет.
- Старалась.
- Пригласишь или тут разговаривать будем?
Наконец я вышла из состояния оцепенения и сняла заклинание с избушки. Меня захлестнула волна ностальгических воспоминаний по академии, о совместных шалостях и прочей давно ушедшей ерунде. «Зачем он здесь?» - крутился в голове вопрос. Если ищут чего, то почему студента прислали, тем более такого? У Васьки туго с магией всегда было - всем курсом помогали ему теоретические контрольные писать, а как он сдавал практику, одному богу известно. Чего он найти может, неизвестно.
- Ну и забралась же ты, Алена, в самую глушь, - оглядывая мой маленький домик, сказал Васька. - А я-то голову ломал, кто же в этом теремочке живет, а тут и ты появилась. Хорошо у тебя здесь. И нечисти вроде нет, спокойно.
Я ухмыльнулась:
- Ну нечисть-то тут есть, только шуганная.
- Твоя работа? - гневно сдвинул брови бывший товарищ.
- До меня постарались.
- Это кто же?
- А местные жители.
Брови Кота поползли вверх, как тараканы на разведку. Приятно, когда тебе есть чем удивить знающего человека.
- Чем же они их так?
- Своим энтузиазмом, - фыркнула я.
- А поподробнее, - заинтересовался без пяти минут маг.
- А что подробнее? При одном упоминании жителей Забытков вся нечисть трясется, как холодец в руках алкоголика.
И я кратенько поведала ему о царящих в деревне порядках, потрясающем образе мышления и распределении приоритетов, не забыв указать на свой оригинальный почетный статус. Про тайничок и найденную в нем книгу я, естественно, говорить не стала. Васька только диву давался и качал головой. И про воронку умолчала пока, мало ли что.
- Причем они не хотят никого убить, искренне считая убийство одним из самых тяжких грехов, - подвела я итог своему рассказу. - Пугать - пугают, но убивать даже не собираются.
- Да уж, своеобразное местечко, - задумчиво произнес бывший однокурсник. - И как ты тут уживаешься с ними?
- Борюсь собственными силами с народными предрассудками, но при этом стараюсь не выходить из образа, чтобы никого не разочаровывать.
- Зная тебя, - ухмыльнулся Васька, - могу поспорить, что до разочарования им еще далеко, тебе и притворяться особо не надо.
Я скромно потупила взор.
- А как там в академии? Госэкзамены скоро и диплом? - вздохнув, поинтересовалась я. - Уже решил куда дальше пойдешь?
Как бы мне хотелось сейчас оказаться в Петравии, готовиться к экзаменам в предвкушении свободной жизни. Получить диплом и найти настоящую интересную работу, а не прозябать в этом захолустье, где даже и поговорить по-человечески не с кем.
- Экзамены да, - помрачнел Кот, заметив мое изменившееся настроение. - Только ректор и учителя злые как собаки носятся, валят на всех зачетах, ругаются почем зря. Да ну их. Даже говорить не хочется. Припахали почти всех с этими поисками королевича, вот и колесим по стране. А меня так вообще в эту глухомань заслали. Думал, со скуки помру тут, пока тебя не встретил.
- Стало быть, помирать передумал, - сделала вывод я. - А с королевичем-то что стряслось?
- Пропал он несколько дней назад, сбежал. Теперь всех на ноги подняли. Ищут.
Неожиданно появился Сенька. Он внимательно посмотрел на парня, понюхал стоптанные казенные сапоги и решил до поры до времени не вмешиваться, забравшись на печь. Молодец! Правильно оценил ситуацию.
- Глаза у твоего котика умные, у людей такие нечасто встретишь, - заметил Васька, наблюдая за Сенькой.
- Спасибо за комплимент. - Я оскалилась в наглой улыбке.
- А я не про твои глаза-то говорю.
- А его глаза - это почти мои глаза, - не смогла удержаться я от лирического сравнения. - Ну выражение-то точно мое. Сень, подтверди.
Не могла я не похвастаться, из души само лезло.
- Тра-ля-ля, тра-ля-ля, не поймал я ничего, - неопределенно пропел Сенька с печки.
На Ваську смотреть было одно удовольствие. Только за один тот взгляд, который он сейчас в меня вперил, я была готова отдать еще один год моего обучения, но не последний (если бы второй раз поступила в академию). Так бы на возлюбленную смотреть.
Сенька, не привыкший к такому долгому молчанию жертвы его выдающихся особенностей, обеспокоенно свесил голову вниз.
- Что это с ним? Он умер?
- Нет. Просто в шоке.
- Что-то затяжной больно шок. Ты точно уверена, что он не умер?
- Да точно, точно, - развеселилась я.
- Нет, ты проверь, - не унимался кот. - Живой не может сидеть столько без движения. У него даже реакции на внешние раздражители нет. Вот, смотри.
И Сенька помахал хвостом перед глазами моего застывшего товарища. Васька медленно моргнул, его отсутствующий взгляд стал более осмысленным (видимо, для осознания факта говорящего животного требовалось полное отсутствие разума) и, резко вскочив, сцапал кота на руки с криком:
- Алена, как тебе это удалось?!
- Караул! - истошно завопил Сенька, отбрыкиваясь всеми четырьмя конечностями. - Спасите! Алена, родненькая, - и он протянул ко мне передние лапки, - не дай этому живодеру меня замучить.
- Да как же такое возможно? Расщепление разума, - бубнил парень себе под нос, пытаясь изо всех сил справиться с извивающимся котом, что было не так-то просто.
- Алена, выручай единственного мужчину своей мечты, белого и пушистого, - Сенька театрально взывал к моему несуществующему состраданию.
- Это невероятно… Это непостижимо… - шептал Васька.
- Отпусти, сморчок недоученный, - перекинулся кот на мага, осознав, что от меня помощи ждать, что с ромашки суженого. - У меня когти острые, лапы длинные, зубы крепкие, я и пропитым мясцом не побрезгую.
Я уже откровенно хохотала, завалившись на кровать и дрыгая ногами и руками, еще немного, и начну похрюкивать, как обожравшийся поросенок. А потрясающая сцена встречи невозможного с возможным подходила к своей кульминационной развязке. Сенька неожиданно перестал извиваться и безжизненно обвис в цепких руках Васьки, высунув наружу язык и закатив глаза.
- Что с ним? - ошарашенный столь резкой переменой однокашник потряс обмякшую тушку, но кот только тряпочкой помотался туда-сюда. - Я задушил его. О горе мне, безмозглому! Алена, прости! Я в порыве безумства перед невероятным фактом убил твоего лучшего друга! Чем могу я возместить такую утрату?
Васька убивался так искренне и эмоционально, что у меня возникло жуткое искушение воспользоваться столь опрометчиво брошенным обещанием. Я все-таки захрюкала и, будучи не в силах дальше сдерживать пришедшую в гости истерику, накрыла голову подушкой. Мои всхлипывания и подвывания товарищ расценил по-своему.
- Алена, прости! Я не хотел, - продолжил Васька свои покаяния, что только усугубляло истерический хохот, доносящийся из-под подушки и больше смахивающий на безудержные рыдания.
Он присел на краешек кровати и погладил меня по плечу.
- Ну прости меня, безмозглого дурака. Пожалуйста.
Я выглянула из своего убежища. Сенька валялся рядом, усиленно притворяясь дохлым, только что вонять еще не начал. На мой очередной хрюк он открыл один глаз и с быстротой молнии метнулся под кровать.
Возникла немая сцена. Васька испытывал одно потрясение за другим. Обычный человек, наверное, уже давно свалился бы с инфарктом, но этот был не из робкого десятка и быстро справился.
- Вот поганец, - беззлобно выругался «безмозглый дурак». - А вы друг друга стоите.
- Сам поганец, - обиженно донеслось из-под кровати.
Я отбросила в сторону ставшую ненужной подушку и, продолжая обессиленно постанывать, вытерла кулаками выступившие от смеха слезы. Давненько я так не смеялась, до слез, до колик в животе.
- Я всего от тебя ожидал, Алена, - восхищенно посмотрел на меня бывший однокурсник. - Но такого…
Я возгордилась собой, второй раз за день. Только, в отличие от первого раза, сейчас вполне заслуженно. Все-таки я молодец, что и говорить.
- Твою б энергию да в мирных целях, - продолжил развивать полемику товарищ. - Зря тебя из академии выгнали, такой неординарный ум пропадает. Надо с учителем поговорить, может, согласится тебя восстановить, всего-то год доучиться осталось. А потом, при наличии диплома, столько научных и практических дорог перед тобой открылось бы, вплоть до королевской магистратуры дойти могла. Один твой котик на ученую степень тянет.
Я нашла в себе силы подняться и села.
С чего это он таким соловьем заливается? Не просто так, чует мое сердце. Что-то надо ему от меня. Но что? Про королевича я и знать ничего не знаю. Отпадает. Что-то из моих уникальных экспериментов? Ничем особо выдающимся, кроме кота, мне похвастаться нечем, да и Васька только что о нем узнал. Тоже не то. Неожиданно проснувшаяся тоска по студенческим шалостям и совместным пирушкам? Искренне сомневаюсь. Больше в голову ничего не приходило. Я еще немного поуслаждала свой слух воспеваемыми в мою честь дифирамбами (когда еще придется такое услышать?) и, грубо перебив Кота, напрямую спросила:
- Я не верю, что ты проделал такой путь, чтобы выразить мне свое восхищение. Что тебе от меня нужно?
Без пяти минут маг оборвал на полуслове пылкие излияния и замолчал, собираясь с мыслями. Так я и думала - сейчас начнутся неприятности. И чем дольше он молчит, тем неприятности крупнее. Чувствую, нутром, сердцем, поджилками, желудком и чем там еще полагается ощущать приближение чего-то не очень хорошего. Вот только оно мне надо? Ну хотя бы узнаю, в чем я опять провинилась. Оказалось, что во всем виноват пропавший королевич.
Королевич Елисей, единственный престолонаследник нашей страны, совсем недавно справил совершеннолетие. Умом юного королевского отрока Бог не обделил, а если и обделил, то всестороннее образование сделало свое дело и сокрыло все огрехи природы. Вдалбливаемые чуть ли не с младенчества науки на всю жизнь наложили отпечаток неподдельной скуки на чело королевича, мечтавшего о дальних странствиях и заморских странах. О геройских подвигах он старался вообще не мечтать, потому что чересчур высокое положение мало способствовало совершению таковых. Помимо общеобразовательной программы королевич также получил полный набор скучных правил этикета, необходимые навыки владения разными видами оружия (в первую очередь мечом и луком) и культурно-массовое общение, сводившееся в основном к умелому обсуждению талантливых и не очень гениев. Владение несколькими иностранными языками, в основном тех стран, которые входят в Соединенное Государство, даже не обсуждалось. Если сложить все это вместе, то можно сделать вывод, что королевич знал понемногу всего и ничего конкретного - стандартный побочный эффект чрезмерного пичканья знаниями. Это как при обжорстве - сколько в себя еды не впихивай, а все равно больше, чем организму требуется, не усвоится, остальное выводится наружу естественными путями. Никаких экстраординарных и выдающихся способностей у Елисея за годы детства и отрочества также не обнаружилось.
И вот пару месяцев назад вздумалось королевичу жениться. Скорее всего, это даже не ему вздумалось, а его венценосным родителям, потому что положено так у королей - отметил совершеннолетие и почти сразу свадьба. Пока еще ни в одной стране не было отступления от этого твердого правила, и наша - не исключение. Все как у всех, даже похвастаться нечем.
Покопались король с королевой по соседним государствам и отобрали несколько претенденток на роль будущей невесты их единственного отпрыска. Кстати, почему наследник у ныне царствующей королевской четы всего один, занимало нездоровые умы слишком многих, а предположений по этому поводу выдвигалось еще больше - от самых грязных до самых возвышенных. Но факт оставался фактом - наследников не прибавлялось, и вполне естественно, что Елисея оберегают как единственную сокровищницу расстанских наследственных признаков.
Внимательно изучив анкеты всех предложенных принцесс и царевен, с подробным описанием привычек, особенностей характера, полным медицинским анамнезом и прилагающимся приданым, королевич оказался на распутье. Невест всего было четыре. Число какое-то нехорошее, четное. Лучше бы одну добавили до пяти или убрали до трех. Но никто не обратил на подобную ерунду внимания. А зря. Все в мире имеет свой скрытый смысл, и числа тоже.
Первой претенденткой была пятнадцатилетняя Марица Франтван Горель Праштвальдская, шестая и единственная незамужняя дочь короля Праштвальда, государства, расположенного у восточного побережья океана. За нее давали неплохое приданое, в основном золотом, она имела сносное здоровье, мягкий характер и была без вредных привычек. Что имелось в виду под понятием вредные привычки, сказать сложно, но вряд ли хоть один сюзерен напишет, что его дочь пьет, курит и неблагопристойно выражается. И возраст непонятный - пятнадцать лет. Ни туда, ни сюда. В таком возрасте, кроме капризного характера и юношеских прыщей, смотреть вообще не на что. Позариться на такое мог разве только любитель острых ощущений.
Следующей кандидатурой оказалась двадцатилетняя Амандра Звон Стравская, наследница престола Стравии, крохотной страны, затерявшейся где-то на юго-востоке возле Центрального Горного Хребта. Что она из себя представляет, написано было крайне скудно. То ли сказать о ней было вообще нечего, то ли король Стравии не пожелал распространяться относительно реального положения дел. Из приданого за этой непонятной принцессой числилась только пара столовых сервизов на пятьдесят персон да табун лошадей. Кому такое богатство вообще нужно - неизвестно.
Третья невеста была из Фарландии, богатой страны, где основным видом деятельности было виноделие. Почти вся территория этого южного государства была усажена виноградниками и сахарным тростником. Хорошие вина всегда ценились дорого, а плохих оттуда никогда и не завозили, своих хватает. Принцесса была олицетворением красоты и изящества (если верить анкетным данным), но с небольшим сдвигом. Она была помешана на собаках. В прямом смысле. Любая шавка с ее стороны удостаивалась гораздо большей чести и почитания, нежели всякая знать и принцы крови. Дворец и покои кишмя кишели разнопородными и разномастными бобиками, шастающими под ногами и разваливающимися в самых неподходящих местах, вплоть до королевского трона. Тот, кому судьба преподнесет такое счастье в виде жены, обречен выдерживать постоянное подчинение командам и собачьим стандартам.
И последней претенденткой на расстанский престол была принцесса Бемирании, страны, входящей в состав Соединенного Государства и расположенной на Северном полуострове, где было больше действующих вулканов, чем на всем континенте, вместе взятом. Про нее написали банально и кратко, строго по пунктам: зовут - Василиса, возраст - восемнадцать лет, и так далее. Единственным привлекательным местом во всей этой скучной характеристике была графа «Приданое», где указывалось, что в случае брака Василисы с королевичем во владение Расстании перейдет часть южных земель Бемирании. Предложение было интересно еще и тем, что в этих землях, по многочисленным свидетельствам, находились в огромном количестве золотоносные жилы, что не раз являлось причиной захватнических войн. Но за последние пятьдесят лет Бемирания окончательно утвердила за собой право на этот лакомый для всех соседей кусок суши.
Королевич подробно и даже несколько раз изучил своих невест, но выбрать одну из четырех так и не смог, невзирая на многочисленные советы и уговоры ближайшего окружения. И ему пришла в голову оригинальная мысль (оригинальной она могла быть только с точки зрения будущего монарха) - необходимо навестить каждую из этих милых девушек и уже тогда сделать последний выбор, основываясь не на скучной бумажной писанине, а на собственном опыте и впечатлениях. О том, сколько времени угробится на все четыре путешествия, королевич даже не удосужился подумать.
Королевские родители пришли в ужас от подобной бредовой идеи, но Елисей проявил завидное упрямство - или я еду, или жениться вообще не буду. Знал, чем шантажировать. Тогда трон со временем останется вовсе без наследника, а это чревато нехорошими последствиями. Пришлось сдаться и заняться подготовкой к дальнему походу. Первой предстать пред светлы очи королевича выпало Василисе. Выбор на нее пал не случайно - самое близкое и родственное королевство, и ожидать неприятностей со стороны Бемирании не приходилось в виду заключения несколько лет назад договора о мире и согласии между дружественными государствами.
Королевич оказался пылкой и влюбчивой натурой, а Василиса милой и очаровательной барышней. Вот и встретились два одиночества, как говорится, и полюбили друг друга. Стоит ли говорить, что Елисей ни к каким другим невестам больше не поехал, а быстренько сделал предложение принцессе Бемирании. Та согласилась, родители ее немного поломались, больше для видимости, но благословение свое выдали. Свадьба должна состояться через два месяца (это если считать с сегодняшнего дня, а так обо всем договорились еще полгода назад), а тут случается непредвиденная оказия - Василиса пропадает в неизвестном направлении. В Бемиранию в срочном порядке были направлены самые лучшие маги, потому что своих в том захолустье не имеется, но никаких следов найти не удалось. Принцесса как сквозь землю провалилась. Единственная зацепка - князек соседский. Есть такой, недалеко от Бемирании обретается. Княжество его всего-то две горы и пара лужаек, а гонору выше крыши. Живет замкнуто, ни в какие конфликты особо не лезет. Все молчком делает. Во внешнюю политику вмешивается только когда выгода личная есть. К тому же он маг, причем неслабый. Делегацию к нему уже посылали, но он ее выставил вон. Значит, есть что скрывать. Король наш батюшка собрался на князька войной идти за такие провокации, а тут и Елисей из дому исчезает. В обоих государствах уже не до свадьбы, все переругались между собой. Королева в истерике, руки заламывает, успокоительное ведрами пьет, по ночами воет страшно. Король в гневе и ярости, на добрые поступки не способен уже, всех казнить грозится, если сын его не отыщется. А как искать-то, если уже все способы перепробовали, все методы исчерпали, все возможности задействовали, а результатов никаких. Абсолютно. И с Василисой такая же беда.
Вот такую душещипательную историю поведал мне Васька, чуть даже слезу не пустил, оплакивая невинно пропавшего наследника. Сенька, увлеченный рассказом, уже давно сидел возле меня и слушал, раскрыв от удивления рот.
Да уж… Не каждый день читают такие познавательные лекции по истории. И где только Васька так складно говорить научился? Неужели он свое краснобайство для меня приберегал, единственной и неповторимой? Мечтать не вредно, вредно прыщи на лице выдавливать. Что-то ему от меня надо, вряд ли ему так уж понравились здешние места, что он хочет уговорить меня оставить его на постоянное место жительства. Природа здесь, конечно, хоть куда, одни мухоморы размером с обозное колесо чего стоят, сама полчаса стояла умилялась. Но только Ваське никогда не нравилось жить одному, к тому же женский пол, до которого у него всегда был большущий интерес, здесь пребывает в довольно примитивном виде, и, кроме меня, нормальных девушек вообще нет. А я на роль его избранницы никак походить не могу, потому как слишком много про него знаю. А такие вещи обычно не способствуют возникновению влюбленности. Догадки, конечно, можно строить до бесконечности и встретить вместе с ними старость, даже не исчерпав и половины богатого воображения. Но стоит ли напрягать мозги, если ответ сидит напротив. И я решила, что разбазаривать далеко не стратегический запас моих умственных способностей сейчас не стоит.
Васька сидел рядом со мной на краешке кровати и остервенело теребил совершенно неповинный в пропаже королевича уголок покрывала, успев ободрать по краю всю бахрому. Я немного понаблюдала за этим антиткачеством и вкрадчиво полюбопытствовала:
- Ну а я-то тут при чем? Или ты приехал, только чтобы поведать мне о последних событиях в Петравии, дабы я не совсем от жизни отстала?
Руки товарища заработали еще активнее. Наверное, плетение кружев, точнее их расплетание, - его тайное хобби. Вон как ловко покрывальце разделывает. А что? У каждого должно быть занятие по душе. Чем это хуже? Руки заняты - голове легче.
Васька наконец выпустил многострадальный обмусоленный уголок и жалобно воззрился на меня.

Предыдущая страница 3 Следующая страница


А что вы хотели от Бабы яги 4

- Помощь мне твоя нужна.
- Чего?!
Я от удивления даже забыла, как дышать, но легкие напомнили мне о моих прямых обязанностях перед организмом нехваткой воздуха и сильным кашлем. Премного им за это благодарна, а то бы лежать мне сейчас на полу бездыханной тушкой с выпученными глазами и перекошенной челюстью.
Васька терпеливо дожидался восстановления моего нарушенного дыхания, внося посильную помощь в устранение кашля долбанием меня по спине, за что получил хмурый взгляд несостоявшегося трупика (меня то есть). Сенька суетился вокруг нас, давая советы и заглядывая в лицо участливым взором. Чего от него еще ожидать-то, кот он и есть кот. Даже воды в кружечке не принесет, причем не по злобе душевной, просто лапы не так устроены.
Однако все наши совместные усилия возымели успех, и я смогла вздохнуть полной грудью.
- Вась, какая от меня может быть польза окромя вреда? - прорвалось наружу мое недоумение. - Советы раздавать у вас и без меня есть кому, поавторитетнее. Новшества мои вряд ли могут пригодиться. А больше у меня ничего нет, кроме дурной головы и вредного характера.
- Вот об этом и речь, Алена.
- О чем?
Неужели моя вредоносность кому-то понадобилась? Нацедить, что ль, стаканчик? От меня не убудет.
- Понимаешь, - начал Васька объяснять для особо непонятливых, - вся королевская знать и маги не одну пару сапог сбили, чтобы хоть какую-то зацепку найти, но так ничего и не смогли. Ни следов магии, ни физического похищения. Ничего. Понимаешь? - Укоризненный взгляд моей недогадливости. - Был человек и исчез. Бесследно, как испарился. И ладно бы простой кто, а то сам царевич. Все поисковые методы оказались бессильны. А ты у нас девушка оригинальная, с нестандартным мышлением. Подходишь к проблеме с одной стороны, а выходишь там, где тебя и не ждали. Вот я и подумал, когда тебя увидел, что неплохо было бы, если ты поучаствуешь. За королевича хорошее вознаграждение дают. Золотом.
- Ты издеваешься? - подозрительно сощурилась я.
- Ничуть.
- И ты хочешь доверить столь ответственную операцию магу-недоучке, от которой пользы не больше, чем от высушенной поганки?
- Высушенной поганкой отравить кого-нибудь можно, - не сдавался Васька.
- Вот и я о том же.
- Неужели тебе совсем не хочется поучаствовать в таком благородном деле?
Я чуть не расхохоталась от этого предположения.
- Ты прекрасно знаешь, что благородные дела - не мой конек.
- Так ты согласна?
- Конечно нет.
- А если подумать?
- Вась, как ты себе это представляешь? Ладно ты, уже почти полноценный маг. А я кто? Кто разрешит мне близко подойти к этому делу?
- Правильно, Аленка, не соглашайся, - встрял в разговор Сенька, нервно помахивая хвостом. - Сейчас эти бородатые тебя припахают, а потом, в случае чего, ты крайней окажешься.
- А мнения лохматых вообще не спрашивают, - погрозил Васька пальцем коту.
- Это почему же? - возмутился Сенька. - Я тварь разумная и право голоса имею.
- Я эту тварь разумную сейчас за шкирку оттаскаю… - И маг наклонился в сторону не в меру болтливого кота.
- Но, но, только без рук! - Сенька попятился под спасительный полог кровати и затаился там, обиженно сверкая глазищами.
А Сенька не так уж не прав на самом деле. Кто же из сильных мира сего сознается в собственном бессилии? Правильно, дураков нет. А вот свалить непосильную ношу на чужие плечи - это всегда пожалуйста. И чем меньше на этих плечах обретается ума, тем лучше - как-нибудь да выкрутится. А не выкрутится - все можно списать на неопытность и глупость. Удобно. А главное - безопасно (для собственной головы и того, что пониже спины находится). Вот мне Васька и предлагает ввязаться в такую авантюру, которая изначально обречена на провал, а в случае чего можно меня и козлом отпущения сделать (точнее козой). Маг-недоучка, мало знает, практики почти никакой, в силу молодого возраста. Из академии вытурили, значит, обижена. Потрясающая кандидатура! Лучше не найти. Если ей повезет, то можно будет и немного лаврами поделиться, пусть потом всю жизнь благодарно челом бьет за великую милость, а не повезет - на могилке попляшем, празднуя очередной праздник человеческой глупости. Но ведь кто не рискует, тот не пьет шампанского. Может, рискнуть?
- Алена, ну что ты упираешься? - предпринял новую попытку Васька. - Чем в этой дыре сидеть да народ пугать, настоящим делом займешься.
- Не хочу, - уперлась я. - Мне и здесь неплохо сидится.
- Алена, - взмолился Васька, - давай, а? Представляешь, какое приключение у нас получится. Ты и я выручаем наследника, привозим в столицу, нас встречают с цветами и музыкой, все благодарно кланяются. Главные должности при дворе нам обеспечены.
- Такое впечатление, что ты меня на свидание приглашаешь, а не королевича искать, - фыркнула я.
- Да ну тебя, - разочарованно махнул рукой Васька. - Я о нашем будущем пекусь, а ты про глупости.
- Ну да, конечно. А план у тебя есть?
- Естественно! Ты!
Я открыла рот и уставилась на него.
- Ты у нас умная, - начал он подлизываться. - Голова хорошо варит. И с магией у тебя нормально, получше, чем у некоторых учителей наших. Знаний, правда, немного не хватает, но это дело наживное. Главное - сила.
- А ты тогда для чего нужен, если я и сама могу справиться, - поддела я разошедшегося Кота.
- А два ума лучше, чем один. И потом, я же мужчина, защищать тебя буду.
Эх, Васька, Васька… Силушкой-то тебя, конечно, не обидели, вон богатырь какой высоченный, косая сажень в плечах, а в уме малость недобор получился, все в рост ушло. Не надо меня защищать, я же маг как-никак, защитой неплохо владею и всегда могу за себя постоять. Забыл ты друг сердечный об этом. Но я напоминать не буду, пусть потешит свое самолюбие чуток.
- Вася, я никуда не поеду, тем более с тобой.
- Ну и зря. Буду тогда без тебя подвиги совершать.
- Совершай, совершай, на здоровье.
В государственные дела лучше не соваться. А то и правда недолго под горячую руку разъяренному монарху попасть. Чем это обычно заканчивается, всем и так хорошо известно.
Ближе к вечеру Васька собрался уезжать. Я уже выслушала последние новости обо всех общих знакомых и известных в городе лицах, которые он вывалил на мою бедную голову. Повозмущалась новыми правопорядками и штрафами, поудивлялась на глупую полицию, не желающую ловить настоящих преступников, а хватающую невинных бедных студентов ни за что ни про что, и разговор как-то сам собой сошел на нет. Говорить больше было не о чем, а у меня новостей и вовсе кот наплакал (в переносном смысле, конечно).
Перед отъездом Васька долго распинался по поводу радости нашей встречи и с удовольствием бы задержался подольше, но дела не ждут и требуют его немедленного присутствия в Петравии. Я сделала вид, что поверила и тоже убедительно закивала, что очень рада нашей неожиданной встрече (собственно, я даже не покривила душой) и надеюсь, что мы еще свидимся. Я от радости даже расщедрилась на банку малинового варенья в подарок.
- Может, надумаешь? - спросил меня уже в сотый раз Васька, похлопывая себя по карманам и проверяя, ничего ли он не забыл.
- Вась, отстань. Я уже сказала, что нет.
Товарищ тяжело вздохнул и направился к двери. Я поплелась следом, но врезалась в его внезапно остановившуюся спину.
- Чуть не забыл! - стукнул себя по лбу Васька, резко поворачиваясь ко мне. - Я же еще по одному делу сюда ехал.
- Невесту подыскивать? - хитро спросила я.
- Да нет. У вас тут где-то был зафиксирован странный энергетический катаклизм. Вот меня ректор и попросил выяснить, что тут случилось, раз все равно в эту сторону еду. Сейчас все сильнейшие маги брошены на поиски пропавших их высочеств и пока им нет дела до разных несанкционированных выбросов.
- Вроде ничего не замечала, - недоуменно посмотрела я на Ваську. - Была порча какая-то сделана, так я убрала ее, но это и все. Сам проверь. Ты же у нас почти уже дипломированный маг, лучше меня в таких вещах разбираешься.
Почему-то очень не хотелось говорить ему о воронке и о том, что я закрыла ее, едва оставшись в живых. Стоит об этом только заикнуться, как через неделю, а то и меньше, сюда набегут сильные и не очень маги и будут перерывать весь мой лес в поисках непонятного объяснения данному явлению. Под каждым кустом засядут любители понаблюдать за работой магов в действии. И опять же вся моя местная нечисть будет стонать и охать, что покоя и житья им уже теперь точно нигде не сыскать, еще пришибут кого-нибудь под шумок, жалко. Да и мне было даже неприятно подумать, что через каждые пять минут в мой домишко будет кто-нибудь заглядывать и задавать дурацкие вопросы типа: а какого оно цвета, а как пахло, а что вы чувствовали, а зачем вам оно вообще было надо. Нет уж… увольте. А порча дело привычное, с ней всякий второкурсник справится, и никто не будет тут проверять ничего. Ко всему прочему, закрыв воронку с этой стороны, я полностью прервала энергетический поток к тому, кто ее создал, и теперь это абсолютно ничем не грозит. Надеюсь.
Васька вышел на крыльцо и сосредоточенно замер.
«Ауру просматривает», - догадалась я. Ну ну… Пусть посмотрит, все равно ничего не увидит, даже если у него магические способности раз в десять подскочили. След от воронки уже успел затянуться и стал почти невидимым, от порчи не отличишь. Даже я с трудом различала бледно-серое пятнышко, которое с каждым днем становилось все прозрачнее и меньше, а через несколько дней и оно исчезнет. Так что переживать мне абсолютно не за что. Это леший постарался, уж больно ему хотелось поскорее лес в порядок привести, вот он и сидит целыми днями на выжженной поляне, землю лечит.
Васька поторчал столбом минут десять, а потом открыл глаза.
- Действительно, ничего не чувствую, - пожал он плечами. - Может, они напутали чего? В такой неразберихе, какая сейчас в столице творится, это совсем неудивительно.
Я ничего не ответила, чтобы не поддерживать разговор на щекотливую тему. Пусть сам выводы делает, с фантазией у него всегда хорошо было. Ему бы сказки писать.
Васькина лошадь уже успела обглодать всю траву перед моим домом на расстоянии натянутого повода и теперь раздраженно трясла головой, давая понять, что не желает заканчивать трапезу.
- Если мне понадобится скосить газон, я обращусь к тебе за помощью, - пообещала я, глядя на прожорливое животное.
- Ничего ты не понимаешь, - ответил Васька, отвязывая лошадь. - Она по молодой зеленой травке соскучилась, зима-то длинная была, одно сено сплошное. А кому же хочется на сухомятке сидеть? Дорвалась.
Васька ловко вскочил в седло и картинно подбоченился.
- Что, красна девица, пригорюнилась? Аль не люб я тебе?
Я криво усмехнулась. Напоследок обязательно попаясничать надо.
- Езжай уже, а то ночь в лесу коротать придется.
- С тобой хоть в болоте заночую,
Ты только, дорогая, не гони.
Я так по кочкам моховым тоскую,
По жиже мутной. Где же эти дни? -
пропел он веселую песенку про кикимор из нашего студенческого репертуара и хитро мне подмигнул.
- В Петравии будешь, заглядывай на огонек.
- Всенепременно, - пообещала я. - Ты только жди.
Васька склонился ко мне и, чмокнув на прощанье в щеку, пришпорил лошадку, пристроившуюся уже к зелененькому кустику сирени. Я осмотрела нанесенный ущерб. Все-таки успела обгрызть, зараза такая.

ГЛАВА 6

Я вернулась в дом и завалилась на кровать, закинув руки за голову. А может быть, я зря с Васькой не поехала? Или не зря? С одной стороны, очень хотелось новых впечатлений, и приезд старого товарища всколыхнул во мне глубоко запрятанные воспоминания о давно минувших веселых днях студенческой жизни. С другой стороны, мне нравилось жить в этом лесу, в уединенном милом домике и изучать никому пока не известную старинную магию. Я здесь дома. Тут все мое. Или все-таки поехать? Пока не поздно. А смысл? С моей везучестью только королевичей из беды выручать. К тому же если у таких сильных магов, как наш учитель и ректор, ничего не получается, куда уж мне с ними тягаться. Высмеют и опять выставят за ворота, только и всего. А я гордая. Вот только сердце просит чего-то, ждет. И что ему неймется? Цивилизации, наверное, не хватает. Или нет? Дура ты, Аленка! От самой себя все равно не убежишь. Признайся как на духу - завидно тебе, что у такого бездаря, как Васька, скоро диплом будет, а у тебя справка, как у уголовника, выпущенного на свободу. А ведь сил и способностей у тебя гораздо больше, чем у некоторых. И поехать ты хочешь, чтобы только доказать, что ты многое можешь и умеешь, что тебя незаслуженно списали со счетов и выбросили на помойку.
Ну да, именно так я думаю. Честно - завидую. И злюсь.
В комнату прокрался серый полумрак. В окно подул холодный сырой ветер, вздувая пузырями занавески.
- Тучи набежали, - пояснил данное явление Сенька. - Дождь, наверное, будет.
И будто в подтверждение его слов разразился сильный ливень, сплошной стеной выливая на землю немереное количество воды.
- Ну и пускай, - рассеянно отозвалась я, даже не потрудившись встать и закрыть окно.
- Тошно стало, да? - Кот перебрался ко мне на кровать и устроился рядом с подушкой.
Я молча кивнула. Лучше бы не приезжал Васька, не бередил душу. Теперь неделю как минимум сама не своя ходить буду, терзаясь сомнениями. Ностальгия замучает. Собственно, уже начала.
Я почесала кота за ухом и спросила:
- Сень, что мне делать?
- Ничего, - блаженно зажмурившись, ответил он. - Кстати, что ты об этом королевском деле думаешь?
- Не знаю даже. Не успела еще ничего подумать, - сказала я. - Но нас это все равно не касается, мы далеко от Петравии и сами по себе. В армию нас не призовут.
- От Петравии, может быть, и далеко, а вот от княжества, про которое говорил твой Васька, не очень.
Сенька подставил мне второе ухо.
- Ну и что?
Ответить Сеньке не дали. Стук в дверь заставил его захлопнуть рот и недоуменно уставиться на меня.
- Не дом в глухом лесу, а проходной двор какой-то, - проворчала я, зажигая свечу и направляясь в сторону двери. - У нас что, табличка висит «День открытых дверей»?
- Опять странствующий рыцарь какой-нибудь, - добавил кот.
Я высунула голову на улицу и тут же отпрянула назад. Дождь разошелся не на шутку, и мне на маковку шлепнулись крупные тяжелые капли. Пламя свечи бешено затрепыхалось на сквозняке и чуть не погасло, но я прикрыла его ладонью, тем самым загораживая свет от стоящего у крыльца очередного незнакомца. Интересно, эти хождения кончатся когда-нибудь или нет?
Человек стоял, закутавшись в дорожный непромокаемый плащ, и никак не походил на жителя ближайших деревень. Лица под капюшоном мне рассмотреть не удалось, но по всему было видно, что это не совсем обычный гость.
- Можно у вас немного обсушиться и дождь переждать? - раздался из-под капюшона тихий голос, который, по всей видимости, принадлежал совсем юному отроку.
Точно не местный. Те где-то куриные ноги у избушки видят, повернуться ее просят, а этот с вполне приличным вопросом обратился.
- Ну заходи, - немного подумав, разрешила я и отступила в дом. Жестоко в такую погоду оставлять человека на улице, тем более культурного.
Как только за незнакомцем закрылась дверь, он скинул плащ, по которому ручьем стекала вода, и потряс головой. Свеча сразу перестала метаться и осветила его лицо. Моя челюстенка брякнулась на пол, а глазки отказывались посылать нормальные импульсы в мозг.
- Ваше высочество…
- Узнала, - облегченно вздохнул королевич. - Значит, я правильно попал.
Королевича Елисея я видела один-единственный раз в жизни, когда в Петравии устроили неслыханный карнавал в честь десятилетия со дня объединения государств. Тогда в столицу съехалось много гостей из разных стран, на улицах протолкнуться было нельзя, и на Дворцовой площади для всех желающих были выставлены бочонки с вином и огромные блюда с квашеной капустой. Студенты, в том числе и я, решили не отставать от прочей общественности и ломились к дармовым яствам. Досталось нам, правда, больше пинков и тычков, чем халявы, но урвать по стаканчику и щепоточке удалось. Однако на этом народные гуляния не закончились. В самый разгар веселья из ворот дворца выехала карета, в окошко которой король, королева и сам наследный принц кидали мелкие монеты в толпу. За мелочью я не полезла, в отличие от остальных, но королевича постаралась разглядеть получше, тем более что стояла я не так уж и далеко. Зачем мне это было нужно, я и сама тогда толком не знала. Просто интересно стало, чем монархи отличаются от черни. По моим наблюдениям - ничем (ни вросшей в череп короны, ни нимба над головой я так и не узрела), кроме удачного стечения обстоятельств, позволивших родиться там, где надо.
А вечером на этой же площади пускали петарды, зажигали разноцветные фейерверки и танцевали до самого утра, переодевшись в маскарадные костюмы. Мы с ребятами тоже решили посмотреть на такое невиданное зрелище, но площадь уже оцепила грозная охрана, и нам не удалось даже одним глазком увидеть шикарный праздник. Он был только для избранных.
И теперь, несмотря на прошедшее с тех пор время, я не могла не узнать королевича, хоть и был он одет не в парчовый камзол, а в потрепанную рубаху и простые мужицкие штаны. Лицо выпачкано грязью, местами с подтеками от дождевых капель, взлохмаченные и нечесаные волосы торчали в разные стороны, больше напоминая пшеничный сноп. Вроде бы ничего примечательного в нем не было - не очень высокого роста, златокудрый, немного пухлый от недостатка физических упражнений, но мне он почему-то хорошо запомнился. И ко всему прочему, выражение глаз, присущее только высокопоставленным особам, спрятать еще никому не удавалось.
Я хлопала глазами, как сова на солнце, и не знала, что сказать наследнику. С простыми смертными у меня разговор короткий, а тут определенный подход нужен, не стращать же его известными байками. Несолидно как-то. Пока мои мозги пытались справиться с непосильной задачей, королевич почти на ощупь прошел в комнату, оставляя на половицах мокрые следы, и с любопытством огляделся по сторонам.
- Здорово! - остался он доволен осмотром. - Почти все, как я себе и представлял.
- То есть?
- Настоящая избушка Бабы-яги. Значит, все правда. Ну начинается…
И этот туда же.
- Ваше высочество, вас ищут повсюду, - осторожно начала я.
Он изменился в лице и с ужасом стал озираться.
- Где?
- Да везде, по всему государству.
Королевич бухнулся передо мной на колени и возопил:
- Пообещай мне, что не выдашь меня, если тебя спрашивать будут! Мне помощь нужна! Обещаешь?
Моя нервная система напрочь отказывалась воспринимать сей факт. Я жадно хватала ртом воздух, пытаясь понять смысл происходящего. Доходило с трудом.
Королевич расценил мое молчание на свой лад и пуще прежнего стал уговаривать:
- Пожалуйста, не выдавай меня никому, я на поиски Василисы иду, а они меня обратно вернут. Я должен ее найти, потому что не могу больше сидеть, сложа руки. И к тебе я за этим пришел по рекомендации. Обещай, что поможешь мне, не дашь истосковавшейся душе погибнуть безвременно. Обещаешь?
И он схватил меня за рукав. Тут уж я совсем впала в ступор и перестала соображать. Где же это видано, чтобы венценосные наследники у простых смертных помощь на коленях просили?!
- Хорошо, хорошо, - торопливо согласилась я, пытаясь отвоевать свой рукав и даже не подозревая, чем грозит мне такое поспешное решение. - Только встаньте, пожалуйста.
- Обещаешь? - как нашкодивший щенок заглядывая мне в глаза, спросил Елисей.
Я нервно закивала, помогая королевичу подняться и принять подобающее его социальному статусу вертикальное положение. Шок стал немного отступать, но способность здраво мыслить возвращаться не торопилась.
- Ты бы хоть покормила человека с дороги, - несколько разрядил обстановку Сенька, перемещаясь поближе к краю кровати, чтобы в случае чего сразу шмыгнуть в спасительный угол.
Королевича, по всей видимости, мало удивил говорящий кот. Он лишь удивленно приподнял бровь, посмотрев на Сеньку, и повернулся ко мне.
- Да уж, поесть я бы не отказался. С утра маковой росинки во рту не было.
Я засомневалась, что королевичи питаются исключительно маком, но бросилась к остывающей печке и загремела чугунками. Сеньку равнодушие Елисея даже немного задело, и он отвернулся от нас, развалившись на кровати и навострив уши.
- У меня только картошечка с маслятами и солеными огурцами, - огласила я скромное меню.
- Мне все равно. - И Елисей опустился на табуретку возле стола, терпеливо ожидая подачи позднего ужина. - Я неприхотливый.
Печка весело затрещала дровами, наполняя комнату теплом и распространяя ароматный запах вареной картошки. Королевич протянул руки к теплой печи, а потом и совсем к ней подвинулся. Замерз бедный совсем. Непривычный.
- Вы бы сняли мокрую обувку-то, - посоветовала я.

Предыдущая страница 4 Следующая страница


5 Елена Никитина

Елисей вышел в сени и вскоре вернулся, шлепая босыми ногами по полу.
Я немного поколдовала, чтобы процесс варки ускорился, и уже через десять минут водрузила на стол дымящийся котелок. Соленые огурцы и грибочки, вытащенные из погреба, аппетитно благоухали и вызывали повышенное слюноотделение.
Королевич не заставил себя долго упрашивать и с жадностью накинулся на еду. Горячая картошка с невероятной скоростью исчезала с чреве будущего монарха, огурцы смачно хрустели на крепких зубах, немаленькая банка с маслятами в рекордные сроки опустела почти наполовину. Сердечные терзания никак не повлияли на аппетит Елисея. Правильно говорят - любовь приходит и уходит, а кушать хочется всегда.
Монотонный шум дождя помог мне немного прийти в себя. Я добросовестно ждала, когда королевич насытится, размышляя над неожиданно свалившейся на мою голову очередной напастью. Утешающего было мало.
Но вот Елисей отложил ложку и поискал глазами салфетку или, на худой конец, полотенце. Не найдя ни того, ни другого, отер губы тыльной стороной ладони и незаметно размазал масло об штаны. Я сделала вид, что ничего не заметила.
- Рассказывайте, ваше высочество, - нарушила я затянувшуюся паузу.
Королевич тяжело вздохнул и жалостливо посмотрел на меня:
- Так ты и сама все знаешь, наверное. Ты же Баба-яга.
Я скривилась и напустила на себя важный вид.
- Знаю, не знаю… Из ваших уст рассказ интереснее будет.
- Ну тогда слушай. Про похищение Василисы в курсе? - Я кивнула. - Так вот. Я знаю кто похититель.
- И кто же? - Мое любопытство презрело все правила приличия, что перебивать высокопоставленных особ нельзя.
- Кащей!
- Кто?! - У меня в очередной раз отвисла челюсть.
- Кащей, я же говорю.
Та-а-а-ак, кажется, я схожу с ума. Какой Кащей? В этой стране всех охватила эпидемия сказочной лихорадки? Ничего не понимаю. Ладно еще темные деревенские жители, но образованный королевич как мог поддаться таким глупым предрассудкам?
- Ваше высочество, - вкрадчиво, словно тяжело больному, постаралась объяснить я ему, - никакого Кащея не существует. Это все сказки.
- Да какие сказки? - вытаращил на меня глаза Елисей. - Это князь соседский, с большими странностями. У них семейная традиция черной магией заниматься. Наверняка ему моя невеста для обряда ужасного понадобилась. Принцессы всегда в таких делах большим спросом пользовались. Особенно перед свадьбой.
- Даже если этот князь и колдун, то почему сразу Кашей? - не понимала я.
- Потому что он его прямой потомок.
- Что, правда, что ли? А в документах он тоже Кащеем подписывается?
Королевич задумался и неопределенно ответил:
- Не знаю даже. Я их не видел. Документов, в смысле.
Такое у меня в голове плохо укладывалось. Надо было на лекции по истории исправнее ходить, не сидела бы сейчас тупица тупицей. Никогда не подумала бы, что в наше время народ способен на подобные издевательства над собственными чадами. Назвать ребенка Кащеем. Это кем же быть надо?
- Ладно, - так до конца и не поверив услышанному, отмахнулась я. - Зачем ему ваша Василиса понадобилась, понятно. А я-то чем могу помочь? Клубочек указующий дать? Так я даже не знаю, где это царство Кащеево находится. Всевидящей тарелочки с яблочком у меня нет. Да и с мечом против черного колдуна идти бесполезно. - Я постаралась вспомнить, чем еще может Баба-яга наградить царевича, но ничего на ум не приходило. - А больше у меня и нет ничего. Кроме удивительной способности попадать во всякие неприятности.
Последнюю фразу я уже сказала про себя. Королевич заметно приуныл и чуть не плакал.
- Но как же так? - недоумевал он. - Мне сказали, что та, которую я встречу в этой избушке и которая узнает меня, обязательно поможет и спасет мою Василисушку.
- Да кто сказал-то вам такое?
- Нянюшка моя, она человек сведущий в таких делах.
- А откуда ваша нянюшка про меня знает? - продолжила я допрос.
- Так она с тобой знакома была по молодости и уверила меня, что ты сильная колдунья и способна горы свернуть и реки вспять повернуть, если потребуется.
Так, все понятно. Это про бабку мою вспомнили. Может, она и сильная была, но я-то точно никакими выдающимися заслугами перед отечеством не отличилась, да и силенок у меня на великие дела и свершения не хватит.
- Ваше высочество, - вздохнула я, - вам дали явно устаревшую информацию. Дело в том, что та самая Баба-яга, про которую поведала вам нянюшка, - моя бабка, а она почила уже пару лет назад. А этот домик достался мне в наследство от нее, только и всего.
Королевич скис окончательно и уже откровенно захлюпал носом. Мне стало его жалко, но я ничем не могла помочь.
- А как же вы сюда добрались? - поинтересовалась я, чтобы отвлечь несчастного от горестных дум. - Неужели ваши дворцовые маги не смогли найти вас на всем протяжении пути?
- А у меня амулетик есть против поисковых заклинаний, - вытащил Елисей из-за пазухи маленький камушек на веревочке. - Мне его сама нянюшка и дала, сказала, что никакая магия не сможет помочь определить мое местонахождение.
Хотела бы я посмотреть на эту нянюшку, которая о государстве так своеобразно печется, что сама подтолкнула бедного королевича на столь опасное предприятие. На месте короля, если бы узнала, убила бы.
- А она где его взяла? - Я склонилась к шее королевича и внимательно рассмотрела амулет.
Какая интересная штучка. Лунный камень, выточенный в виде перевернутой капельки, и магией от него только слегка веет, знакомой магией, моей. Странно.
- А сама Баба-яга ей и дала его, еще по молодости. Там у них тоже история какая-то приключилась. Вот он и лежал у нянюшки в шкатулке по сей день. А как беда с Василисой приключилась, так она и дала мне этот камушек, чтобы я смог беспрепятственно до тебя добраться. Думала, что ты мне поможешь.
И что мне теперь со всем этим делать прикажете? Отпускать королевича дальше одного было опасно. У него же ума хватит до княжества этого подозрительного дотащиться и дров наломать по самое некуда. А если там и правда чернокнижник обретается, то и вовсе за результат своего благородства головой расплатиться может. Кто знает, чем этот Кащей на самом деле промышляет? Ну и имечко у него, обхохочешься. Зато внушительно.
По-хорошему, отправить бы Елисея обратно во дворец к этой самой нянюшке, которой по голове настучать не мешало бы, и пусть сидит не высовывается и предоставит знающим людям поисками заниматься. Если кто узнает, что наследник у меня был (а в том, что рано или поздно, это всплывет, я не сомневалась), то по головке меня вряд ли погладят. Скорее по шейке, намыленной веревочкой. Да и пообещала уже помочь. Вот дура-то!
Такая перспектива радовать никак не могла. Влипла я на этот раз основательно.
- И куда вы дальше отправитесь? - решила я уточнить дальнейшие планы бедного влюбленного.
- Как куда? На Кащея пойду, конечно, терять мне все равно нечего.
Так я и думала.
- И не пробуй меня отговаривать, - заметив, что я собираюсь что-то сказать, поспешно выпалил королевич. - Бесполезно.
- А я и не собираюсь, - пожала я плечами. - Я с вами пойду.
- Правда? - обрадовался Елисей, подпрыгнув на табуретке.
- Алена, ты с ума сошла! - заорал Сенька, вскакивая с кровати.

ГЛАВА 7

Отговорить меня Сеньке так и не удалось. Он носился по избе как ужаленный и безуспешно пытался достучаться до остатков моего разума. Но я, к великой радости королевича, была непреклонна.
- Ты хоть понимаешь, во что ввязываешься? - зашипел кот, когда все разумные доводы были мной отметены.
- С трудом, - честно призналась я. - Но другого выхода у меня нет.
- Даже если тебя съели, всегда найдется два выхода, - попытался пошутить Сенька.
- Вот я и выбрала наименее опасный.
- Ничего себе наименее? Идти добровольно к ужасному колдуну и похитителю девиц это ты считаешь наименее опасным? Я всегда знал, что твою крышу реставрировать пора, но чтоб до такой степени… А если он и тебя похитит?
- Сень, перестань, - успокаивала я разошедшегося кота. - Кому я нужна? Сам же слышал, что он похищает только принцесс, а я к ним никак не отношусь.
- Думаешь, тебе это поможет? Какая разница, чью тушку кромсать - монаршую или крестьянскую?
- Это для тебя никакой, а для черных обрядов есть разница.
- Ты не настолько сильная и могущественная Баба-яга, чтобы с матерым Кащеем тягаться, - привел кот последний довод.
- Да я не собираюсь с ним тягаться, - возразила я. - Я только его высочеству помогу обстановку разузнать да принцессу потихоньку вызволить, если получится, и назад.
Сенька гневно засопел и отвернулся, показывая свое негативное отношение к этой глупой затее. Насчет того, что все будет потихоньку, кот искренне сомневался. Собственно, я тоже.
Я воспользовалась перерывом в кошачьей отповеди и переключилась на Елисея. В его глазах появились азартный блеск и решимость, свойственная только безумцам. Я его оптимизма не разделяла и собиралась действовать осторожно.
- Расскажите мне про этого Кащея, - попросила я.
Врага надо знать в лицо. Но портрета, естественно, ни у кого не оказалось, а вот что от него ожидать можно, не менее важно. Даже более.
- Да что про него особо рассказывать-то? Княжество маленькое, его даже государством не назовешь, за неделю вдоль и попрек объехать можно. Местность в основном гористая, неприглядная, смотреть не на что, камни одни. В Расстанию поставляют горные породы и руду да шерсть неплохую. На том и живут. В Соединенное Государство вступили всего несколько лет назад, да и то больше по принуждению, когда у них на трон сел молодой князь. Но налоги и подати в казну платят исправно. Только ни с кем знаться не хотят и к себе никого близко не подпускают. Его предки всю ближайшую округу в страхе держали, уж больно злющие были. А нынешний вроде ни на кого не нападает, но это спокойствия не прибавляет. Он сидит у себя в замке и колдует чего-то. Рассказывали даже, что видели, как этот Кащей жертвы человеческие приносит, ищет секрет бессмертия, наверное. Его прадед точно черной магией увлекался, половину ближайших деревень перерезал и на алтарь науки принес, да все равно помер, его тигр растерзал.
Я барабанила пальцами по столу, обдумывая полученную информацию.
- А почему все так уверены, что это Кащей Василису умыкнул? Может, не он.
- Он, он, - заверил меня Елисей. - Наши маги, когда Василису только искать начали (в Бемирании ведь своих магов толком нет, слишком все слабенькие), сразу на него подумали, больше некому. А потом и доказательства появились - все поисковики на его княжество указали. Только в замок никого даже на порог не пустили. Значит, там моя Василисушка.
- А может, ее уже того, принесли в жертву? - высказала я безрадостное предположение.
Королевич сильно побледнел и выудил из-за пазухи еще какой-то камешек.
- Не, - облегченно вздохнул он. - Жива моя разлюбезная.
- А что это? - кивнула я на очередной амулетик.
- А это мне наш придворный маг дал. Сказал, что, пока камешек розовый, принцесса жива, а как только в красный цвет обратится - значит, нет уж в живых моей Василисы.
И королевич бережно спрятал камень обратно. Индикатор жизни прямо. Не хотелось бы мне оказаться в такой ситуации, когда такая штуковина может понадобиться. Я бы через каждые две минуты на нее поглядывала и тряслась от страха. Но Елисей молодцом держится, храбрится.
- Ложитесь-ка вы спать, ваше высочество, - подумав немного, сказала я.
- А как же Кащей? - опешил королевич. - Разве мы не прямо сейчас отправимся?
Я посмотрела в черный провал окна через утыканное мокрыми дорожками стекло. Совсем у королевича на почве страстных поисков с головкой тю-тю.
- Нет, с утра отправимся. Сейчас ночь и ничего не видно. От дождя все дороги размыло, а свернуть себе шею мы и другим способом сможем.
Королевич понурился. Он рвался в бой, и никакая ночь с дождем его не пугали. Правда, пока в тепле да уюте сидишь, любой подвиг простой прогулкой кажется. Но уж я-то точно в такую погоду никуда выходить не собиралась. И Елисея не пущу.
- Кстати, - вспомнила я, застилая королевичу свою кровать, решив в кои-то веки поступиться своими принципами (не спать же монаршей тушке на жесткой лавке), - а где это царство Кащеево находится-то?
- Недалеко совсем, - зевая, ответил наследник. - Если пешком, то дня через три-четыре на месте будем. А если на лошади, то раза в два быстрее доскачем.
Лошадей не было и денег на них тоже, по крайней мере у меня, поэтому оставался только первый вариант. Спрашивать о имеющейся наличности у королевича я постеснялась. Надеюсь, завтра вечером нам попадется какая-нибудь деревушка по дороге с парой свободных кроватей. Ночевать под открытым небом желания не было никакого, особенно если ночь будет такая же, как сегодня.
Мне показалось, что королевич уснул, еще не успев коснуться головой подушки. Его сладкое посапывание и шум дождя не давали особо сосредоточиться, а мне было над чем подумать. Я сидела за столом и неотрывно смотрела на пламя моей несгораемой свечи. Спать совсем не хотелось.
Сенька запрыгнул на стол и уселся поудобнее, обернув пушистый хвост вокруг передних лапок и тоже уставившись на свечу немигающим взглядом.
- Это безумство, - медленно проговорил он, отрывая глаза от пламени и переводя расширенные зрачки на меня.
- Знаю, - вздохнула я.
- Так не ходи.
- Не могу.
- Алена, и когда тебе надоест набивать шишки?
- Меня больше интересует, когда шишкам надоест стукаться о меня.
Мы помолчали, думая каждый о своем. Я взяла бабкину магическую книгу и погрузилась в листание страниц, надеясь найти хоть какую-нибудь подсказку. Ничего путного не попадалось. Заговор от утопления вряд ли нам пригодится, хотя если завтра будет такой же дождь, вполне можно будет им воспользоваться. Заклинание от внезапного вторжения врагов тоже не совсем то, его скорее можно самому Кащею посоветовать, от нас. Лечение икоты, ревматизма и бешенства не особо поможет в нашей непростой ситуации. Единственная вещь, которая меня действительно заинтересовала, - изготовление магической метлы. Я быстренько пробежала глазами нехитрый способ состряпать летательное приспособление, но мне оно не подходило, потому что требовало очень длительной подготовки к первому взлету, чтобы метла привыкла к хозяину и беспрекословно его слушалась. Прямо как лошадь необъезженную приручаешь. Только с лошади падать не так высоко придется. Да и верилось в правдоподобность полетов с трудом.
Я захлопнула книгу и положила подбородок на скрещенные на столе руки. Что день грядущий мне готовит? Теперь мои мысли не отличались таким уж откровенным оптимизмом, как совсем недавно. Одно дело бороться с известными тебе представителями нежити, и совсем другое - с могучим колдуном, у которого в запасе не одно кровожадное средство от таких нахальных гостей, как мы.
Утро началось для меня неожиданно - я упала на пол со стула. Как я вообще умудрилась заснуть сидя за столом, осталось загадкой, но от грохота моего упавшего тела в первую очередь подскочил Сенька. Он спросонья начал дико озираться по сторонам, вздыбив на спине шерсть и растопырив усы. Но когда увидел мою сидящую на полу тушку, потирающую особенно сильно пострадавшую часть туловища, ту, что пониже спины, сразу успокоился и мило поинтересовался:
- Что упало?
- Моя одежда, - пробурчала я.
- А почему с таким грохотом?
- А я из нее вылезти не успела.
На кровати заворочался королевич, также разбуженный подозрительным грохотом. Он сел, протирая заспанные глаза, и недоуменно уставился на нас.
- Уже утро? Пора ехать?
Голос его звучал подозрительно гнусаво. Вот только венценосного насморка нам сейчас не хватает. В подтверждение моих нехороших подозрений королевич похлюпал носом и два раза громко чихнул.
Я отодрала свое многострадальное тело от пола и поднялась на ноги. Спина затекла, плечи ныли от пребывания долгое время в неудобном положении, а шея вообще отказывалась вертеться. Потрясающая компания подобралась на поиски пропавшей принцессы - простуженный королевич и скрюченная ведьма. Враг от одного нашего вида падет ниц, только от смеха. Один Сенька бодрячком скакал.
Я бочком подошла к королевичу и внимательно посмотрела на его опухший орган обоняния. Да уж… Вчерашнее купание под весенним дождем не прибавило ему здоровья. И что теперь делать? Насморк лечить бесполезно, действенных заговоров против него нет, а те, что есть, вопреки распространенному мнению, совершенно бесполезны. Сопливость можно вылечить только целебными отварами общеукрепляющего действия, да и то дня за три, не меньше, а у нас времени нет, если верить предоставленным мне данным.
Мое хмурое выражение лица насторожило Елисея.
- Ничего страшного, - бодро прогнусавил он, спрыгивая с кровати. - Всего лишь насморк. Давайте собираться скорее.
- Ваше высочество, вы уверены, что должны ехать? - осторожно поинтересовалась я. - Вы себя хорошо чувствуете?
- Все нормально, - успокоил он меня. - Не первый раз простужаюсь.
Утешило это слабо. Не во дворце под надзором огромного количества докторов валяться собирается, нас ожидают походные условия, возможно, с ночлегом на открытом воздухе. Еще не хватало угробить наследника таким примитивным способом.
Но все мои возражения и причитания не возымели успеха. Королевич был настроен решительно и обжалованию свое окончательное решение подвергать не собирался. Сенька в наши переговоры не лез, досматривая на столе прерванный варварским способом сон.
Королевич взялся за чистку меча, пока я занималась своими делами.
Еще с вечера я заготовила список необходимых вещей, которые следовало взять с собой, и теперь бегала по избушке, собирая все в одну кучу - смена одежды, тонкое одеяло, запас еды на два дня, котелок, огниво. Королевич, с трудом оторвавшись от меча, вносил свою скромную лепту в общие сборы, распихивая пожитки по двум сумкам. Свой небольшой личный рюкзачок я собрала заранее, сложив туда в первую очередь необходимые в дороге снадобья и травы. Бабкина волшебная книга давно нашла теплое убежище у меня за пазухой.
- Алена, - обратился ко мне королевич, когда я критически оглядывала упакованные мешки и пробовала их на тяжесть, - может, ты не будешь больше звать меня высочеством и на «вы»? А то я себя как на великосветском приеме чувствую.
- Хорошо, - легко согласилась я. - Тогда вот эта сумка твоя.
И я протянула ему мешок потяжелее. Елисей сначала вообще предложил тащить всю поклажу самому, но я гордо отказалась. Если честно, то я была рада, что королевич предложил перейти на «ты». Так и общаться проще, да и мало ли кто наш разговор подслушает, а я ему «ваше высочество, ваше высочество». И вся наша тайная экспедиция пойдет насмарку.
Проверив еще раз, все ли мы взяли, я присела на табуретку и огляделась по сторонам.
Прощай, моя милая избушечка! Скоро ли нам еще доведется встретиться? Но я обязательно вернусь, обещаю.
Дождь на улице прекратился, похоже, еще ночью, и над лесом висел густой белесый туман, нехотя пропуская тусклые солнечные лучи. Под ногами хлюпала и расползалась земля, не способная впитать в себя сразу такое большое количество воды. Влага тут же пробралась под одежду и заставила нас обоих зябко поежиться. Мы с Елисеем стояли на крыльце и вглядывались в молочную пелену. Настроение было паршивое, по крайней мере у меня.
- Ты хоть знаешь, куда нам идти? - спросила я, вдруг осознав, что даже не поинтересовалась направлением. Смутное «где-то на севере» я за ориентир не посчитала.
- Ну-у-у, - задумчиво протянул королевич. - Туда.
И его палец указал на северо-запад.
- Уверен?
Судя по его бегающим глазкам, не очень. Вот только заблудиться нам не хватает для полного счастья. Иди туда, не знаю куда. Заметив мой хмурый взгляд, королевич сжался и начал оправдываться:
- Я думал, ты сама во всем разберешься, ты же Баба-яга все-таки.
- И поэтому даже карту захватить не удосужился? А Баба-яга я только начинающая, поэтому попрошу ландышей осенью от меня не требовать.
Ответом мне было бестолковое пожатие плечами. Ну вот как можно с такими людьми идти в разведку? Никакой практичности.
- Что бы вы без меня делали? - раздался сзади Сенькин голос.
Мы дружно повернулись и уставились на кота. Он протиснулся в щелку неплотно прикрытой двери и остановился у наших ног. Брать Сеньку с собой я отказалась сразу, невзирая на его истошные вопли. Во-первых, я сама не представляла себе, что меня ожидает в ближайшем будущем, а во-вторых, кто будет присматривать за домом.
- Ты хочешь сказать, что знаешь, где находится царство Кащеево? - спросила я, присаживаясь перед ним на корточки.
А вчера это наглое животное только намекнуло, что государство находится недалеко, но ни единым словом не обмолвилось, что знает туда дорогу. Напоследок приберегал информацию?

Предыдущая страница 5 Следующая страница


А что вы хотели от Бабы яги 6

- Конечно, - гордо ответил Сенька.
- Откуда?
- От верблюда. - Но, заметив, что я не способна сейчас правильно оценить его шутку, поспешно добавил: - Ну не все ли равно? Я же целыми днями по лесу бегаю. И потом, я раньше, до того как у тебя поселился и говорящим стал, в соседней с этим княжеством деревеньке жил. А у кошек память на места хорошая. Так что я иду с вами, дорогу показывать буду, да и тебя от дальнейших глупостей предостерегу.
Я ухватила кота за загривок и притянула к себе.
- Что ты еще знаешь про Кащея?
- Ничего, - не на шутку перепугался лохматый хитрец.
- А если подумать?
- Ну правда, ничего, - заныл кот. - Я же в замок к нему не шастал, страшно было. А вот дорогу покажу.
- Зачем ты его так? - вступился королевич за нахала. - Пусть идет. На себе его тащить не надо, ест он мало. А проводник нам очень не помешает.
Я отпустила кота, еще раз гневно сверкнув глазами, и подхватила свой мешок.
- Ну веди, первопроходец.
Сенька задрал хвост и вприпрыжку поскакал аккурат на северо-запад, ловко перепрыгивая через лужи и грязное месиво. Мы последовали за ним.
Хуже некуда брести по лесу после проливного дождя, тем более весной. Никогда больше не сделаю подобной глупости! Под ногами, кроме грязи и скользкой земляной жижи, не было ничего. Противно чавкая и брызгаясь, грязь ухитрялась оседать коричневыми блямбами не только на наших штанах, но и каким-то образом оказываться внутри сапог. Скользкие мокрые деревья, за которые мы с королевичем хватались, поскальзываясь на траве, чистоты нам не прибавляли. Помимо тумана, который рассеялся ближе к полудню, сверху нас еще донимали то и дело срывающиеся капли, так и стараясь попасть по голове или за шиворот. Настроения это как-то не прибавляло. Солнце так и не удосужилось явить нам свой яркий лик, спрятавшись за сплошной занавесью облаков.
Сенькин хвост мелькал впереди как указующий перст. Если бы не он, я бы давно уже заплутала, не справившись одновременно с борьбой с непролазной грязью и ориентировкой в пространстве. Время тянулось мучительно медленно, и мне уже стало казаться, что мы никогда не выберемся на более-менее сухое место.
Когда мы неожиданно вышли на наезженный, но размытый тракт, я поняла, что мой лес кончился и теперь начнется чужая территория, поэтому надо быть начеку. Мало ли что нам может тут встретиться.
Неожиданно среди деревьев промелькнула знакомая коряжка и помахала мне веточкой. Спасибо, леший, что проводил. Я кивнула ему, стараясь, чтобы этого не заметил Елисей, и, поправив свой мешок, бодро зашагала дальше.
Королевич стойко сносил все тяготы лесного блуждания (успел приобрести опыт, пока до меня добирался), не проронив ни единого стона или жалобы. Он даже иногда подавал мне руку, помогая перебраться через особенно глубокую грязевую лужу или скользкое бревно. Разговаривали мало, перекидываясь в основном односложными фразами: «осторожно», «впереди коряга», «не оступись», «тут скользко».
Но вот наконец деревья стали редеть, и мы вышли на небольшую поляну, через которую пробегал маленький, но чистый ручеек. Трава на открытом месте успела подсохнуть и не особо скользила под ногами. Мы воспрянули духом и приободрились. Сенька уже стоял на берегу ручья и жадно пил. Мы с Елисеем чуть ли не наперегонки бросились к живительной влаге и первым делом умылись.
Как же я люблю воду! Чистую! Свежую! Не под ногами!
Решено было устроить привал прямо на берегу ручья. Сушняка поблизости не оказалось, ветки и кусты промокли насквозь, и все наши попытки развести огонь с помощью огнива потерпели неудачу. Пришлось воспользоваться магией.
Подумав, я решила сначала высушить собранный королевичем хворост, но перестаралась и превратила сырую кучу веток в горстку пепла. Наверное, руки замерзли от сырости.
Надо учиться регулировать силу, а то я так наколдую в один прекрасный момент…
Через полчаса, когда Елисей притащил очередную порцию сырых дров, мне удалось-таки достичь желаемого и выпарить влагу из древесины, бросив напоследок в самую середину огненную искру. Сухое дерево моментально загорелось, и костер весело запылал.
- А не проще было бы развести огонь с помощью какого-либо заклинания, чем морочиться с вымоченным хворостом? - спросил королевич, пододвигаясь поближе к огню.
- Не проще, - ответила я, раскладывая свою разноцветную куртку на земле и устраиваясь поудобнее. - Поддержание костра, на котором можно сварить еду и обсушиться, требует очень больших энергетических затрат. Ты же не хочешь к стенам Кащеева замка притащить мою обессиленную тушку?
Елисей ничего не ответил и уставился на закипающую в котелке воду. Я сыпанула в нее овсяную крупу и помешала наш скромный обед ложкой.
Из кустов появился грязный донельзя Сенька. Он уже давно потерял свой прелестный белый цвет и теперь щеголял всеми оттенками серо-коричневого.
- Ты бы помылся, что ли? - намекнула я коту.
- Да ну. Грязь высохнет и сама отвалится. Сейчас я ее только еще больше размажу.
Каша сварилась на удивление быстро без моего непосредственного вмешательства и даже почти не подгорела. Я мысленно поздравила себя с первой победой на кулинарном поприще, но, сняв пробу, тут же скривилась. Я забыла положить соль. Когда же я научусь все делать правильно? Или мне это уже не грозит?
Королевич тоже не оценил безвкусный шедевр и от души сыпанул в котелок горсть соли. Теперь каша была испорчена окончательно, но варить все заново сил не было никаких, и мы с грехом пополам съели половину того, что приготовили общими усилиями, запивая невероятным количеством воды. Сенька разделить с нами трапезу отказался, сославшись на то, что успел уже перекусить парой полевок, а после мяса есть пересоленную до икоты кашу просто противно. Зная меня, я бы на его месте тоже не стала.
Отдохнув и немного обсохнув, мы продолжили путь. Наш хвостатый проводник снова работал маячком, являя нам свой пушистый, теперь уже серый, отросток. Грязи под ногами стало меньше, но идти все равно было тяжело. Королевич постоянно шмыгал носом, но высмаркиваться при мне стеснялся, то и дело отлучаясь до ближайших кустов. Скорости передвижения это не прибавляло, и я прямо заявила ему, что пусть прекращает свои дворцовые замашки и перестанет прятаться по кустам, в насморке нет ничего предосудительного. Как ни странно, он послушался. Этикет этикетом, но в лесной чаще церемониться особо не перед кем.
Солнце выглянуло только на закате, посветив на прощанье перед тем, как гордо удалиться за горизонт. В деревни мы не стали заходить. Кто знает, какое отношение у жителей к этому пресловутому колдуну. Может, они с ним заодно, подать платят. Настучат еще. Да и королевича опознать могли.
Когда почти совсем стемнело, возникла необходимость подыскать место для ночлега. Обшарив ближайшие к нам полянки, мы нашли все-таки то, что было нужно. Деревья, поваленные давнишней бурей, образовали подобие шалаша, достаточно большого, чтобы вместить двух человек и одного кота. Нанесенные ветром ветки прикрывали все щели и образовывали полог нашего импровизированного жилища, скрывая от посторонних глаз. Мы с максимальным удобством устроились перед входом и разожгли костер. Хворост с трудом, но все-таки разгорелся, не потребовав от меня предварительной просушки, хотя и очень сильно дымил. На мое предложение приготовить ужин спутники посмотрели на меня с таким благоговейным ужасом, что я не рискнула повторить попытку готовки, и мы ограничились парой бутербродов. Но котелок на огонь я поставила. Нужно было приготовить отвар для больного королевича, иначе он совсем расхворается.

ГЛАВА 8

Спать на земле очень неудобно и холодно. К этому выводу я пришла, едва открыв глаза и уставившись в голубое небо сквозь густое переплетение веток над головой. Жестко, противно, ужасно и больше не хочется.
Рядом со мной никого не было. Стуча зубами, я выбралась из нашего жилища и попрыгала, чтобы не околеть окончательно. Моя любимая курточка в данный момент почему-то не желала согревать мое окоченевшее тело, поэтому пришлось греться примитивным способом, используя активные физические упражнения. Немного помогло.
Кстати, куда мог запропаститься королевич? Погулять пошел спозаранку? Если в ближайшее время не вернется, пойду искать. Сенька, между прочим, тоже исчез в неизвестном направлении. А если меня волки съесть захотят? Оставили тут одну-одинешеньку, кушайте, хищнички дорогие, молодую девицу, только потом рот прополоскать не забудьте, а то привкус хреновый останется.
Я развела давно потухший костер, подбросив немного свежих веток, и потрусила с котелком к ближайшему водоему в нескольких минутах ходьбы от нас. Еще вчера его заметил Сенька, когда обшаривал местность.
Небольшой прудик чистотой воды особо не отличался, но мы все равно не собирались пить сырую, поэтому я набрала полную емкость и уже хотела отправиться обратно к нашему лагерю, как до меня донеслось тихое конское ржание. Я приостановилась. Все стихло. Я постояла еще некоторое время, прислушиваясь к лесным звукам, но ничего необычного больше не услышала.
«Померещилось», - пришло мне в голову единственное разумное объяснение.
Но тут кусты на противоположном берегу пруда подозрительно зашевелились. Я торопливо нырнула за высохшие листья осоки, частоколом торчащие из воды недалеко от меня. Конечно, за ними особо не спрячешься, но и заметят не сразу, есть время осмотреться.
Кусты заколыхались особенно сильно и раздвинулись, явив моему взору сначала рыжую лошадиную морду, а затем и все животное целиком, на спине которой восседал королевич собственной персоной, ведя в поводу вторую лошадку, точную копию первой. Следом бежал Сенька.
Я-то думала, куда наследник запропастился? А он с котом, оказывается, на промысел сходить успел и транспорт нам добыл. Неужели королевич таскает с собой такую наличность, что две коняки купить смог?
Увиденная картина несказанно меня порадовала. Я выпрямилась во весь рост, привлекая к себе внимание, и подождала, когда мои спутники обогнут пруд.
- Нам больше не придется тащиться пешком. - Сенька первым подскочил ко мне.
- Да вижу уже. Где взяли? - Вопрос больше был адресован Елисею.
- Здесь деревня недалеко, кот показал, там и взяли, - пояснил королевич.
Я осмотрела лошадей и осталась довольна. Мои ноги уже ни в какую не желали отправляться дальше пешком, протестуя против такого жестокого обращения. А наличие лошадей не только помогало сберечь силы, но и время. Причем значительно.
Елисей спрыгнул с коня и повел обоих к пруду. Рыжие морды жадно припали к гладкой поверхности, пуская разбегающиеся по воде круги, и долго пили.
- И сколько ты за них выложил? - полюбопытствовала я.
- Э-э-э… Ну-у-у… - гнусаво замямлил королевич. - В общем, нисколько.
- То есть? - опешила я. - Вы что, их украли?
- Не совсем, - встрял в разговор Сенька. - Мы их взяли взаймы. Обратно пойдем - вернем.
- И кто ж вам такой добрый в деревне попался, что согласился лошадками задарма снабдить?
- Никто. Мы ж не спрашивали. Подходим к постоялому двору, он самый крайний к лесу оказался, - пустился кот в объяснения. - А там эти две стоят, уже оседланные. И никого рядом. Мы хотели спросить разрешения на временное пользование, так не у кого, а у нас времени в обрез, сама понимаешь. Вот и пришлось так прихватить.
Я застонала и схватилась за голову. Это же кража в особо крупных размерах, за нее одним штрафом не всегда отделаешься, а у нас и денег-то почти совсем нет. Не хватало еще, чтобы нас за конокрадство, как цыган, в острог посадили. Но с лошадками расставаться хотелось еще меньше.
- Сматываемся отсюда, да побыстрее, - скомандовала я. - Не дай бог, кто спохватится и по следам догонит.
Королевич и Сенька не заставили себя дважды упрашивать. Они наконец осознали, какие последствия нас ожидают в случае поимки с поличным.
Мы похватали свои нехитрые пожитки, затушили тлеющие угли и вскочили в седла. Лошади оказались отдохнувшими и шли легким галопом.
Вчерашний пасмурный день приказал долго жить, и теперь нас приветствовало солнышко, ласково припекая в правый бок, как бы извиняясь за долгое отсутствие. Ехать верхом было не в меру приятнее, чем топать на своих двоих, и мое настроение постепенно улучшилось сначала до нормального, а потом я и вовсе начала насвистывать себе под нос какую-то веселую песенку. Сенька вцепился в седло впереди меня и не разделял охватившего меня веселья. Ему было неудобно. Кошки вообще не приучены ездить на лошадях, но у нас не было выбора, не заставлять же его бежать рядом.
Единственное, что омрачало нашу прогулку, - голодные желудки. Конечно, варить опять кашу я не собиралась, чтобы окончательно не отравить в первую очередь королевича Елисея, но парочку бутербродов я бы с удовольствием слямзила.
Ближе к вечеру следующего дня мое терпение стало подходить к концу.
- Долго нам еще ехать? - спросила я у Сеньки, чувствуя, что бутерброды не очень способствуют нормальному росту и развитию моего организма, и желудок перестал почти совсем подчиняться моей воле, а настроение медленно сползло на нулевую отметку.
- Нет, - клацая зубами, ответил кот. - Но границу мы уже пересекли.
- Что?!
Я так резко осадила лошадь, что Сенька чуть не перекувырнулся через голову и не свалился.
- Предупреждать надо, - переводя дух, промямлил он. - У меня же так инфаркт с тобой будет.
- Не будет, - заверила я. - Что же ты молчал?
- Меня и так укачало от этой жуткой тряски, - начал жаловаться кот. - Не сразу заметил. Кстати, можно и здесь остановиться и перекусить. Замок в получасе езды отсюда.
И кот мешком сполз на твердую землю, где долго не мог справиться со всеми четырьмя лапами одновременно, чтобы принять устойчивое положение.
- Ты уверен? - В глазах королевича появилась решимость, он рвался в бой, как болонка на охоту.
Кот кивнул. Мы спешились. Елисей готов был отправиться прямо сейчас, но я остановила его благородный порыв.
- Мы должны как следует подготовиться, все разведать, а потом уже предпринимать конкретные действия. У тебя есть план?
Королевич неопределенно пожал плечами. Все ясно - плана нет. Зато он был у меня, правда, предварительный. Но все лучше, чем ничего.
Мы не стали разжигать костер, чтобы не привлекать к себе лишнего внимания. Ни одного населенного пункта в радиусе версты от нас не наблюдалось, но стоило проявить осторожность. Мало ли кто зачем в лес отправится? Не хотелось бы потом объясняться и врать Кащеевым подданным, что мы туристы и решили осмотреть местные достопримечательности. А про «простите, заблудились» нам все равно никто не поверит, куда ни поедешь, на село или проезжую дорогу рано или поздно обязательно наткнешься. Так что мы сидели тихо, как мышки, жуя оставшиеся бутерброды и обдумывая, как проникнуть в стан неприятеля.
Мой план был до безобразия прост. Пройтись вдоль замковой стены и найти потайной лаз или провал. Никогда не поверю, что существуют совершенно целые стены. Конечно, попадать в чужой дом, как мелкие воришки, было не очень красиво, но раз Василиса там и ее незаконно удерживают, то и мы можем позволить себе небольшое нарушение.
- А может, стоит вызвать его на поединок?
Такое может прийти в голову только королевичу, да еще и безумно влюбленному. Никогда больше не буду связываться с подобной категорией населения. Никакого рацпредложения, одни эмоции.
- Ага, - горячо поддержала я. - Ты еще пойди в ворота постучи. «Пустите меня, люди добрые, у вас Василиса моя в плену содержится, верните, и мы домой пойдем и ничего вам не сделаем». А они так все двери и распахнули, тебя пустили, Василису отдали, да еще и подарками одарили. Хотя с твоим насморком над тобой точно сжалятся. Можно попробовать.
Королевич обиделся.
- Послушай, - постаралась объяснить я пылающему праведным гневом Елисею. - Мы идем туда не насмерть биться, а выяснить реальную обстановку. Действительно ли там твоя суженая или нет. А потом уже будем решать, что делать дальше. Это понятно?
- Да там она, у колдуна проклятого, - распалялся королевич. Видимо, близость Кащея вызывала в нем сильную ревность. - Все на это указывает. Не знаешь ты их семейку, а я от министров иногда такое про них слышал, что волосы дыбом становились.
- А вот с этого места поподробнее, пожалуйста, - заинтересовалась я.
- А что подробнее? Я вроде рассказывал уже. - Елисей шмыгнул носом и полез за платком. - Черная магия, жертвоприношения, похищения. Сказки читала в детстве про Кащея? Как с них написано.
- А что новый князь?
- А с ним тоже ничего не понятно. Вряд ли он порушил семейные традиции и постригся в монахи. Тогда на троне не сидел бы.
- Ты же сам говорил, что он не лезет никуда, ни на кого войной не ходит. Чем же так он мешает всем?
- Не знаю, - сам удивился Елисей. - От черного колдуна всегда подвоха ждать можно. Вот и дождались.
- А зачем княжество это в Соединенное Государство насильно вступить заставили?
- Там горная выработка, руды разные… Из экономических соображений. К тому же таких людей лучше держать в плохих союзниках, чем в хороших врагах.
- Это как сказать, - не согласилась я.
Мы помолчали.
- Дождемся темноты и пойдем на разведку стены, - вынесла я окончательное решение.
Королевич кивнул и принялся доедать последний бутерброд с сыром. Хоть бы поделился, изверг, а еще во дворце живет. Вот и надейся потом, что государство тебя прокормит.
От недоедания меня одолевали смутные сомнения и невеселые думы. И на кой черт я ввязалась в столь сомнительное предприятие? Сидела бы сейчас спокойно дома, никого не трогала, читала книжечку, травки собирала. А вместо этого ожидаю темноты под стенами замка черного колдуна в компании с единственным наследником престола расстанского, за которого, если хоть один волос упадет с его головы, меня четвертуют, повесят, сожгут, обезглавят и доставят еще много разных малоприятных ощущений. Лучше бы я с Васькой поехала, раз уж так на приключения потянуло. По крайней мере, если бы его принесли в жертву или прихлопнули (тьфу, тьфу, тьфу, конечно), то это была бы катастрофа не в государственных масштабах. А тут… Что-то я уже совсем в себе не уверена. Может, свалить, пока не поздно? Ага, и бросить королевича на растерзание. Нет уж… Назвалась груздем, как говорится, полезай в кузов. Вот как только стемнеет, так и полезем.
О том, что ждет нас за стеной, думать хотелось как можно меньше.
Прибежал Сенька. Опять пропадал где-то, пока мы тут важные вопросы решали. Наверное, обедать ходил. Ему проще, он - кот, наловил мышей, вот тебе и мясо. Везет ему. Хотя на жаркое из мышей я бы не согласилась даже при угрозе голодной смерти. Я так думаю. Не знаю. Бррр.
Есть сразу расхотелось.
- Я тут прогулялся. - Довольный Сенька подсел к нам.
- Я за тебя рада, - кисло отозвалась я, рассеянно выщипывая травку рядом с собой. - Ну и что? Наелся?
- До замка прогулялся, - уточнил кот для непонятливых. Для меня то есть.
- И что узнал? - оживился королевич.
Сенька напустил на себя важный вид и выдержал театральную паузу. Мы в нетерпеливом ожидании уставились на него.
- Ничего утешительного. В стене ни одной лазейки, даже для меня. Только центральные ворота.
- Так не бывает, - не хотела верить я.
Кот склонил голову набок.
- Ты мне не веришь? Вот и делай после этого добро вам. - Сенька обиделся. - Я все лапы ободрал, лазая по колючим кустам, обследуя каждый камешек, избавляя вас от необходимости всю ночь бродить вдоль стен замка в виде двух привидений. Помогаю, так сказать, по мере сил, а они…
И он повернулся к королевичу за поддержкой. Елисей пожал плечами и с укором посмотрел на меня. Я ничего не ответила.
- Значит, остаются только ворота, - сделал вывод Елисей.
- Забудь, - осадил его Сенька. - Там одной охраны на армейский взвод хватит. Муха не пролетит.
- А кот? - на всякий случай спросила я, будучи уверена, что Сенька уже попробовал просочиться внутрь.
- Я пробовал, - оправдал мои ожидания кот. - Меня чуть на копье не вздели, еле лапы унес. Кстати, князя заодно увидел. Он как раз в замок возвращался в тот момент, когда меня чуть четвертой жизни не лишили.
- Почему четвертой? - не понял королевич.
- Потому что у кошек девять жизней. Первые три он уже где-то профукал, - пояснила я и снова вернулась к прежней теме разговора. - И что он из себя представляет?
- Ничего особенного, - фыркнул Сенька. - Не впечатляет. Худой, высокий, подозрительный и злой. Молодой совсем, между прочим, не намного старше тебя. - И он бросил взгляд в мою сторону. - У него и охраны всего-то два человека было.
- Странно, - удивился королевич. - На воротах стражи немерено, а личная охрана ничтожная.
- Ничего странного, - нахмурилась я. - Колдуну, тем более черному, многочисленная охрана и не нужна, он сам неплохо справится.
- Скорее, расправится, - мрачно добавил Сенька.
Мы надолго задумались. Я разлеглась на траве, закинув руки за голову, и позволила себе немного расслабиться. Планов у меня больше никаких пока не было, и я предоставила мужчинам самим теперь решать, что делать дальше. Тем более это не мне надо. Хватит все сваливать на бедную несчастную девушку, в конце концов. Я же не суперагент какой, и голова у меня не дом советов.
Елисей застыл в позе отдыхающего на пляже в знойный полдень, подставив свой простуженный нос теплым солнечным лучам, и с таким беспечным видом, что я засомневалась - его вообще волнует сейчас что-нибудь, кроме опухшего и покрасневшего органа обоняния? Сенька свернулся клубочком на траве и задремал. Если они думают, что можно опять все свалить на меня, то я хочу их разочаровать. Пусть сами мозгами пораскинут немного.
И они пораскинули. На мою голову.
Я успела задремать под стрекот кузнечиков и невинное жужжание мошек, даже сниться что-то стало, но насладиться полноценным сном мне так и не дали.
- Алена, - вкрадчиво обратился ко мне Сенька, и я приоткрыла один глаз.
- Мм?
- Остается только один выход.
- Какой? - быстро поднял голову королевич, поникший уже как василек на жаровне.
- Воздух.
Мы дружно посмотрели вверх, но ответа в бездонных небесах так и не обнаружили.
- Или подкоп, - продолжила список бредовых идей я, приподнимаясь. - А еще можно через грунтовые воды. Огонь не подойдет, от него шуму много. Также…

Предыдущая страница 6 Следующая страница


7 Елена Никитина

- Алена, - перебил меня Сенька, нетерпеливо подпрыгивая. - Я не шучу.
- Я тоже. Как ты себе это представляешь? У нас нет крыльев! - И я помахала руками для наглядности.
У кота на почве весеннего всплеска гормонов голова совсем думать перестала.
- При чем здесь крылья? - в очередной раз поразился моей недогадливости кот. - Метла.
Я с ужасом посмотрела на него. Точно перегрелся. Или мышь неправильная попалась.
- Ты с ума сошел?! Я не умею.
Королевич смотрел на нас, мало что понимая, но при слове «метла» тоже подскочил.
- Конечно, - воскликнул он. - Ты же Баба-яга и обязательно должна уметь летать на метле.
Еще один на солнышке пересидел. И где его хваленое образование? Уж он-то должен знать, что такое просто невозможно. Левитировать, конечно, маги умеют, но только очень сильные. А меня и к средним-то причислить можно только с большой натяжкой.
- Вы чего?! - опешила я, переводя взгляд с одного на другого. - Я ни разу в жизни не летала на метле и не собираюсь.
- А кто позавчера читал, как метла активизируется? - не унимался Сенька.
- Ну и что? Это же только теория.
- Вот и потренируешься заодно, - поддержал (не меня, конечно) королевич.
- Нет, - отрезала я. - Во-первых, ее сделать надо, во-вторых, приручить, а в-третьих, еще неизвестно, будет ли она летать. Очередные сказки и никакого научного объяснения. Да и подтверждения тоже.
- Вот мы это и проверим. На практике.
- У нас времени нет, а вы собираетесь всякой ерундой заниматься, - начала закипать я. - Если умных мыслей нет, то могли бы и промолчать, а не хвататься за глупые идеи, как за спасительную корягу.
- Но мы ничего не теряем, если попробуем, - настаивал Елисей.
- Теряем, - огрызнулась я. - Время.
- Алена, я тебя очень прошу, - взмолился королевич. - Это наш единственный шанс. Я где-то слышал, что такое возможно. Ну что тебе стоит?
- Хорошо. Давай попробуем! - Я разозлилась окончательно и согласилась только для того, чтобы моим бестолковым товарищам доказать насколько они наивны в своем сказочном оптимизме.
- А что для этого надо? - тут же проявил готовность помочь Елисей.
«Мозги», - про себя продумала я, а вслух сказала:
- Это моя забота. Хотя, если вы найдете поблизости иву, ясень и березу, то значительно облегчите мне поставленную задачу.
И я углубилась в ближайшую рощицу на поиски необходимых деревьев, доставая на ходу книгу, чтобы освежить в памяти ритуал изготовления метлы. Злость не проходила, и я никак не могла найти нужную страницу. Сделать закладку ума, как всегда, не хватило, да и кто мог подумать, что такие вещи скоро понадобятся. Книга ни в какую не хотела меня слушаться, и я решила не мучить больше ни себя, ни ее, понадеявшись на свою память. Уж на нее-то я пока не жаловалась.
В березах недостатка тут не было, и я долго выбирала «свою». Это обязательное условие, чтобы дерево пошло на контакт и согласилось добровольно помочь человеку. Подходя к каждой, я дотрагивалась ладонью до шершавого ствола и ждала ответного импульса. Мне повезло только на третьем десятке. Молодая стройная березка слабо откликнулась на мою просьбу, и я наломала свежих веток, мысленно попросив прощения и поблагодарив ее. Она снова толкнула мою руку энергией, как бы давая понять, что сеанс благотворительности закончен. Я не настаивала. Березовые ветки были нужны для очищения моей метлы от всякого негативного влияния извне. Охапка была достаточно объемной, и таскать ее с собой не было никакого смысла. Я вернулась к месту нашей стоянки и бросила ветки рядом с вещами.
Ива нашлась в небольшом количестве у речки, протекавшей совсем рядом и найденной все тем же вездесущим Сенькой. Она была нужна для высвобождения моей женской магической силы. Высокие гордые деревья не пожалели для меня небольшого количества прутиков, и я, окрыленная достаточно легкой победой, сложила их рядом с березовыми ветками.
Вот с ясенем вышла проблема. Как он выглядит, я знала довольно смутно, Сенька не помнил, а для королевича вообще вся растительность разделялась на три категории - трава, деревья и кусты. Две последние он отличал друг от друга по очевидному признаку: если ствол один и толстый - дерево, если много веток растет из одного места - куст. Из деревьев он знал только березу, елку и все остальные. К сожалению, ясень относился именно ко «всем остальным», поэтому от королевича толку не было вообще никакого.
Может быть, можно заменить ясень чем-нибудь другим? Например, осинкой. Вон их сколько на опушке. Или липой. Ясень - это защита. Какие еще деревья у нас обладают защитными свойствами?
И тут я случайно натолкнулась на сломанную дикую яблоню. Кто-то, похоже, в порыве бессильной ярости вымещал на бедном дереве злость и порубал почти все нижние ветви. Пусть будет яблоня. Она покровительствует молодым девушкам. А чем я хуже?
Я с трудом отодрала толстый сук, висящий на тонком слое коры, и потащила добычу к месту общего сбора. Вроде бы все запчасти найдены, теперь осталось дело за малым - правильно собрать и попробовать взлететь.
Чем я занимаюсь, а? Что за чушь несу? Взлететь. Послушал бы кто-нибудь, точно подумал - сумасшедшая. И был бы недалек от истины.
Сенька с Елисеем смотрели на меня, ожидая дальнейших действий. Я гневно зыркнула на них, давая понять, что эта затея с метлой не стала мне нравиться больше, и попыталась сломать о колено яблоневый сук. С тем же успехом я могла бы попытаться пробить стену Кащеева замка головой.
- Отойди, - подвинул меня в сторону королевич и рубанул сук мечом, отсекая ненужные ветки.
Что ж… Недурно. И по длине нормально, и то толщине подойдет.
Я покрутила палку в руке, но не пришла ни к какому выводу относительно ее начала и конца. Куда ветки наматывать? А не все ли равно?
Равномерно распределив березовые и ивовые прутья вокруг одного из концов палки, я поискала глазами веревку. Приготовить ее заранее я, естественно, забыла. По моей просьбе королевич вытащил бечевку из походного мешка и помог, как можно туже, затянуть ее, чтобы ветки не рассыпались и не повылазили. Наш сомнительный летательный аппарат был готов.
Сразу опробовать метлу я не решилась. Если честно, то было страшно. А вдруг получится? Она лежала передо мной и вызывала противоречивые чувства - от умиления до ненависти. Умиление вызывало рождение моего уникального магического детища, а ненависть - то, что я в принципе не представляла, как ТАКОЕ может полететь.
Королевич наматывал вокруг меня нетерпеливые круги, но я старалась не обращать на это мельтешение внимания. Сенька благоразумно помалкивал.

ГЛАВА 9

День уже совсем настойчиво клонился к вечеру, когда я наконец решилась. Подойдя к метле, я наклонилась и погладила ее по палке. Больная, да? Никаких ощущений. Даже легкого покалывания в ладони, указывающего на наличие магической силы, не было. Меня это даже не удивило. Я подняла метлу и взгромоздилась верхом. Держать ее было ужасно неудобно, березово-ивовый хвост сильно перевешивал и норовил припасть к земле, но мне удавалось каким-то образом держать помело вертикально. Две пары глаз взволнованно следили за мной, и я почувствовала себя не просто глупо, а прямо-таки полной идиоткой.
- Ну же, Алена, - решил подбодрить меня королевич.
- Произноси волшебные слова, - подсказал Сенька.
Я покосилась на них, закрыла глаза и дрожащим голосом прошептала:
- Земля, прощай! - и, немного подумав, добавила: - Пожалуйста!
Метла вздрогнула и слегка закачалась. Неужели что-то получается или у меня руки от волнения так трясутся? Руки как раз не тряслись. Но на этом демонстрация летательных способностей и закончилась. Метла еще пару раз дернулась и замерла неподвижно.
- Здорово! - восхитился Елисей. - А ты говорила - не получится.
- Так ничего и не получилось, - проворчала я, слезая с главного трудового орудия всех дворников.
- А ты попробуй еще раз, - не отставал королевич. - Только голос поувереннее.
Я снова взгромоздилась на метлу.
- Может, составишь мне компанию? - поддела я неугомонного наследника. Почему я одна должна вкушать все прелести первого полета? Пусть тоже помучается.
Королевич отказываться не стал. Скорее всего, побоялся показаться трусом в моих глазах. Мужчины так падки на такие вещи, что с ума сойти можно.
- А за что тут держаться-то? - повертел Елисей головой в поисках опоры, пристроившись позади.
- За меня, - процедила я сквозь зубы, представляя, как руки будущего монарха обвивают мой тонкий стан. Мне стало не по себе.
Но королевич проявил завидную скромность - он положил ладони мне на плечи. Я немного помедлила и повернулась к коту.
- Сень, дай мне мой рюкзачок.
- Зачем?
- На всякий случай.
У меня были нехорошие предчувствия, и я решила подстраховаться. Кот подцепил зубами мою походную аптечку и притащил к метле.
Все страхи куда-то мигом улетучились, и появилось потрясающее состояние нереальности происходящего. Будь что будет.
- Где у нас замок-то? - спросила я преувеличенно бодро, закидывая рюкзак на плечо.
- Прямо по курсу, - указал Сенька и подозрительно посмотрел на меня.
- Надеюсь, грузоподъемность этого ненадежного летательного средства позволяет выдержать двоих? - Ко мне начала медленно подступать нервная истерика. - Ну с богом! Держись, Елисей! Земля, прощай!
Метла послушалась беспрекословно. Она плавно, будто подстраиваясь под наш двойной вес, стала подниматься вверх. Я вцепилась в палку обеими руками, стараясь удержать равновесие. Королевич все-таки крепко обхватил меня за талию - сидеть верхом на тонкой ветке и сохранять при этом достоинство было очень неудобно, особенно если учесть высоту, которая немилосердно увеличивалась. Стук сердца соревновался в скорости с зубовной дробью.
Мама дорогая! Ужас-то какой! Верните меня на землю! Я буду сидеть тихо и никогда больше не влезу ни в какие авантюры! Только дайте почувствовать твердую почву под ногами! Спасите!
Под нами расстилалось бескрайнее море зеленого весеннего леса. Солнце уже касалось края горизонта, собираясь на ежедневный покой, но, завидев нас, на некоторое время остановилось, разглядывая непонятных представителей летающих существ.
Мы зависли над поляной, и я осмелилась кинуть взгляд вниз. Сенька маленькой белой точкой носился по кругу, задрав голову, и что-то истошно кричал нам. Я его не понимала.
Только бы не свалиться, только бы не свалиться!
- А дальше чего сказать надо? - дрожащим голосом напомнил Елисей, шмыгая носом мне в ухо.
- В добрый путь! - спохватилась я.
И метла взяла курс на замок, торчащие зубцы которого были отсюда хорошо видны в лучах заходящего солнца.
Наверное, я смогла бы насладиться прекрасным видом, который открывался перед, позади и особенно под нами, если бы не постоянно возрастающая скорость. Ветер свистел в ушах, нас постоянно качало из стороны в сторону, равновесие сохранялось из последних сил. Королевич вцепился в меня как голодный клещ в худую собаку, и боялся даже пошевелиться.
Я осмелилась посмотреть вниз. Сплошной зеленый ковер, испещренный желтыми нитями дорог и многоцветными пятнами селений, казался слишком далеким и уже недосягаемым. Что же я делаю-то? Меня можно и не брать в расчет, но ведь сзади сидит наследник престола нашего государства, притом единственный! И если мы свалимся, то от нас останется только мокрое место, и скорее всего, одно на двоих. Где была моя голова, когда я поддалась на эту провокацию? Их королевские величества будут глубоко неправы, если после нашего первого и единственного полета не попинают мои бренные останки, вымещая злобу всей человеческой глупости сразу. Я бы обязательно попинала и приходила бы это делать каждый второй базарный день месяца, чтоб мне на том свете неповадно было. И я еще сильнее вцепилась в метлу.
Под нами промелькнула высокая стена замка. Пора снижаться и прятаться, пока нас не заметили. Я попыталась рулить, но метла не слушалась. Меня охватила паника. В книге не было ничего написано, как управлять этим чертовым аппаратом в воздухе! И про посадку ни слова. (Или я невнимательно читала?!) Какая же я балда! Я попробовала импровизировать, подбирая похожие по смыслу слова: «стоять», «вниз», «земля, привет», и прочее, прочее, прочее… Метла мстительно не реагировала. Теперь мы точно разобьемся!
- Снижайся! - крикнул мне в ухо королевич, еще не догадываясь об уготованной для нас в скором времени участи.
- Не получается! - крикнула я в ответ.
- Тормози!
- Не тормозится!
- Тормози, говорю!
- Не тормозится!
- О боги всевышние!
- Уже не поможет!
Метла шла прямым курсом на приоткрытое мозаичное окно замка.
Оно приближалось. Непослушное летательное средство немного замедлило ход перед возникшим препятствием, но останавливаться не собиралось.
- Пригнись! - только и успела крикнуть я Елисею, и мы на полной скорости врезались в разноцветные створки окна.
Они с грохотом распахнулись. На каменный пол посыпались осколки разбитого стекла, и перед нами величественно предстала посадочная полоса накрытого к ужину стола. Трапеза была в самом разгаре.
Ворвавшись в обеденный зал, метла заметно сбавила скорость, и я разжала руки. Мы приземлились почти в самом центре обеденного стола, продолжая по инерции скользить вперед. До моего слуха доносился звон падающей посуды, стук спешно отодвигаемых стульев и возмущенные возгласы обедающих. Наши тела сметали на своем пути все, что мешало движению, - в разные стороны разлетались салаты, закуски, фрукты, напитки. Что-то налипло мне на щеку и нос. Внезапно передо мной возникло препятствие - огромное блюдо с фаршированным яблоками гусем. Я зажмурилась и непроизвольно обхватила его руками. Мы продолжили торможение уже втроем. Деликатесы, которые не успели благородно почить в желудках обедающих, образовали ковровую дорожку, устилающую наш путь. Королевич все-таки отцепился от меня, не дотянув до конца стола всего чуть-чуть, и кулем свалился под стол. Ему повезло. Мы же с гусем, лишившись дополнительно груза, продолжили скользить по прямой, постепенно останавливаясь. Падения не последовало.
Я осмелилась открыть глаза, и тут же наткнулась на холодный взгляд цвета грозовой тучи. Хозяин замка сидел на расстоянии вытянутой руки от меня во главе стола, скрестив на груди руки и не скрывая раздражения по поводу нашего эффектного появления. Никаких признаков волнения или удивления на его лице не наблюдалось. Жаль, а мы так красиво падали. Но нам откровенно были не рады.
Так вот ты какой, Кашей Бессмертный! Я вытаращилась на него с простодушием деревенской дурочки. Худосочный, с темно-русыми волосами и глазами цвета закаленной стали, Кащей выглядел величественно, несмотря на свой молодой возраст. Сразу видно - князь.
- Привет! - Мой голос прозвучал наигранно бодро. - Извини, у нас вынужденная посадка.
Со злодеями лучше сразу переходить на «ты», без церемоний, это сближает.
Повисла звенящая тишина. Я судорожно сглотнула и сильнее прижала к себе гуся, как бы ища у него защиты. Гусь сохранял нейтралитет. Лучше бы родители королевича ежедневно пинали мои бренные останки, чем быть испепеленной ТАКИМ взглядом в куче ассорти из княжеского ужина.
Но горсткой золы стать мне было не суждено. Кащей медленно поднялся, нависнув над моей распластанной на столе тушкой, и прошипел, еле сдерживая раздражение:
- Вот же черти! Их в дверь гонишь, а они в окно летят!
И я была за шкирку извлечена из обилия таких аппетитных яств. С гусем, к сожалению, пришлось расстаться.
Моя одежда и волосы были выпачканы салатами и закусками, прилипшие к щеке и носу красные икринки ужасно мешали и щекотались, как живые. Елисея вытряхнули из-под стола и поставили рядом со мной. Возле наших шеек тут же появились остро отточенные мечи, чтобы мы не подумали, что нам тут сильно рады. Обыскивали профессионально - быстро и ловко. У королевича отобрали меч, у меня из голенищ сапог вытащили два серебряных ножа, используемых в основном против нежити. Книгу, к счастью, не обнаружили. Аптечку швырнули на пол, предварительно перетряхнув содержимое. Судя по звуку, вроде ничего не разбилось. Им повезло. За одну противовоспалительную мазь, которая выдерживалась несколько месяцев, чтобы приобрести свои уникальные свойства, я готова была растерзать хоть самого Змея Горыныча.
- Эй, вы там поаккуратнее! - все-таки не выдержала я. - Не свое не жалко, да?
- Ты посмотри, она еще и права качает, - раздался над ухом насмешливый голос, но рассмотреть его обладателя мешал приставленный к горлу меч.
Я бросила тревожный взгляд на Елисея. Его щеки пылали, он пытался сопротивляться, но несколько запоздало подоспевшая стража быстро заставила его угомониться, примитивно ударив кулаком под дых. Королевич согнулся, жадно хватая ртом воздух, и лицо его покраснело еще больше. Я благоразумно не рыпалась. Меня пугала не боль, а страх более жестокой расправы, и совершать бесполезные телодвижения смысла не было. Лучше бы мы разбились.
Пришедшая в себя компания Кащеевых гостей шепотом переговаривалась между собой, обсуждая наше непочтительное отношение к власть имущим, и предлагала применить самые ужасные меры наказания, чтоб в дальнейшем (на том свете то есть) неповадно было. В полете мне казалось, что гостей было гораздо больше, но сейчас за спиной стояло человека четыре от силы. Может, мне с перепугу показалось, а может, остальные разбежались.
Наша разведывательная операция с треском провалилась, и теперь оставалось только гадать, чем может обернуться наше появление в замке. Обольщаться не стоило. Со своей участью я успела смириться, но меня волновала судьба наследника. Мы попали в такую ситуацию, что выход мог быть только один - через ворота кладбища (и это при лучшем раскладе).
Кащей следил за всем происходящим тяжелым проницательным взглядом, и я была уверена, что он прекрасно распознал во мне мага, так же как и я почувствовала его силу, чужую и не похожую на мою. Как ни странно, ничего смертоносного и тем более некромантического я не ощущала, и мне даже показалось, что он маг вполне посредственный, хотя я могла и ошибаться, с моими-то средними способностями.
Я пристально уставилась на Кащея, пытаясь угадать, что ожидает нас в ближайшем будущем, но его лицо было непроницаемо. Он лишь скользнул взглядом по королевичу, не удостоив его особым вниманием, и повернулся ко мне. Я скосила глаза на кончик носа, где мерзко щекоталась сползающая икринка, и попыталась сдуть ее. Бесполезно. Чтобы отвлечься от неприятного ощущения, я потрясла головой и нагло посмотрела Кащею в глаза. Терять-то все равно уже нечего. А как уверяют знающие люди: наглость - второе счастье.
- И не надо пожирать меня взглядом, я ядовитая, - выдала я первую пришедшую в голову мысль, но Кашей не обратил внимания на мою хамскую реплику.
- Потрясающе! Наследник престола Соединенного Государства и ведьма, - «восхитился» он после непродолжительного изучения нашей компании и даже лениво поаплодировал. При этом его лицо скривилось так, будто мы сладким нектаром попали ему на больной зуб. Я в душе позлорадствовала, а Кащей продолжал: - Насколько нужно быть глупыми, чтобы попытаться проникнуть в мой замок таким изощренным способом? Вы не подумали об этом? Или думать вам совершенно несвойственно? Отпустите их.
Последняя фраза была адресована стражникам, и мои руки приобрели долгожданную свободу. Я тут же почесала нос и стерла рукавом налипший на щеку салат. Кащей еле заметно усмехнулся.
- Нас тут случайно ветром задуло, - «честно» призналась я. - Мы приносим свои искренние извинения за доставленные неудобства и, пожалуй, пойдем.
Я сделала шаг в сторону окна, потянув королевича за рукав. Может, еще удастся выкрутиться?
- Стоять! - приказал Кащей.
Я невольно замерла и сжалась в комочек. Стражники напряглись, готовые в любой момент кинуться на поимку наглой ведьмы.
- Где Василиса? - Тут же бросился Елисей в наступление, но размахивать кулаками не торопился, ума хватило. Безоружному человеку против сильного колдуна все равно, что муравью против слона выступать. Гонору много, а сил не хватит.
Кащей досадливо поморщился, будто этот вопрос давно набил ему оскомину и он уже устал на него отвечать.
- Ваше высочество желает найти ее здесь?
Сколько яда в голосе, любая гадюка обзавидуется.
- Я знаю, что она у тебя.
- Даже так? - Кащей удивленно приподнял бровь. - Может, еще и укажешь, в каком подвале я ее прячу? А то я подзабыл малость.
Надо же, такой молодой, а уже склерозом страдает…
- Не знаю, в каком подвале, но я не позволю, чтобы хоть один волос упал с ее головы, - высокопарно заявил королевич, все больше распаляясь. С его насморком это получилось довольно комично. Я чуть не фыркнула.
- И что ты сделаешь?
- Я вызову тебя на поединок, и пусть победит правый!
Храброе сердце и глупая речь!
- Придурок, что ты делаешь? - прошипела я, наплевав на все условности и его титул. - Из нас корм для рыбок сделают, если ты сейчас же не заткнешься.
Но королевич посмотрел на меня свысока и не ответил.
Я сравнила двух потенциальных противников - невысокий вспыльчивый королевич и длинный как жердь сосредоточенный Кащей. Сравнение выходило не в пользу наследника, а я сейчас отвечала за его безопасность, хотя сама нуждалась в защите не меньше. Но ситуацию надо было срочно спасать, пока Елисей не ухудшил и без того наше незавидное положение, а в голову ничего умного не приходило.
- Ну давайте теперь еще подеремся из-за бабы, нашли повод для драки, - произнесла я вслух фразу, которую собиралась только подумать.
На меня уставились как на ненормальную. Королевич с осуждением, Кащей удивленно. Я смутилась и прикусила язык.
- Я не собираюсь драться с тобой, - продолжил Кащей прерванный разговор «на высшем уровне».
- Ты отказываешься? - не поверил королевич, и в его глазах блеснул огонек легко одержанной победы.
- Естественно. - Князь посмотрел на него так, будто это само собой разумелось. - Согласиться было бы просто безумием. Драться с заведомо слабым противником выше моего достоинства. И потом, я не хочу лишать расстанский престол единственного наследника.
Королевич чуть не захлебнулся собственной злостью.
- А похищать невинных девиц, стало быть, самое оно? - не удержалась я от ехидного замечания, вцепившись в локоть Елисея и стараясь удержать его от нападения на хозяина замка.

Предыдущая страница 7 Следующая страница


А что вы хотели от Бабы яги 8

- У меня хватает забот и без ваших брачных проблем, - ответил Кашей, рассеянно наблюдая за моими попытками справиться с королевичем. - Кстати, ты так и не удосужилась представиться.
- Баба-яга, - буркнула я.
Кащей хмыкнул:
- Какая прелесть. А я Кащей Бессмертный.
- Очень неприятно!
- Мне тоже.
Обмен любезностями состоялся.
- Ваше сиятельство, да что вы с ними церемонитесь? - раздался сзади меня голос одного из гостей, о которых я уже успела забыть. - Расправиться с ними - и дело с концом.
- Еще успею, - загадочно ответил Кащей. - Приготовьте комнаты для наших «дорогих» гостей, они задержатся у нас на некоторое время.
И с этими словами он быстро развернулся и вышел, не оставив нам времени на парочку очень волнующих вопросов. Гости и стражники тоже потянулись к выходу, не забыв прихватить с собой наши вещи, конфискованные при обыске, в том числе и про метлу не забыли. Это, наверное, чтоб нам не пришла в голову мысль смыться, хотя я сомневаюсь, что у меня в ближайшее, да и не очень, время возникнет желание полетать.
Мы остались с королевичем одни.
- Зачем ты полез на рожон? - накинулась я на поникшего наследника. - Наше положение и так хуже некуда, а ты еще со своими благородными порывами не к месту.
- У тебя был план получше?
- Нет, - вздохнула я и огляделась по сторонам.
Погром, который мы устроили, не поддавался никакому описанию. Перевернутые стулья валяются кверху ножками, весь пол усеян остатками еды вперемешку с осколками разбитой посуды, по центру стола тянется ровная чистая полоса, по краю которой возвышаются кучки не поддающихся уже классификации блюд, и лишь по их отдельным фрагментам можно определить приблизительное меню. Только гусь остался цел и невредим. На месте Кащея я бы за такое выкинула нас в то же окно, в которое мы имели неосторожность влететь, но он пока поступил более гуманно.
Выглянув в коридор, я только убедилась, что нас бдительно охраняют. Двое стражников, далеко не дружелюбного вида, сомкнули обнаженные мечи у меня перед носом, и я поспешно убралась обратно. Сбежать не удастся.
- Что нам теперь делать? - прогнусавил королевич.
- Ничего, - пожала плечами я, направляясь к гусю. - Лично я собираюсь перекусить.
- Как ты можешь думать о еде в такой момент? - Елисей отказывался понимать мои голодные чувства. - Мы должны выбраться отсюда, и как можно скорее.
- Каким образом?
- Не знаю.
- И я не знаю, а поэтому не мешало бы восстановить силы.
Я примерилась к гусиному крылышку и уже собралась оторвать его, но тут дверь распахнулась, и на пороге застыл дворецкий.
- Следуйте за мной, я провожу вас в ваши комнаты.
Мог бы и попозже прийти, хоть поесть бы успела. С собой, что ли, гуся прихватить, вряд ли его уже кто есть будет.
И я, подхватив тяжелое блюдо, направилась к выходу. Но унести добычу мне не дали. Дворецкий отобрал у меня гуся и водворил обратно на разгромленный стол, взглянув не меня так, будто я пыталась похитить семейную реликвию, и только после этого сделал нам знак следовать за ним.
Вот ханжа! Ему жалко, что ли?
Нас повели к лестнице. Замок изнутри не выглядел зловеще. По стенам развешаны гобелены и картины, факелы ярко освещали коридор. Ни паутины по углам, ни скелетов в нишах, ни летучих мышей под потолком. Неинтересно как-то. Но обольщаться не стоило. Кто знает, что ждет нас дальше? Я на всякий случай старалась запомнить расположение дверей и даже посчитала их, вдруг пригодится.
Винтовая лестница также была освещена, и мы следом за дворецким стали спускаться вниз. Наш провожатый шел так торопливо, что у меня закралось подозрение, будто ему не терпится поскорее от нас избавиться. Надеюсь, в подземелье найдется парочка вполне комфортабельных камер для меня и королевича? Или нам выделят самые сырые и затхлые, чтоб неповадно было? Я почему-то была уверена, что, говоря о комнатах, Кащей имел в виду тюремные застенки.
Но с «надеждой» на уютную одноместную камерку в подземелье пришлось расстаться очень быстро, комнаты нам приготовили этажом ниже, причем друг напротив друга.
- Эта комната для его высочества, а эта для молодой ведьмы, - указал нам дворецкий наши покои с видом секунданта, разводящего дуэлянтов к барьеру.
Мы с королевичем переглянулись и разошлись в разные стороны.

ГЛАВА 10

Хоромами выделенную мне опочивальню назвать было нельзя, но тем не менее она была больше моего домика раза в полтора. Справа стояла большая кровать под балдахином, и я даже засомневалась, смогу ли найти себя в ней утром, когда проснусь. Рядом комод с ящичками для личных вещей. Я проверила их содержимое, но там было пусто. Своих вещей, кроме книги, у меня не было, поэтому ящики остались сиротливо пустовать и дальше. Небольшая тумбочка с тройным подсвечником с другой стороны кровати. Очень кстати, потому что сгущающиеся сумерки уже не позволяли ясно различать предметы, и я щелкнула пальцами. Три язычка весело заплясали, будто только меня и ждали и теперь не могут нарадоваться моему долгожданному появлению. Пламя отразилось в большом зеркале на противоположной стене.
Я подошла к нему и взглянула на свое отражение. Вот теперь все встало на свои места. Кащей не будет приносить нас в жертву кровожадным и злобным богам. Он нашел в нашем лице (в моем-то точно) новый источник доходов - в качестве собирателя милостыни, и это принесет в его казну немалые деньги. Я бы при виде несчастной замарашки, которая смотрела на меня из зеркала, от жалости рассталась бы со всеми своими наличными сбережениями, а потом еще и за копилкой домой сбегала.
Мои волосы, рассыпавшиеся по плечам, приобрели странный серо-буро-малиновый оттенок и больше походили на выброшенные волной водоросли, успевшие высохнуть и подгнить. На макушке красочно устроился кусок ветчины и горстка салата, сбоку свисала капустная прядка, на лбу красовалась звездочка укропа. Само очарование.
Одежда вообще не поддавалась никакому вразумительному описанию. Мне сразу захотелось почесать все части тела одновременно и как можно скорее помыться. Но ничего похожего на умывальник или тазик с водой я не обнаружила. Пришлось чесаться.
Подойдя к окну, я убедилась лишь в одном - из него можно только покончить жизнь самоубийством, сбросившись вниз. Оно располагалось на уровне верхушек деревьев и оптимизма по поводу благополучного приземления не внушало, особенно после сегодняшнего полета. Еще немного, и у меня разовьется боязнь высоты. Я поспешно отвернулась от окна, чтобы не искушать собственную психику.
Раздался настойчивый стук в дверь, и, не дожидаясь ответа, в комнату вошла неопределенного возраста женщина в фартуке горничной, с лицом бульдога и бюстом отощавшей коровы. Она смерила меня недружелюбным взглядом, бросила на кровать принесенный сверток и коротко тявкнула:
- Ванная и уборная в конце коридора налево. Если что-нибудь понадобится - позовешь.
И хотела уже удалиться с грацией полузадушенного индюка, но я остановила ее вопросом:
- Простите, любезнейшая! Если мне вдруг что-нибудь понадобится, какую вазу из стоящих в коридоре нужно будет разбить, чтобы позвать вас?
- Никакую, - полуобернулась она. - Это старинная керамика, не вздумай даже прикасаться к ней. Моя комната этажом ниже справа от лестницы. Надеюсь, ты не будешь нуждаться в моей помощи.
- Я тоже. Премного вам благодарна, - чуть не раскланялась я.
И горничная пулей выскочила в коридор. Я не смогла удержаться и показала ей вслед язык.
Очень хорошо. По крайней мере, теперь я точно знаю, куда мне ходить ни под каким предлогом не стоит. Встречаться с этой фурией больше не хотелось.
Я развернула сверток и обнаружила скомканную одежду неопределенного цвета, полотенце, расческу и прочие предметы личной гигиены. Там же оказалась и моя сумка с лекарствами. Жизнь налаживается. Однако могли бы и поучтивее отнестись ко мне, я все-таки королевича сопровождаю, а не на работу устраиваться пришла, где на одно место десять человек в очереди ждут.
Оставив вынашивание мстительных планов на потом, я ухватила все принесенное мне злобной служанкой и направилась в указанном направлении в ванную. Надеюсь, она не перепутала ничего и я не попаду в потайную комнату, где обретается страшное и ужасное проклятие всего Кащеева рода в виде шестиглавого монстра, не кормленного с позапрошлой зимы. Приоткрыв дверь и осторожно заглянув внутрь ванной комнаты, я пришла к выводу, что на этом этаже, скорее всего, самый страшный и грязный монстр - это я.
Я вернулась в свою комнату чистая и свежая, как майская роза, и развесила на спинке кровати выстиранную одежду. Можно, конечно, оставить ее сохнуть тут до утра естественным способом, но то, что мне выделили, меня никак не устраивало и больше подошло бы храмовой нищенке, причем невероятно опухшей с голоду. Выцветшая хламида, потерявшая свой изначальный цвет явно еще во времена прадеда нынешнего князя, висела на мне огромным мешком и не спадала только благодаря завязкам на шее, которые несколько раз порвались при попытке их завязать, но мне удалось с ними справиться. Я даже заподозрила, что это чья-то бывшая ночная рубашка, оставшаяся в старой кладовке только из-за любви к ненужной рухляди. Поясок, прилагавшийся к этому старинному костюму, больше смахивал на обычную веревку, которой привязывают коз на выпасе, чтобы не разбежались. Я завязала его на талии и стала похожа на песочные часы. Ассортимента мне не предоставили, поэтому до своей комнаты я добиралась почти бегом, чтобы не попасться никому на глаза, если здесь вообще кто-нибудь ходит.
Я, конечно, понимаю, что восторга наше появление вызвать ни у кого не могло, но так открыто выражать свое презрение может разве что тот, кому глубоко наплевать на межгосударственные распри. Собственно, от Кащея можно было ожидать чего-либо подобного. Надеюсь, Елисею повезло больше, он же королевич все-таки, а над наследниками не принято так откровенно издеваться.
На улице совсем стемнело, и в нёбе замерцали далекие звезды. Убывающий месяц отразился в зеркале и торопливо спрятался за набежавшую тучку. Поднялся ветер. Я прикрыла окно, чтобы всякие кровососущие насекомые не нарушали мой покой, и поставила на пол подсвечник.
Высушивать вещи с помощью магии довольно хлопотно и трудоемко, поэтому я редко пользовалась этим способом, но сейчас у меня не было выбора. Лучше потратить час времени на это нудное занятие, чем выглядеть бабой на чайник. Оставаться в мешке до утра не было никакого желания.
Присев на корточки, я направила на свою одежду струю теплого воздуха. Штаны и рубашка заколыхались под порывом несильного ветерка и медленно, но верно стали испарять влагу.
Как только все высохнет, надо будет обязательно проведать королевича, а то мало ли что. Не к бабушке в деревню отдыхать приехали. Да и подумать, что делать дальше, не помешает. Но это потом. Сейчас главное - моя одежда. Просто во время пользования магией думать о чем-либо достаточно проблематично, процесс требует полной концентрации внимания, а при посторонних мыслях он постоянно сбивается, и приходится все начинать заново.
Сушка уже подходила к концу, когда в дверь громко постучали. Неужели опять этому крокодилу в переднике приспичило принести мне очередную ненужную в этом доме половую тряпку? Ну пусть заходит, я выскажу ей все, что думаю по этому поводу.
- Входите, входите, - любезно разрешила я, поднимаясь с пола и упирая руки в бока.
Но вместо коварной служанки в мою комнату вошел сам Кашей.
Заготовленная гневная отповедь застряла на полпути к горлу, и я застыла с приоткрытым ртом. Кащей при виде меня резко остановился и вытаращил глаза. Наверное, подумал, что я готовлюсь к какому-то неизвестному ему ужасному обряду посвящения в злобные демоны. Свечи на полу только подтверждали такое предположение, не хватало магических треугольников, нарисованных кровью.
- Что это за маскарад? - наконец высказал он свое мнение по поводу моего внешнего вида, выйдя из оцепенения.
- Маскарад?! - возмутилась я. - Я бы назвала это откровенным издевательством, а не маскарадом!
- Что ты имеешь в виду?
- Вот это! - И я подергала полы моего мешковидного облачения, отчего слабые завязки на шее снова лопнули и обнажили одно плечо.
Я жутко смутилась и поспешно натянула сползающую ткань чуть ли не до подбородка. Мне стало обидно.
- Где ты это взяла? - подозрительно спросил Кащей.
- Где, где? - тихо сказала я, снова опускаясь на корточки и трогая немного влажный низ брюк. - Твоя злобная прислуга одарила.
Кащей многозначительно промолчал, а я снова принялась за просушку, поймав себя на мысли, что такого благоговейного ужаса, как вначале, уже не испытываю. Наверное, сработала защитная реакция.
- Как тебя зовут? - спросил Кащей, внимательно наблюдая за моими действиями.
- Я уже представлялась, - непочтительно огрызнулась я.
- Мне кажется, ты не в той ситуации, чтобы хамить. - В голосе Кащея появились угрожающие нотки.
- А мне кажется, что я в той ситуации, когда хуже уже быть не может, - как можно спокойнее парировала я.
- Ты так думаешь? - Стальные глаза нехорошо сощурились.
- Я на это надеюсь. - Уверенности у меня поубавилось.
Перед моим мысленным взором воображение тут же нарисовало кровавые жертвоприношения, дикие оргии, жестокие расправы, о которых, не вдаваясь особо в подробности, но довольно живописно нам рассказывали на лекциях по защите от черной магии. Подобные представления не могли послужить укреплению моего психического равновесия. Я сама почувствовала, что побледнела, и резко отшатнулась в сторону.
Не знаю, что подумал Кащей по поводу моей неожиданной реакции, но произведенным эффектом он насладился в полной мере.
- Так как тебя зовут? - вернулся он к первоначальному вопросу.
- Алена, - нехотя призналась я.
- Что вам здесь надо?
- Василису.
Я решила больше не рисковать и не нарываться на грубости, пока действительно дело не дошло до какого-нибудь изощренного ритуала по умерщвлению не в меру хамски настроенной ведьмы. Над последним моим ответом Кащей задумался. «Может, решит не связываться с нами и выдаст ее добровольно?» - позволила понадеяться я.
- Почему все уверены, что она так сильно мне нужна? - поморщился колдун.
- А разве нет?
Взгляд был красноречивее ответа, произнесенного вслух.
- Ну, может, не для обряда по достижению бессмертия, так для личного пользования, в качестве будущей жены, - высказала я робкое предположение.
- Ты сама понимаешь, что говоришь? - разозлился Кащей.
- А что? - Мысль была не так уж плоха. - Тебя хотя бы поняли.
- Я в глаза не видел эту чертову Василису, и уже заранее ее ненавижу. - В его голосе звучала сталь. - И затея Елисея с этим дурацким прилетом во главе с бестолковой ведьмой только подливает масла в огонь. На что вы надеялись, совершая этот безумный шаг? Что я испугаюсь и тут же рассыплюсь в извинениях: «Простите, я плохо поступил и больше не буду»?
- Н-н-е-эт, - испуганно пробормотала я, думая о том, что мы вообще не собирались сюда попадать, но за «бестолковую ведьму» зло затаила.
- Если у магического сыска Расстании так много ума, то могли бы придумать что-нибудь пооригинальнее, чем этот дешевый трюк.
- А при чем здесь магический сыск? - не поняла я.
- А кто вас тогда прислал?
- Никто… мы, так сказать, с неофициальным визитом.
«Причем настолько неофициальным, что об этом вообще никто не знает», - подумала я, а вслух спросила:
- А что сыскари должны были придумать?
- Ты меня об этом спрашиваешь? - Кащей разошелся не на шутку. - В первый раз ко мне прислали делегацию недоумков с мечами наголо, теперь вообще наследника подключили. Дурдом, а не правительство. Носятся со своей Василисой, как толпа грибников с одним лукошком…
Внезапный порыв ветра распахнул окно, и я подпрыгнула от неожиданности. Свечи на полу испуганно затрепетали и потухли. Комната погрузилась во мрак.
«Мне конец!» - пришла в голову истеричная мысль. Где моя метла? Верните! Я никогда больше не вылезу из своего леса и буду культивировать мухоморы! Обещаю! Только спасите меня! Возникло желание не дожидаться окончания светопреставления, а самостоятельно выброситься из окна, но осуществить это малодушное намерение мне не удалось - окно с шумом захлопнулось, и свечи вновь вспыхнули яркими язычками. Я сползла на пол по спинке кровати и с радостью почувствовала сердцебиение в груди.
Кащей полюбовался моим «храбрым» видом, усмехнулся, но продолжать пламенную речь не стал.
- Кстати, тебе такой фасон не идет, - усмехнулся он, закрывая за собой дверь.
- Спасибо за комплимент, - буркнула я ему в спину.
Королевич еще не спал, когда я тихонько поскреблась к нему в дверь. Его покои были не намного больше моих, но обставлены с большим комфортом и роскошью. Да и одежду ему дали очень даже приличную. Наверное, Кащей из своих старых запасов выделил. На прикроватной тумбочке, инкрустированной серебряной вязью, стояло блюдо с фруктами.
При виде меня Елисей тяжко вздохнул и отчаянно высморкался.
- Все так плохо? - спросила я, присаживаясь рядом с ним на кровать и хватая яблоко.
- Да уж откуда хорошему взяться?
- Ко мне шам Кащей шаходил, - поделилась новостями я, жадно вгрызаясь в сочный плод.
- Ко мне тоже. - Королевич поморщился. - А толку-то?
- Што он тебе шкажал?
- А что он скажет? Уверял, что не имеет никакого отношения к похищению, только я ему не верю.
- Пошему?
Королевич посмотрел на меня так, словно у меня вдруг выросли рога.
- Ты с ума сошла? Разве можно верить такому злодею? Естественно, он не признается. И все это прекрасно знают. И отец, и магический сыск, да и остальные тоже. Только раньше повода не было вывести его на чистую воду, а теперь вот и преступление на лицо, да доказательств маловато.
- А что же первая делегация так позорно провалила переговоры? - спросила я, с сожалением глядя на оставшуюся от яблока плодоножку и протягивая руку за следующим фруктом.
- Не знаю, - пожал плечами Елисей. - Я уже к тому времени в пути был.
- Жаль.
И тут меня осенило.
- Слушай, тебе Кащей ничего не говорил, с какими целями он так милостиво разрешил нам остаться?
- Не все ли равно? Наверное, в расход пустит, - пессимистично предположил королевич. - А что?
- Раз уж мы сюда попали, то можно произвести разведку изнутри, это даже удобнее.
Елисей оживился.
- Ты думаешь, мы сможем обмануть Кащея и найдем Василису?
- Возможно, - неопределенно высказалась я.
«Если вообще что-нибудь найдем».
- Что ты задумала?
- Пока ничего, но у меня к тебе просьба.
- Конечно.
- Не мешай мне.
Королевич выглядел озадаченным.
- Что значит не мешать тебе?
- Веди себя нормально и не лезь на рожон.
- Хорошо. А ты уверена, что у тебя получится?
- Нет, конечно.

Предыдущая страница 8 Следующая страница


9 Елена Никитина

Но мысли в голове закрутились с удвоенной силой. Идея по-тихому обшарить замок была не так уж плоха, но требовала хотя бы элементарного представления о расположении помещений и наличии всяких тайных комнат. Плана замка, естественно, у нас не было, поэтому придется идти в слепую, что вполне могло быть опасным. Но более разумного плана у меня пока не было. Вовлекать королевича в небезопасные вылазки я не собиралась, мало ли с чем придется столкнуться. Мне же потом первой голову открутят, если не сам Кащей, то король уж точно.

ГЛАВА 11

В моих покоях меня ждал сюрприз - ножка и крылышко многострадального гуся, правда, уже остывшего. К нему прилагались овощной салат в хрустальной салатнице и ваза с фруктами. Но я привередничать не собиралась, два съеденных яблока лишь подстегнули аппетит. Мой организм наплевал на всякую осторожность и готов был сейчас даже из яда, если такой имелся в поданной мне пище, извлечь все необходимые питательные вещества без малейшего вреда для себя.
Через какие-то пять минут я с тоской посмотрела на обглоданные косточки и не придумала ничего лучше, как выкинуть их в окно, все равно там толком и не осталось ничего. Не удивлюсь, если мне с княжеского стола был пожалован весь гусь целиком, но злобная горничная в силу своего природного ведьмоненавистничества умыкнула большую часть. Хорошо еще, если съела, а ведь могла и выбросить, только чтобы мне меньше досталось. И чем я ей так не понравилась?
На сытый желудок думается всегда намного продуктивнее, чем на голодный. Это давно подтвержденный факт, мною лично. Оказывается, в замке Кащея тоже можно неплохо жить, особенно если быть уверенной, что тебя не собираются морить голодом.
Я растянулась на кровати и начала продумывать план действий.
В первую очередь стоило наведаться в подземелье. Во-первых, оно имеется в любом уважающем себя замке как обязательный элемент планировки, а во-вторых, именно там совершается большинство магических обрядов, даже не обязательно черных. Почему чернокнижники так любят подземные катакомбы, я точно не знала. Наверное, потому, что цели, достигаемые с помощью черной магии, слишком приземленные и эгоистичные, идущие в разрез с высшими силами природы и высшими законами. И чем глубже под землю, тем легче высвободить первородные темные энергетические структуры, которые не могут подняться на поверхность из-за тяжести низших элементалов. И к тому же с ними проще договориться.
Если рассуждать логически, то мы с королевичем наделали сегодня слишком много шуму нашим оригинальным появлением в замке Кащея, поэтому ждать от нас новых казусов уже вряд ли будут. Самое время произвести предварительную проверку, а там по обстоятельствам.
И я тихонько выскользнула в коридор. Время давно перевалило за полночь, но меня это не успокаивало, а наоборот - настораживало. Ночью совершаются самые зловещие ритуалы и обряды, уж я-то знаю. Благо сегодня не полнолуние, а то бы я точно никуда не пошла. Любопытство - вещь хорошая, но с жизнью обычно мало совместимая. Однако я должна все разузнать, и чем быстрее, тем лучше. Что-то не верится мне, что у этого Кащея все так чисто и гладко, как он говорит. И к похищению Василисы он наверняка имеет отношение, но не признается. Ничего удивительного. Я бы тоже не призналась.
В коридоре царил полумрак. Единственный факел потрескивал на каменной стене и отбрасывал вокруг неясные трепещущие тени. Вроде тихо. Я прокралась к лестнице и нырнула в темноту. Шею бы не свернуть, темень, как у кошки в желудке. Хоть с открытыми глазами иди, хоть с закрытыми, результат один - ничего не видно. Воспользоваться магическим светом я побоялась, чтобы не привлекать внимания. Наконец мои руки наткнулись на перила, и я, нащупывая мыском каждую ступеньку, начала свой экстремальный спуск. Лестница была поистине бесконечной и навевала пессимистичные мысли о преисподней. Ступеньки кончаться не желали, и мне показалось, что я встречу на этой лестнице рассвет, если вообще узнаю о его наступлении. Но бесконечности в человеческой жизни, как известно, не существует, и в тот момент, когда я уже была готова признать свое поражение и трусливо повернуть назад, внизу забрезжил неясный свет. Ура, я уже близко. Прибавив шаг, я почти влетела в небольшую комнатку, освещенную только пламенем ярко горящего камина. Посередине стоял большой стол, в предназначении которого я ни минуты не сомневалась, - жертвенник. Богатое воображение тут же услужливо подсунуло мне образы заклания невинной жертвы и черных колдовских обрядов со мной в главной роли жертвы, что не прибавило мне храбрости и оптимизма.
Вдоль стены от пола до потолка высились полки со склянками всевозможных форм, размеров и расцветок. Вот они, настоящие зелья, не то что мои отварчики, которыми только гостей вместо чая потчевать.
В кресле, спиной к двери, сидел Кащей, но едва я вошла (точнее влетела), он повернулся ко мне и смерил тяжелым взглядом.
Ну что, Алена, раскрыла тайну подземелья? Получай!
Я попятилась к единственной двери за моей спиной, но Кащей легким взмахом руки заставил ее закрыться, отрезав мне все пути к отступлению. Вот гад! Попалась я, как глупая мышь в мышеловку. И что теперь делать? Даже тяжеленького ничего нет под рукой, все спокойней было бы. Хотя с дубинкой против мага не попрешь, но какое-никакое оружие.
Кстати, о мышах. Надеюсь, меня не собираются ими пытать? Ведь это единственное, чего я очень сильно боюсь. Дома с ними успешно Сенька борется, поэтому беспокоиться не о чем. Но здесь-то точно до них дела никому нет. Беглый взгляд по углам наличия грызунов не обнаружил.
Кащей не спеша встал и почти вплотную подошел ко мне. Черный плащ при этом взметнулся как крылья летучей мыши. Опять я про них! Так и паранойю нажить недолго.
- Не угомонишься никак? - Он смотрел на меня с нескрываемым раздражением.
- Да вот, гуляла мимо, - как можно беспечнее ответила я, судорожно соображая как лучше выкрутиться.
- Неужели? - Глаза Кащея сощурились и от уголков к вискам побежали еле заметные морщинки.
«А глаза у него красивые, - почему-то пришла мне в голову странная мысль. - И лицо такое мужественное, как у настоящего воина, не то что у городских и сельских жителей. По их лицам можно судить разве только о количестве выпитого и съеденного по степени одутловатости да о прочих пороках. И эти морщинки его даже украшают. Наверное, ему очень идет, когда он улыбается. Тьфу, Алена! О чем ты вообще думаешь?! Тебе бы сейчас шкурку свою спасти, а ты о глупостях всяких».
Похоже, я впала в слишком глубокую задумчивость, и это явно отразилось на моем лице, потому что Кащей немного от меня отодвинулся и подозрительно спросил:
- Что тебе здесь надо?
- Да нет, ничего. - И я попятилась к двери, не сводя с него взгляда. - Ну я пойду?
Нащупав дверную ручку за спиной, я безуспешно подергала ее и в панике опустила глаза. Лучше бы я этого не делала! В двух шагах от меня в уголочке с самым невозмутимым видом сидела большущая жирная мышь!
Моя реакция была молниеносной и хорошо озвученной. Как я оказалась на жертвенном столе, не помню. Помню только, что отползла к самому дальнему концу стола и прижала колени к груди. Кащей недоуменно воззрился на меня с открытым ртом. И неудивительно. Потенциальная жертва сама запрыгнула на место расправы.
- А ну слезай! - рявкнул он.
Я помотала головой и еще сильнее сжала колени руками.
- Слезай, кому говорят! - И Кащей бесцеремонно попытался стряхнуть меня на пол.
Я ухватилась за противоположный край стола, отвоевывая свое спасительное место. Не знает он, что такое настоящий женский страх! В подобные моменты я могу помериться силами с самым могучим богатырем и выйти победителем. И куда уж этому доходяге со мной тягаться, когда тут МЫШЬ!
Чувство страха к мелким грызунам, видимо, Кащею было неведомо, потому что он слишком долго соображал о причинах моего столь неадекватного поведения, но наконец у него хватило ума проследить за моим взглядом. Наглое животное продолжало сидеть в уголочке, как мне показалось, злорадно ухмыляясь.
- Вот черт! - выругался Кащей. - Опять завелись, заразы!
И маленькая молния, выпущенная с его пальцев (причем левой руки), не оставила от грызуна ни единой косточки. Противно пахнуло паленой шерстью.
Я тоже умею испепелять молниями, правда, не совсем бесследно, после меня обязательно что-нибудь остается. Но когда я вижу мышь, у меня отказывают все инстинкты, кроме бегательного и лазательного, и к магии я не способна вообще в такие моменты.
Я вытянула шею, чтобы как следует удостовериться в полном исчезновении причины моего позорного поведения. Кащей смотрел на меня теперь не так неприязненно, а скорее с любопытством и легкой иронией. Уголки его губ приподнялись в подобии улыбки.
- И ничего смешного нет, - обиженно пробубнила я.
- Это всего лишь мышь, - пояснил он.
А то я сама не догадалась! Всего лишь… Это «всего лишь» стоило мне половины моих нервных клеток, между прочим, а они, как известно, не восстанавливаются. Я бросила гневный взгляд в сторону моего тюремщика и поползла по периметру стола, зорко всматриваясь в каждый уголок и щелку.
- Нет больше их, всего одна забежала какая-то, - успокоил меня Кащей, уже окончательно развеселившись.
- А ты уверен? - Чувство осторожности в таком деле никогда не помешает.
- Уверен. Слезай со стола.
Я грузно сползла с жертвенника и встала на еще трясущиеся ноги, с опаской поглядывая по сторонам. Надо же было так опозориться! Сначала с метлой, теперь вот с мышью. Не везет мне на благородные поступки, давно знаю, поэтому и стараюсь держаться от них подальше.
- Неужели злобная ведьма так сильно боится мышей? - удивленно спросил Кащей.
- Боюсь, - честно призналась я. Чего уж теперь храбриться-то?
- А как же страшные зелья, в основу которых входят мышиные и крысиные хвостики? Смертельные отвары из ногтей полуразложившихся мертвецов, зловещие заклинания, приносящие моровые поветрия? Кровавые шабаши на Лысой горе?
- По себе судишь? - Меня передернуло от одной мысли об этом. - Я такими кошмарами не занимаюсь.
- А чем ты занимаешься?
Я пожала плечами. Посвящать его в свои дела желания не было. Баба-яга - она и есть Баба-яга. Какие могут быть еще объяснения? Хотя неизвестно, насколько безгранична человеческая фантазия, особенно когда дело касается всяких ужасов. Такого напридумывать могут…
Кащей совершил вокруг меня круг почета, внимательно осматривая со всех сторон, будто покупал пальму в кадке для тронного зала, и остановился напротив.
- Что-то мне подсказывает, что ты совсем не та, за кого себя выдаешь.
Я гордо вздернула нос. Пусть думает что хочет, мне-то что? Выбраться бы поскорее отсюда, а то там Сенька небось волнуется.
Кашей тем временем повозился возле камина и, повернувшись ко мне, протянул пузатый бокал с красной жидкостью.
- Что это? Кровь невинно убиенных младенцев? - с ужасом спросила я.
- Нет, - равнодушно пожал плечами колдун. - Это кровь той самой мышки, которая тебя так напугала.
Я рыпнулась было обратно на спасительную поверхность стола, но вовремя одумалась. Ну какая может быть кровь мышки? Я от страха совсем мозги растеряла, если там еще оставалось, что терять.
Поколебавшись немного и все-таки приняв бокал, я незаметно понюхала содержимое. Хорошее вино, из дорогих сортов, между прочим. Нельзя так непочтительно отзываться о благородном напитке. Точно такой же бокал появился в руке Кащея. Он облокотился на спинку кресла и задумчиво поиграл искристым вином.
- Что празднуем? - спросила я.
- Победу над кровожадным монстром.
Я почувствовала, как по щекам поплыл стыдливый румянец, и понадеялась, что Кащей ничего не заметил. Но он заметил.
- Смущенная ведьма - зрелище оригинальное, - прокомментировал он.
- Еще скажи для избранных, - совсем растерялась я.
- Если ты старалась исключительно для меня, то да.
Я разозлилась, но волю чувствам давать не стала, предпочитая держать их при себе, дабы не попасть в очередную нелепую ситуацию, и промолчала. Кащей наблюдал за мной.
- Не волнуйся, - пристально глядя мне в лицо, сказал он. - Я не собираюсь использовать твои маленькие слабости в корыстных целях. По крайней мере, пока. А теперь давай рассказывай.
- Что именно?
- Как ты докатилась до такой жизни?
- Не поверишь, на метле, - съехидничала я.
- Это я видел, - усмехнулся князь. - Оценил в продуктовом эквиваленте. Ну и как ощущения?
- Как у пьяного поросенка на дереве.
- В смысле?
- Штормит, мутит и упасть страшно. А самое главное - не знаешь как ты здесь оказался.
При воспоминании о полете меня передернуло. Ни за что больше не буду ставить такие спонтанные опыты на собственной тушке. А если б мы в болото угодили? Или на кладбище, полное кровожадных тварей? Хотя еще неизвестно, чем замок Кащея лучше первых двух, вместе взятых.
Хозяин тем временем поглядывал на меня с любопытством, пряча улыбку. Неужели что-то задумал?
- Кстати, о кровожадных монстрах, - вспомнила я причину своего появления здесь. - Если не ты похитил Василису, то кто? Уж не мышка ли утащила?
Кащей нахмурился, выражая крайнюю степень задумчивости. Интересно, он отмазку придумывает или правда не знает? Я поднесла бокал к губам и сделала несколько осторожных глотков. Вкусное вино. У этого упыря, оказывается, хороший вкус.
- А что бы ты предпочла услышать? - наконец спросил он, пристально глядя мне в глаза.
- Правду.
- Тогда не я. - И Кащей залпом осушил бокал.
Кто бы сомневался! А почему похищение вообще на него свалили? За ним уже водилось что-либо подобное? Или тоже людская молва так оригинально ославила на всю округу? Уж я-то знаю, что это такое, не понаслышке.
- Хорошо, - легко согласилась я и спрыгнула со стола, куда успела опять взгромоздиться. - Тогда я могу спать спокойно.
- Ты хочешь сказать, что поверила мне на слово? Так легко? - удивился Кащей, не скрывая подозрительности.
- Нет, конечно.
- Тогда в чем дело?
- В бестолковой ведьме. Спокойной ночи!
И я направилась к двери. К моему удивлению, она спокойно открылась, надо было только ручку вверх поднять. Вот бестолочь я! Не научилась двери открывать, а лезу в такие серьезные дела.
- Тебя проводить? - любезно поинтересовался Кащей, бесшумно возникая за моей спиной.
- Сама справлюсь, - уже поднимаясь и создавая светящийся шар, откликнулась я.
Но через полчаса бесплодных блужданий по лестнице вверх-вниз я поняла, что погорячилась, гордо отклонив предложение Кащея. Заклинание нескончаемости работало тут на полную катушку. Все коридоры были совершенно одинаковыми, а на каком этаже разместили нас с королевичем, поинтересоваться я конечно же не удосужилась. Возвращаться в каморку с горящим камином и признаваться, что заблудилась, было стыдно.
Я с досадой затушила свой «фонарик» и уселась прямо на ступеньки, понадеявшись, что утром на меня обязательно кто-нибудь наткнется. Темнота обступила со всех сторон, и я даже не заметила, как задремала, прислонившись к холодным чугунным перилам.
Разбудил меня яркий свет. Я открыла глаза и огляделась по сторонам. Горящий факел, послуживший причиной моего пробуждения, осветил насмешливое лицо Кащея.
- Если у меня возникнет вакансия привидения, я обязательно тебя возьму на эту должность.
- Премного благодарна, - сонно отозвалась я. - Но моя меня устраивает больше.
- Сколько тебе лет, Алена?
- Двадцать. А что? - Вопрос меня удивил.
- Мне просто интересно, как тебя угораздило влезть в это грязное дело, тем более перед госэкзаменами? Ты ведь учишься в академии магии? Кто уговорил тебя?
Я тяжело вздохнула. Напоминание о неполученном дипломе все еще отзывалось в душе щемящей болью. Не то чтобы он был мне очень нужен, но гордость и тщеславие пострадали.
- Знаешь, не надо об этом, ладно? - с трудом выговорила я. - Мне проще признать, что я заблудилась, чем ответить на твой вопрос.
Кащей посмотрел на меня так, будто собирался запомнить в мельчайших деталях.
- Из тебя плохой шпион. Выкладывай, зачем ты здесь?
Если б я сама знала! Оказавшись в замке, я поняла, насколько глупой и безнадежной была идея попасть сюда.
- Не знаю. - И это был самый честный ответ. - Можешь принести меня в жертву богу глупости, он будет доволен.
Кащей хмыкнул:
- Ну пойдем.
- Что, уже? - удивилась я.
- А чего ждать-то? Когда ты корни пустишь? Спотыкайся потом об тебя.
Утром меня разбудил настойчивый стук в дверь. Стучали, похоже, давно, потому что дверь, как мне показалось, держалась исключительно на заклинании, которое я наложила перед сном, чтобы обезопасить себя от непрошеных посетителей. Как оказалось, не зря.
Я разлепила глаза и поднялась. Долбилась вчерашняя грымза. Даже не взглянув в мою сторону, она с громким сопением, достойным дикого кабана, загнанного охотниками, прошла в комнату и бухнула поднос с завтраком на комод. Омлет испуганно подпрыгнул в тарелке, чай вышел из берегов, а фрукты в ужасе были готовы разбежаться в разные стороны. Если бы я была нежной и впечатлительной барышней, то немедленно спряталась бы под кровать.
Но я с равнодушным спокойствием следила за ее издевательствами, и только когда убедилась, что моему завтраку больше ничего не грозит, мило поинтересовалась:
- Если бы было в вашей власти казнить меня, какой вид смерти вы бы для меня выбрали?
- Четвертование, - прошипела она.
- И вы уже присмотрели определенную часть тела в виде сувенира?
Ответа, кроме громкого стука двери, я не удостоилась.
Ночью Кащей не стал приносить меня в жертву никаким богам и кровожадным демонам, а очень любезно проводил до моей комнаты, объяснив, что бродить ночью по замку небезопасно. Правда, не сказал почему, предоставив моему воображению самому справиться с этой задачей. Ко всему прочему, я узнала очень ценную информацию - наши комнаты находятся на четвертом этаже. Более детальную экскурсию он проводить категорически отказался.
Наскоро сбегав умыться и позавтракав, я отправилась к Елисею на военный совет. Новостей было не так уж и много, скорее одни наблюдения, которыми я собиралась поделиться с его высочеством. Но меня ждал пренеприятный сюрприз - у Елисея был сильный жар.
Когда я вошла, он лежал в кровати, укрытый несколькими одеялами, и при этом продолжал мерзнуть. Дыхание больше походило на хрипы подавившегося костью кота, а глаза постоянно закрывались и плохо видели окружающее. Рядом крутился невысокий мужчина лет шестидесяти, с длинной бородой и умным видом. Расставленные вокруг баночки, скляночки, мисочки с приготовленными примочками не оставляли никаких сомнений относительно его принадлежности к медицинской профессии.
Я бросилась к королевичу и потрогала лоб губами. Местный эскулап уставился на меня с благоговейным ужасом.
- Что вы делаете? - выдохнул он.
- Температуру меряю. А что?
Он смутился и промолчал. Наверное, подумал, что я не оставляю Елисею ни малейшего шанса на жизнь и прощаюсь.
- Чем вы его лечите? - начала я допрос.
Уж во врачевании я чувствовала себя как рыба в воде. Обширная практика в больницах Петравии, где мне старались спихнуть самых сложных и безнадежных больных, принесла мне славу одного из талантливейших целителей академии. К тому же леший в порыве благодарности открыл мне несколько профессиональных секретов, которые я могла использовать при приготовлении снадобий.
Лекарь надулся, как мышь на крупу, и оскорбленно заявил:
- Уж я больше вашего понимаю в медицине, поэтому попросил бы не лезть с советами и не мешать мне.
Я не обратила внимания на его высокопарную речь и продолжила обследование. Оно было неутешительным. Сильная лихорадка, поверхностное дыхание, сильные хрипы. Только воспаления легких нам не хватало.
- Какой диагноз вы поставили? - не унималась я.
- Бронхит. Через пару дней от него не останется и следа.
«От королевича или бронхита?» - захотелось уточнить мне.
- У него воспаление легких, - рыкнула я. - Или вы хотите загубить единственного наследника Расстании?
Лекарь побледнел, а я продолжила наступление:
- Я сама приготовлю необходимые лекарства.
- Но его сиятельство в приказном порядке распорядились мне самолично заняться лечением королевича, - уже не так уверенно высказал протест эскулап.

Предыдущая страница 9 Следующая страница


А что вы хотели от Бабы яги 10

- Надеюсь, вы хорошо знаете, как лечатся такие вещи, и не допустите развития осложнений?
Лекарь покрылся багровыми пятнами от злости, но его чувства меня сейчас волновали меньше всего.
Королевич приоткрыл осоловевшие глаза и прошептал:
- Алена, не волнуйся, со мной все будет в порядке.
- Конечно, - уверила его я. - Только молчи, тебе нельзя много разговаривать.
Я бесцеремонно понюхала все бутылочки с настоями и отварами, попробовала на вкус особенно подозрительные смеси, и осталась относительно довольной - вреда от этих травок не будет, как и пользы, собственно, тоже. И все-таки решила не рисковать жизнью наследника. Приготовив несколько отваров из собственных запасов, за которыми я быстренько сбегала в свою комнату, я дала давящемуся яростью лекарю четкие инструкции по их применению и покинула комнату Елисея. Не думаю, что этот напыщенный эскулап может только из вредности насолить такому высокопоставленному пациенту.
Теперь не мешало бы найти Кащея, и как можно скорее. Если приставленный к королевичу медик был самым лучшим во всем княжестве, то я могла только посочувствовать простым жителям, вынужденным прибегать к помощи подобных ему горе-лекарей, которые даже диагноз толком поставить не могут. Я была в гневе.
Спустившись на первый этаж, я надеялась найти там если не самого хозяина, то хотя бы кого-нибудь, кто указал бы, где его искать. Откладывать решение такого важного вопроса не стоило.
Внизу не было ни души. Я подергалась в одну закрытую дверь, в другую, в третью. Тишина. Вымерли они все тут, что ли?
Бросив задумчивый взгляд в окно, я увидела наконец то, что искала. На лужайке недалеко от замка Кащей обучал молодых воинов стрельбе из лука. Причем теоретически. А если точнее, то молодцы как раз были вооружены и старались правильно натягивать тетиву и заводить руку для пуска стрелы, но сам Кащей только проводил инструктаж. Его руки были свободны, и он лишь подсказывал-подправлял ошибки.
Я направилась к месту полевых учений. Придется прервать столь нужное занятие, у меня проблема поважнее будет, да и времени много не отнимет.
Я распахнула тяжелые двери замка и оказалась на залитой солнцем подъездной дорожке, уходящей вправо и ведущей к воротам замка, где на посту стояло не меньше десятка стражников. Неплохая охрана, ничего не скажешь. И магическая защита имеется. Пробраться внутрь или выйти незамеченным не получится.
Слева немного поодаль начинался лес. Не очень густой, но и не редколесье. В таком хорошо прогуливаться в жаркий полдень, наслаждаясь кусочком дикой природы. Ни расчищенных дорожек, ни подстриженных кустов не наблюдалось.
Передо мной открывался тот самый луг, который был виден из окна, и я направилась к живописной группе лучников. В этот самый момент один из учеников под чутким руководством Кащея прицелился в небо и пустил стрелу. Мишенью был летящий не очень высоко голубь.
Моя реакция опередила сознание. Мощная воздушная струя ударила стреле в бок и резко увлекла ее в сторону, полностью изменив прямую траекторию полета на дугообразную. Мужчины проводили ее недоуменными взглядами, открыв рты. Излишне самостоятельная стрела встретилась им впервые. Ничего не подозревающий голубь спокойно полетел дальше. Не люблю я охоту. А когда убивают животных просто так, ради тренировки, особенно.
Кащей повернулся ко мне так резко, что я от неожиданности даже отшатнулась. При этом на его лице отразилась странная гримаса не то боли, не то ярости. Он сделал непроизвольное движение левой рукой, как бы прикрывая правое плечо, но тут же справился с собой и напряженно выпрямился.
- Что ты себе позволяешь? - прошипел Кашей, стараясь испепелить меня взглядом.
- Не люблю, когда убивают животных просто так, - прошипела я ему в ответ.
- И что дальше?
- Ничего. Не проще пользоваться фантомами?
И я для наглядности выпустила несколько эфемерных ворон, которые, ничем не отличаясь от живых, разлетелись в разные стороны. Только каркать не умели.
- Оригинальная идея. - Снова злобное шипение. - А проходящая сквозь пустоту стрела должна сама вернуться и поведать о своих незабываемых ощущениях?
- Ну почему же? Тебе нужна достоверность? Попробуешь? - И я указала на небо, приготовившись создать еще парочку эфемерных птичек.
Кащей выхватил лук у одного из ребят, жадно прислушивающихся к нашей милой беседе, и четко отработанным движением приладил стрелу.
Я выпустила сокола, и он взмыл в небо с невероятной скоростью. Вслед ему полетела стрела, пронзив насквозь, и птица камнем упала вниз, ярко вспыхнув едва коснувшись земли. Кащей почти даже не целился, и я удивилась его потрясающему мастерству. Здорово стреляет. Попросить у него парочку уроков, что ли?
Кащей опустил лук. Пот градом катил по его лицу, на щеках появилась мертвенная бледность. Я даже испугалась, что он сознание потеряет.
- Вот и займись мишенями, если тебе так птичек жалко, - сквозь зубы процедил он. - Все польза какая-то будет.
И, бросив лук на землю, он стремительно направился к замку.
- Подожди, - спохватилась я и почти бегом устремилась за ним. - Ребята, я скоро вернусь, - бросила я на ходу обалдевшим будущим воинам.
Догнать Кащея мне удалось только в тронном зале, как я его сразу окрестила по наличию в нем странного сидячего места, напоминавшего нечто среднее между стулом и инвалидным креслом из черного мрамора. Никакого вкуса у хозяина! Кащей тяжело опустился в это уродливое сооружение и прикрыл глаза рукой. Я влетела следом.
- Что тебе нужно? - устало спросил он и глянул на меня сквозь пальцы так, будто я только что утопила его любимую левретку.
- Что у тебя с рукой? - спросила я, снова заметив гримасу боли, исказившую его лицо.
- Ничего. Просто царапина. Скоро пройдет.
Судя по голосу, он и сам не очень-то в это верил.
- На твоем месте я не была бы в этом так уверена.
- Это твои проблемы. - И Кащей собрался подняться с трона, но я уже стояла почти вплотную, и ему пришлось опуститься обратно.
- Снимай рубашку, я посмотрю, - приказала я.
- Не буду.
- Снимай, кому говорят.
- Отстань от меня, я сам разберусь со своими болячками, и уж к тебе обращусь в самую последнюю очередь, - раздраженно дернул он плечом и снова скривился. - У меня есть свои лекари.
- Может быть, лекари и есть, но толку от них, похоже, нет, - позволила усомниться я. - Они даже диагноз нормально поставить не могут.
- А от тебя, стало быть, толк есть? - Ирония просто била ключом. - У вас мания величия, девушка.
- У меня мания добиваться своего, правда, весьма своеобразно, - не сдавалась я. - Я хорошо разбираюсь в медицине, поэтому ты ничем не рискуешь.
Кащей с вызовом посмотрел мне в глаза, явно давая понять, что уступать мне не собирается. Я в ответ состроила самую зловещую физиономию и уперла руки в бока. Отделаться от меня было уже достаточно проблематично. Я упертая.
- Мне бы очень не хотелось прибегать к крайним мерам. - Мой голос звучал угрожающе. - Но если будет надо, то я испепелю на тебе эту рубашку, тогда придется лечить еще и ожоги.
Естественно, я не собиралась прибегать к столь жестокому обращению, но угроза и мой решительный вид произвели нужное впечатление, что мне и требовалось.
- Ну хорошо, - нехотя согласился Кащей, медленно расстегивая плащ и снимая рубашку одной рукой. Видимо, боль была действительно сильной.
Ничего себе! В одежде он худым таким кажется, а разделся, так под кожей одни мышцы перекатываются. Одно загляденье. Стоп! Ну и куда меня опять занесло? Срочно возвращаемся к текущей проблеме.
Плечо было достаточно грубо перевязано бинтом, успевшим местами пропитаться кровью и какой-то желтовато-коричневой жидкостью. Я осторожно размотала повязку, стараясь не причинить боль моему капризному пациенту, когда отдирала присохшую ткань, и склонилась над глубокой резаной раной, пересекавшей все плечо почти до ключицы.
- Та-а-ак, - протянула я с видом ученого, изучающего действие трупного яда на развитие живого организма. - И кто такой «добрый» тебя лечит? Хотелось бы мне на него посмотреть. А еще лучше откусить ему голову.
- А что тебе не нравится? - спросил Кащей, поворачивая голову и искоса стараясь рассмотреть, что же меня так впечатлило.
- Все, - нахмурилась я. - И убери свой любопытный нос, он мне мешает.
- Кто бы говорил про любопытство, - проворчал пациент, но голову послушно отвернул в другую сторону.
Рана в самом деле выглядела ужасно. Она была очень глубокой и лишь чуть-чуть не доходила до кости. Возраст ее насчитывал дней пять как минимум, а при неумелом и неправильном лечении она сильно воспалилась и подкровавливала. Ровные края, какие остаются только от удара мечом или похожим на него оружием, уже приобрели нехороший багровый оттенок и отечность. Если не принять экстренные меры, то очень скоро поднимется температура, и тогда уже будет гораздо сложнее что-либо сделать, если вообще возможно.
Я осторожно пропальпировала горячую кожу вокруг раны. Кащей невольно дернулся от прикосновений моих пальцев и скрипнул зубами.
Да уж… Работы непочатый край.
- Ну что там? Ерунда? - с надеждой спросил он.
- Значит, так, - вынесла я вердикт. - Ты можешь думать обо мне все что угодно. Но в данный момент у тебя есть всего два выхода. Первый - все оставить как есть и продолжать пользоваться услугами того живодера, который тебя лечит сейчас. Тогда через несколько дней у тебя разовьется гангрена. И выход второй - ты доверяешь свою «царапину» мне, и через те же несколько дней ты вообще про нее забудешь. Выбирай.
Я терпеливо ждала его благоразумного решения. Ни одной причины доверять мне у Кащея, естественно, не было, скорее наоборот. И я не рассчитывала на его доверие. Только на согласие. Наверное, во мне умер хороший целитель, потому что я не могу спокойно смотреть, как другие страдают от боли. Сразу помочь хочется. Но призвание не особо торопилось воссоединиться с моей судьбой и проявлялось крайне редко, в особо серьезных случаях.
- Хорошо, - взвесив все «за» и «против», выдавил он. - Я согласен.
- Отлично. Тогда сиди тут и не вздумай трусливо сбежать, - уже выбегая из зала, скомандовала я. - Я сейчас вернусь.
Ни один мужчина не посмеет допустить ситуации, чтобы его обвинили в трусости, тем более женщина, поэтому я была абсолютно уверена, что, когда вернусь со своей аптечкой, Кащей будет восседать там, где я его оставила. Мой расчет оказался верным.
Я разложила на лавке, придвинутой вплотную к трону, миску с водой, которую захватила в ванной комнате, очищающий настой, заживляющий бальзам и противовоспалительную мазь, за которую я так вчера переживала. Первые два лекарства мне помог сделать леший, рассказав о том, что некоторые снадобья лучше готовить в определенный день и час, чтобы усилить их действие, и подсказав, чем лучше заменить недостающие травы. Мазь же я изобрела сама, основываясь на собственных знаниях и опыте, и состояла она из пары десятков компонентов, тщательно и заботливо подобранных и рассчитанных с точностью до крупинки. Причем мне уже довелось ее опробовать на Сеньке, когда его подрали, правда, не сильно, деревенские собаки. Эффект превзошел мои ожидания - на следующий день от укусов не осталось и следа. Порывшись еще в сумке, я вытащила бинты и мешочек с ватными тампонами.
Чем я руководствовалась, собирая в аптечку лекарства, больше подходящие для военного госпиталя, объяснить было трудно. Но сейчас они оказались очень даже кстати.
Кащей настороженно следил за моими приготовлениями, но все-таки не выдержал и с опаской спросил:
- Что ты собираешься делать?
- Для начала необходимо промыть рану и вычистить всю грязь, а потом снять воспаление, - пояснила я ход действий, расставляя на лавке все так, чтобы не надо было далеко тянуться.
- А просто каким-нибудь заговором обойтись нельзя?
Мне показалось, что Кащей уже пожалел, что согласился на экзекуцию.
- Уже нельзя, - отрезала я.
- Почему?
- Потому что такие раны вылечить заговорами в принципе почти невозможно. Кстати, где ты ее нажил?
- На охоте, - нехотя признался Кащей. - Медведь зацепил.
Нашел наивную дурочку! Так я тебе и поверила.
- И с каких это пор медведи по лесу с мечами разгуливают? - Я повернулась к нему и невинно улыбнулась.
Он окинул меня взглядом с ног до головы и не ответил.
Я закончила все приготовления и собралась с духом. Не люблю делать людям больно, тем более заведомо зная, что боль будет очень сильной. Дурман-травы, способной притуплять болевые ощущения и вводить больного в сонное состояние, у меня не было, поэтому придется снимать боль самой. Я представила, какими неприятными ощущениями мне это грозило, и внутренне содрогнулась. Но отступать было некуда. Мне уже не один раз приходилось лечить воспаленные раны, но не настолько глубокие и серьезные.
- У тебя есть имя, Кащей Бессмертный? - спросила я.
- Зачем тебе? - подозрительно покосился он на меня.
- Свечку за здравие поставлю.
«Или об упокоении, как получится», - хмуро додумала я.
- Александр, - помолчав, признался Кащей.
- Поверни голову в другую сторону и расслабься, - попросила я. - Больно будет только вначале.
- Ничего, я потерплю, - храбро заверил меня Кащей, но глаза выдали его страх.
Имя мне было нужно, чтобы настроится на его биополе. Конечно, можно было обойтись и так, но с безымянным пациентом гораздо труднее работать.
Я склонилась над раной и еще раз внимательно ее рассмотрела. Работы предстояло много, даже слишком. «Мишка» постарался на славу. Еще бы чуть-чуть, и голова пациента существовала бы отдельно от туловища, но «медведь» малость не рассчитал удар, или лапа дернулась. В общем, Кащею повезло.
Я настроилась и прочитала заговор, притупляющий боль, на всякий случай. Вдруг у меня не хватит сил долго контролировать процесс. Плеснув себе на руки очищающего отвара, я смело принялась за операцию. Я вычищала рану с тщательностью одержимой чистотой домохозяйки, осторожно промывая и обрабатывая воспаленные края и удаляя омертвевшие ткани. По лицу Кащея струился холодный пот, его перекосило от боли, но он не издал ни единого стона и только сильно стискивал зубы.
Мне тоже было больно. Перетягивать боль пациента на себя - занятие не для слабонервных.
- Потерпи еще немного, - уговаривала я. - Скоро закончу.
Когда наконец моя излишняя критичность решила, что рана достаточно чистая, прошло не меньше часа. Оторвав кусок бинта, я вытерла мокрое от пота лицо Кащея и свое заодно. Кащей посмотрел на меня, слегка приоткрыв глаза. Я физически ощущала его боль, взяв часть на себя, иначе он давно бы потерял сознание. Наверное, я, как всегда, переусердствовала, потому что меня просто выворачивало наизнанку, в глазах мутилось, но прервать контакт до конца операции я уже не могла. Руки и ноги у меня сильно тряслись. Зато пациент при этом испытывал боль вполне терпимую. По крайней мере, до болевого шока было далеко.
Теперь осталось сделать обработку заживляющей болтушкой и наложить мазь. Болтушки я не пожалела и полила прямо из бутылки. Кащей дернулся и все-таки издал еле слышный стон, больше похожий на рык.
- Еще немного, - заговаривала я ему зубы, как маленькому, плохо соображая, что говорю. - Сейчас чуть-чуть пощиплет, но это не страшно. Зато быстро заживет и следов не останется. Вот так. Хорошо. Нечего было с вооруженными до зубов медведями драться. Интересно, где ты их нашел?
Самое сложное было сделано. Мази я тоже не пожалела и щедро размазала ее, как масло по бутерброду. Перевязка заняла всего несколько минут.
- Можешь открыть глаза и одеться, - тихо сказала я, трясущимися руками собирая свою аптечку и преодолевая безумное желание лечь на пол. Слабость и боль во всем теле мешали сосредоточиться. Нужно было как можно быстрее убраться отсюда и восстановить силы, иначе я упаду, а этого моя гордость не могла себе позволить.
Кащей молча начал одеваться. Я схватила кое-как собранную сумку с лекарствами и, еле переставляя ноги, направилась к двери.
- Алена, - окликнул меня Кашей, но я, не оборачиваясь, прошептала:
- Перевязку нужно сделать вечером. Обязательно.
И почти выпала в коридор, врезавшись в какого-то высокого мужчину. Кажется, он вчера присутствовал на ужине, когда мы мило заявились к Кащею в гости. А может, и нет, не помню. Но мне сейчас было не до этих подробностей. Я даже рассмотреть толком его не смогла, только завязанные сзади в хвостик волосы почему-то запомнились.
Я, сильно вильнув в сторону, будто уговорила пару бутылок хорошего самогона на голодный желудок, направилась к выходу. Мужчина проводил меня недоуменным взглядом и поспешно скрылся за дверью тронного зала. Странно, что нам не помешали раньше. Повезло.
Подняться на четвертый этаж в свою комнату я была не в состоянии. Силы, потраченные не столько на само лечение молодого князя, сколько на обезболивание, превысили допустимые нормы, как тогда с воронкой. Еще немного, и я сама свалилась бы в глубокий обморок. Не умею я контролировать отдачу. Мне срочно требовалось восстановление. Лечь спать и выпасть из жизни не менее чем на несколько суток я не могла себе позволить. Оставалось только одно - деревья. Они потрясающие энергетики и могут поделиться силой, если грамотно подойти. Я выползла во двор и направилась в сторону замкового леса. Надеюсь, у них тут найдется хоть один дуб? Про целительные свойства деревьев я вычитала в бабкиной книге и уже успела убедиться в действенности способа. Могли бы подойти и другие виды деревьев, но только дуб обладал универсальной мощной энергией, способной восстановить мои растраченные силы за несколько часов. Я сейчас была настолько уязвима и беззащитна, что меня можно было пришибить даже самым простеньким заклинанием, как полудохлого таракана тапкой. Радости такая перспектива принести не могла, особенно если вспомнить, где я все-таки нахожусь.
Дуб в местном лесу имелся, и не один, даже искать особо не пришлось. Несколько шикарных вековых великанов росли на самой кромке леса, немного выступая вперед, как бы охраняя вход во вверенные им владения.
Бросив сумку на землю, я подошла к самому раскидистому из них и мысленно попросила помочь мне. Дуб откликнулся, окутывая меня своей густой, как смола, энергией, и я уткнулась лбом в шершавую кору. Мысли исчезли из головы, уступив место живительным подземным сокам, доставляющим необходимые питательные вещества ко всем частям дерева. Я превратилась в одну из сломанных ветром веток, требующую немедленной регенерации.
Слабый поток энергии земли постепенно усиливался, очищая и успокаивая меня. Я закрыла глаза и предоставила моему природному целителю самому дать мне столько, сколько он сочтет нужным. Дуб не поскупился, но и не расщедрился. Дурнота отступала, становилось легче дышать. Мне безумно захотелось влезть наверх, и я не посчитала нужным бороться с подобным желанием, тем более что раскидистость дерева позволяла сделать это без особого труда. Облюбованная мною еще снизу ветка оказалась занятой. На ней красочно расположилось гнездо. Осторожно заглянув внутрь, я убедилась, что гнездом давно не пользовались - ни отложенных яиц, ни свежей подстилки в нем не было. Без зазрений совести я переставила гнездо на соседний сук и взгромоздилась на освободившееся место, обхватив ствол руками. Мне становилось легче, способность думать медленно возвращалась.
Александр, значит. Ну что ж, у моего противника появилось вполне человеческое имя, а то уж я действительно подумала, что у них сбрендившая на народных преданиях семейка. Назвать ребенка Кащеем - это так символично, хотя и глупо. Черные маги всегда стараются быть оригиналами почти во всем.
И тут я поймала себя на мысли, что не почувствовала в молодом князе чернокнижника. Во время лечения сложно заниматься анализом посторонних ощущений, но сейчас, припомнив состояние его энергетики, я засомневалась в обоснованности приписываемых ему качеств. Еще в Петравии я знала одного некроманта и любителя поработать с низшими энергиями (тайно, естественно), так от него за версту разило гнилью и падалью. Не в прямом смысле, конечно. А тут… При том виде лечения, какое я применила сегодня к Кащею, идет обязательный обмен энергией, и уже скрыть истинную магическую природу невозможно. И я не обнаружила никаких черных субстанций или темных пятен. Словно он был обычным рядовым магом, какие раскиданы по всей Расстании. Хотя кто его знает?
С моего насиженного места открывался прекрасный вид на главный вход. Центральные ворота тщательно охранялись бдительными стражниками. Из замка вышел местный лекарь. Постояв немного в нерешительности, он направился по дорожке в сторону леса, как раз к моим дубам. Молодая листва была уже достаточно крупной и густой, чтобы скрыть меня от посторонних глаз, и я искренне надеялась, что эскулап меня не заметит. Но он заметил. Мою сумку, валяющуюся на земле.
Лекарь поднял ее и растерянно огляделся по сторонам. Я на всякий случай замерла - вдруг уйдет. Но он уходить не собирался, а, напротив, походил вокруг деревьев, заглянул под торчащие из земли корни, будто я могла заползти в норку и там схорониться, а потом все-таки поднял глаза. Наши взгляды встретились.
- Ты в курсе, что тебя ищут по всему замку? - спросил он, переходя на «ты».
- Нет. А зачем? - Меня это насторожило.
- Откуда мне знать?
- Пришла пора расплаты? - вслух высказала я предположение. - Или вам не терпится получить несколько особо действенных рецептов от самой Бабы-яги?
- Ты заносчивая глупая девчонка! - отчитал меня лекарь. - Не на своем болоте лягушек пасешь, чтобы так непочтительно отзываться о тех, кто старше и мудрее тебя!
Я ущемила его профессиональное достоинство. Вот в чем дело. Ну кто же виноват, если он мало разбирается в медицине? А тут не вскочивший прыщик был, который может и сам пройти, если не расковыривать.
- Если я могу сделать гораздо больше, чем тот, кто старше и мудрее меня, я буду это делать, - отозвалась я с дерева.
- Тебя князь ищет, - поменял тему, но не тон, лекарь. - Советую не рассиживаться, а немедленно явиться к его сиятельству.
Вот прям сейчас все брошу и предстану пред ясны очи Кащея. У меня поважнее дела есть, я еще не до конца оправилась.
- Передайте вашему сиятельству, - официально заявила я, - что через час я буду в полном его распоряжении. До свидания!
- Нахалка! - почти выкрикнул седобородый эскулап. - Это был приказ!
Я посмотрела на него с удивлением и пожалела, что на дубе не растут шишки - руки зачесались запустить чем-нибудь. И тут я узрела направляющегося в нашу сторону самого Кащея. Выглядел он вполне здоровым, и я поздравила себя с успешно проведенной операцией. Естественно, в мгновение ока такая рана зажить не могла, но неприятных ощущений доставляла гораздо меньше, это было заметно невооруженным глазом.
- Что здесь происходит? - подошел Кащей и грозно навис над горе-лекарем.
Наверное, разговаривающий с деревом человек заставил его усомниться в нормальности штатных сотрудников, и теперь кандидатура медика срочно пересматривалась.
«Может быть, даже в мою пользу», - польстила я сама себе.
- А вон. - Лекаришка ткнул пальцем вверх, и Кащей поднял глаза.
Да, это всего лишь я. А кого он хотел тут увидеть? Гнездящуюся жар-птицу с целым выводком?
- Что ты там делаешь? - спросил Кащей таким тоном, что я сразу поняла - вакансия местного лекаря мне не светит.
- Отдыхаю от трудов праведных, - ответила я и сильнее прижалась к толстому стволу.
Ну никакого покоя нет!
- Слезай давай.
- И не подумаю. Мне и здесь хорошо.
- Слезай.

Предыдущая страница 10 Следующая страница


11 Елена Никитина

- А если не слезу, то что? Дуб срубишь? - ехидно поинтересовалась я.
Эскулап благоразумно в нашу «милую» беседу не вмешивался.
- Нет, я сам к тебе влезу, - заявил Кащей.
- Не смей, - угрожающе зашипела я.
Для чего я столько времени и сил потратила на его лечение? И все насмарку?
- Ну почему же?
И князь, окинув взглядом дуб, вскарабкался на нижнюю ветку, стараясь опираться только на здоровую левую руку. У меня не осталось сомнений, что он полезет и дальше.
- Ваше сиятельство, с вашей раной… - начал возмущаться лекарь.
- Хорошо, хорошо, - поспешно согласилась я. - Я слезаю.
Интересно, он сам по себе такой упертый или от меня уже успел нахвататься?
Кащей тяжело спрыгнул на землю и задрал голову, наблюдая за моими неуклюжими переползаниями с ветки на ветку. Грациозной белочкой назвать меня можно было только с очень большой натяжкой. Скорее больной. Радикулитом. Силы вернулись ко мне еще не полностью, поэтому руки и ноги немного дрожали, а во всем теле еще ощущалась легкая неприятная слабость.
Стекая с насиженного места, я все-таки задела пустое гнездо, и оно шмякнулось на землю прямо перед носом Кащея. Перья и труха взметнулись волшебным пыльным облаком.
- Извини, я тебя отвлек, - не удержался он от едкого комментария, глядя на неожиданно свалившееся сокровище. - Могла бы и сразу предупредить.
Слезу - побью, честное слово!
Когда я наконец достигла нижней ветки и собралась брякнуться на более твердую и устойчивую поверхность, сильная рука обхватила меня за талию и осторожно спустила на землю. Если бы я не знала, кто это, то подумала бы, что у меня появился ангел-хранитель.
- Что ты делала на дереве? - спросил Кащей, как только я повернулась к нему, отряхиваясь от кусочков коры.
- Восстанавливала силы, - честно призналась я. - Ваше сиятельство потребляет слишком много энергии.
Немного помолчав, Кащей повернулся к своему лекарю и отдал короткое приказание:
- Вы можете идти. - И только убедившись, что тот отошел на достаточное расстояние, чтобы не слышать, обратился ко мне: - Алена, я должен поблагодарить тебя…
- Ничего ты мне не должен, - перебила я, поднимая свою сумку с травы. - Кстати, к тебе идут.
Кащей обернулся. К нам бегом направлялся стражник с каким-то свертком в руках, на поверку оказавшимся письмом. Возле ворот возникла некоторая суета.
- Ваше сиятельство! - запыхавшись и отдавая письмо, доложил стражник. - Там это…
- Можешь быть свободен, - принимая конверт, не • дал ему договорить князь.
Стражник, так же бегом, удалился обратно к воротам. Кащей вскрыл сургучную печать и погрузился в чтение. На его лице проступила смесь раздражения и досады. Я приподнялась на цыпочки и попыталась прочитать послание, но Кащей убрал листок у меня из-под носа. Я только успела заметить гербовую печать Петравии.
- Что-то случилось? - взволнованно спросила я, будто судьба княжества беспокоила меня куда больше собственной.
- Иди в свою комнату и не высовывайся, - медленно произнес Кащей, глядя на закрытые ворота и суетящуюся охрану.
- А может…
- Живо! - Это уже было не просто предупреждением.
Я благоразумно решила не спорить.

ГЛАВА 12

Вскарабкавшись на четвертый этаж и запыхавшись, как старая бабка, я бросила сумку в свою комнату и отправилась к Елисею. Он приоткрыл глаза на скрип открывающейся двери и попытался привстать.
- Лежи, - сделала предупреждающий жест я, и королевич снова откинулся на подушку.
- Где ты пропадала? - слабо спросил он. - Я уже волноваться начал.
- Решала проблемы местного медицинского состава, - хмуро ответила я. - Ты все лекарства выпил?
- Да. Ты бы слышала, какую гневную тираду выдал тот старикашка, когда ты ушла.
- Плевать. Мы уже обменялись любезностями.
И я занялась осмотром моего очередного больного. Такое впечатление, будто я сюда на конкурс врачевателей приехала - один хлеще другого. Не удивлюсь, если к вечеру у моей двери выстроится целая очередь страждущих исцеления.
Состояние королевича улучшилось не намного. Температура чуть спала, но ужасные свистящие хрипы в легких продолжали меня волновать. К тому же Елисей беспрестанно кашлял, краснея от натуги. Надеюсь, ухудшения не наступит и кризиса не последует.
- Я испортил всю нашу поисковую экспедицию, - прошептал он после очередного приступа удушья.
- Ничего ты не испортил, болей спокойно, - заверила его я. - А угрызения совести не способствуют скорому выздоровлению.
- Что-нибудь удалось узнать? - спросил королевич, принимая у меня из рук стакан с отваром.
- Да не то чтобы много, но мне кажется, Кащей совсем не тот, за кого его все принимают.
- Что?! - Елисей чуть не расплескал снадобье. - Ты уверена?!
- Не знаю.
- Тебе Кащей сказал? И ты ему поверила?!
Я подошла к окну. Как объяснить наследнику, что мои сомнения основаны не на пустых словах главного подозреваемого, стремящегося себя оправдать, а на совершенно иных основаниях. Доказательств у меня, правда, не было, но внутренне чутье настойчиво подсказывало, что мы не там ищем.
- Я не могу тебе всего объяснить, - только и смогла сказать я.
- Ты успела за полдня обшарить все подвалы? - с сомнением прохрипел Елисей.
- Гораздо больше. Я обшарила самого Кащея.
- Это как?!
- Неважно. У нас есть другая проблема, не менее важная. - И я повернулась к нему.
- Какая? - Королевич допил отвар и поставил стакан на прикроватный столик.
- В замок прибыла делегация из Петравии.
У Елисея отвисла челюсть.
- Мы пропали. - При этом у него был такой жалкий вид, какой может быть только у смертельно больного человека, напуганного адскими муками, поджидающими его и после смерти.
- Не мы, а я, - уточнила я. - Максимумом жестокости по отношению к тебе будет срочная транспортировка твоего высочества из этого адского замка. Меня в лучшем случае повесят на ближайшем дереве сразу за воротами, чтоб другим неповадно было.
- Я не позволю, чтобы с тобой что-нибудь случилось, - сипло заявил королевич. - Ты мой друг и в данный момент врач. Они не посмеют с тобой так поступить.
- Ты уверен? - Я с сомнением приподняла бровь.
Елисей промолчал, обдумывая создавшееся положение.
- Может, Кащей им ничего не скажет про нас? - с надеждой спросил он. - А какой смысл ему нас скрывать?
- Кстати, его зовут Александр, - как бы между прочим заметила я и тут же поправилась: - Князь Александр.
- Ничего себе, - удивился Елисей. - Оперативно ты добываешь информацию. Знать бы еще, зачем делегация пожаловала…
А это идея!
На обдумывание неожиданного плана ушло меньше минуты.
- Ты же у нас власть имущий, - обратилась я к королевичу, продолжая просчитывать свои дальнейшие действия. - Где обычно проходит прием таких важных гостей?
- В тронном зале, - ничего не понимая, ответил наследник. - Ты хочешь присоединиться к обсуждению межгосударственных проблем?
- Нет, - загадочно сказала я, направляясь к двери и прихватывая с собой стакан из-под снадобья. - Но я хочу быть в их курсе.
- Ты там поосторожнее, - услышала я вслед хриплое напутствие.
Где находится тронный зал, я уже хорошо знала. Главное, чтобы поблизости не было посторонних и стражников. Но весь первый этаж по-прежнему претендовал на звание самого мертвого этажа замка. Такое впечатление, что все пользуются для выхода и входа потайной дверцей, располагающейся совсем в другом месте. Сейчас мне это только на руку.
Подкравшись к двери зала с уродливым сиденьем, важно именуемым троном, я убедилась, что помещение не защищено от прослушивания (какая глупость с их стороны!), приставила стакан широкой стороной к двери и приложила ухо к донышку. Еще со студенчества мы пользовались таким способом, чтобы подслушивать важные разговоры - звуки из соседней комнаты становились слышны намного громче.
Расчет оказался верным - делегацию принимали здесь.
- Надеюсь, вы отвечаете за свои слова, князь, - услышала я смутно знакомый голос, но вспомнить его хозяина сразу не смогла.
- Естественно, - холодно ответил Кащей.
- И можете их подтвердить?
- Не больше, чем вы свои.
Интересно, о чем это они?
- Не дерзите, - вклинился в разговор незнакомый басистый голос. - Вам будет в скором времени предъявлено официальное обвинение.
- У вас нет доказательств. - Голос Кащея даже не дрогнул.
- Это только вопрос времени.
- Если его сиятельство позволит, я бы хотел напомнить господам магам, что покушение так и осталось без должного внимания со стороны Расстании. - Это уже кто-то со стороны князя выступает.
- Мы делаем все возможное, чтобы наказать виновных. - Мой неопознанный знакомый.
- И до сих пор никаких результатов?
- Результаты есть, однако мы сообщим о них, только когда будет вынесен официальный приговор и расследование будет завершено.
Сколько пафоса! Сказали бы уж, что не делают ни черта, потому что не считают нужным, и дело с концом. Так нет же! Надо напустить туману и сделать вид, что по горло завалены работой поважнее. Но я теперь по крайней мере знаю, какие «медведи» бродят вблизи замка.
- Сколько вам нужно времени на обдумывание наших условий? - сменил тему басистый.
- Нисколько. Я их не принимаю.
- Ваше сиятельство, видимо, плохо представляет себе сложившееся положение?
- Напротив. - Голос Кащея звучал уверенно. - Вы слишком хорошо дали мне понять, что Трехгория у расстанского короля застряла как кость в горле, и вы пытаетесь надавить на меня любыми способами, чтобы достичь своей выгоды, как несколько лет назад. Тогда я пошел у вас на поводу и подписал вступление в Соединенное Государство, но теперь я подобной глупости не сделаю.
- Только ваша молодость может служить вам оправданием, князь. Если будет объявлена война, то тягаться с расстанским войском вы не сможете.
- Вы мне угрожаете?
- Предостерегаю от необдуманных поступков. Вам лучше согласиться.
- Только с моими поправками.
- Но они немыслимы.
- Пусть король это решает, а не вы.
- Хорошо. Мы доложим его величеству о ваших пожеланиях.
В зале воцарилась тишина, и мне показалось, что там все умерли. Чем же закончится встреча на высшем уровне? Я снова прислушалась и запоздало услышала шаги, приближающиеся к выходу. Дверь распахнулась. Отпрыгнуть я не успела - меня сильно стукнуло дверью, и я шмякнулась на пятую точку, выронив из рук стакан, который с оглушительным звоном разбился.
На меня уставились пять пар глаз: самого Кащея, его советника, которого я сегодня уже имела счастье видеть, главного мага магического сыска Расстании, ректора моей незабываемой академии и еще одного, которого я не знала совершенно. Положение мое было далеко не завидным. Мне захотелось раствориться в воздухе или хотя бы превратиться в одну из статуй, пусть даже самую нелицеприятную.
- Так это и есть та самая ведьма, про которую вы нам говорили, князь? - с расстановкой произнес мой бывший ректор, поднимая меня с пола за шкирку. - Очень оригинально. Я даже не удивлен. Алена Хренова, собственной персоной.
- Так это та самая, господин ректор? - спросил глава расстанского сыска, просверливая меня взглядом.
- Она, она. Год назад ее исключили из академии магии за неподчинение общей дисциплине.
Первый испуг у меня уже прошел, и ему на смену пришло негодование и злость.
- Забыть не можете… - мстительно собралась напомнить я про приворот.
- Молчать! - рявкнул сыскарь, не давая мне договорить и покрываясь багровыми пятнами.
Я злобно зыркнула на него глазами.
- Тебе мало было неприятностей в Петравии, так ты и сюда теперь добралась? Вот с чьей помощью королевич попал сюда.
Я гневно зашипела и попыталась вырваться из мертвой хватки, как дикая кошка, пойманная в курятнике с задушенным цыпленком в зубах. Но меня отпускать не собирались.
- На вашем месте, князь, - предупредительно вытягивая руку со мной подальше от себя, обратился ректор к Кащею, - я бы держался подальше от этой взбалмошной особы. Если только вы не любитель острых ощущений и не хотите нажить себе еще и эту неприятность.
Я зашипела еще яростнее и вперила пылающий взор в Кащея, жалея только о том, что не умею превращать людей в аистов и жаб. Первые пожрали бы вторых, а вторые встали бы поперек горла у первых. Справедливость бы восторжествовала.
Кащей разглядывал меня с любопытством и некоторой иронией, но, заметив, что на него смотрят, сердито сдвинул брови.
- Думаю, что не стоит придавать много значения импульсивному характеру данной особы, - серьезно сказал он. - Она слишком эмоциональна, отсюда и все ее проблемы.
- Вы плохо ее знаете, - продолжал убеждать ректор. - За сутки она еще не успела проявить всех своих скрытых «талантов». Если вы не выставите ее за порог замка в ближайшее время, то у вас прибавятся к уже имеющимся еще много непредвиденных проблем. Кстати, как она с его высочеством у вас оказалась?
- С неба упали, - без тени улыбки ответил Кащей.
- Вы шутите?
И ректор наконец выпустил воротник моей куртки. От душившей меня ярости и унижения я даже не могла ничего толком сказать в свое оправдание. Да и не собиралась, собственно. Бросив на всех еще один исполненный ненависти взгляд, я метнулась к лестнице и взлетела на четвертый этаж со скоростью выпущенной стрелы.
Да как они смеют так унижать меня?! Да, я не ангел. И не люблю, когда меня загоняют в рамки придуманных неизвестно когда и непонятно кем правил. И что с того? Это еще не повод выставлять меня эдаким монстром и источником всех мыслимых и немыслимых бед. Понапридумывали себе дисциплины, и теперь шаг вправо, шаг влево равносильны злостному преступлению. Где свобода личности? Хотят всех под одну гребенку загнать, чтобы все по инструкции жили. А я не хочу играть по их правилам и не собираюсь всю жизнь ходить по струнке перед глупыми снобами, которые только и ищут повода, чтобы очернить и оклеветать меня. Мне скучно с такими людьми. Я хочу жить так, как хочу.
А ректор вообще затаил на меня личную обиду и теперь решил отыграться, тем более такой шикарный случай представился, с международным размахом. Что ж… У него получилось, и неплохо. Теперь и Трехгория, и Расстания будут знать, что к этой взбалмошной девице на версту лучше не подходить. Он просто втоптал меня в грязь, и теперь его ущемленное самолюбие должно быть удовлетворено. А что мне делать со своим? Пусть насладится минутой триумфа над злобной Аленой Хреновой. Только покорности он от меня все равно не дождется.
И князь хорош. Ишь как на меня с сочувствием смотрел. Можно подумать, ему меня жалко стало. Не нуждаюсь я ни в чьей жалости! Можете оставить ее себе! Обойдусь! И вообще мне никто не нужен.
Я металась по комнате, как загнанный зверь в яме, не в силах совладать с бурей эмоций. Первым порывом было - собрать свои нехитрые вещички и гордо удалиться, громко (чтоб аж черепица на крыше осыпалась) хлопнув воротами. Но вряд ли меня выпустят за пределы замка, мило сопроводив облегченными улыбками. Оскорбленный уход отменялся. К тому же меня и так скоро выставят за дверь. Князю вряд ли нужны лишние проблемы.
Мои эмоции срочно требовали выхода. Я схватила стакан и от души швырнула его в зеркало, отражавшее мое перекошенной лицо. Промахнулась. Невинная посудина ударилась о стену совсем рядом с зеркалом и разлетелась на мелкие кусочки. Один осколок больно резанул по руке, но я не обратила на это внимания. Мне немного полегчало. По крайней мере, крушить мебель дальше желания не было.
Я продолжала наматывать круги по комнате, злясь на себя за глупость и проклиная тот день и час, когда согласилась на это безумство по спасению совершенно ненужной мне Василисы. Ничего толком не добившись, не оправдав возложенного на меня Елисеем доверия, я только нажила себе кучу новых неприятностей. И что мне теперь с ними делать?
Посольство пробудет в замке не менее чем до завтрашнего дня, а встречаться с кем-либо из них желания не было никакого. Или они думают, что я приползу к ним как побитая собачонка, виляя хвостиком? Не дождутся. И к себе никого не пущу.
Я наложила на дверь несколько магических ключей, чтобы никто не посмел войти ко мне, и, подумав, добавила еще парочку, на всякий случай. Пусть только попробуют сунуться! А еще я объявлю голодовку. Все равно есть совершенно не хочется, меня уже накормили (и так понятно чем).
Немного угомонилась я только ближе к вечеру. И то потому, что просто устала ходить туда-сюда по комнате. День выдался напряженным с самого начала, и теперь я чувствовала себя выжатой, как белье под грязным сапогом. Желающих перекинуться со мной парой слов до сих пор не нашлось, и я пришла к выводу, что про меня просто-напросто забыли. Это не прибавило мне спокойствия. Даже злобная горничная не удостоила меня своим визитом, чтобы вдоволь нашипеться над моими жалкими чувствами. Я бы хоть наорала на нее, чтобы пар выпустить. Так нет, она благоразумно решила не попадаться под горячую руку.
Но долго испытывать острые эмоции не удавалось еще никому, и я оказалась не исключением. Возбужденное состояние постепенно пошло на спад, пока не превратилось в стойкую апатию и полное равнодушие к своей дальнейшей участи. Я забралась на кровать и прижала к груди подушку, чтобы сердцу было не так больно биться о ребра. Захотелось в кои-то веки поплакать и пожалеть себя, но слезы не торопились вытекать на поверхность. Ну и не надо.
Повернув голову к окну, я уставилась в предзакатное небо, уже окрасившееся на горизонте багрянцем, и с тоской вспомнила Сеньку. Как мне сейчас не хватало моего единственного пушистого друга!
Я старалась все это время не думать о нем, чтобы не порождать напрасной тревоги, но сейчас остро ощутила его отсутствие. Вокруг одна фальшь и клевета, и мне нужны были его поддержка, его участие, его искренность.
И тут дверь комнаты отворилась. Я вздрогнула от неожиданности и в полном недоумении уставилась на спокойно входящего Кащея. Как он смог преодолеть достаточно сильный магический заслон?! Жалкие останки стакана противно скрипнули у него под ногами. Кащей внимательно осмотрел место бесславной гибели еще одного столового предмета и отшвырнул мыском в сторону самые крупные осколки. Закончив с расчисткой пола, он оперся левой рукой на высокую спинку кровати и внимательно принялся меня разглядывать.
- Что, не нравлюсь? - раздраженно спросила я.
Кащей усмехнулся:
- А если скажу, что нравишься, ты ведь все равно не поверишь.

Предыдущая страница 11 Следующая страница


А что вы хотели от Бабы яги 12

- Не поверю.
- Тогда какой смысл это обсуждать?
Я перевела взгляд на окно. Закат пылал уже вовсю, кроваво-красным полотном накрыв верхушки деревьев.
- Мне выметаться прямо сейчас? - озвучила я наболевший вопрос. Не то чтобы мне очень уж хотелось тут остаться, но испытывать еще одно унижение - быть выгнанной из замка самого Кащея, хотелось еще меньше.
- Выметается только мусор, - серьезно сказал князь.
- Не можешь отказать себе в удовольствии использовать меня в качестве жертвы несговорчивым демонам или сжечь на медленном огне, дабы задобрить гнев богов? - не удержалась я от злобного замечания.
- Над этим стоит подумать, - без тени улыбки сказал Кащей.
Я пожала плечами, мол, мне все равно, и сильнее прижала к себе подушку.
- Ну так что? - повторила я свой вопрос. - Мне собирать вещи?
- Я этого не говорил.
- Но подразумевал.
- С чего ты взяла? - удивился Кащей.
- А разве нет?
- Конечно нет.
Я недоверчиво посмотрела на него.
- А разве эти хорьки тебя не предупредили о нежелательных последствиях моего дальнейшего пребывания здесь? Небось еще и в красках живописали все мои непревзойденные «достоинства». - Мне не верилось, что он не шутит.
- Конечно, - усмехнулся Кащей. - Красок они точно не пожалели.
Я сникла. Представляю, что они наговорили в порыве праведного негодования. Один ректор мог приписать мне столько, сколько все жители Забытков не смогли напридумывать с их-то богатым воображением.
- Эти хорьки, как ты выразилась, - при этом Кащей слегка улыбнулся, - были излишне убедительными, чтобы верить им.
- А королевич? - спросила я.
- А королевича никто не слушал. Его взяли под белы ручки и увезли. Собственно, я не возражал.
- Идиоты! - в сердцах выругалась я. - Они ставят свою дурацкую политику выше человеческой жизни.
Кащей удовлетворенно хмыкнул:
- Какое здравое рассуждение. Здесь я с тобой полностью согласен. Но они выбрали из двух зол меньшее.
- Не хотели оставлять наследника тебе на растерзание? - догадалась я.
- Конечно. По их мнению, здесь риск его жизни гораздо больше.
- Какая безответственность с их стороны, - пожала плечами я. - Король с них три шкуры спустит.
- Ну почему же? - возразил Кащей. - Если бы Елисей остался здесь, то никто не поручился бы, что я буду денно и нощно нести караул у его спальни, чтобы, не дай бог, с ним что-нибудь не случилось.
- А ты бы стал? - засомневалась я.
- Я похож на сумасшедшего?
- Не очень.
Кащей развеселился.
- Ну же, Алена, - решил подбодрить он меня, - перестань заниматься самоуничижением. Тебе это не идет.
Я постепенно успокаивалась. Почему-то слова Кащея подействовали на меня благотворно. У нас даже появилось что-то общее - ненависть к расстанским магам. Вот уж никогда бы не подумала.
- И ты правда не поверил тому, что тебе про меня наговорили? - на всякий случай уточнила я.
- Почему? Кое в чем я уже успел убедиться сам.
- Это в чем же?
- Не скажу. - Кащей хитро прищурился. - У меня свое мнение на этот счет. И перестань душить подушку, она ни в чем не виновата.
Я не удержалась и запустила ею в князя. Он ловко увернулся. Подушка впечаталась в стену и медленно сползла на пол.
- Ну вот, теперь ты точно в норме, - удовлетворенно усмехнулся он. - У тебя есть десять минут, чтобы привести себя в порядок к ужину.
- В смысле? - не поняла я.
- Я приглашаю тебя поужинать со мной, что тут непонятного? Жду тебя в многострадальном зале вашего вчерашнего приземления.
И он удалился. Я тупо смотрела на закрывшуюся за ним дверь и медленно приходила в себя.

ГЛАВА 13

На подготовку к ужину у меня ушло не более пяти минут - переодеваться все равно было не во что, а умывание и причесывание не заняло много времени.
Поднимаясь по лестнице на последний, пятый этаж замка, я недоумевала, с чего бы это Кащею вздумалось пригласить меня на ужин. Может, он решил сесть на диету, а я буду отбивать у него аппетит? Если уж я и на это способна, то мое дело совсем плохо. Хотя зачем Кащею диета, у него и так ни грамма лишнего жира нет, совсем отощает. Или просто позубоскалить по поводу делегации захотелось? Здесь у нас с ним полное единодушие возникло. Есть о чем поговорить.
Других причин придумать я не успела, так как оказалась на самом верху и сразу же увидела открытые двери зала, куда мы так живописно вчера влетели. Зал был ярко освещен множеством факелов, на столе стояло еще несколько подсвечников с зажженными свечами. Стол ломился от обилия гастрономических изысков. Кроме Кащея за столом сидел еще один человек, его советник, которого я уже имела счастье лицезреть сегодня даже два раза. Первый - когда вывалилась из тронного зала после лечения князя, и второй - когда моя попытка подслушать важный политический разговор с треском провалилась. Естественно, я не обольщалась, что Кашей пригласит меня на ужин при свечах в уютной романтической обстановке, но присутствие третьего, негативно настроенного ко мне, лица, честно говоря, напрягало. Хотя могла бы давно уже привыкнуть.
- Александр, ты и так ходишь по лезвию ножа, - услышала я голос советника, едва подошла к дверям. - Тебе действительно нужны еще и эти проблемы?
- Не беспокойся, - ответил князь. - Я знаю, что делаю.
Но, увидев меня, мужчины дружно замолчали. Кащей усадил меня по левую руку от себя и наполнил мой бокал вином.
- Не волнуйся, кровь невинных младенцев закончилась, поэтому будем пить всего лишь обычное вино, - поддел он меня, заметив, как подозрительно я взираю на рубиновую жидкость.
- Надеюсь, мухоморов в поганочном соусе на столе нет, а то у меня от них изжога, - не осталась в долгу я.
- Ну что ты, - продолжил столь «аппетитную» беседу князь. - Только запеченные язычки жаб, котлеты из мяса пиявок, фаршированные пауки… Пикантный вкус и незабываемое послевкусие.
- Надо будет твоему повару рецепт салата из болотной жижи подсказать. Мой фирменный.
- Может, хватит? - простонал советник, приобретая нежный оливковый оттенок.
- Извини, Виктор, - с трудом стараясь вернуть себе серьезный вид, сказал Кащей. - Я забыл, что ты придерживаешься традиционной кухни.
Я все-таки не выдержала и прыснула. Виктор кинул на меня убийственный взгляд и погрозил кулаком, далеко не маленьким. По его мнению, я должна была впечатлиться и жутко испугаться, но у меня почему-то не получилось.
- Ну-с, приступим, - скомандовал Кащей и первым потянулся за приглянувшимся ему блюдом.
Я последовала его примеру. И только Виктор не поддержал нас, в знак протеста. Но это уже его проблемы, хотя странно - быть советником колдуна и так реагировать на невинные шутки. Мог бы и привыкнуть давно.
Я искоса наблюдала за князем, пока мы отдавали дань профессионализму местного повара. Внешний вид Кащея как-то не соответствовал стандартным представлениям об этом персонаже: спокойное уверенное лицо с правильными чертами, волевой подбородок, высокий лоб, умные проницательные (и чертовски выразительные, надо сказать!) глаза. С такой внешностью не черным колдуном быть, а армией командовать. Почему-то мне казалось, что настоящий Кащей должен быть старше, раза в два как минимум. Конечно, я не думала, что все Кащей уже рождаются тощими сморщенными стариками, но вид молодого и полного сил мужчины вместо пожилого, трясущегося от собственного могущества старца почему-то напрягал. А с другой стороны, это сильно развязывало руки - вести борьбу со стариками не в моих правилах.
Впечатлительный советник тоже был до неприличия молод, как и Кащей от силы лет на пять старше меня. Тоже высокий, но более крепкого телосложения, с карими глазами и темными до плеч волосами, забранными сзади (ну не на макушке же!) в хвостик. На мой нестандартный взгляд он был похож на обиженного суслика.
- Александр, - впервые обратилась я к князю по имени, - почему тебя называют Кащеем?
- А тебя Бабой-ягой? - ответил он вопросом на вопрос.
- Потому что я живу в доме, где когда-то обитала злобная ведьма. А людям сложно доказать, что ты не верблюд, если даже и живешь в его клетке, - со вздохом призналась я.
- Вот и я так же.
- И ты не занимаешься черной магией?
- Ну почему же, - нехотя ответил Кашей. - Иногда это бывает необходимо.
- Ну и кому ты собираешься приносить меня в жертву? - как можно бодрее спросила я, чуть ли не проявляя готовность тут же бежать к жертвеннику.
- Я бы не стал на месте князя отдавать тебя демонам, а с удовольствием придушил голыми руками, - совершенно серьезно высказался Виктор.
Похоже, рассказы обо мне произвели на советника куда большее впечатление, чем на самого Кащея. Ишь как за князя печется, боится, что я ему навредить могу. Конечно, могу. Но не хочу.
И я обиделась. Даже среди демонов я не пользуюсь авторитетом. Какой ужас! Неужели от меня действительно никакой пользы, что все стараются от меня избавиться?
- Не обижайся, Алена, - еле сдерживая улыбку, сказал Кащей. - У Виктора сегодня был очень трудный день, и он во всех подряд видит моих врагов.
- Это его трудности, - не собиралась уступать я и мстительно добавила: - Паранойя плохо поддается лечению.
- Наглость тоже, - сквозь зубы процедил советник.
- Наглость вообще не лечится, это черта характера.
- Заметно.
- Не всегда.
Кащей откровенно наслаждался сценой обмена любезностями.
- Александр, - чуть ли не взвыл Виктор, - зачем ты ее здесь оставил?
- А правда, зачем? - повернулась я к Кащею.
Его лицо мгновенно стало серьезным и сосредоточенным.
- Я предоставил тебе политическое убежище.
- Что?! - У меня отвисла челюсть, и я уставилась на него с открытым ртом.
- А ты думаешь, за пределами Трехгории тебя отпустили бы на все четыре стороны? Ты нарушила законы Расстании об использовании запрещенных методов магии. К тому же с пересечением границы другого государства и незаконным проникновением в частные владения.
Я с трудом вернула челюсть на место и ощутила себя недобитой мухой на подоконнике, которая получила удар газетой. Даже если сам князь не выдвинул бы мне официального обвинения, магический сыск не стал бы церемониться, это точно. Посадили бы как миленькую и разбираться бы не стали. И протекция королевича не поможет.
- Вот черти! - непроизвольно вырвалось у меня. - Больше никогда не буду делать добрые дела, от них один вред!
Виктор поперхнулся, видимо приняв мою угрозу на свой счет.
- И чем мне это грозит? - кисло спросила я.
- Виктор, объясни Алене, во что она вляпалась по доброте душевной, - попросил Кащей советника. - У тебя это лучше получится.
Виктор прокашлялся и откинулся на спинку стула.
- Во-первых, сокрытие политически важной информации от властей. Это касается королевича. Во-вторых, нарушение границы другого государства, тем более в данный момент являющегося не совсем дружественным Расстании. В-третьих, незаконное проникновение в замок правителя Трехгории и угрозы в его адрес. В-четвертых, использование запрещенных видов магии.
При произнесении этой речи у советника был такой вид, что мне захотелось исчезнуть с лица земли и больше никогда на ней не появляться. Каждое слово Виктора капало на мозги, как раскаленное железо на воск. Вот уж действительно, вляпалась так вляпалась! Интересно, мне хватит одной жизни, чтобы отсидеть за все мои прегрешения?
- А тебе-то зачем это надо? - спросила я у Кащея. - Ну в смысле выдал бы меня им, и дело с концом.
- Чтобы досадить расстанскому сыску.
- В смысле?
- В прямом.
Я недоуменно посмотрела на него, но так и не дождалась пояснений.
Вяло ковыряясь вилкой в тарелке, мы с моей головой не в состоянии были поверить в реальность происходящего. Я - политическая преступница. Докатилась! Мало мне социального статуса Бабы-яги было? Сидела бы спокойно в своем лесу и в ус не дула, так нет, на приключения потянуло. И что теперь делать? Не оставаться же навсегда в Кащеевом замке? Все равно возвращаться придется рано или поздно.
- Расслабься, Алена, - прервал мои невеселые размышления князь. - Мы с тобой в равном положении.
- Разве? - усомнилась я.
- Конечно. Меня тоже обвиняют во всех смертных грехах.
- Ну да. Черная магия, человеческие жертвоприношения, оживление мертвецов…
Я постаралась улыбнуться, но улыбка больше смахивала как раз на оскал последнего.
- И это далеко не полный список, - уверил меня Кащей.
- Теперь еще и принцессу на твою голову списали, - добавил Виктор. - А ты и вовсе новые проблемы себе наживаешь.
- И до каких пор ты будешь меня тут терпеть? - Моя судьба еще продолжала меня волновать, хотя подгадила она мне изрядно.
- Пока все не образуется, - ответил Кащей и, помолчав немного, добавил: - Или пока не закончится.
- Чем?
- Хотелось бы мне самому это знать.
Мы надолго замолчали, думая каждый о своем. Не знаю, какие мысли бродили в голове Кащея, но меня не оставляло ощущение скрытой опасности. Что это такое и с чем связано, я понять не могла. Где-то в глубинах подсознания плавало чувство, что моя злодейка-судьба еще не исчерпала всех уготованных мне сюрпризов и очень скоро коварно подложит очередную свинью, а то и целый свинарник с многочисленным потомством. Ну что же, дорогая, давай посмотрим, кто кого еще одолеет! Я-то точно не собираюсь сидеть сложа руки и ждать, пока ты нанесешь первый удар.
- Что ты задумала? - подозрительно спросил Кащей, глядя на меня поверх бокала.
- Ничего, - невинно похлопала я ресницами.
- Так я тебе и поверил.
Я пожала плечами. Да и пожалуйста, не верь. Не больно-то и хотелось. Я тебе тоже не сильно доверяю, хоть ты и проявил ко мне больше понимания и сочувствия, чем родная Расстания. Только еще неизвестно, зачем тебе это надо.
- Я вас покину, если вы не возражаете, - поднимаясь из-за стола, сказал Виктор. - Мне еще нужно просмотреть кое-какие документы.
- Но ты же ничего не поел? - не удержалась я от ехидного замечания.
- Ты печешься о моем здоровье или о скорой смерти? - прошипел Виктор.
- Умереть на голодный желудок перед богато накрытым столом как-то глупо, - выдала я.
- Александр? - обратился Виктор уже к князю, ища у него поддержки.
Кащей молча кивнул, и советник удалился с максимальной поспешностью, оставив нас одних. Однако тарелку с бутербродами прихватить не забыл.
- Тебе еще перевязку делать, - резко сменила я щекотливую тему разговора, поднимаясь из-за стола.
- Ну уж нет! - Кащей тоже поднялся, но при моих словах протестующее поднял руки.
- Что?! - Мое целительское самолюбие ущемленно возмутилось, и я медленно стала приближаться к князю. - Я что, зря старалась?! Душу вкладывала?
- Вот именно поэтому, - попятился от меня Александр. - Носить на правом плече кусок души злобной Бабы-яги? Нет уж, увольте.
- Зато будет на что с удовольствием поплевать. Не паясничай. - У меня непроизвольно сжались кулаки, и желание побить его стало почти непреодолимым. - Или ты просто боишься?
- С какой стати я должен тебя бояться? Послушай, это не смешно, - воззвал к моему благоразумию Кащей, даже не подозревая, что этого благоразумия у меня отродясь не бывало.
- Не смешно, - согласилась я, продолжая наступление. - И ты это испытал на собственной шкуре, мясе и почти костях. Тебе мало?
Кащей резко остановился и схватил меня за руки, чтобы обезопасить себя от возможных побоев с моей стороны.
- Алена, это действительно не смешно, - уже серьезно сказал он, глядя на меня сверху вниз, и мне пришлось задрать голову, чтобы видеть его лицо. - Твои методы лечения уникальны, но небезопасны. Для тебя же самой. Если бы я знал заранее, что ты собираешься сделать, то ни за что не согласился бы. Я тебе очень благодарен за оказанную помощь, но мне не хотелось бы, чтобы ты так рисковала. Я и так целый час обыскивал замок, подняв всех на уши, в надежде найти твое бессознательное тело.
- А что ты так обо мне печешься? - попыталась освободить я руки, но не преуспела. - Может, мое бессознательное тело не хотело находиться.

Предыдущая страница 12 Следующая страница


13 Елена Никитина

- Алена, давай прекратим эти бесполезные препирательства.
- Давай, только после того, как я осмотрю твою рану.
- С тобой вообще можно договориться? - продолжая без видимых усилий удерживать меня, спросил Кащей.
- Можно, - я все еще не оставляла попыток освободиться и побить его, - если согласиться со мной.
- Что ж ты такая упертая-то?
- А ты излишне самонадеянный.
- Мне по статусу положено.
- А мне по определению.
- Прекрати.
- И не подумаю.
Наши препирательства зашли в явный тупик, но последнее слово осталось все равно за мной.
- Тебя действительно проще придушить, чем с тобой спорить, - с тяжелым вздохом констатировал Кащей.
- Отличная идея, - согласилась я. - Только после перевязки.
- Алена…
- Александр!
- А может, ты дашь мне свою мазь и я сам все сделаю? - В голосе Кащея прозвучала надежда.
- Неужели ты так меня боишься? - напирала я.
- Нет, но…
- Ага. Значит, боишься, - состроив зловещую физиономию, подтвердила я.
Кащей бросил жалобный взгляд в сторону двери, но спасение к нему приходить не спешило.
- Ну ладно, ладно, - обреченно вздохнул он. - Идем.
Вот так-то лучше. Со мной бесполезно спорить, особенно если я уверена, что права. И почему многие мужчины так боятся боли? Как под меч или нож лезть, это они первые, храбрость через край хлещет, хоть тазик подставляй, а как устранять последствия - так страха на дюжину зайцев хватит. Чуть полегчало, и сразу хорохорятся. А что это «полегчало» может быть ненадолго, если не довести лечение до конца, им в голову как-то не приходит. А потом еще говорят, что женщины слабые.
Князь шел впереди с видом невинного агнца, которого ведут на заклание. У меня даже закралось подозрение: кто из нас черный маг - он или я? Сразу возникло искушение принести Кащея в жертву демону трусости. Я представила его распятым на жертвеннике и молящим о пощаде: «Я больше не буду с тобой спорить!» А я с ритуальным ножом в руках прыгаю рядом и взываю: «Будешь лечиться? Будешь лечиться?» Мне стало смешно, и я непроизвольно хихикнула. Дальнейшее развитие обряда я додумать не успела, потому что мы уже вошли в мою комнату.
Кашей с опаской покосился на меня.
- И что тебя рассмешило на тот раз?
- Да так, - пытаясь скрыть злорадную усмешку, ответила я. - Представила тебя принесенным в жертву.
- Зачем же представлять? - окончательно смирившись со своей участью, сник Кащей. - Ты и так сейчас этим займешься.
- Что, страшно?
- Лучше бы я с парочкой драконов сразился.
Я хмыкнула и начала раскладывать необходимые лекарства на комоде. Сравнение с драконами мне польстило. Они умные по крайней мере.
- Ну и что мы сидим? - грозно повернулась я к Кашею, продолжавшему взирать на мои приготовления со скорбным видом. - Раздевайся. Или я сама должна это сделать?
И тут же прикусила язык, вспыхнув как помидор в теплице.
- Идея мне нравится, - хитро прищурился Кащей.
- Но, но, - предупредила я, еще больше заливаясь краской. - Я пошутила. Это просто образное выражение.
- Ладно, ладно, - быстро сдался Кащей, продолжая ехидно улыбаться. - Я сам. А то от твоего смущения сейчас пожар начнется.
Мне снова захотелось его стукнуть, и себя заодно, чтобы не болтала лишнего.
Рана выглядела даже лучше, чем я могла себе представить. Она почти затянулась, а следов воспаления не наблюдалось вовсе, и это меня удивило. Обольщаться, что столь волшебное исцеление принадлежит всецело моей уникальной мази, я не стала, заподозрив, что Кащей, почувствовав облегчение, сам сгруппировал резервные силы организма для скорейшего заживления. Странно, что он не воспользовался этим раньше. Но озвучивать вслух свои подозрения я не стала.
Несмотря на то что рана выглядела более чем прилично, я решила провести обработку по полной программе. Лучше лишний раз перестраховаться.
- Расскажи мне про вооруженных мечами мишек, - попросила я, привычно плеснув на руки обеззараживающего настоя.
- Да ну, ерунда, - попытался отмахнуться от меня Кащей.
- Ничего себе! - возмутилась я. - Тебя чуть не разделили на две неравные части, а ты говоришь - ерунда.
Я склонилась к его плечу и сразу почувствовала сильный защитный барьер.
- Терпеть будешь?
- Ничего, потерплю, - заверил меня Кащей.
- Кто на тебя покушался? - не отставала я, начиная промывать рану.
- Без понятия, - ответил Кащей, стараясь не морщиться. - Они представились расстанской делегацией, прислав официальное уведомление и предложив встретиться в приграничной деревушке, сославшись на то, что нейтральная территория ни к чему никого не обязывает. Но доехать туда я так и не успел.
- И ты даже не почувствовал подвоха? - удивилась я. Даже мне такая странная просьба показалась подозрительной.
- Тогда нет.
- И ты никого не увидел и не почувствовал? - Я осторожно промывала рану, но больше уже для перестраховки, чем она в этом нуждалась.
- В том-то все и дело, что нет. - Кащей повернул голову и попытался рассмотреть, что я делаю на его плече. Я бесцеремонно локтем заставила его отвернуться. - Даже Виктор и еще двое сопровождающих не успели ничего сообразить. А догнать их так и не удалось, словно в воздухе растворились.
- Это были маги?
- Скорее всего, но не уверен. Виктор сразу послал гневную петицию королю Расстании, хотя я был против. Но до сих пор они ничего толком не сделали. И я подозреваю - не сделают.
Интересная картина выстроилась у меня в голове. Сначала пропажа принцессы Василисы, которая через месяц должна стать женой нашего королевича, причем все настаивают на похищении и единодушно уверены, что это происки самого Кащея, то есть князя Трехгорского. Потом покушение на самого князя, обставленное так, чтобы не осталось сомнений, что это дело рук Расстании. Что-то тут не сходится. Такое впечатление, что и то, и другое - дело рук вообще третьей стороны. Знать бы еще какой.
- Алена, очнись, - вывел меня из задумчивости Кащей. - Я, конечно, польщен, что ты решила прикорнуть на моем плече, но оно еще не совсем зажило, чтобы служить достойной опорой.
Я встрепенулась и опять почувствовала, что краснею. Да что за напасть такая! Никогда за собой ничего подобного не замечала.
- Почему у такого могущественного человека, как ты, такие плохие медики? - поинтересовалась я, пытаясь скрыть смущение за активной деятельностью.
- Боятся, - спокойно ответил Кащей и все-таки поморщился, когда я промывала и так уже чистую рану. - Дурная слава хороша только для отпугивания врагов, но не для привлечения специалистов.
- А среди твоих подданных нет нормальных целителей?
- Вообще никаких нет, поэтому приходится их искать за пределами Трехгории, а это проблематично. Мало кто горит желанием стать личным врачом Кащея Бессмертного.
- А почему ты не борешься с досужими слухами? - не отставала я.
- А зачем? Мне…
Но договорить он не успел. В комнату без стука ворвался Виктор. Мы с Александром дружно повернули головы в его сторону и замерли, раскрыв рты. Князь - потому что не успел закончить фразу, я - от наглости советника. Врываться в комнату к девушке, даже не постучавшись, было как-то, с моей точки зрения, не очень прилично.
Виктор заметно опешил, увидев представшую перед ним картину. Я могла его понять. Обнаженный по пояс Александр и чуть ли не уткнувшаяся ему носом в плечо ведьма. Пища для размышлений достаточно богатая, если он, конечно, не в курсе утренних событий.
- Мог бы и постучаться, между прочим, - проворчал Кащей, глядя на непрошеного гостя.
- Александр, - справившись с первым шоком, выговорил Виктор, - там Степан приехал, у него какие-то новости.
И он бросил на меня взгляд, способный испепелить даже камень. Но я оказалась сделанной из более прочного материала.
- Скажи, что я через десять минут спущусь, - кивнул ему Кащей. - Не стой над душой, ладно? - добавил он, видя, что советник нерешительно топчется у порога.
Виктор скрылся за дверью.
- Ни минуты покоя нет, - пожаловался князь двери. - В монастырь уйти, что ли?
- Думаешь, поможет? - высказала я сомнение.
- Вряд ли. Особенно если узнают, что я связался с тобой.
Я закончила делать перевязку и всучила Кащею баночку с моей фирменной мазью.
- На, еще пару дней смажешь и можешь забыть о своем ранении.
Кашей повертел баночку в руках и сунул в карман.
- Боишься? - поддел он меня.
- Нет, не вижу больше необходимости в моем непосредственном участии в твоем выздоровлении, - выкрутилась я.
- Хоть ты и не хочешь принимать моих благодарностей, все равно спасибо, - уже выходя, бросил Кащей.
Ответить я не успела. Ну и ладно.

ГЛАВА 14

Сон - самый потрясающий и мощный из всех энергетиков, проверено на собственном опыте.
Проснулась я только к вечеру следующего дня, бодрая, отдохнувшая и готовая к великим свершениям. Хотя насчет последних я, наверное, опять погорячилась. Чего уж не дано мне, того не дано.
Быстренько обежав замок и не обнаружив ни Кащея, ни советника, ни кого-либо еще, кроме слуг, которые предусмотрительно ныряли в первую попавшуюся дверь при виде меня, я решила совершить прогулку на свежем воздухе. И для организма полезно, и на предмет лекарственной растительности стоит его проверить. Кто знает, на сколько еще придется здесь задержаться, а лишние травки никогда не помешают.
Местный лесок являл собой миниатюрную копию обычного труднопроходимого леса с еле заметными звериными тропинками, буреломами и зарослями малинника вперемешку с крапивой. Даже болотце имелось в количестве одной штуки с лягушками, но до того мелкое и неопасное для жизни неосторожных путников, что я разочаровалась. Рука садовника если и прикасалась к этому дремучему уголку, то давно уже успела истлеть и превратиться в прах, причем вместе со своим хозяином, за несколько сотен лет до моего рождения. Не удивлюсь, если тут и волки водятся, и медведи. Хотя сомнительно, конечно.
Весенний воздух был упоительно хорош и навевал романтические бредни, но представить себя, прогуливающуюся под руку с возлюбленным по молоденькой травке с букетиком противно-желтых одуванчиков, разбавленных синими пятнами незабудок, так и не смогла. К любви я относилась довольно скептически, считая ее чем-то вроде психического заболевания с кучей всевозможных осложнений.
Еще в академии я с ужасом наблюдала, как наши девчонки готовили приворотные зелья (и никого не останавливало, что они были под запретом) и с добрыми улыбками канистрами спаивали понравившимся молодым людям, а потом рыдали по ночам в подушку от непредсказуемости результатов. То намешали чего-то не того и нужного эффекта достигнуто не было, а намеченная жертва уже благополучно падала в объятия другой. То, напротив, зелье срабатывало как надо, но парень оказывался на поверку совсем не таким, каким виделся вначале, а потом начинались гонки по вертикали - разочарованная студентка драпала от пылкого поклонника по всей Петравии, выискивая спокойный уголок и полчаса свободного от бега времени, чтобы успеть приготовить антиприворотный отвар.
Мне неоднократно плакались в жилетку после таких веселых экспериментов, называя самой счастливой ввиду отсутствия трепетных чувств к кому-либо, а я недоуменно пожимала плечами и откровенно не понимала, на кой черт все это вообще нужно. Ведь еще ни одного счастливого брака или безоблачных отношений после таких вот сторонних вмешательств зафиксировано не было. Ни мною лично, ни другими. Я же считала, что любовь, если ей суждено обрушиться на человека, придет независимо от использования подручных средств, а что до меня, то я вообще сомневалась, что она ко мне хотя бы боком повернется, не говоря уже о том, чтобы явить мне свой очаровательный лик. И не потому, что я страшная или убогая (некоторые считали как раз наоборот), просто после пяти минут общения со мной многие не выдерживают и трусливо удирают. А что я могу сделать, если язвительность и упертость раньше меня родились? Не всем нравятся строптивые девушки.
Поэтому пришлось просто с улыбкой умиления наблюдать за мило воркующими голубками, нежно щебечущими скворцами и жмущимися друг к дружке воробышкам. Они и без приворотных зелий неплохо справлялись. Шустрые белки с интересом наблюдали за новой странной гостьей (мной то есть), поблескивая глазками-бусинками.
Налюбовавшись на пташек, я приступила к тщательному изучению растительности. А тут было чем поживиться. И калина росла, и папоротник, и лапчатка. О березах, соснах и тополях я уж вообще молчу. Мешками почки собирать можно. Не удержавшись, я все-таки выдрала парочку корней змеиного горца и девясила, притом далеко не маленьких. Ух, красавцы какие!
Заметив для себя несколько особо приглянувшихся мест и решив на этом не останавливаться, я запоздало обратила внимание на слишком быстро сгустившиеся сумерки, хотя, по моим подсчетам, солнце должно было только начать садиться. Я недоуменно огляделась по сторонам. Лес мрачнел прямо на глазах, в воздухе запахло сыростью.
И тут прямо над головой раздался оглушительный раскат грома, заставивший меня в страхе присесть и срочно начать поиски надежного убежища от припустившего с неимоверной силой ливня. Полыхнула молния. Вот только разряда в макушку мне не хватало для полного счастья. Гроза, конечно, не самое ужасное явление природы, но находиться в лесу в ливень достаточно опасно.
Я выскочила на небольшую полянку с прудом. Его поверхность покрылась рябью от льющихся с неба потоков воды и ходила ходуном. Справа от меня обнаружилась земляная насыпь с небольшой пещерой, способной вместить даже двух человек, если сидеть впритирку, а сверху низвергался маленький водопадик, несущий свои воды все в тот же пруд, образуя струящуюся занавесь.
Снова оглушительно загрохотало и засверкало, и я недолго думая нырнула в лаз. Здесь было на удивление сухо, но я уже успела промокнуть до нитки, и сухой моя спасительная пещера оставалась всего несколько секунд.
Устроившись поудобнее и даже с некоторым комфортом, я сняла и отжала мокрую одежду. Надеюсь, гроза не на всю ночь разразилась, а то как-то не хочется до рассвета просидеть в этой норе.
Но гроза утихла довольно быстро, так же как и разразилась. Редкие остаточные капли еще напоминали о прошедшем ливне, но дождем их назвать уже было нельзя. Я посидела еще немного, дожидаясь полного прекращения извержения воды с небес, и выглянула наружу. Небо немного расчистилось и посветлело. От мокрой земли поднимался сырой туман, сгущаясь над прудом, умолкнувшие во время грозы птицы снова завели свои залихватские трели. Воздух пах свежестью.
Я уже совсем собралась выбраться из своего убежища и отправиться обратно в замок, но тут увидела одинокую фигуру, закутанную в плащ. Человек вышел из-за насыпи, где я пряталась, остановился возле пруда спиной ко мне и снял капюшон. Я поспешно залезла обратно и притаилась.
Советник стоял, пристально окидывая взглядом водную поверхность, будто высматривал чего (или кого). Пруд не посчитал нужным ответить ему и гордо молчал. Уж не меня ли потеряли? Ну-ну. Только в виде набухшего трупика ты меня вряд ли найдешь, хотя тебе и очень хочется.
Виктору я почему-то не нравилась, и он этого не скрывал. Меня же это только забавляло. Мысль подшутить над ним возникла в голове мгновенно и была очень соблазнительной. Зачем же противиться природному зову?
- Что ты здесь делаешь, человечище? - как можно ужаснее пробасила я, успев незаметно выбраться и спрятаться в ближайших кустах.
Виктор заозирался по сторонам, выискивая глазами источник непонятного голоса. Туман поглощал звуки, и определить, с какой стороны донесся столь зловещий вопль, он сразу не смог.
- Кто ты? - решился спросить он.
- Я - упырь голодный!
При одном взгляде на его изменившееся лицо я чуть не испортила себе весь спектакль истерическим смехом. С Виктора разом схлынули все краски, он схватился за меч трясущимися руками и, судорожно сглатывая, направился к моей пещерке. Крупные капли (сомневаюсь, что дождевые) струились по его лбу.
- А ну выходи! - приказал советник, вплотную подбираясь к пещере и заглядывая внутрь.
Я тем временем обежала насыпь и спокойно встала у него за спиной, с интересом наблюдая за дальнейшим ходом событий, точнее развязкой. Она последовала быстрее, чем я предполагала.
Виктор развернулся ко мне так резко, что я еле успела отскочить и чуть не лишилась носа, а то и чего посущественнее, потому что меч со свистом разрезал воздух перед моим лицом, обдав неприятным сквозняком. Вперившийся в меня взгляд говорил о-о-о-о-очень о многом, и добрым отнюдь не был.
- С ума сошел?! - прохрипела я, пятясь от него. - Я же пошутила!
- Ах, это я с ума сошел?! - Медленно, как неминучая расправа, надвигался на меня советник. - Ах, пошутила?!
- Но, но, - выставила я вперед ладони с зажатыми корешками. - Только без рукоприкладства. Шуток не понимаешь, да?
- Я тебе сейчас такие шутки покажу… - И он попытался схватить меня за руку, но я успела ее отдернуть, развернуться и со всех ног броситься наутек.
По мокрой и скользкой траве бежать было неудобно. Виктор не отставал ни на шаг, грозя мне всеми возможными и невозможными видами расправы, при этом угроза придушить меня собственными руками была самой безобидной. Он несся за мной с настойчивостью того самого голодного упыря, которого я так безуспешно пыталась изобразить, и у меня появились подозрения, что если он меня все-таки догонит, то, скорее всего, точно сожрет, несмотря на приверженность традиционной кухне. Стать основным блюдом в его сегодняшнем меню как-то не хотелось.
Оглядываться я не решалась, но красноречивый хруст ломающихся веток за спиной не оставлял надежды на милость преследователя. Впереди между деревьями мелькнули спасительные (мне так казалось) серые стены замка.
Выскочив на опушку с тремя дубами, я увидела направляющегося к лесу Кащея и рванула к нему, как к родному. Он остановился, любуясь нашим спринтерским забегом, и спокойно ждал, пока мы с ним поравняемся. Виктор проявил неожиданные чудеса ловкости и чуть было не схватил меня за воротник, но я в последний момент ловко увернулась и спряталась за спину князя.
Тяжело отдуваясь, мы с советником стояли по разные стороны от Кащея, словно бараны в соседских огородах, и буравили друг друга далеко не дружелюбными взглядами.
- За вами что, упырь бежал? - глядя на нас по очереди, удивленно спросил Александр.
Я, не в силах больше сдерживать душивший меня смех, расхохоталась:
- Ага. В некотором роде.
- Убери ее от меня! - зло прошипел Виктор, с трудом переводя дыхание. - Иначе я за себя не отвечаю!
- А разве не ты сам за ней гнался? - усмехнулся князь. - Или я чего-то не понимаю?
- Тьфу, черт! - в сердцах выругался советник. - Истинная Баба-яга и есть!
- Что она тебе сделала-то?
- Напугала, зараза! - Виктор вытер взмокший лоб рукой. - Только попадись мне еще раз!
- Думаешь, испугаюсь? - весело огрызнулась я.
- Это мы еще посмотрим.
Кащей повернулся за объяснениями ко мне, но я ответно ябедничать не стала, предоставив жертве моего коварства самому красочно живописать незабываемую встречу со злобным упырем, но тот тоже не спешил вдаваться в подробности. Ему больше сейчас хотелось разобрать меня на запчасти или просто стукнуть по голове чем потяжелее, но присутствие князя сдерживало неожиданно проснувшиеся кровожадные порывы.
- Ты у меня еще побегаешь, - многообещающе буркнул Виктор.
- Уверен, что не наоборот? - не осталась в долгу я.
- Уверен, уверен.
- Так. Все. Прекратили! - скомандовал Кащей, понимая, что наши пререкания только начали набирать силу. - Алена, я тебя попрошу впредь больше не пугать моего советника, он мне еще пригодится.
Я фыркнула, мол, не больно-то и хотелось.
- А ты Виктор, - обратился князь уже ко второй половине недоразумения, - поумерь свой пыл и перестань к ней цепляться.

Предыдущая страница 13 Следующая страница


А что вы хотели от Бабы яги 14

Советник гневно на меня зыркнул, давая понять, что инцидент еще отнюдь не исчерпан. Я подтвердила это «ласковой» улыбкой.
Уснуть у меня не получалось, хоть я и сильно старалась. Ну какой нормальный человек сможет заснуть, если он встал всего несколько часов назад, проспав перед этим почти сутки? Вот и я не смогла. Ночь меня не пугала, а тупо сидеть в комнате и с тоской дожидаться рассвета было неинтересно и скучно. Я честно старалась быть пай-девочкой и боролась с искушением побродить по замку. В голову лезла всякая чушь, начиная от моего нынешнего положения и заканчивая судьбой двух государств. Ни до чего полезного и умного, естественно, я так и не додумалась, только головную боль себе нажила.
Чтобы немного отвлечься и освежиться, я высунулась в окно, совсем забыв, что с недавнего времени стала побаиваться высоты. По темному небу крались рваные тучки, скрывая и на миг показывая звезды. Эти сверкающие в ночи плямбы нагло мне подмигивали, намекая на некоторые проблемы в моей судьбе. А то я сама ни о чем не догадывалась! Но за лишнее напоминание все равно спасибо, забываться не стоит.
Прохладный ночной ветерок с тихим шебуршанием что-то выискивал в кронах деревьев. Я высунулась в окно подальше, почти перевесившись через широкий подоконник, и подставила лицо его игривому дуновению. Ветер с радостью принялся трепать мои волосы, сооружая, как заправский цирюльник, у меня на голове что-то совсем уж невообразимое. Я так думаю, что это обязательно было бы чье-то новое гнездо, если бы я позволила им кому-нибудь воспользоваться.
В дырку между тучками выглянула половинка луны и скупо осветила задний двор замка, куда выходило мое окно. Я рассеянно разглядывала открывшийся передо мной вид и тут заметила краем глаза еле заметную фигуру, отделившуюся от темной лесной полосы. Ее тут же поглотила тень вновь загородивших лунную дольку облаков.
Я пристально вгляделась в темноту и с трудом различила осторожно крадущийся силуэт. Он направлялся в сторону замка. Кто-то, похоже, тоже не против подышать ночью свежим воздухом. Вот только на обычного гуляющего полуночник не особо походил, слишком подозрительными и настороженными были его движения, будто он боится быть застигнутым врасплох. То, что это не сам князь, я поняла сразу, уж этот столб я бы точно ни с кем не перепутала. Да и зачем хозяину замка прокрадываться к себе домой? Странно. На душе сразу стало неспокойно и тревожно. Не нравится мне все это. Ох, не нравится.
Неопознанная фигура тем временем уже пробиралась вдоль самой стены, и я чуть не вывалилась из окна, успев ухватиться за ставню, чтобы проследить, куда она направит свои стопы дальше.
Вновь на мгновение выглянула луна и тут же трусливо спряталась, но мне хватило этого короткого мгновения, чтобы увидеть закутанного в плащ невысокого человека, открывающего потайную дверцу в стене, воровато оглянувшегося по сторонам и нырнувшего внутрь замка.
Данное самой себе обещание никуда больше не соваться и ни во что не вмешиваться приказало долго жить. Я уже бежала к лестнице в противоположном конце коридора. По моим подсчетам, именно на уровне этой лестницы должна была находиться дверца, так гостеприимно впустившая незваного (а там кто его знает) гостя. Почти скатившись (я старалась делать это как можно тише) до первого этажа, я увидела, что лестница продолжает свои ступени вниз, и именно оттуда, из мрака загадочного и жуткого подземелья, раздавались слабые, но такие подозрительные шорохи.
Раздумывала я очень долго, секунд пять и, решившись, храбро начала спуск в темноту, очень некстати вспомнив, как я в первую ночь наткнулась на самого Кащея в подземной комнатушке с камином. Не удивлюсь, если он меня опять будет подстерегать внизу в каком-нибудь круглом зале с жертвенным костром, запаленным по мою душу. Но впереди было темно, и ориентиром мне служили только никак не желающие заканчиваться ступеньки и сомнительная шершавость прохладных перил, не дающая никаких гарантий, что я…
Собственно, так и получилось - перила неожиданно кончились вместе со ступеньками, и я в классической позе рыбки растянулась на холодном отсыревшем полу. Естественно, не беззвучно. Стук моего падающего тела больше походил на падение мешка с костями, такой же сухой и звонкий.
«Вот черт!» - выругалась я про себя.
- Вот дрянь, - шепотом выругались вслух в паре локтей от меня.
Сомневаюсь, что мышь или крыса (не дай бог!) настолько впечатлилась моим падением, что снизошла до человеческой речи.
Так быстро я еще никогда не вскакивала. Слева послышался торопливый топот, который уже не пытались скрыть, их цель была совершенно иной - оторваться, пока я не очухалась.
Надеяться на то, что это всего лишь животное, не было никакого смысла, я уже точно знала, что от меня удирает человек и, самое главное, ему есть что скрывать, причем даже не столько от меня, сколько от… Короче, кто-то нагло шпионит за князем.
Световой шар разрезал темноту подземелья. Мне хватило пары секунд, чтобы увидеть длинный каменный коридор с множеством ответвлений и мелькнувшую за поворотом одного из них тень. Я припустила следом, удерживая магический свет на достаточном от себя расстоянии, чтобы видеть предполагаемого преступника. Пользоваться боевыми молниями я побоялась - слишком узкий был коридор, молния могла срикошетить и попасть в меня же.
С высоты четвертого этажа он казался гораздо крупнее и выше, теперь же впереди меня бежал невысокий округлый человек (именно человек, а не маг, я бы почувствовала), и ни советником, ни уж тем более самим Кащеем он быть никак не мог. Названные парни просто не смогли бы так скрючиться при всем своем желании. А потом - зачем им это надо?! И я даже не была уверена, что это мужчина.
Преследование тем временем продолжалось, и явно в мою пользу. Во-первых, я была моложе (хотелось в это верить), а во-вторых, мои движения не отягощались излишним весом, в отличие от преследуемого. Расстояние. между нами сокращалось, и на одном из поворотов мне удалось-таки схватить таинственного шпиона за плащ. Он сильно рванулся вперед, но я отпускать добычу не собиралась, намертво вцепившись в плотную ткань. Беглецу это не очень понравилось, что выразилось сдавленным рыком, больше напоминавшим волчий, и резким скачком вперед. Но он меня, видимо, слишком плохо знал. Я повисла на его плаще как отощавший клоп в предвкушении славного пиршества, и незнакомцу невольно пришлось остановиться, дабы не тащить меня на себе. Мой светлячок резко погас, лишившись должного внимания с моей стороны.
Я, к своему позору, тоже недооценила противника. Воспользовавшись моим секундным замешательством, он сильно пнул меня ногой, попав как раз в область чуть ниже поясницы, и протопал в неизвестном направлении. Я, не лестно отзываясь обо всех его родственниках, кубарем скатилась со ступенек, так некстати оказавшихся рядом, и тут же вскочила, ожидая нового нападения. Его не последовало.
При свете нового светлячка я увидела торчащий в стене наполовину сгоревший факел и решила воспользоваться его светом, чтобы сэкономить силы.
Преимущество так упорно удиравшего от меня шпиона было в том, что он, похоже, неплохо ориентировался в этом подземном лабиринте, а я-то как раз нет. Обследование каменного мешка ничего мне не дало, кроме еще трех коридоров, расходящихся в разные стороны. В одном из них что-то пискнуло-скрипнуло, потом шуршануло и окончательно затихло.
И только сейчас я поняла, насколько глупой и безнадежной была эта погоня. Я напридумывала себе невесть чего, незнамо зачем и непонятно почему. К тому же князь, даже если мои предположения окажутся хоть наполовину верными, вряд ли оценит мои оригинальные прогулки по подземелью, если вообще найдет тут мой хладный трупик.
Я стояла перед тремя уходящими в неизвестность дырами, как витязь перед указательным камнем на распутье. Только, в отличие от витязя, мне было намного хуже - сказочник забыл написать над входом в каждый коридор дежурную надпись, что-то вроде «направо пойдешь - коня потеряешь», «налево пойдешь - жизни лишишься», а «прямо пойдешь…». Что же прилагалось к этому «прямо», вспоминаться упорно не хотело, но не думаю, что оно было намного оптимистичнее первых двух.
В моем положении было все равно, куда идти, и я выбрала центр. Медленно и неуверенно, вздрагивая от каждого шороха, я шла по коридору, заглядывая за каждый выступ и ожидая в любой момент нападения. От того, что оно все не происходило, легче не становилось.
Коридор повернул влево, и я увидела массивную, приоткрытую наполовину дверь. Будем надеяться, что это или выход на улицу, через который подозрительный тип попал в замок, или лестница наверх, в обитаемую часть замка. Меня бы вполне устроило и то, и другое. Я осторожно подкралась и заглянула внутрь. На меня повеяло странным холодом, но разглядеть что-либо я так и не успела - дверь с силой долбанула меня по спине, впихнув внутрь, и с оглушительным грохотом захлопнулась. Я ласточкой влетела навстречу морозной свежести. От резкого взмаха руки факел потух, по двери с наружной стороны что-то зашебуршало и ухнуло - тяжелый засов встал в пазухи, закрыв меня в этой каменной тюрьме.
Я бросилась на звук, отчаянно стараясь пробить предательскую дверь руками, ногами и факелом. Но дверь стояла намертво. За ней сдавленно и от этого особенно жутко хихикнули.
- Выпусти меня! - заорала я, возобновляя бесплодные попытки освободиться.
За дверью скептически хмыкнули.
- А ну открой сейчас же, а то хуже будет! - предупредила я, сама не очень-то себе веря.
Снаружи мне тоже не поверили, выразив это еще одним злобным смешком.
- Ну я до тебя доберусь, колобок сушеный! - Я погрозила двери кулаком, но ответом мне были удаляющиеся шаги.
Я осталась один на один с темнотой и собственным страхом, который не преминул тут же уютно свернуться клубочком у меня в груди. Не лучшая компания в моем положении.
Приложив ухо к двери, я прислушалась к происходящему в коридоре, но там стояла полная тишина. Меня стал пробирать холод. Странная комнатенка, будто склеп класса люкс, чтобы не тесно было в гробу переворачиваться и воздухом спертым не дышать. Не нравится мне тут, выбираться надо.
Я попробовала несколько заклинаний, отпирающих двери, но не преуспела. Засов был слишком тяжелым, а даже с помощью магии невозможно поднять вес больше того, с которым в состоянии справиться обычной физической силой. Я приуныла. Соблазн шарахнуть по двери огненным шаром был очень велик, но не давал никакой гарантии, что я не получу дымовую завесу вместо предполагаемой зияющей обугленной дыры. Оставим это на самый крайний случай. А потом, почему я решила, что здесь только один выход? Может, еще одна потайная дверца имеется. Надо проверить.
Я ощупала остатки факела на пригодность к горению и бросила искру. Разгоревшееся пламя осветило толстую, сделанную из плотно пригнанных друг к другу досок дверь, обитую по углам железом и крепящуюся на массивных петлях. Такую только тараном и получится вышибить.
Я обернулась, собираясь обследовать свою тюремную камеру на предмет наличия дополнительного выхода, но излишне оптимистичная улыбка медленно сползла с моего лица, уступив место мертвенной бледности и распахнувшимся на пол-лица от ужаса глазам. В нескольких шагах от меня на металлических крючьях висели… тела.
Истерический крик вырвался из моего горла сдавленным хрипом. Я уронила факел, погасший с недовольным шипением, и стекла по двери на ледяной пол. Меня снова окружила непроницаемая тьма. То, что тела имели копыта, несвойственные человеческой природе, до меня дошло далеко не сразу. Я как раз к этому времени успела окоченеть, причем в прямом смысле этого слова.
Трясущимися от холода и страха пальцами я зажгла несколько световых шариков, причем сделала это зажмурившись. Приоткрыв сначала один, а чуть позже и второй глаз, я храбро посмотрела правде в глаза. Она тоже на меня посмотрела, откровенно рассмеявшись в лицо розовенькими и достаточно свежими мясными тушками, развешанными в этом холоднющем погребе, чтобы не испортились на жаре. У меня вырвался истерический смешок. Вот тебе и кровавые расправы. Вот тебе и человеческие жертвоприношения. Я довольно бодро вскочила на трясущихся ногах, чтобы окончательно не примерзнуть к полу.
Кроме мяса здесь стояло несколько бочек, судя по запаху, с каким-то спиртным, бутыли с растительным маслом и кругляши разного вида сыров. Второй дверцы, вопреки моим ожиданиям, найти так и не удалось.
С голоду-то я тут точно не помру, а вот с холоду… Я снова зябко поежилась. Если меня не обнаружат в ближайшее время, то я со спокойной совестью смогу составить компанию висящим тушкам, разве что посвежее буду, и вряд ли кто отличит.
И я с новой силой принялась долбить ногой в дверь, не столько для вышибания последней, сколько для согревания себя, любимой. На мои стуки никто не реагировал. Ну не может такого быть, чтобы никому не понадобилось спуститься зачем-нибудь в эту холодильную камеру. К тому же Кащей по каким-то неизвестным мне причинам очень за меня беспокоится, если я пропадаю больше чем на час. Вон как во время грозы испугался, даже советника к поискам подключил.
Можно, конечно, костерок развести для сугрева, если бы было из чего, но, как нарочно, подходящих приспособлений в погребе не обнаружилось. Зато нашелся огромный тесак для разделки мяса, и я посчитала его достойным орудием для освобождения своего замерзающего организма.
Тесак был острый, однако на толстое дерево явно не рассчитанный, поэтому засов пилился медленно, даже слишком. К счастью, моему упорству мог позавидовать даже муравей, пытающийся затащить в муравейник вековой дуб. Сколько времени я терзала несчастную древесину, не знаю, но тесак сдался первым, жалобно тренькнув под особо рьяным напором, и у меня в руках осталась одна ручка.
Больше режущих или хотя бы похожих на режущие предметов в погребе не обнаружилось.
- И что мне теперь делать? - спросила я у крайней туши.
«Привешивайся рядом и отдохни», - додумался за нее ответ.
- Не дождешься, - огрызнулась я.
Я снова начала замерзать. Прыгания и скакания помогали не особо, но я по крайней мере не ощущала себя одной из будущих отбивных.
Еще через полчаса (а может, полгода?) зубы выбивали уже настолько четкую и слаженную дробь, что я могла бы смело пойти в барабанщики какой-нибудь армии. Руки не слушались, пальцы свело от холода. Да что они там, спят все, что ли? - разозлилась я и принялась с новой силой долбить кулаками по двери, грозя таинственному шпиону всеми возможными карами, в большинстве нагло позаимствованными у Виктора.
В какой-то момент мне показалось, что я слышу шаги, и удвоила старания по привлечению внимания к своей запертой персоне, но за дверью по-прежнему было тихо.
И тогда я наконец решилась. Пусть лучше будет жарко, чем холодно. Мне уже все равно. И я, сконцентрировав не израсходованные на дрожь силы, выпустила заклинание огненного удара. Им неудобно пользоваться, потому что тратится слишком много энергии, но в данном случае выбора у меня не было.
Дверь содрогнулась под напором ударной волны, вобрала огонь в себя, задымилась и медленно отворилась. Ура! Свобода! Видимо, подпиленный мною засов не выдержал последнего испытания и сломался. Выяснять, так ли это, у меня не было никакого желания.
Я собралась уже вздохнуть с облегчением, но выдох уже больше походил на стон, потому что сквозь дымовую завесу я увидела Виктора. О нет, только не это! Я начала кашлять и чихать не столько от едкого дыма, сколько от обиды и разочарования.
- Александр, а давай сделаем вид, что мы ее не заметили, и закроем поскорее дверь? - предложил Виктор, также отфыркиваясь от дыма и убирая меч. И сказано это было таким голосом, будто он готовил сюрприз на день рождения для любимой бабушки, которой через полгода исполнится сто лет, и не желая, чтобы именинница раньше времени обнаружила подарок.
Дым утянулся в коридор, воздух стал прозрачнее, и моим спасителям предстала поистине ужасающая картина. Растрепанная и посиневшая от холода ведьма с бешеным взглядом в окружении освежеванных туш, слегка покачивающихся от сквозняка. Зрелище было достойно любого некромантического ритуала, для завершения полной картины мне не хватало окровавленного тесака. Как же некстати он сломался.
Я сделала несколько неуверенных шагов в сторону выхода, продолжая стучать зубами и действительно напоминая голодного упыря.
- А синюшный цвет кожи очень неплохо сочетается с твоими серыми глазами, - злорадно отвесил мне комплимент советник, когда я поравнялась с ним.
Сил ответить у меня уже почти не осталось, зато злобный взгляд и зубовный скрежет оказались намного красноречивее, но и они не особо впечатлили Виктора. Он лишь хмыкнул и на всякий случай посторонился.
- И что ты опять делала в подвале? - усмехнулся Кашей. - Искала тушку Василисы в погребе? Ну и как, удачно?
- Почти, - клацнула я зубами.
- Уж не на мышей ли ты охотилась? - В голосе Виктора слышалась нескрываемая издевка.
У меня возникло желание запереть его самого в погребе на пару часов и посмотреть, как он будет после этого себя чувствовать. Советник понял, что я замышляю очередную каверзу, и насторожился.
- Ну если мыши бывают в человеческий рост и умеют ругаться, тогда да, - с вызовом ответила я.
- У тебя слишком богатое воображение, Алена, - не поверил Кащей, накидывая мне на плечи свой плащ. - Иди согрейся, пока ты окончательно не превратилась в сосульку. А Виктора не слушай, синюшный цвет тебе совершенно не идет.
Его глаза откровенно надо мной смеялись.
- Послушай, - прошипела я, - у тебя тут шпионы табунами ходят, а ты о моем лице беспокоишься.
- Первый раз вижу девушку, которую не интересует собственная внешность, - удивился князь, проигнорировав мое сенсационное сообщение. - Поразительно. Это противоречит женской природе.
- Кажется, я противоречу всей природе в целом, - проворчала я, начиная потихоньку оттаивать.
- Наконец-то ты это осознала, - облегченно вздохнул Виктор.
- Но только когда рядом ты. - Это у меня вылетело само собой.
Кащей весело расхохотался:
- Вас слушать одно удовольствие. Никакого цирка не надо.
Виктор обиженно насупился и высокомерно посмотрел на меня сверху вниз. Я на него - снизу вверх. И мы гордо друг от друга отвернулись.

ГЛАВА 15

Князь с советником устроили мне настоящие проводы зимы, отконвоировав до самой комнаты, только что не спалили вместо чучела, хотя взгляд Виктора слишком красноречиво говорил, что он первый был бы не против согреть меня таким способом. На все мои попытки донести до них, что я психически относительно здорова и до сегодняшнего дня галлюцинациями не страдала, не возымели никакого успеха. От меня отмахнулись как от надоедливого комара, жужжащего возле уха, и уверили, что замок слишком тщательно охраняется, и никаких шпионов здесь быть не может, а мне не мешает как следует выспаться.
Сна же не было ни в одном глазу. Промаявшись с полчаса и окончательно согревшись, я пришла к выводу, что мне, наверное, передалась паранойя советника и на этом успокоилась.
Дворецкий принес мне поднос с дымящимся завтраком.
- Ваш завтрак, госпожа ведьма, - учтиво, как это могут делать только дворецкие, поклонился он.
- Спасибо, - удивленно похлопала я глазами. - Князь приказал посадить меня на домашний арест?
- Его сиятельство велели передать вам, что его не будет до завтрашнего дня и чтобы вы без него больше никуда не лазили.
Я фыркнула. Можно подумать, что он мне компанию составить собирается.
- А выходить из комнаты мне не возбраняется?
- На этот счет никаких указаний не было, госпожа ведьма.
- Госпожа ведьма, госпожа ведьма… - проворчала я. - От такого обращения я чувствую себя дряхлой и готовой сойти в могилу от старости в ближайшую минуту.
- Хорошо, госпожа ведьма, - с тем же равнодушием согласился дворецкий.
К чему относилось это «хорошо», я так и не поняла.
Я решила воспользоваться отсутствием хозяина и наведаться в подвал для более детальной разведки. Уж больно интересно мне было, чем же на самом деле занимается нынешний Кащей Бессмертный. Слухи слухами, но убедиться не помешает. И потом - я слишком хорошо знаю, насколько далекими от истины бывают такие слухи.
Но осуществить задуманное мне так и не удалось. По всему замку сновали слуги и стражники, а долго крутиться возле лестниц я не рискнула, чтобы не привлекать к себе повышенное внимание. На улице же с утра зарядил противный дождик, все небо затянуло пеленой тяжеловесных туч, настроения мне это не прибавило. Пришлось маяться в четырех стенах, помирая от скуки. Я попыталась почитать бабкину книгу, но она упорно не хотела открываться. В общем, со мной случился самый скучный и бездарный день в жизни.
Устало падая вечером в кровать, я решила, что сон настигнет меня раньше, чем голова коснется подушки. Но не тут-то было. Несмотря на тяжелый и напряженный во всех отношениях день, уснуть никак не удавалось. Унявшаяся было тревога захлестнула меня с новой силой, мешая расслабиться и не давая отдохнуть вымотавшемуся организму. Проворочавшись около часа (а может, и больше) и пересчитав уйму овец, я не выдержала и встала. Никогда не думала, что буду страдать от бессонницы, так вот же - довелось.
Я решила обдумать создавшееся положение, но мысли путались в тяжелой голове и сосредотачиваться ни на чем не хотели. Единственное, в чем я была почти уверена, это в невиновности князя в похищении Василисы. Но это нужно было еще доказать. А потом - оно мне надо?
И немного подумав, я все-таки решила - надо. Хотя бы потому, что Кащей не отдал меня на растерзание расстанскому сыску, а на свой страх и риск официально заявил о предоставлении мне политического убежища (слово-то какое неприятное). И еще неизвестно, до чего расстанцы додумаются дальше. Они ведь грозили Кащею войной, а оказаться в перекрестном огне я не мечтала со дня моего рождения. Так что придется все-таки поднапрячь мозги и поискать эту несчастную Василису, из-за которой моя жизнь (да и не только моя) может оказаться под угрозой.
С чего начинать теперь поиски принцессы, я вообще не представляла. Но выбор невелик, и, кроме Кащеева замка, пока ничего под рукой не было.
Предостережение Кащея по поводу ночных блужданий по замку не показались мне излишне убедительными, и я снова выползла в коридор. Если на кого-нибудь все-таки наткнусь, скажу, что решила подышать свежим воздухом.
В замке стояла гнетущая тишина, как и прошлой ночью. Кажется, на меня плохо влияет местная атмосфера. Я так скоро вообще по ночам спать не буду.
Первую лестницу я демонстративно проигнорировала, уже прекрасно зная, куда она ведет, а вот следующая оставалась еще мною неизведанной, и я храбро на нее ступила. Спустившись уже до третьего этажа, я неожиданно услышала внизу слабый шорох, больше походивший на крадущиеся шаги. У меня екнуло сердце. Осторожно двигаясь по стеночке, как крыска, я спустилась на один пролет и выглянула из-за перил. В полумраке коридора стояла моя ненаглядная грымза и торопливо пыталась сунуть за пазуху какую-то бумагу. При этом она явно нервничала и воровато оглядывалась. Вряд ли с таким видом прячут письмо от любимого родственника.
«И что это чудо природы здесь делает?» - удивилась я. Насколько я помню, ее комната находится этажом выше, а здесь… Кто обитает на втором этаже замка, я просто-напросто не знала, но теперь уже догадалась.
У меня появилось нехорошее предчувствие относительно преданности этой странной служанки непосредственному работодателю. Уж больно подозрительно она себя вела.
Грымза тем временем направилась к лестнице. Не знаю, куда она намеревалась отправиться на самом деле, но меня она заметила. Или почувствовала. Наши взгляды встретились, и выражение ее глаз мне очень не понравилось. Слишком много ненависти и злости в нем было.
- Опять ты?! - прогавкала грымза и, резко развернувшись, бросилась прочь по коридору.
Я мысленно закутала ее в черный плащ и сразу поняла, что вчера в подвале видела именно ее. У меня не осталось сомнений в ее коварных замыслах. Скорее всего, стянула какой-то важный документ и собиралась с ним потихоньку улизнуть. Вот подлая!
- Стоять! - крикнула я ей вдогонку и рванула следом.
И откуда у нее столько прыти взялось? Мне удалось ее нагнать только на следующей лестнице, пролетом ниже. Резко перегнувшись через перила и ухватив грымзу за воротник, я буквально свалилась на нее сверху и придавила к ступенькам. Она побежденной себя считать не желала и приложила максимум усилий, чтобы от меня освободиться. Мы скатились вниз и продолжили борьбу уже на площадке первого этажа.
- Дрянь! - прорычала грымза, отчаянно пытаясь из-под меня выбраться.
- Сама такая! - не осталась в долгу я. - Что ты украла? Опять шпионишь за князем?
- Не твое дело. До тебя тоже доберутся.
- Это кто же? Уж не ты ли?
Ретивая служанка все-таки извернулась и с силой пнула меня ногой в бок. Я упала рядом, но ей хватило этого мгновения, чтобы вскочить на ноги.
- Ты еще пожалеешь!
Я уже собралась схватить ее за ногу, чтобы не дать уйти, но рука застыла в нескольких сантиметрах от щиколотки, и я в немом ужасе увидела происходящую трансформацию. Лицо служанки странным образом вытянулось и покрылось шерстью, между губами выступили клыки, руки превратились в лапы с длинными тупыми когтями, тело изогнулось, и передо мной, оскалив желтые клыки, предстал ощетинившийся волк. При этом я ощутила сильный всплеск магической силы. На меня повеяло таким смрадом, что пришлось невольно отшатнуться.
Я хватала ртом воздух, не в силах поверить в происходящее. Оборотень! Да еще с полным подчинением перекидывания! Но они же все давно уничтожены! Нам в академии рассказывали. Откуда он здесь? Я потрясла головой, надеясь, что это всего лишь плод моего больного воображения или результат бессонницы, но оборотень никуда не делся, а лишь ощерил пасть в подобие звериной усмешки.
Пока я приходила в себя, волк подхватил зубами бумажку, выпавшую при превращении, и кинулся к выходу.
- Стой, зараза! - крикнула я, в мгновение ока оказываясь на ногах и стреляя на поражение огненным шаром.
Волк уклонился от моего удара, и шар врезался в статую, которая с жутким грохотом осыпалась на пол грудой осколков. Я бросилась за оборотнем, но догнать животную ипостась было намного сложнее, чем человека. Оставалось надеяться только на то, что главные двери замка надежно закрыты, потому что наш путь лежал как раз к ним.
Неожиданно впереди показалась знакомая фигура князя и чья-то еще, скорее всего кого-то из знати. За ними спешили стражники. Они выскочили нам навстречу из-за поворота, видимо привлеченные шумом, который устроил погибший скульптурный шедевр. В ночной тишине его даже мертвый услышал бы. Вовремя они вернулись.
- Держите ее! - крикнула я.
Волк резко затормозил, на развороте прикидывая пути к отступлению. Я прыгнула на него сверху, но оборотню удалось увернуться, и у меня в руках оказался только его хвост. Одновременно с моим прыжком сверкнула молния, выпущенная Кащеем. В кого он целился, я так и не поняла, но перед глазами ярко вспыхнуло и запахло паленой шерстью (хотелось надеяться, что не моей). Волк визгливо заскулил и сильно дернулся, причем вместе с моей рукой, которая издала подозрительный хруст, но я уже успела подмять коварное животное под себя, и оно то ли обреченно, то ли бездыханно затихло. Судя по начавшейся тут же обратной трансформации - последнее.
Мужчины взирали на происходящее в состоянии полного оцепенения. Если нахождение в замке волка они еще как-то могли себе объяснить и среагировали мгновенно, то оборотень вверг их в шок.
Незнакомец, богатырского телосложения мужчина лет сорока с пышной темной бородой и такими же усами, первым осмелился подойти к мертвой служанке и, двумя пальцами подхватив выпавшую бумагу, протянул ее Кашею. Я молча наблюдала за ними, сидя на полу и прижимая нестерпимо ноющую руку. Не дай бог перелом. Я кости сращивать не умею, а с собой работать у меня тем более никогда хорошо не получалось.
- Степан, ты посмотри! Вот скотина поганая! - выругался Кащей, пробежав замусоленную бумагу глазами. - Она пыталась выкрасть последние разработки!
Степан походил вокруг распластанной на полу служанки, внимательно разглядывая мертвого оборотня, и с сожалением выдал:
- Жаль, что вы ее укокошили. Хотелось бы знать, на кого она работала.
- Мне тоже, - хмуро отозвался князь, пряча документ в карман.
- Сомневаюсь, что все это чистое совпадение.
- И я, - подала я голос.
На меня наконец соизволили обратить внимание.
- Это она? - кивнул Степан в мою сторону.
- Да, - ответил Кашей и, заметив мое напряженное выражение лица, спросил: - Алена, с тобой все в порядке?
- Конечно, - преувеличенно бодро ответила я, пытаясь подняться, но тут же скривилась. - Что со мной может случиться?
- Она тебя цапнула? - не отставал князь.

Предыдущая страница 14 Следующая страница


15 Елена Никитина

- Странно, что ты не спрашиваешь, не цапнула ли я ее.
- Ишь языкастая какая. Ну-ка сиди, - опустился передо мной на одно колено Степан, будто собрался делать мне предложение руки и сердца. - Где у тебя болит?
- А вы что, лекарь? - ужаснулась я. Если да, то пусть лучше у меня рука отвалится, чем я доверю свое здоровье местным докторишкам. Я уже с одним пообщалась. Впечатлений и разочарований масса.
- Нет, девочка, я не лекарь, - мягко улыбнувшись, ответил он. - Я воин и командующий армией. И как любой командир, я неплохо разбираюсь в травмах, которых на войне не избежать. Так что ты можешь быть спокойна.
Я недоверчиво посмотрела на него, но все-таки ответила:
- Плечо болит, она дернула сильно, когда я ее за хвост схватила, а там что-то хрустнуло.
- В плече или в хвосте? - уточнил Кащей.
Я бросила на него уничтожающий взгляд и решила не отвечать.
Степан долго и внимательно ощупывал мое плечо, а я храбро терпела. Мне было стыдно пищать и охать перед князем, тем более что он внимательно наблюдал за проводимой надо мной экзекуцией. И вдруг я почувствовала настолько резкую и острую боль, словно мне вырывают руку из сустава. Я вскрикнула; собираясь высказать все, что думаю по поводу местных методов лечения, но почувствовала облегчение и оставила свое мнение при себе.
- Вот и все, - удовлетворенно заявил Степан, поднимаясь. - Всего-то вывих. Вправили, и порядок.
- Ничего себе! - возмутилась я, с удовольствием ощущая, что плечо неплохо шевелится и болезненные ощущения отступают. - Могли бы и предупредить.
- А зачем? Чтобы ты сопротивляться начала?
Я признала его правоту тяжким вздохом. Кащей подал мне руку и помог подняться.
- Как ты ее почувствовала? - спросил он, указывая на оборотня.
- Никак. Оборотня вообще невозможно почувствовать, пока он не начнет превращаться, - выудила я из памяти обрывки знаний, оставшихся с лекций. - Я ее просто увидела, и мне показалось подозрительным, что она что-то прячет. А потом она от меня драпанула.
- Вот видишь, - пряча улыбку в усах, сказал Степан князю. - А ты всегда говорил, что от женщин только одни неприятности.
Кащей скрипнул зубами и отвернулся, делая вид, что увлечен разглядыванием редкостного вида нечисти. Я к нему присоединилась.
Оборотни существовали давным-давно, но про них мало было что известно, потому что они не оставили после себя никаких подробных описаний жизнедеятельности и физиологии трансформации. Всегда жили замкнуто и одиночными особями, даже между собой общаясь лишь в самых крайних случаях. Перекидываться в животную ипостась могли только в полнолуние, и лишь редкие, называемые истинными, оборотни могли подчинять этот процесс собственной воле и не зависеть от фаз луны. Какое это давало преимущество, никто не знал, с людьми и магами оборотни также ни в какие контакты не вступали. Последнего живого оборотня зафиксировали лет сто пятьдесят назад где-то на далеком востоке Расстании, да и того прибили с перепугу. С тех пор они считались окончательно несуществующими.
- Как его хоронить-то? - недоуменно спросил Кащей.
- Как обычно, - пожала плечами я.
- Ты думаешь, я целыми днями только и занимаюсь похоронами всякого вида нечисти? - искоса посмотрел на меня князь.
- Я бы не удивилась.
- Злыдня. Так что с ним делать-то?
- Прикопай в ближайшем лесочке, и дело с концом. Оборотень в первые пять минут после трансформации слишком уязвим, и если его убить в животной ипостаси, то он превращается обратно в человека и ничем не отличается от обычного жмурика. Мы вовремя подсуетились. Но если тебе очень хочется, можешь заспиртовать и оставить на память потомкам.
- Кто еще из нас чаще трупики прикапывает…
Степан хохотнул за нашей спиной:
- Александр, тебе попался достойный противник.
- Ты думаешь, это делает меня счастливым? - сквозь зубы ответил ему Кащей. - Пойдем, надо выяснить, как эта зараза проникла в кабинет. Уберите это.
Последний приказ предназначался стражникам, все это время стоявшим в сторонке и изображавшим живописную гипсовую композицию с полной передачей цвета этого скульптурного материала. Они тут же сорвались с места и засуетились вокруг почившего безвременной кончиной последнего (хотя кто его знает) истинного оборотня и непочтительно потащили его к выходу.
Я потопталась в нерешительности и последовала за Степаном и князем. Мало ли зачем моя помощь может понадобиться. Еще парочку статуй расколошматить там или хвост кому оторвать.
Кабинет Кащея находился на втором этаже. Это была большая комната с широким окном, в данный момент занавешенным тяжелыми бархатными портьерами. Многочисленные полки с книгами и документами занимали всю левую стену, в центре кабинета стоял стол, заваленный бумагами, перьями, чернильницами и прочим канцелярским хламом. Справа небольшая кушетка с мягкими подлокотниками.
На полу посреди кабинета сидел Виктор, обхватив голову руками и издавая слабые стоны. Видимо, его хорошо приложили по маковке. Увидев нашу компанию, советник порывисто вскочил:
- Александр, я…
- Знаю, - перебил его Кащей, снимая мокрый плащ, и кидая его на вешалку. - Вот держи и спрячь подальше. - И он протянул ему изжеванный и потерявший товарный вид документ.
- Кто это был? - спросил Виктор, но тут увидел меня. - Она?!
- Нет. - Князь сел на освободившееся место за столом. - Новая служанка, на поверку оказавшаяся оборотнем.
Виктор похлопал глазами и вопросительно уставился на Кащея. Тому пришлось кратко поведать захватывающую историю поимки и умертвления преступника.
- Ну дела, - только и сказал Виктор. - А чего тебе опять не спалось-то? - Этот ехидный вопрос он уже мне адресовал.
- Могли бы и спасибо сказать, - проворчала я себе под нос, плюхаясь на диванчик.
- Действительно, - услышал меня Степан. - Если б не она, еще неизвестно, куда твои секретные документы уплыли бы.
- Спасибо, - буркнул Кащей.
Ему явно было не по себе. Не любит человек никому быть ничем обязанным, понимаю, сама такая. Но тут уж ничего не поделаешь, положение вынуждает. Хотя мог бы и не благодарить, я бы не обиделась. Наверное.
- Да всегда пожалуйста, - фыркнула я. - Обращайтесь, если что.
- Иди спать.
- А….
- Алена, я тебя очень прошу. - Кащей тяжело вздохнул. - Я не собираюсь с тобой препираться. Никаких оборотней, вампиров, упырей, и кто там еще может появиться, уже не будет. Мы с тобой утром поговорим.
Интересно, это о чем же? Я вышла из кабинета, но, быстренько убедившись, что поблизости никого нет, на цыпочках вернулась обратно. Лучший способ узнать правду - подслушать важный разговор, чем я и собиралась сейчас заняться. Не хотят меня посвящать в свои планы, и не надо. Все равно узнаю. Главное, чтобы как с делегацией не получилось. Но тут я предусмотрительно оставила дверь приоткрытой, да и ниша удобная рядом имеется, в случае чего спрячусь.
- Ты понимаешь, что все это значит? - начал разговор Степан, пододвигая стул поближе к столу и усаживаясь на него верхом.
- Понимаю, - ответил князь. - Простым совпадением это уже точно быть не может. Приводи потихоньку армию в полную боевую готовность. Думаю, ждать недолго осталось.
- Ты не хочешь подать Расстании встречное заявление? - спросил советник.
- А смысл?
- Можно выиграть время.
- Не думаю. Расстания настроена слишком решительно.
- А я считаю, надо приложить максимум усилий, чтобы решить все вопросы мирным путем. - Виктор принялся ходить по кабинету. - Не совсем же идиоты сидят в расстанском сыске? Похищение важных документов и покушение на тебя. Не слишком ли много? И они нам еще войной угрожают.
- У них основной козырь - пропажа принцессы.
- Жениться тебе надо было еще лет пять назад, Александр, - подал идею Степан. - И не возникло бы сейчас таких проблем.
- Еще скажи, что весь сыр-бор только из-за этого, - хмыкнул князь.
- А кто знает? Война-то из-за бабы начаться может, - поддакнул Виктор. - У тебя тогда довольно соблазнительные кандидатки были. Всех спровадил?
- Отстань! - Кащей махнул рукой. - Я не собираюсь жениться просто для того, чтобы было. И закрыли эту тему. Сейчас поважнее проблемы есть.
- Да. Что сказал осведомитель? - тут же переключился на другую тему советник.
- Ничего нового. Расстания действительно готовится к войне, искренне полагая, что похищение принцессы Бемирании моих рук дело. При дворе одни говорят, что она мне нужна в качестве заложницы, другие считают, что я сам собираюсь на ней жениться и сделать из нее черную колдунью. Кому как больше нравится.
- Значит, мы не сегодня, так завтра получим официальное объявление войны, - сделал вывод Виктор.
- Скорее сначала получим ультиматум. Или Василиса, или война.
- Но это же абсурд! - воскликнул Степан. - У них нет никаких доказательств! Да и откуда мы ее возьмем-то?
- Поэтому и война. А доказательства они придумают, - заверил князь.
- А покушение было чистой воды провокацией, - задумчиво проговорил Виктор. - Рассчитывали, что мы начнем первыми. Да и с королевичем тоже.
- С покушением я с тобой согласен, а вот насчет королевича - нет.
- Почему? По-моему, это еще убедительнее.
- С одной стороны - да. Но Елисей не настолько глуп, чтобы ввязываться в подобные авантюры. Он слишком наивен, прост и влюблен. Вбил себе в голову, что сам должен спасти Василису, за что и поплатился. Я пообщался с ним, там все чисто. К тому же ты сам видел, как поспешно его забрали обратно, и на болезнь не посмотрели. Я бы действительно мог выдвинуть им парочку нелестных обвинений. Но только не буду.
- А девчонка? Что про нее сказал Марк?
- С Аленой вообще интересная история. - Князь хмыкнул. - Ее действительно выгнали из академии магии и даже не дали остаться в Петравии. А знаешь почему?
- Почему?
- Потому что она не соответствует стандартным нормам среднестатистического мага. По оценкам имела высшие баллы, ей пророчили хорошее будущее на поприще целительства в первую очередь, но вот по дисциплине подвела.
- Оно и видно, - пробурчал Виктор. - Так, может, она и пошла на сговор с расстанским сыском от безысходности?
- Ты думаешь, делегация ломала комедию? - с сомнением произнес Кащей. - Нет. Она действительно лишь случайно оказалась замешанной в это грязное дело.
- Вот пусть бы и расхлебывала сама свои случайности, - не унимался советник.
- Виктор, не горячись, - осадил его Степан. - Почему ты думаешь, что князь не может защитить невинного человека?
- У нас своих проблем навалом, а тут еще и эта привалила в двойном размере.
- Почему в двойном? - не понял главнокомандующий.
- Да потому что, во-первых, если с ней, не дай бог, что-нибудь случится на территории Трехгории, это будет уже официальным объявлением войны, а во-вторых, с этой язвой невозможно нормально общаться. Так и норовит какую-нибудь гадость сказать.
- А тебе бы все расшаркиваться, - усмехнулся Степан. - Вон князю, похоже, это даже нравится.
- Чувство юмора у нее действительно оригинальное, - не стал отпираться Кащей. - За одну метлу ее уважать стоит. Не всякий справится.
- А если она все-таки шпионит?
- Виктор, нет. Она взбалмошная девчонка, далеко не глупая, как я понял. Но она не шпион, это точно.
- Почему ты так уверен?
- Сложно объяснить… - замялся князь. - Она использует магические методы, недопустимые для шпионажа, ее легко просмотреть. Да и глаза слишком выразительные, чтобы врать.
- Пока лично я вижу от ее присутствия только пользу. А что? Мне она понравилась. Интересная, - высказал свое мнение Степан.
Виктор возмущенно фыркнул.
- Ладно, с этим разобрались, - стукнул князь рукой по столу. - Дальше у нас что?
Дальше были какие-то проблемы с лопатками для копания руды, буровые издержки, шерстяные недострижки и прочая ерунда, которая меня мало заинтересовала, и я решила за благо вовремя исчезнуть со своего подслушивательного пункта, пока опять не попалась. Тем более что я уже услышала все, что хотела. И даже немного больше.

ГЛАВА 16

Обмозговав полученную путем подслушивания информацию, я пришла к трем выводам: 1) Виктор меня не любит (что, собственно, не было для меня удивительным); 2) Степану я понравилась (хоть кто-то на моей стороне); 3) война будет, если не найдется Василиса.
Первые два пункта меня волновали не особо, а вот последний заставил задуматься. Не знаю, как вообще рассуждают мужчины, у них все мысли какие-то однобокие всегда получаются, но у меня уже до подслушивания создалось ощущение, что главные источники межгосударственных проблем нужно искать на стороне. Ни в Расстании, которая навязывает войну, ни в Трехгории, которой ею угрожают, их нет. Или я просто лицо незаинтересованное, поэтому смотрю на вещи немного под другим углом?
Картина вырисовывалась очень интересная. Пропадает Василиса за пару месяцев до свадьбы с королевичем Елисеем. В пропаже почти сразу же обвиняют Кащея, ссылаясь на его репутацию кровожадного ужасного погубителя невинных душ. Он отпирается, но ему никто не верит. Через некоторое время совершено покушение на самого князя (слава богу, неудачное), причем обставленное так, чтобы всем и каждому было понятно, что это дело рук Расстании (зачем, спрашивается?). Прибили бы потихонечку, трупик в речку сбросили, и дело с концом. Тоже не до конца понятно. Если войной грозятся, зачем убивать-то? Или как раз не хотели убить? Потом пропадает сам королевич. Ну это он для всех пропадает, на самом-то деле им движет благородная любовная лихорадка, в итоге перешедшая почти в воспаление легких, причем самое что ни на есть натуральное. И шел он не сразу к Кащею за объяснениями, как должен был бы, а ко мне (то есть к бабке моей). Королевич тогда мне сам сказал, что ему нянька посоветовала ко мне пойти. Может, это тоже часть задуманного плана? А я здесь при чем? Или как раз меня-то они в расчет и не приняли? В любом случае королевич должен был погибнуть. Или в пути, или от моей руки (если предположить, что на моем месте бабка была, она могла бы его укокошить), или от руки самого Кащея (если поединок состоялся бы).
Получается совсем уж интересно. Принцессы Бемирании нет, королевич умер, Кашей тоже уже не жилец. Два достаточно сильных государства остаются без наследников, а одно так вообще без правителя. Вопрос - кому все это надо? Расстании? Ей как раз выгоден этот брак. Трехгории? Она к нему вообще никаким боком не касается (хотелось бы в это верить). Бемирании? Она одна остается под подозрением. Принцесса чья пропала? Их, а они даже не выступают с открытым протестом, полностью полагаясь на силы Расстании. Им очень выгоден брак с королевичем? Золотоносные земли отдавать придется. Значит, Василиса никуда из своей страны и не пропадала и все неприятности идут оттуда? И если это все так, то Бемирания выигрывает свои земли - раз, может получить часть земель Трехгории - два, ну и наверняка есть еще что-то третье, если не четвертое и не пятое.
Температура внутри моей черепушки достигла уже критической точки от таких мыслей. Ничего удивительного. Тут у кого угодно мозги закипят. Надо будет завтра подумать об этом на свежую голову, а то я так и до межпланетных войн додумаюсь. С меня станется. Но отключить работающий на полную мощность генератор идей оказалось не так-то. просто, и уснула я, только когда в окне забрезжил рассвет.
Проснулась я уже через несколько часов, хмурая, как ежик после рождественской ночи. На улице ярко светило солнце, и у меня возникло подозрение, что все вчерашние тучи, воспользовавшись моим сонным состоянием, спешно перебрались ко мне в голову и там скучковались. Мысли о захватнических войнах не только не выветрились и не прояснились, а вопреки всем моим надеждам так увязли в мозгах, что совершенно не оставили места для свежих вливаний.
Я спустилась вниз, собираясь немного прогуляться и проветриться (вдруг поможет?), но меня уже на выходе отловил дворецкий, равнодушно сообщив, что завтрак подан в основной столовой. В чем разница между основной столовой и неосновной, осталось для меня загадкой, но отказываться я посчитала невежливым, хотя есть совершенно не хотелось.
За столом меня уже поджидали Александр, Виктор и Степан. Все трое были бодрые и относительно довольные жизнью, чего нельзя было сказать обо мне. У меня закралось подозрение: они вообще спят когда-нибудь?
Я нацепила на физиономию максимально благодушную улыбку и села рядом со Степаном. Именно там находился еще нетронутый столовый прибор. Хоть в чем-то повезло с утра.
- Великая покорительница оборотней! - прокомментировал мое появление Виктор. - Неужели опять всю ночь глаз не сомкнула?
Улыбка собралась уже дать деру с моего лица, но я в срочном порядке вернула ее на место.
- Твоими молитвами спала как убитая.
- Жаль, что не наоборот, - притворно вздохнул коварный советник. - Убитая, а как бы спала.
- И не мечтай.
- Какие «теплые» у вас отношения, - хмыкнул Степан.
- Нормальные, - равнодушно пожала я плечами.
От вида и запаха еды есть расхотелось совершенно. Надо завязывать с ночными бдениями, а то уже. организм пищу принимать отказывается.
- Алена, в чем дело? - спросил князь.
- А что такое? - И только сейчас я заметила, что продолжаю сидеть перед пустой тарелкой. - Не хочется что-то.
- Ты не заболела?
- Может, ей аукнулся вчерашний оборотень и она от него заразилась? - высказал предположение Виктор. - А превращение требует максимально пустого желудка.
- Я тебя сейчас сама в ворону превращу, - огрызнулась я и для наглядности усадила ему на плечо соответствующий фантом, который вполне натурально стащил кусок яичницы с вилки и, покручивая головой, ждал добавки.
Кащей со Степаном усиленно боролись со смехом, наблюдая за вытянувшимся от удивления лицом Виктора. Последний пытался прогнать птицу с плеча, но безрезультатно. Ворона вцепилась коготками в его плащ и ловко уворачивалась от взмахов руки. Когда же советнику удалось все-таки ее шлепнуть по голове, фантом с легким хлопком исчез. Звук был несильный, но над ухом прозвучал достаточно громко, поэтому советник сидел слегка оглушенный на одну сторону и не сводил с меня прищуренных глаз, что могло означать только одно - ты у меня допрыгаешься!
- Ладно, я поехал, - продолжая смеяться, встал из-за стола Степан. - У вас тут, я смотрю, совсем весело стало, но мне еще своих проведать надо. Всего доброго всем. Алена, приятно было познакомиться. (Он слегка склонил голову в мою сторону.) Надеюсь, еще увидимся.
- До свидания! - И я улыбнулась ему на прощанье (причем вполне искренне).
- Александр, я жду от тебя вестей в ближайшее время, - добавил он уже князю.
Кащей кивнул, мужчины пожали друг другу руки.
Меня удивила одна вещь - здесь, в замке Кащея, все (кроме слуг, правда) общались между собой совершенно свободно, по именам и на «ты», да и мне даже никто слова не сказал, что я так сразу бесцеремонно самому князю тыкаю. В Расстании же такого панибратства в жизни не было, все по титулам, с расшаркиваниями и кучей ненужных церемоний. До противности.
- Алена, пойдем прогуляемся, - вывел меня из задумчивости голос князя.
- Пойдем, - кивнула я. - Осинку для меня выбирать будем?
- А лучше несколько, - подсказал Виктор. - Если вдруг на одной сук обломится.
- Я тебе тоже подберу, не волнуйся. - Мне не хотелось с ним пререкаться.
- Только не рядом с собой.
- Ни в коем случае, а то я даже умереть спокойно не смогу.
Александр в решение наших вопросов жизни и смерти лезть не стал, ушел вперед и ждал меня с уже оседланными лошадьми на дорожке перед входом. Высокий вороной конь с каким-то зловещим хрустом перебирал губами удила. Лебединый изгиб могучей шеи говорил о неимоверной силе, упругие мускулы ходили под лоснящейся шкурой, причесанной волосок к волоску, и больше смахивали на змеиную кожу. Умные темные глаза высокомерно поглядывали на каурую кобылку, скромно притулившуюся рядом.
- Мы верхом поедем? - удивилась я, разглядывая шикарного коня, и не смогла удержаться от восхищенного возгласа: - Какой красавец!!!
Конь фыркнул и отвернулся, не посчитав меня достойной его величественного внимания.
- Это Страж, - похлопал его по шее князь. - Мой лучший друг и товарищ на поле битвы. Стой спокойно, сейчас поедем.
- А почему Страж?

Предыдущая страница 15 Следующая страница


А что вы хотели от Бабы яги 16

- Однажды он спас мне жизнь, вытащив из-под обломков горящего дома, и чуть сам не погиб, - печально улыбнулся Александр. - Но нам повезло. С тех пор я никогда не сажусь на другого коня, а он не подпускает к себе никого, кроме меня. Но это уже дела прошлые. Едем?
Я кивнула и ловко вскочила в седло, сделав вид, что не заметила попытки князя помочь мне. Что я, маленькая, что ли? Александр усмехнулся, все-таки приметив мой гордый маневр, и красиво вписался в спину своего жеребца.
Свежий воздух действительно пошел мне на пользу. Голова постепенно прояснялась, и ко мне стало возвращаться нормальное насмешливо-благодушное настроение. Утренняя хандра развеялась, и я даже посмеялась в душе над своими страхами и волнениями. А что сделалось смешным, не может быть серьезным.
Я глубоко вдохнула благоухающий всеми весенними безумствами воздух, зажмурилась и подставила лицо теплым лучам. Даже если у меня веснушки на носу выскочат - пускай.
- Алена, - вкрадчиво нарушил молчание князь.
- Ммм? - отозвалась я, не прерывая солнечных ванн.
- Расскажи о себе.
- Досье собираешь? - усмехнулась я, приоткрывая один глаз.
- Нет, просто интересно.
А получилось неубедительно. Хочет сопоставить имеющиеся у него факты из моей биографии с моими словами и поймать на лжи. Ну и ладно. Мне скрывать нечего.
- А что ты хочешь узнать? - хитро посмотрела я на него.
- Давай по порядку.
Я пожала плечами и начала рассказывать. Сначала получалось не очень, но потом как-то все пошло само собой, и я даже вошла во вкус.
Ничего интересного в моей жизни я лично не наблюдала. Жила в небольшом городке недалеко от Петравии, родителей не помню. Только бабка была у меня, которая и приучила к колдовству и целительству. Последнее мне больше всего почему-то нравилось. Так приятно, когда человек от тебя здоровый и счастливый уходит, аж у самой силы появляются. Местная школа знаниями богата не была, но читать и писать меня научили, и на том спасибо. Потом тетка запрос прислала, чтобы я в Петравию явилась, а не прозябала в глухомани. Приехала, поступила в академию магии почти без проблем, хотела магом стать, диплом иметь, чтобы работать в столице. Столько тщеславных идей в голове было - одна другой краше. Только бабка приучила меня не зацикливаться никогда на имеющихся формулах и всегда искать новые, это-то меня и сгубило. В академии вольностей не допускалось, все строго по учебнику, четко по инструкции, никакого свободомыслия. Скучно и неинтересно.
Потом я стала рассказывать, как придумала свою оригинальную самонаводящуюся клизму, про коврик, еще парочку смешных заклинаний. Под конец не удержалась и поведала князю, за что и как меня, собственно, и выперли.
- Теперь я понимаю, почему на тебя так ректор взъелся, когда увидел, - хмыкнул Александр.
- Ну да, - вздохнула я. - А поди докажи, что это все случайность. Я же не собиралась на нем опыты в самом деле ставить.
- А потом?
- А потом я уехала в богом забытые Забытки, в домик, где когда-то жила злая ведьма, неожиданно оказавшаяся моей родственницей (а главное, вовремя как) и там уже местное население все сделало за меня. Вот тебе и новоиспеченная Баба-яга собственной персоной. Деваться мне все равно было некуда, бабка к тому времени уже умерла. Вот так вот, - подытожила я.
- Да уж… - сказал князь, что-то прикидывая в уме.
«Ну что, все сходится?» - так и подмывало его спросить, но я сдержалась.
- Зачем ты мне помогаешь? - Вопрос застал меня врасплох, и я удивленно повернула к нему голову.
- Зачем я тебе помогаю? - переспросила я, задумчиво покусывая нижнюю губу.
- Да. Ведь все говорят, что я черный маг, некромант, приношу человеческие жертвы, людей похищаю.
- Да пусть говорят, - пожала я плечами. - Мне-то что?
Кащей был настолько удивлен моим ответом, что даже придержал жеребца.
- И ты не боишься?
- Чего? - усмехнулась я. - Что ты принесешь меня в жертву? Нет, наверное. Хотя я плохо представляю, что это такое. Может, просветишь?
Моя лошадь тоже остановилась, повинуясь более сильному вожаку, и мы с князем смотрели друг другу в лицо. Он мне - удивленно, я ему - насмешливо.
- Ну а все-таки, почему? - напомнил он свой вопрос.
- Не знаю, - честно ответила я. - Оно само получается. И потом - я домой хочу.
- Но ты же по идее должна быть на стороне Расстании.
- Мне кажется, нужно уметь быть благодарной. - Я опустила глаза и погладила лошадь по шее. - И к тому же я не люблю несправедливости.
- И на чьей же стороне справедливость на этот раз, по твоему мнению? - хитро прищурился князь.
- Ты хочешь честного ответа?
- Конечно.
- На твоей.
- Вот как? И что же тебя заставило так думать?
Страж нетерпеливо гарцевал, требуя продолжения прогулки, но Кащей осадил его, не сводя с меня внимательного взгляда.
- А как же все ужасы, что про меня рассказывают? Помогать злодею как-то не совсем правильно, ты не находишь?
- Ты меня пытаешься в этом убедить? - весело спросила я.
- Нет, просто я не понимаю твоей логики. - Князь снова сдержал жеребца, который уже начал на меня многозначительно посматривать недобрым взором, подозревая, что именно я являюсь причиной такого длительного простоя.
- Почему мужчины считают, что все должно обязательно иметь логическое объяснение? - рассмеялась я. - Есть вещи, которые можно только почувствовать. Поехали, а то твой конь на меня сейчас набросится.
Александр тронул поводья, и мне показалось, что Страж вздохнул с облегчением, как бы говоря: «Ну наконец-то!» Моя лошадка сразу же послушно потрусила следом.
- Кстати, что там с войной? - спросила я у спины князя. Мы как раз пробирались по узкой тропке через кустарник.
- Все то же самое, - полуобернулся он. - Угроза слишком явная, чтобы от нее отмахиваться. Но тебя это не должно особо волновать.
Александр резко отшатнулся от ветки, хлестнувшей его по щеке, и снова уставился вперед.
- Ты так считаешь? А мне кажется, должно. И потом - у меня есть кое-какие соображения.
Мы наконец выбрались на широкую просеку, и я поехала с ним рядом.
- Ну выкладывай свои соображения, - усмехнулся князь.
- Не знаю даже, - почему-то сразу же засомневалась я.
Одно дело прокручивать мысли в голове, и совсем другое - говорить о них тому, кто может их использовать. А вдруг все это ерундой окажется?
- Ладно уж, начала говорить, так продолжай, - подбодрил он меня.
Я вздохнула и выдала свои ночные умозаключения, не давшие мне спокойно спать. О подслушанном разговоре я, естественно, умолчала. Сначала я думала, что князь начнет надо мной смеяться, но он слушал внимательно и только искоса на меня поглядывал.
Когда я закончила, мы как раз подъехали к пруду. Князь спешился и молча уставился на водную гладь. Я тоже спрыгнула с лошади, но подходить близко не стала. Мало ли о чем человек задумался. Зачем мешать?
- Знаешь, - отмер он, поворачиваясь ко мне, - а в этом что-то есть. Надо поговорить с Виктором и Степаном. Но на границу с Бемиранией я наряд пошлю в любом случае, пусть проверят.
- Думаешь, это не бредовые мысли? - уточнила я, все еще продолжая сомневаться.
- Как знать, - неожиданно мягко улыбнулся мне Александр. - Но логика у тебя с очень большим размахом. Чуть ли не мировым.
Я пожала плечами, мол, как умею, так и думаю.
Со стороны пруда раздалось странное бурление и бульканье, будто со дна поднималась большая рыбина. Мы с князем дружно уставились на. пруд. Недалеко от берега водная поверхность вспучилась пузырем, и от нее во все стороны пошли круги.
- Это русалка, - сразу почувствовала я.
- Здесь нет русалок, - почему-то шепотом ответил Кащей, наклоняясь ко мне.
- Теперь есть.
Тем временем пузырь все разрастался, пока не достиг размера среднего обеденного стола, и с глухим шлепком лопнул, обдавая все вокруг снопом искрящихся на солнце брызг. На месте пузыря, высунувшись по пояс из воды, покачивалась изящная красотка с голубыми глазами, белыми с синеватым отливом волосами и умопомрачительной фигурой (имеется в виду та ее часть, что предстала нашим удивленным взорам). Русалка кокетливым жестом откинула сбившиеся на глаза пряди и уставилась на нас томным водянистым взором.
- Аленка, дорогая! Как я рада тебя видеть!
И она протянула ко мне бледные тонкие руки, изяществу которых могла позавидовать сама королева.
- Даяна? - хлопала глазами я, отказываясь верить увиденному, но уже через секунду с визгом летела ей навстречу и чуть не свалилась в пруд.
Если бы не быстрая реакция князя, схватившего меня за шиворот, я была бы второй русалкой в этом пруду.
- Даяна! - Мои руки встретились с ее прохладными пальцами. - Как я рада тебя видеть!!!
- Я тоже очень рада, что с тобой все в порядке. - И она перевела взгляд на Александра. - А это кто такой милашка? - Ее голос стал мелодичным и журчащим, как ручеек. Русалка вылезла полностью на большой камень, торчащий из воды, расправила свой переливающийся всеми цветами радуги хвост и брезгливо стряхнула несуществующую грязь. И снова подняла на князя полные томности глаза.
- Даяна, познакомься, это князь Трехгории Александр, по совместительству Кащей Бессмертный.
На князя смешно было смотреть. Мужчины вообще не могут противостоять обаянию русалок, подпадая полностью под их чары, но этот пытался с собой бороться, поэтому вид у него был поистине потешный.
- Кащей Бессмертный? - в притворном ужасе всплеснула руками Даяна и плюхнулась якобы в обморок, подняв тучу брызг и окатив нас с ног до головы. По крайней мере, это привело князя в чувство.
- Это Даяна, русалка из моего озера, - быстро шепнула я Кащею, чтобы он не задавал лишних вопросов. - И старайся не смотреть ей в глаза.
- Какая прелесть! - Даяна уже снова вынырнула на поверхность и с любопытством уставилась на нас. - Сам Кащей Бессмертный! Так вот куда тебя, Алена, нелегкая занесла. Собственно, зная тебя, можно было ожидать чего-то подобного.
- Но-но, - запротестовала я.
- Когда ты собираешься к нам вернуться? Мы соскучились.
- Не знаю, - вздохнула я. - Понимаешь, мне пока путь в Расстанию закрыт, меня могут посадить в тюрьму, и поэтому придется какое-то время пробыть здесь.
- Какой ужас!!! - всплеснула руками русалка. - Что за безобразное правительство! Как они посмели так с тобой поступить? - В гневе Даяна была поистине прекрасна. - Надеюсь, князь не даст в обиду нашу защитницу? - И она выразительно посмотрела на Александра.
- Не знал, что ты так близко знакома с русалками. - Александр уже полностью справился с наваждением и, четко следуя моему совету, старался не встречаться с искусительницей взглядом.
- А что в этом плохого? - оскорбилась Даяна.
- Плохого ничего, просто неожиданно.
- Ну тогда ладно, - смилостивилась она, хлопая ресницами. - Князь, не дайте им погубить Алену, прощу вас, ведь она спасла нас чуть ли не ценой собственной жизни.
- Даяна, перестань, - зашипела я на чрезмерно болтливую русалку.
- А почему? - не поняла та. - Это же правда. И нечего стесняться.
- Это совершенно необязательно знать князю.
Но Даяна меня уже не слушала, снова обратившись к Александру:
- Она спасла целый лес, где погибало все: и мы, и кикиморы, и травинники, и лесовики. Да и весь лес умирал страшной и мучительной смертью. А виной всему были люди и маги. Если бы леший с Сеней ее не вытащили, то она бы точно погибла.
Даяна всхлипнула.
Я стояла, демонстративно отвернувшись в сторону. Не умею я правильно себя вести, когда меня хвалят. По мне бы уж лучше вообще ничего не говорили, оно спокойней.
Русалка тем временем перестала хлюпать носом, с комфортом снова устроилась на камне и с интересом осматривалась.
- А ничего у вас тут, уютненько. Сенечка тоже здесь?
- Нет. Разве он не вернулся? - встрепенулась я.
- Нет, - пожала плечами красотка. - Он как с тобой ушел тогда, так больше и не возвращался.
- А это еще кто? - раздался над ухом голос Кащея.
- Мой собрат по разуму, - хмыкнула я.
- О, - закатила глаза русалка. - Сенечка - это такой очаровательный усатый блондинчик. Просто душка. С ним так интересно поговорить, он такой забавный. Без него скучно теперь.
- Вот как, значит? - тихо спросил Александр мне в затылок. Я не ответила.
Первые страсти и восторги немного улеглись, и до меня начало доходить, что Даяна не просто так меня разыскивала, должно было случиться что-то из рук вон выходящее, чтобы она переместилась на такое большое расстояние.
- Даяна, ты ведь не просто так здесь.
- Какая же я растяпа! - хлопнула русалка себя по лбу. - От радости совсем мозги по воде растеклись. Конечно, я не просто так к тебе приплыла.
- Я уже догадалась. Что случилось?
- Твой дом разрушили.
- Что?! - Я уставилась на нее, не веря собственным ушам. - Как разрушили?! Там защита стояла, да и леший обещал присмотреть.
- За него не волнуйся, он за твоим домом как за родным дитем присматривал.
- Тогда как люди могли…
- Это не люди, Алена, - став совершенно серьезной, сказала Даяна. - Это маг. Он взломал всю твою защиту. А потом… Не знаю, как вы это делаете, но от дома камня на камне не осталось.
- О силы небесные, нет! - Я сжала кулаки так, что ногти впиявились в ладони, но боли не почувствовала. - Когда это было?
- Через пару дней после вашего ухода.
Минуту я пыталась справиться с охватившей меня яростью, а потом повернулась к Кащею:
- Ты хотел знать, почему я не на стороне Расстании?! Вот именно поэтому!!! Ненавижу!!! Сволочи!!!
И со злости шуранула по озеру молнией. Она вошла в воду, подняв нехилое облако пара. Вторая пришлась на земляную насыпь, которая с шумом осыпалась, третья с шелестом улетела в небо.
- Алена, мне пора, мне тут неуютно, сама понимаешь… - Даяна как бы извинялась за принесенные плохие вести.
- Да, конечно… - Я смотрела вслед уплывающей русалке.
- Еще увидимся, - помахала она мне уже издалека и скрылась под водой.
Я стояла и не сводила невидящего взгляда с того места, где скрылась Даяна. Мне было плохо. У меня отняли единственное, что у меня было, - мой дом. Не прощу! Ни за что!!! Я вернусь в эту проклятую Расстанию во что бы то ни стало, найду этого негодяя и расправлюсь с ним. Вот!
- Алена… - Голос Александра вернул меня к реальности.
Я сделала несколько шагов в сторону пруда, но он схватил меня за плечи, оттаскивая подальше от берега.
- Думаешь, топиться собираюсь? - глухо спросила я, стараясь не поворачиваться к нему лицом. Мне не хотелось, чтобы он видел мои глаза. - Не буду. Оставь меня одну. Я справлюсь.
- Алена, посмотри на меня. - Князь встряхнул меня, как пыльный тулуп из кладовки, и все-таки заставил поднять в глаза.
Мы молча таращились друг на друга, не в силах оторвать взгляда или нарушить молчание. Какое-то странное чувство, очень похожее на взаимопонимание, пробежало между нами и глубоко внутри спряталось.
- Ты можешь положиться на меня, - шепотом сказал князь и, вскочив на коня, скрылся в лесу.
Вот ведь парадокс - вроде колдун зловредный, а понимает, когда человеку нужно побыть одному.
Вернулась я в замок только на закате. Голодная, уставшая, но относительно спокойная.
Всю бурю эмоций, которая бушевала у меня в душе, я выплеснула на ни в чем не повинный лес. Конечно, сжигать дотла я его не собиралась, но лишние проплешины в нем появились. Сложно держать себя в руках, когда на тебя наваливается сразу столько неприятностей, а ты ничего не можешь сделать. Заперта, как пантера в зверинце. Именно это больше всего и бесило. Вот я и постаралась проредить густые заросли, запоздало прикидывая, во что мне это выльется в будущем и какой счет князь мне представит за поваленные в порыве гнева деревья.
Когда первый накат ярости с меня сошел, я начала бродить по лесу, не имея в голове ни одной мысли. Вообще. Просто полное отупение, без чувств и эмоций, как у трупика на кладбище. Мне казалось, что я даже боли не чувствую и ничего не ощущаю. Хорошее чувство, когда тебя вот так по голове родным домом.
Оставшиеся полдня у меня ушло на то, чтобы привести мысли в относительный порядок. Они, подлые, упорно разбегались в разные стороны, как тараканы от мокрой тряпки, но мне удалось, хоть и с большим трудом, призвать их к порядку и собрать мозги в кучку.
Ко всем моим проблемам прибавилась еще одна, не менее тревожная, чем остальные, - что с Сенькой? Домой ведь он так и не вернулся. А вдруг с ним что-то случилось? Но я старалась об этом не думать, надеясь, что уж это-то я бы почувствовала, не зря же он часть меня.
И только когда я полностью успокоилась и пришла к выводу, что не представляю никакой угрозы для окружающих, я направилась в сторону замка. Лошадь от меня убежала в первые же несколько минут, испугавшись моего праведного и не совсем нормального, в ее понимании, гнева, поэтому пришлось шлепать пешком. Ничего удивительного, не часто ведьмы так из себя выходят. Я ее могла понять.
Солнце уже почти скрылось за горизонтом, красным заревом оповещая всех вокруг, что пора отправляться на покой. Холодный вечерний ветер трепал мои волосы и освежал лицо. Я приходила в себя. Меня грела мысль, что рано или поздно я найду этого гада и собственноручно перегрызу ему горло. Эта кровожадность успокаивала душу и придавала мне уверенности.

Предыдущая страница 16 Следующая страница


17 Елена Никитина

ГЛАВА 17

На этом, как оказалось, моя подлюка-судьба временно исчерпала весь запас неприятностей, предложенных моему вниманию, и взяла внеочередной отпуск. Потянулись отвратительные скучные будни. Не то чтобы я уже привыкла, что со мной что-то происходит, но вынужденное безделье и тревожное ожидание изматывали хуже вспахивания колхозного поля мизинцем левой ноги. Мне казалось, что чем дольше со мной ничего не случается, тем серьезнее будет очередная гадость, будто она специально копит силы, чтобы коварно наброситься из-за угла.
Единственным более-менее приличным развлечением были прогулки с князем. Он почему-то решил, что мне просто необходимо периодически бывать в его обществе. Уж не знаю, какую цель преследовал он сам, но я сначала не ждала от этих прогулок ничего хорошего, но потом как-то само собой втянулась и даже стала получать от внимания Кащея некоторое удовольствие. Он оказался далеко не глупым человеком (в чем я и раньше-то не особо сомневалась - вряд ли во главе государства, хоть и небольшого, встанет полный тупица) и достаточно интересным. Чем я заслужила его интерес к своей неудачной почти во всех отношениях персоне, так и осталось для меня загадкой.
Мы болтали о всякой ерунде, вплоть до разновидностей квашеной капусты и рецептов ее приготовления. Причем эта тема вызвала на удивление ожесточенные споры. Мы не сошлись не только во вкусах этого простецкого, но чертовски необходимого в любом уважающем себя доме блюда, но и в способах собственно самого квашения. Я утверждала, что лучше всего квасить капусту с клюквой, князь же настаивал на обязательном присутствии сладкого и горького перца (тоже мне любитель контрастов!). Представить Кащея рядом с кадкой за крошением кочанов у меня не получилось, но мы доспорились до того, что решили проверить все опытным путем, причем на ком-нибудь третьем, не заинтересованном в результатах наших кулинарных дебатов лице. Благо в закромах княжеского замка присутствовали кадки с обоими видами капусты.
Первым попавшимся на нашем исследовательском пути подопытным кроликом оказался несчастный Виктор. Мы хапнули его под белы ручки и потащили в один из многочисленных погребов, где находилась, по словам Кащея, причина нашего спора. Советник долго ничего не мог понять, пока его не поставили перед фактом (точнее, перед двумя кадками) и не сказали:
- Ешь вот отсюда и вот отсюда.
Виктор смотрел на нас с нескрываемым ужасом. Если мое поведение в данной ситуации он воспринял как нормальное (что еще от меня можно ожидать?), то князь явно попал под подозрение в качестве начинающего умалишенного. Причем я же оказалась, по его мнению, разносчиком этой заразы.
Мы быстренько свернули его ворчание на тему психических расстройств и вернули к предмету нашего спора. Когда же Виктор наконец понял, чего же мы от него хотим, то расстроил нас до глубины души, заявив:
- У меня вообще аллергия на квашеную капусту.
Проверять, так ли это на практике, по моему же настоянию не стали (мне же потом пришлось бы лечить его покрытую крапивницей тушку) и отпустили обалдевшего вконец советника с миром, оставшись каждый при своем мнении.
Впрочем, такие интересные с познавательной точки зрения дни случались не всегда. Князь он на то и князь, чтобы заниматься не только праздными развлечениями да скрашиванием одиночества политически убереженных девиц, но и решением более важных вопросов. А в силу предстоящих событий забывать о своих прямых обязанностях было бы воистину преступлением. Угрозу военных действий со стороны Расстании еще никто не отменял.
Я знала, что к Кащею постоянно приезжают гонцы с донесениями, шпионы с докладами, но разузнать более подробную информацию об истинном положении дел мне так и не удавалось. Александр не желал посвящать меня в межгосударственные распри, придерживаясь мнения, что политика - не женское дело. И все мои возражения и угрозы на него не действовали, он оставался при своем мнении. Подслушать разговоры в кабинете также не удавалось, стража сновала туда-сюда, лишая возможности хоть таким способом утолить свой информационный голод. Единственное, о чем мне удосужились сообщить, что князь все-таки послал отряд на разведку на границу с Бемиранией, но ответа пока еще не было.
Так прошло около месяца полного бездействия (моего, естественно). Князь в очередной раз куда-то (мне даже этого знать не полагалось!) уехал, и я вполне натурально начала подвывать уже ближе к обеду. Этому еще способствовала отвратительная серость за окном, сопровождающаяся низвержением водных потоков с небес. Противно, сыро и неуютно. Если бы я была лягушкой, то сейчас бы радовалась, а так… В подвалы лазить меня почему-то больше не тянуло.
Я открыла бабкину книгу на первой попавшейся странице, решив в очередной раз попытать счастья у этой несговорчивой кучки макулатуры, которая со дня моего попадания в замок упорно не хотела открываться вообще, и тут же наткнулась на заклинание материализации, которое оказалось на удивление длинным и требовало четкого представления желаемого. А это уже интересно. Надо попробовать. Единственное условие - это сильно чего-то захотеть.
Наколдовать себе стакан апельсинового сока почему-то не получилось. То ли я что-то перепутала, то ли у меня сил не хватило, но стакан, предусмотрительно поставленный напротив, оставался возмутительно пуст. Зато из коридора послышались странные булькающие звуки. Я выглянула и ужаснулась. По коридору текла самая настоящая апельсиновая река! Потоки оранжевой жидкости струились в сторону лестниц, где, как я начала подозревать, образовались уже настоящие водопады. Кошмар! Я же так много не просила!
Быстренько зачерпнув стаканом одинарную порцию, я скрылась за дверью, пока и моя комната не превратилась в апельсиновое болотце. Сок оказался свежевыжатым, и даже с мякотью, но пить его почему-то сразу расхотелось. Одновременно с моим перехотением журчание в коридоре стихло, и я снова осмелилась высунуться.
Ох, зря я это сделала! Надо было забаррикадироваться как следует и шкаф к двери пододвинуть! Оранжевая река исчезла, оставив после себя мокрый пол, но словно ужас в ночи на меня надвигался Виктор, насквозь промокший и подозрительно пахнущий цитрусовыми.
- Что ты себе позволяешь?! - зашипел он.
- Соку захотелось, - невинно пожала я плечами. - Хочешь? - И я протянула ему стакан.
Виктор шарахнулся от меня так, будто я предлагала выпить яду на брудершафт.
- Прекрати это немедленно, - снова зарычал он. - Жалко, князя нет, он бы тебе показал, где раки зимуют.
- А он и это знает? - «удивилась» я.
Виктор плюнул и ушел. Вместо него тут же появились уборщики с швабрами и принялись мыть полы, устраняя последствия моих чрезмерных желаний. При этом они как-то странно на меня посматривали, предусмотрительно стараясь держаться подальше.
Я вернулась к себе и решила пожелать что-нибудь менее разрушительное. Пирожные отпадали. Во-первых, их не очень-то и хотелось, а во-вторых, выкарабкиваться из вязкого крема гораздо труднее, чем из сочных потоков. Перебрав еще несколько вариантов, я пришла к выводу, что с едой лучше не связываться. Если я опять перестараюсь, то меня вряд ли похвалят за повышение продуктового запаса замка.
Полистав книгу снова, я не нашла больше ничего интересного. Мне стали попадаться рецепты из трав для снятия напряжения с глаз, избавление от вспучивания живота и прочая ненужная ерунда. Книгу пришлось отложить, все равно больше ничего не скажет.
Мне снова стало скучно.
Я вышла в коридор и спустилась вниз. Весь замок пропах апельсинами, а кое-где еще оставались желтоватые разводы и лужицы, служившие мне немым укором. Я подошла к большому окну в холле и уставилась на улицу. Дождь вроде бы прекратился, но выползать наружу как-то не тянуло. Скука смертная. Хоть бы Кащей обряд жертвоприношения какой совершил при моем непосредственном участии, а то я раньше сдохну от безделья.
Сзади послышались шаги. Я обернулась. Переодевшийся советник, покосившись на меня, постарался незамеченным прошмыгнуть в другой конец коридора, но было поздно.
- Виктор! - окликнула я его.
Он обреченно вздохнул, но все-таки подошел, подозрительно поглядывая на меня.
- Опять пакость задумала?
- Ну почему сразу пакость? - ничуть не обиделась я. - Может, я доброе дело сделать хочу. - При этом советник как-то странно хрюкнул. - Вот ты чего сейчас хочешь?
- В смысле? - не понял он.
- Ну вообще.
- Отстань, я есть хочу.
- Я поконкретее? - прицепилась я.
- Курицу. Только не вздумай…
Но я уже шептала слова с трудом выученного неимоверно длинного заклинания. Сначала, как и в прошлый раз, ничего не произошло. Виктор удовлетворенно хмыкнул, как бы не удивляясь моим «способностям».
- Ну и где моя ку…
- Не получилось, - вздохнула я, не наблюдая ни одной тушки с хрустящей корочкой ни на полу, ни на тумбочках.
И тут до моего слуха стали доноситься звуки, которые и заставили меня обернуться. А там было на что посмотреть! Весь луг перед замком кишмя кишел самыми разномастными и вполне живыми несушками. О горе мне, горе! Я же не указала в заклинании, какую именно курицу хочу получить! Вот и получила… целую птицефабрику.
- Что это? - оторопел Виктор, уставившись через окно на истерично кудахчущую массу.
- Курица, как ты и просил, - невозмутимо ответила я.
Он перевел ошалелый взгляд на меня и снова в окно.
- Но я не ем сырых кур, тем более в таком количестве.
- Откуда же я знаю? - Мне стоило больших усилий не рассмеяться ему в лицо. - Может, ты любитель свежатинки, просто тщательно это скрываешь?
Картина за окном тем временем разворачивалась презабавная. Стражники пытались справиться с непонятно откуда возникшим птичьим царством. Получалось у них не ахти. Курицы шарахались и разлетались в разные стороны, отчаянно кудахтая, явно не понимая, как они здесь оказались и что с ними собираются сделать. При этом по большей части они попадали под ноги стражникам, отскакивали, снова лезли на абордаж и с выпученными глазами старались затеряться в толпе себе подобных. Пух и перья летали надо всем этим орущим и ругающимся великолепием, изображая рождественский снегопад.
Мы с Виктором выползли на крыльцо. Отсюда было лучше слышно и видно происходящее.
- Убери это! - прошипел советник, когда особо ретивая квочка бросилась ему в объятия в поисках спасения.
- Не могу, - захлебываясь смехом, еле выговорила я. - Это твои желанные курицы, вот сам с ними и разбирайся.
Несушки, видимо признав в Викторе своего вожака или почувствовав, что их появление здесь как-то связано с этим товарищем, дружно рванули в нашу сторону. Я первая сообразила, что надо делать ноги, и скрылась в замке. Виктор последовал за мной, но наседающие квочки так просто расставаться с ним не собирались, и советнику пришлось изрядно потрудиться, чтобы пробиться к спасительным дверям. Пнув особо ретивую кудахтающую поклонницу, Виктор захлопнул дверь и навалился на нее спиной, на всякий случай.
- Что делать-то? - тяжело дыша, спросил он, отряхиваясь от перьев и ценных удобрений.
- Перестань хотеть курицу, - припечатала я.
- Не могу…
Снаружи раздался дополнительный источник шума, и мы прилипли к окну, чтобы узнать в чем дело.
- О нет! - простонал Виктор. - Теперь нам точно крындец!
В ворота въехал Кащей.
Страж резко остановился, гневно глядя себе под ноги и совершенно не понимая, откуда на его пути могло возникнуть столь непонятное и шевелящееся препятствие. Охрана пыталась что-то объяснить князю, но тот уже и так, кажется, все понял. Прокладывая себе путь (точнее, прокладывал-то его Страж), князь с трудом пробился к замку и, с грохотом распахнув двери, вихрем ворвался внутрь (не на коне, слава богу).
Мы с Виктором переглянулись.
- Алена! - грозно навис надо мной князь. - Что это за шутки?!
- Это не шутки, - пискнула я, понимая, что гроза готова полностью обрушиться на мою бестолковую голову, с молниями и завихрениями. - Это он. - Мой палец уткнулся в советника.
- С каких это пор Виктор заделался магом? - Кащей упорно не сводил с меня пылающего взора. - Еще утром он был нормальным.
- Он хотел курицу, и он ее получил.
- Ах вот как?! - Теперь взгляд Александра испепелял нас обоих. - Мне плевать, как вы это сделали, но чтобы через пять минут этого курятника здесь не было!!!
И он унесся наверх. За ним легким облаком закружились пушинки, прилипая к мокрому плащу.
Мы с Виктором снова переглянулись. Шум на улице неожиданно стих, и перед замком зеленел безнадежно испорченный и потоптанный лужок. Виновниц данного безобразия больше не наблюдалось.
- Аппетит пропал? - посочувствовала я.
- Нет, аллергия на курицу появилась, - проворчал советник, отлипая от стены и направляясь к лестнице вслед за Кащеем.

ГЛАВА 18

Мне снилась какая-то ерунда, больше смахивающая на бред сумасшедшего. Видимо, мои подсознательные процессы мало чем отличались от сознательных, что и сказывалось частенько на качестве сновидений. Как говорила моя знакомая по академии, сильно увлекающаяся сонниками: «Дурак спит, дурное снится». Что ж… Как раз сегодня я была с ней полностью согласна.
Я стояла на огромном листе кувшинки посреди заросшего тиной и ряской пруда, а надо мной порхали лягушки (хотя по идее должны были быть курицы), на удивление грациозно махая лапками. Размера они были самого обычного, то есть некрупные, но их было слишком много. Я почему-то им не нравилась, и эти земноводные летучки, истошно вереща далеко не по-лягушачьи, теснили меня к краю листа, который подозрительно прогибался и колыхался под тяжестью моего веса, и пытались спихнуть в воду.
В воде меня поджидало очередное чудо природы - клацающая множеством острых зубов, больше похожих на обоюдоострые ножи, рыбина с хвостом коровы, гривой льва и даже с копытами на передних плавниках. Не думала, что мое воображение способно создавать таких монстров, но во сне она не казалась мне странной. Судя по выражению ее морды и налитым кровью глазкам, вегетарианством она не страдала с рождения и ее чисто животные инстинкты были более чем понятны - она хотела жрать.
- Алена! - злорадно позвала меня рыбина.
Мне стоило больших усилий сохранять равновесие, не переставая отбиваться от напирающих лягушек, но их преобладающее количество постепенно одерживало верх надо мной. Двум даже удалось вцепиться мне в плечи беззубыми ртами и начать трясти, как щенки тапочку. Я замахнулась, чтобы прихлопнуть их ладонью, но потеряла равновесие и стала падать в услужливо раззявленную зубастую пасть.
- Алена, проснись! - услышала я сквозь сон, но выныривать из кошмара не торопилась. Не потому что не хотелось, а потому что не получалось.
Меня сильно потрясли за плечи, и я с трудом разлепила глаза. Кошмар продолжился, только в более крупных и реалистичных масштабах. Я зажмурилась и снова приоткрыла один глаз, слабо надеясь, что видение все-таки исчезнет. Но кошмар развеиваться не собирался, и даже наоборот - в рассветных сумерках он приобрел более яркие очертания.
Кашей снова потряс меня за плечи, уже посильнее, окончательно выдергивая из сонных дебрей.
- Алена, проснись же!
Я подскочила так, словно на меня напал целый рой диких ос, оскорбленных несанкционированным вторжением в их гнездо. Мы с Кащеем столкнулись лбами и резко друг от друга отпрянули.
- Не буди ведьму, пока она спит. Тебе никогда такую поговорку не говорили? - проворчала я, потирая ушибленное место и повыше натягивая одеяло. - Я ведь и огнем пальнуть могла.
- Мне нужна твоя помощь, - оставил без внимания мою колкость Кашей.
- Ты уже разогрел ритуальные инструменты и подготовил жертвенник? - не желая окончательно выплывать из объятий сна, спросила я.
- Я это сделаю обязательно, но только чуть позже.
Что-то в его голосе подсказало мне, что шутить на сей раз он не намерен. Я решила не переполнять больше чашу его терпения и робко спросила:
- А что, собственно, случилось-то?
- Идем!
Ничего себе! Сначала будят посреди ночи (хотя скорее посреди утра), потом еще и приказным тоном куда-то идти заставляют.
- А одеться мне сначала можно или это необязательная часть программы?
Я сонно глянула на него и осеклась - его взгляд красноречиво говорил, что, если я не замолчу, он меня выдернет из кровати в одной тонкой маечке, заменявшей мне ночную рубашку. Желание препираться дальше резко отпало.
- Куда идти-то?
- Одевайся и спускайся вниз, - сухо сказал Кашей и вышел.
За окном только-только начинался рассвет. Небо слегка посветлело, звезды поблекли, в лесу защебетали ранние птахи. «Им-то чего не спится в такую рань?» - подумала я про птиц и натянула на себя одежду.
Спускаясь по лестнице и отчаянно зевая, я пару раз оступилась и чуть не пересчитала ступеньки вплоть до первого этажа. Изверг! Самый настоящий изверг! С утра такой благодатный сон, а он меня жестоко разбудил. Хотя содержание моего недавнего сновидения назвать благодатным можно было весьма условно, но просыпаться хотелось еще меньше.
И что ему от меня так срочно понадобилось?
На первом этаже горело несколько факелов. Кащей стоял в дверях тронного зала, прислонившись плечом к косяку, но, едва завидев меня, резко оттолкнулся и тихо скомандовал:
- Идем!
Он быстро направился по коридору, а я плелась сзади, буравя негодующим взглядом его спину.
Кащей остановился так резко, что мои инстинкты, заторможенные после сна, не успели прийти в норму и вовремя сработать, и я врезалась в него, недовольно пробурчав:
- Предупреждать надо.
Он молча пропустил меня вперед в небольшое помещение, освещенное факелами и первыми лучами солнца. Там уже находились Виктор и несколько стражников.
«Ну точно на заклание привели», - хмуро подумала я, оглядывая похоронный вид собравшихся.
Но оказалось, что ошиблась - заклали уже кого-то другого. На столе лежал распростертый человек, и я сразу почувствовала исходящую от него магическую волну. Сильную, убийственную и… какую-то знакомую.
- Что это? - мгновенно проснулась я, уставившись на неподвижное тело и боясь приблизиться.
- Сможешь определить, что это за магия? - спросил Кащей, останавливаясь у меня за спиной, и все взгляды тревожно устремились в мою сторону.
Могу ли я? Не просто могу, а я уже точно знаю, что это такое. Не до конца, правда, но и этого хватит, чтобы испугаться. А я испугалась. Воронка, закрытая мною в лесу, имела точно такую же магическую структуру, я слишком хорошо ее запомнила. Значит, где-то недалеко есть ее источник. Похоже, что все последние события имеют к ней непосредственное отношение. Знать бы еще какое.
- Откуда? - стараясь справиться с охватившим меня волнением, прошептала я и попятилась назад.
Кащей остановил меня, приобняв за плечи.
- Я знаю, что он уже мертв. - Он развернул меня к себе лицом и заглянул в глаза. - Но мне нужно знать, что с ним случилось. Это очень важно.
- Я что, некромант? - уперлась я.
- Я не прошу тебя оживлять его, всего лишь просмотреть след.
Я подошла к распростертому телу и положила руки ему на лоб. Считывать следы магии не так уж и сложно, трудно определить, что она несет. Но здесь было все настолько ясно, что я отпрянула.
- Откуда он здесь появился? - Я резко развернулась к Кащею.
- С границы, - ответил за него Виктор. - Его нашли охотники, он был еще жив, но форма личного отряда князя заставила их в срочном порядке доставить его сюда. Он что-то шептал по дороге, но они не смогли разобрать.
- Где это было? Покажи на карте.
Виктор недоуменно пожал плечами, но приблизился к большой, во всю стену, карте Союзного Государства.
- Его привезли вот отсюда. - Советник ткнул пальцем в небольшой островок недалеко от границы с Расстанией.
Я внимательно присмотрелась к указанному месту.
- А это что за клок земли?
«Надо было географию лучше учить, - мысленно отругала себя я, - не спрашивала бы, как последний неуч».
- Это нейтральная земля, которая не принадлежит ни одному государству, - пояснил князь, наблюдая за моими страноведческими поисками.
Куски нейтральных земель были в небольшом количестве разбросаны почти по всем границам Союзного Государства и считались совершенно невосприимчивыми к магии. Что конкретно они из себя представляли, никому толком известно не было (а даже если и было, то простым смертным об этом рассказывать не спешили), но в сказках и легендах неоднократно упоминалось о странных пустынных островках, где драконы откладывали яйца. Чтобы никто не мешал вылупляться милым крошкам, эти места помещались в центр равностороннего треугольника, углы которого как раз имели очень сильное магическое поле. Перекрывая друг друга, эти поля и создавали нейтральную землю. А когда малыш вылуплялся, то сначала питался жизненной энергией окружающего пространства, превращая все вокруг в бесплодные пустыни, пока не входил в полную силу. А потом… Вот тут мнения сказочников обычно разделялись: кому больше нравился трагический исход с полным разрушением всего мира (хотя непонятно, откуда тогда столь интригующие подробности); а кто-то срочно выдвигал храброго рыцаря для борьбы с чудовищем, и все заканчивалось очень даже благополучно. Но это были всего лишь сказки.
Еще пять минут назад мне так и казалось. Сейчас же я дрожащим от волнения пальцем прочертила одну линию, соединяющую замок Кащея с Петравией, другую - от Петравии до Каржена, главного города Бемирании. Последнюю, замыкающую треугольник, линию я провести не успела.
- О нет! - прорычал за моей спиной Кащей. - Не может быть!
Сказки, похоже, он тоже читал в детстве. Да и Виктору, судя по изменившемуся выражению лица, шедевры народного творчества были нечужды.
- Виктор, едем! Прямо сейчас! - скомандовал князь.
- Я с вами! - бросилась я следом за ними.
- Нет!
Оба так резко и категорично рыкнули на меня, что я остановилась как вкопанная.
- Но почему?! Я знаю, что это такое…
- Потому что это не женское дело, - обрубил мои благородные порывы Виктор.

Предыдущая страница 17 Следующая страница


А что вы хотели от Бабы яги 18

- Ах не женское дело! - угрожающе зашипела я. - А что, по-вашему, тогда женское дело?!
- У окошка сидеть, крестиком вышивать, - рыкнул Кащей, теряя терпение. - Прекрати эти препирательства, Алена, и оставайся здесь. И без глупостей. Виктор, идем, у нас мало времени.
Я догнала их уже у лестницы.
- Вы не можете меня здесь оставить! - крикнула я их спинам. - Я все равно поеду с вами!
Князь остановился и повернулся ко мне. Виктор притормозил чуть выше.
- Алена, послушай…
- Нет, это ты послушай…
- Там опасно и еще неизвестно…
- И что из того?
- Ты не понимаешь…
- Нет, это ты не понимаешь! Я слишком хорошо знаю эту магию.
Кащей глубоко вздохнул, будто боролся с желанием стукнуть меня как следует, и посмотрел на советника.
- Виктор, готовь лошадей, пошли гонца к Степану, я сейчас спущусь.
- Надеюсь, ты не собираешься?.. - с ужасом начал Виктор.
- Нет, конечно.
И с этими словами он подхватил меня на руки, перекинул через плечо, как мешок с картошкой, и потащил наверх. Виктор злорадно ухмыльнулся, пропуская нас.
- Отпусти меня сейчас же! - злобно заверещала я.
- Не хочешь по-хорошему, будет по-плохому, - проворчал Александр себе под нос.
- Это несправедливо! Ты не имеешь права! Применение грубой силы противозаконно!
- А ты по-другому не понимаешь.
Я долбила кулаками по его спине, но с тем же успехом я могла бы стучаться травинкой в кованые ворота. Князь на меня уже не обращал внимания.
Прислуга, выскочившая на неожиданный шум, поднятый мною с утра пораньше, при одном взгляде на нас в страхе разбегалась в разные стороны. Ни одного сочувственного взгляда, ни единого жеста поддержки в мой адрес. Могли бы и заступиться из солидарности, хотя что от них ждать можно, они всецело преданы своему хозяину.
Александр с некоторыми неудобствами все-таки дотащил меня до моей комнаты и сгрузил на кровать. Я попыталась тут же вскочить, но он с силой вжал меня в матрас, не давая возможности пошевелиться.
- Алена, я очень не хочу, чтобы ты опять попала в очередную неприятность, - дождавшись перерыва в моих возмущенных воплях, серьезно сказал он, глядя на меня сверху вниз.
- Что, уже придумал для меня более изощренный вид мести? - не удержалась я от злобного ехидства. - Или боишься, что из-за меня война раньше времени начнется?
Его взгляд тут же стал колючим и холодным.
- Дура! - в сердцах высказался он. - Ты никуда не едешь, и это мое последнее решение.
С этими словами Александр выскочил из комнаты и сильно хлопнул дверью, опустив засов с той стороны. Я метнулась к двери, обрушив на нее весь свой праведный гнев.
- Выпусти меня сейчас же! Иначе ты пожалеешь! Я все равно отсюда выберусь!
Но меня уже никто не слушал. От отчаяния и безысходности у меня на глаза навернулись слезы, и я, не выдержав, разрыдалась, продолжая избивать несчастную дверь, пока не поняла, что Александр с Виктором уже уехали. Не знаю как, но я почувствовала, что их уже нет в замке. И новая волна бессилия накатила на меня, вызвав очередной поток слез.
Как ни странно, поплакав, я успокоилась (и почему я раньше так не делала?), и ко мне вернулась не только способность соображать, но и холодная упрямая злость.
Ах, это его последнее решение? Ах, я должна крестиком тряпки какие-то вышивать? А почему меня никто не спросил, чего я хочу? Потому что я тут на птичьих правах? Что этот Кашей себе позволяет? Считает меня слабой и негодной девочкой? Не дождется!
Почему-то замечание о вышивании задело меня больше всего. На «дуру» я даже не обиделась. Почему все мужики считают, что удел женщины сидеть дома и корпеть над украшением половых тряпок? Пусть сам вышивает, если уж ему так хочется украсить замок изделиями народных промыслов!
Мне необходимо во что бы то ни стало выбраться отсюда. Я должна догнать их, пока не поздно. Кто-то активизировал чертов пятачок мертвой земли, взращивая на нем смертоносную тварь. А ведь эта тварь кормилась сначала моим лесом! И этот кто-то находится в Бемирании, потому что у них раньше не было магов. Теперь, похоже, появился, и неслабый. И именно он открыл воронку в моем лесу, которая чуть не стоила мне (да и не только мне) жизни. И Василису нужно искать там же, если вообще не она сама все затеяла. Не удивлюсь, мы, бабы, непредсказуемые.
Но кем бы тот маг ни был, он узнает меня, потому что я слишком попортила ему планы своим вмешательством. Меня-то он точно сразу не убьет, а вот Александра с Виктором запросто. Ну почему он меня не послушал?!
Я попыталась вышибить дверь заклинанием, но потерпела неудачу. Моя магия на дверь не действовала. В бессильной ярости я носилась по комнате, как бабочка в закрытой банке, однако выхода пока не видела. Нужно что-то придумать!
Окно могло являться выходом если только на тот свет, а туда я пока точно не собиралась. Этот вариант отпадал. Да и простыней на геройский спуск у меня не хватит. А надо еще за ворота выбраться. Если уж меня и раньше не выпускали за пределы замка, то теперь и подавно даже к воротам близко не подпустят.
И тут меня осенило. Если этот план не удастся, то тогда точно можно будет считать все конченым. Главное, чтобы все было натурально, но я постараюсь.
Я глянула на себя в зеркало. Ну и видок у меня! Волосы растрепаны, будто князь волоком меня тащил, причем вниз головой, щёки горят, губы трясутся, нос припух, глаза красные. Как кошка после драки, честное слово.
Собравшись с духом, я начала свой спектакль.
Душераздирающий крик поднял на уши весь замок.
- Спасите! Помогите! - истошно вопила я, прислушиваясь к звукам за дверью. - Кто-нибудь!
Через несколько минут долгожданные шаги послышались, и я напряглась.
- Что случилось? - спросил снаружи напряженный мужской голос.
Вот зараза! Князь подстраховаться решил и отдал приказание, чтобы дверь не открывали ни под каким предлогом. Ну ничего, он меня плохо знает!
- Помогите! - еще отчаяннее закричала я. - Пожалуйста! - Побольше трагических ноток в голосе.
Я, конечно, не думала, что у князя штатные сотрудники совсем уж глупцы, но они купились. Дверь приоткрылась, и я бросилась на шею первому попавшемуся стражнику, в ужасе закатывая глаза и указывая на окно. Сзади маячил еще один, такой же здоровенный.
- Там… - Мой голос срывался на хрип. - Там…
- Что? - не понимал меня высоченный детина, но от двери отходить не спешил, перегородив весь проем.
- Кто-то пытался… в окно… - продолжала лепетать я.
«Да зайдете вы в комнату или нет, в конце-то концов». Мне казалось, еще немного, и я сорвусь, провалив всю операцию по вызволению себя из заточения.
- Да что там? - Наконец-то моя тревога передалась стражникам. Они, вытянув шеи, пытались рассмотреть причину охватившего меня ужаса.
Но я уже натурально рыдала, не в силах ничего вразумительно ответить. Первый «спаситель» с трудом оторвал мои руки от своей шеи и крадущейся походкой направился к окну.
- Прикрой меня, - почему-то шепотом попросил он второго, и они оба просочились в комнату.
Я затаила дыхание, продолжая всхлипывать и цепляться за дверь. Стражники приблизились к окну, сосредоточив все внимание на нем, и я поняла, что пора.
Одним прыжком оказавшись в коридоре, я захлопнула дверь и опустила тяжеленный засов. Откуда только силы взялись? Правильно говорят, что во время нервного потрясения у человека просыпаются невероятные способности. Мои не проспали, молодцы.
Дверь тут же содрогнулась под градом ударов.
- Открой, ведьма!
- Отдыхайте, мальчики, - милостиво отозвалась я.
Время терять больше не следовало, хотя искушение позубоскалить было огромным. Я чуть ли не кубарем скатилась на первый этаж, и с выражением благоговейного ужаса выскочила на лужайку перед замком.
Первое, что бросилось мне в глаза, - стоящая у самых ворот лошадь, притом оседланная. Как раз то, что нужно.
Стражники, надо отдать им должное, при виде меня не растерялись. Двое бросились мне наперерез, хотя я от них убегать и не собиралась, еще трое остались бдительно караулить у ворот. Справиться с ними будет сложнее, но что-то подсказывало мне, что магией пользоваться пока не стоит.
Явно озадаченные моим появлением, первые добровольцы долго не могли понять сбивчивых объяснений, но я уже настолько вжилась в роль, что всхлипы и заламывание рук в притворной истерике выглядели вполне натурально. Если честно, то я и в самом деле была близка к ней, только совсем по другой причине. А вдруг что-то сорвется? Еще хорошо, что окна моей комнаты выходят на другую сторону и запертые там красавцы не могли предупредить своих товарищей о моем злобном коварстве.
Сейчас я разыгрывала из себя жутко впечатлительную и нервную барышню, на которую напали как минимум все упыри с ближайшего кладбища, и мне все-таки удалось донести до суетящихся возле меня стражников тот ужас, который я испытывала, но что же произошло, до них так и не дошло до конца. Поняли они только одно - в замке случилось что-то ужасное и, оставив меня на попечение всего лишь троих, остальные кинулись разбираться с неожиданной проблемой, даже не подозревая, что она-то как раз осталась стоять на лужайке.
Я продолжала стенать, но уже немного сбавляя тональность, чтобы не переиграть. Меня отвели к воротам, считая, что там мне абсолютно ничего не угрожает, и молодой светловолосый молодец даже поглаживал меня по спине, уверяя, что все в порядке и мне нечего больше бояться.
Краем глаза я заметила шагающего в нашу сторону гонца (дорожная одежда и походная сумка говорили сами за себя). Если он уедет на лошади, то мне уже точно не выбраться. Времени на обдумывание не осталось, придется использовать эффект неожиданности.
Резко оттолкнувшись от земли, я ласточкой влетела в седло. Лошадь подо мной присела на задние ноги, испугавшись неизвестно откуда взявшегося всадника, всхрапнула и загарцевала на месте, но я уже подбирала поводья. Стражники опомнились мгновением раньше, чем я предполагала, и кинулись между мной и воротами, явно не собираясь выпускать.
Почувствовав, что лошадь меня слушается, я сконцентрировала максимум силы в ладони для единственного удара, в душе обмирая от страха, что его постигнет та же участь, что и в комнате. Понаставил Кащей блокировок, а я теперь мучайся.
- А ну прочь с дороги! - крикнула я. - Если вы хотите, чтобы ваш князь остался жив, откройте ворота!
- У нас приказ - не выпускать тебя ни под каким предлогом! - проявил завидную твердость белобрысый.
- А у меня цель - спасти князя!
- Ты не выйдешь отсюда!
- А это мы сейчас увидим.
Удар получился, да еще какой, будто я всю жизнь копила силы именно для него. Мощная воздушная струя, сравнимая по силе разве что с ураганом, преодолев все магические преграды Кащея, с грохотом врезалась в самый центр ворот, разметав в щепки запоры и распахнув тяжелые створки настежь.
Лошадь подо мной испуганно захрапела, но мне удалось призвать ее к порядку, послав сразу в галоп. Напуганное животное не нуждалось в дополнительном понукании и пришпоривании, с облегчением покидая опасное место. Стражники и подоспевший к самой развязке гонец еле успели отскочить.
- Стой! - послышалось мне в спину.
- Вернись!
- Вот чертова девка!
Над левым ухом просвистела стрела, вторая застряла в предплечье, но в мягких тканях, не задев кости. Неопасно, но больно. Еще повезло, что рука левая.
Я резко послала лошадь вправо, укрываясь между стволов деревьев от дальнейшего обстрела и на ходу выдергивая стрелу, которая с хрустом обломилась, оставив наконечник внутри. Ладно, потом разберусь и с раной, а заодно и с князем. Интересно, бить на поражение - это тоже его приказ, или стража проявила собственную инициативу? Ох, кто-то у меня попляшет потом. Если я вернусь, конечно.
Час бешеной скачки немного успокоил нервы и остудил мой пыл. Погони за собой я не чувствовала. Даже если она и была, то сейчас безнадежно отстала.
Я пустила лошадь легкой рысью, чтобы не загнать раньше времени. Рана перестала кровоточить, но доставляла кучу болевых ощущений, достаточно терпимых, так что может и подождать. Пришлось немного заговорить боль, чтобы не останавливаться.
Теперь не мешало сориентироваться в пространстве и во времени. Направление я выбрала верное, карта до сих пор ясно стояла у меня перед глазами. Хорошо бы еще точно знать, какой дорогой они поехали, но меня уже вело внезапно проснувшееся чутье. Будем надеяться, что оно не поступит со мной самым предательским образом и не подведет. А вот со временем у меня напряженка получается. Я отстала часа на три как минимум, но до заката я должна их догнать, если с пути не собьюсь, конечно. К тому же вряд ли они летят во весь дух, им тоже отдохнуть надо, поесть там. Да и моего преследования они точно не ожидают.
Дав лошади немного отдохнуть, я снова пустилась в погоню, не забывая подготавливать гневную речь и ругать князя на чем белый свет стоит. Это помогало не расслабляться и меньше ощущать боль в предплечье.
Сумерки уже начали окутывать меня, когда я, вконец обессилевшая и голодная, как волк после зимней диеты, начала склоняться к мысли, что с дороги я все-таки сбилась. Хорошего настроения это, естественно, не прибавило. Разозлившись на саму себя (правда, не понимая за что), я спешилась и позволила затекшим ногам и спине почувствовать прелесть движения. От долгой скачки у меня болело все, я устала до чертиков, и жутко хотелось есть. Да и раненое предплечье все сильнее давало о себе знать. Угораздило же так нарваться!
Подыскивая место для ночлега, я вдруг увидела в просвете между деревьями струящийся дымок. Его доносил до меня слабый вечерний ветер, размазывая по стволам деревьев и цепляя на кусты. Дымок не мог быть не чем иным, как результатом разожженного костра. А где костер, там и люди. А где люди, там еда. Неужели мои поиски увенчались наконец-то успехом? Хотя кто знает, на чей огонек я сейчас загляну.
Намотав на правое запястье повод, я потянула лошадь в сторону предполагаемой поляны. Под ногами мягко пружинил мох, скрадывая звук наших шагов. Уже хорошо. Как-то не хотелось бы подкрадываться, топая на весь лес. Да и сторона подветренная, другие лошади нас не учуят.
Еще издалека я поняла, что не ошиблась в своих предположениях.
Сидят, голубчики! У костра греются! Ужин готовят! Без меня! Ну-ну!
И я решительно направилась к поляне. При виде князя и советника у меня на душе немного полегчало, я все-таки догнала их, успела, но тем не менее с каждым шагом нарастала злость. И чем ближе я к ним подходила, тем жестче и холоднее становился мой взгляд. Мужчины меня не видели, тихо беседуя между собой, пока я не вышла на поляну и под копытом коня не хрустнула сухая ветка.
Оба резко вскочили с поваленных деревьев, на которых сидели. В руке Кащея уже поблескивал меч, Виктор вскинул арбалет. Мгновенно, молниеносно. Я даже не успела заметить их движений. И все это оружие было направлено в мою сторону.
Я остановилась и очень пожалела, что не имею хвоста, как у кошки. Меня всегда поражала способность этих удивительных животных выражать свое раздражение с помощью такого нехитрого приспособления. Прижать голову, выгнуть спину, растопорщить усы и замереть. И только хвост с силой хлещет по бокам, недвусмысленно давая понять, что кошка не просто зла - она в бешенстве. У меня даже копчик зачесался - настолько сильным было желание дать понять этим излишне самоуверенным нахалам всю силу моего раздражения.
Однако хмурый, слегка прищуренный взгляд из-под бровей, немного наклоненная вперед голова, растрепанный и напряженный вид, рваная, в бурых потеках куртка тоже неплохо подошли для данной ситуации.
- Что, не ждали? - мрачно спросила я, одергивая потянувшуюся к привязанным жеребцам на другой стороне поляны лошадь.
- Алена?! - опешил Кашей. - Что ты здесь делаешь?!
- Гуляю, - рыкнула я.
Более глупого вопроса он придумать, конечно, не мог.
Виктор опустил арбалет и недоуменно переглянулся с Александром. Им потребовалась целая минута на осознание того факта, что я не плод больного воображения, но реальность их тоже не особо воодушевила.
- Какого лешего, Алена?.. - Князь с такой силой вогнал меч в ножны, что они жалобно тренькнули, требуя пощады. - Как тебе удалось выбраться из замка?!
- Не поверишь, через ворота, - съерничала я.
Мы смотрели друг на друга как два петуха перед дракой (только я уже далеко не перед первой и бравым видом похвастаться не могла). Воздух накалился до предела, эффектная пауза излишне затягивалась.
- Да ладно, пусть остается, - неожиданно спокойно заявил Виктор, тем самым несколько разряжая обстановку (дипломат, ничего не скажешь), и со свойственным только ему одному сарказмом добавил: - Может, ее волки ночью поглодают. Если позарятся.
- Если вы меня сейчас же не накормите, то я сама тебя ночью поглодаю, - кровожадно пообещала я советнику.
- Сейчас же не накормим. - Он забрал у меня лошадь и повел привязывать рядом со своими. - Придется подождать, пока суп сварится.
Князь плюхнулся на бревно.
- За что мне это наказание? - простонал он, запуская пальцы в волосы и обхватывая голову. - Что же тебе на месте не сидится-то?
- Здесь есть вода? - проигнорировала я его стенания.
- Виктор, дай ей воды.
- Там у бревна фляга стоит, - отозвался советник.
Тьфу, бестолковые какие!
- Мне много воды надо. Ручей есть рядом или река?
- Вон там в двух шагах ручей течет. - Виктор кивнул в направлении ближайших к нему кустов и тут же ехидно поинтересовался: - Грехи тяжкие смывать пойдешь?
- Нет, кровь, - с убийственной честностью ответила я, скрываясь в густых зарослях.
- Ты кого-то загрызла по дороге? - высказал он догадку мне вслед.
- Пока нет, но скоро, наверное, это сделаю.
Ручей оказался маленьким и неглубоким, с холодной, кристально чистой водой. Я поискала на берегу местечко поудобнее и устроилась, чтобы обработать свою первую (и, надеюсь, последнюю) боевую рану. Руку дергало все сильнее, начиная от кончиков пальцев и до плеча, оставлять ее на самотек не следовало. Целитель я или кто, в самом деле?
Я сняла куртку и кофту, оставшись в одной тонкой майке, и зябко поежилась. Меня обдуло холодным весенним ветром, и по коже тут же побежали мурашки. Стрела вошла не очень глубоко, но наконечник все-таки обломился, когда я выдергивала древко, он-то и доставлял основную массу неприятных ощущений. Вытащить бы его, да неудобно и не видно ничего. Черт, придется на ощупь.
Сзади раздались тихие шаги. Вот зараза! Надо было сказать, что мыться пошла, чтобы не лезли. Теперь объясняться придется, не дай бог.
Я поспешно накинула на плечи куртку, усиленно стараясь делать вид, что умываюсь.
- Не стоит ходить одной, уже темнеет, упырей распугаешь… - начал отчитывать меня Виктор, но как-то сразу подозрительно замолчал.
- А что ты так за них беспокоишься? - полуобернулась я и тут же уткнулась взглядом в свою окровавленную кофту, брошенную на самом виду. Советник на нее-то как раз и смотрел. Тьфу, надо же было забыть!
- Что случилось?! Ты ранена? - подлетел он ко мне.
Я шарахнулась в сторону. Еще не хватало, чтобы он меня почти раздетой увидел.
- Нет, все нормально. Уйди, Виктор, не видишь, я занимаюсь гигиеническими процедурами.
- Нет, не вижу, - не поверил он, хватая меня как раз за раненое предплечье.
Руку окатило огненной волной сверху донизу, даже голове немного досталось. Я сдавленно охнула, потому что на полноценный вскрик дыхания уже не хватило, и завалилась на левый бок.
Виктор поспешно отпустил меня, уставившись сначала недоуменно, а потом с ужасом на свою окровавленную ладонь. Видимо, от его хватки осколок сместился, и рана снова начала кровоточить.
- Кто тебя ранил?! - прохрипел он.
- Виктор, исчезни, а! - процедила я сквозь зубы.
Он ничего не сказал, молча подхватил меня на руки и потащил к месту стоянки. Я отбрыкивалась как могла, но боль, усиливающаяся от каждого движения, мешала сделать это наиболее эффективно. При этом мне приходилось еще и поддерживать куртку, чтобы она не распахивалась и не сползала с плеч.

Предыдущая страница 18 Следующая страница


19 Елена Никитина

- А ну поставь меня на место! - шипела я. - Что вы за моду взяли таскать меня как инвалидку какую. Я и сама ходить могу. Пусти сейчас же.
Виктору было неудобно тащить не очень активно, но тем не менее сопротивляющуюся и ругающуюся ношу. Он боялся задеть мою больную руку и те несчастные несколько шагов, разделяющие ручей и поляну, показались нам обоим вечностью. Я бы сама быстрее дошла, честное слово!
- Что случилось? - вскакивая, спросил князь, едва мы оказались на поляне.
- А это ты у нее спроси.
Виктор выпустил меня возле костра, и я сразу отскочила подальше, кидая в его сторону гневные взгляды и стараясь держать левую руку немного в тени.
- Алена, что опять случилось? - нахмурившись, повернулся ко мне Александр.
- Ах, ты хочешь знать, что случилось?! - переключилась я на него, снова начиная заводиться. - Какого черта ты запер меня в замке?!
- А какого черта ты оттуда сбежала?! - Он тоже повысил голос.
- Я что, твоя заложница или узница?!
- Что за чушь ты несешь?!
- Это не чушь!!!
- Чушь!!! И ты прекрасно это знаешь!!!
- Тогда кто?! Я запуталась в определении своего социального статуса. Объясни мне!
- Если скажу, что я тебя… - Он на секунду замолчал, подбирая слова, и уже гораздо спокойнее закончил: - Считаю своим другом, ты мне поверишь?
- Не поверю! - не унималась я. - С друзьями так не поступают!!! Зачем ты приказал стражникам стрелять в меня?!
- О чем ты говоришь?! Я приказал ни за что не выпускать тебя за ворота. Виктор может это подтвердить.
Советник согласно кивнул.
- Тогда они слишком буквально истолковали твой приказ.
- Что ты имеешь в виду? Подожди. Они в тебя стреляли?!
- Не только стреляли, но и попали, черт возьми! - Я от злости топнула ногой, и рука тут же отомстила мне приступом острой боли. Куртка все-таки сползла с моего плеча, подло выставив на всеобщее обозрение раненое предплечье. «Сознание, что ли, потерять для красочности?» - пришла в голову шальная мысль, но я посчитала, что на сегодня спектаклей было уже достаточно.
Оба уставились на меня так, будто я сообщила им, что весь урожай картошки потоптали злобные демоны.
- Что?!
Александр побледнел, в его глазах появилось выражение, не предвещавшее ничего хорошего, и он выругался сквозь зубы так, что самые опытные и подкованные портовые грузчики, которые, как известно, с помощью ненормативной лексики не ругаются, а разговаривают, выстроились бы к нему в очередь за консультацией. Виктор смотрел на князя с открытым ртом, явно не ожидая от того столь изощренных знаний родного языка.
- Мне тоже это не понравилось, - прокомментировала я его тираду.
- Кто в тебя стрелял? - глухо спросил князь.
- Знаешь, он не представился, а на стреле не было именного вензеля. - Злобная язвительность просто лезла из меня.
Я снова накинула куртку и села на бревно, чтобы немного унять дрожь во всем теле. Вот довел-то! И ведь даже не спросил, как я себя чувствую! Может, я умираю от потери крови.
- Виктор, принеси воды и аптечку, - приказал Кашей, в два шага преодолевая разделяющее нас расстояние. - Алена, снимай куртку.
- И не подумаю! - фыркнула я, отворачиваясь.
- Раздевайся.
- А стриптиз не станцевать?
Да что он себе позволяет вообще!
- Хватит препираться. Сейчас меня мало интересуют твои прелести. Даже невинная рана от стрелы может быть опасна.
- Уж кто бы говорил, - язвительно проворчала я.
- Кстати, я тогда тебе доверился, хотя причин для этого у меня было гораздо меньше, - напомнил Кащей, присаживаясь напротив меня на корточки. - И потом, не учись у меня плохому.
- А чему у тебя хорошему можно научиться?
Я искоса посмотрела на него и все-таки выпростала руку из-под куртки, понимая, что сама не справлюсь. Вот, полюбуйся. И ко всему прочему, по чьей вине я пострадала? По его. Вот пусть теперь и ухаживает за мной. Я даже решила не сопротивляться, но физиономию состроила самую мученическую.
- Вернусь - головы всем снесу! Идиоты! - прошипел князь, осматривая мою руку.
- Ты уверен, что это правильный диагноз? - засомневалась я.
Он глянул на меня, но ничего не ответил. В опустившейся темноте, разгоняемой только отблесками костра, его лицо показалось мне особенно бледным, будто не меня, а его ранили. Он обернулся на звук шагов советника.
- Здесь все гораздо серьезней, чем я думал, - сказал он Виктору. - Я не умею вытаскивать наконечники.
- Отойди, я посмотрю, - деловито склонился Виктор ко мне и принялся ощупывать мое предплечье.
- Больно, между прочим, - охнула я.
- А тебе никто не обещал приятных ощущений. Молчи уж, горе луковое.
- Ты еще слезу пусти. - Последняя фраза далась мне с трудом, потому что руку пронзила острая боль. - Изверги! - зашипела я. - Вам только туши свежевать. Дорвались, да?
- Александр, заткни ее, а, - попросил советник. - А еще лучше подержи.
Я задохнулась от возмущения.
- А моего мнения спросить не надо?!
- А твоего мнения никто и не спрашивает. - Князь подхватил меня и усадил к себе на колени. - Виктор, не отвлекайся.
Я попыталась вывернуться, но Александр только сильнее прижал меня к себе. Виктор уже начал обрабатывать мне руку чем-то мерзко пахнущим.
- Справились, да? - снова зашипела я, но больше по привычке, неожиданно для себя почувствовав, что мне приятно находиться в объятьях князя, сильных, крепких, надежных. Вот уж не ожидала от себя…
- Для твоего же блага, - проворковал он, почти касаясь губами моего лба. - Все будет хорошо.
- Только проследи, чтобы твой советник не отгрыз мне руку, - слабо прошептала я. - Терпеть не могу быть беспомощной.
И потеряла сознание, в лучших традициях жанра. Вполне натурально, даже притворяться не пришлось.
Пришла я в себя довольно быстро, так мне показалось, по крайней мере. Однако Виктор уже успел закончить всю процедуру и теперь с умным видом, будто имел, самое малое, звание академика медицинских наук, забинтовывал мою руку. Больше всего меня порадовало, что она была на месте и уже почти не болела.
- Ты как? - почему-то излишне строго спросил Кащей, разглядывая мое бледное лицо.
- Не дождетесь, - буркнула я.
- Она и с того света достанет, - со знанием дела отозвался советник. - Да подожди ты дергаться, дай завязать нормально. Может, тебе бантик сделать, чтобы красивее было?
- Не стоит, - покосилась я на него. - Здесь даже покрасоваться не перед кем.
- Ну почему же не перед кем? - Виктор сделал шаг назад и полюбовался своей работой. - Александр, можешь ее отпускать, она больше не опасна.
Я сползла с колен князя и сделала несколько неуверенных шагов. Перед глазами все расплывалось, но я взяла себя в руки и походкой похмельного ежика снова направилась к ручью. На сей раз мне никто не мешал спокойно заняться водными процедурами, и я вернулась к костру, когда похлебка была уже почти готова.
- Надеюсь, от замка хоть что-нибудь осталось? - усмехнулся советник, когда я устроилась на бревне рядом с ним. - А то ведь от тебя всего ожидать можно.
- Осталось, - буркнула я, наблюдая за кипящим в котелке и неимоверно благоухающим супом. - Что ему сделается? И… спасибо тебе, Виктор.
Я тронула его за руку. Советник небрежно дернул плечом, мол, да пожалуйста, и, помешав суп, снял пробу.
- Завтрак готовишь ты, - решил он за меня, протягивая ложку.
- Ты уверен, что хочешь свести счеты с жизнью? - ужаснулась я и нехотя призналась: - Я не умею готовить.
- И ты так спокойно в этом признаешься? - Советник был искренне удивлен моим откровением. - А что ты еще не умеешь делать?
- Вышивать крестиком.
При этом я искоса посмотрела на князя, который сидел напротив, насупившись, как сыч в клетке, и не принимал участия ни в нашем разговоре, ни в поглощении пищи. Он даже ухом не повел. «На меня злится», - догадалась я. Ну и пусть злится. Я все равно считаю, что поступила правильно, не бросив их в столь опасном предприятии, пусть даже это всего лишь разведка. Мало ли что, а ведьма рядом никогда не помешает.

ГЛАВА 19

Утро для меня оказалось тяжелым. Причем в прямом смысле этого слова. Я проснулась от того, что что-то давит мне на плечи. Непривычное ощущение, надо сказать. Я скосила глаза и увидела небрежно обнимающую меня руку. Та-а-ак! Это еще что такое?! Судя по тому, что Виктор продолжал мирно почивать по другую сторону костра, а всего нас было трое, вывод напрашивался сам собой.
Накануне вечером я первая завалилась спать на собранные советником еловые ветви, чтобы не ложиться на холодную землю. Еда сморила меня окончательно, учитывая и так излишне напряженный во всех отношениях день, и я уснула почти мгновенно. Кащей за весь вечер так толком больше и не проронил ни слова. И вот нате, пожалуйста!!!
Я глубоко вздохнула, приготовившись разразиться гневной речью, и собралась уже вскочить, но князь только сильнее сжал мои плечи и выдохнул мне в затылок:
- Тихо. За нами кто-то наблюдает.
Я сразу притаилась. Потом повозмущаюсь.
- Нечисти здесь нет, - констатировала я, просмотрев местность на ее наличие.
- Это не нечисть и не нежить, и даже не обычное животное, - шепотом ответил князь.
- А кто?
- Не знаю, не могу определить.
- И давно он за нами наблюдает? - Меня охватило смутное беспокойство, потому что присутствие человека тоже не ощущалось.
- Около часа.
Значит, уже час я лежала в обнимку с Кащеем, да еще и любезно накрытая его плащиком, и ничего не заподозрила? Кошмар! Даже если он просто меня караулил, чтобы я не вспугнула неизвестного наблюдателя, это его нисколько не оправдывает!
- Руку-то убери, - проворчала я. Наглая конечность нехотя исчезла. - И где он?
- В кустах, прямо напротив нас, - буркнул князь.
Нет, вы только на него посмотрите - он еще и недоволен чем-то!
Я поворочалась, старясь поудобнее устроиться, чтобы подозрительные кусты попали в поле моего зрения, и уткнулась Александру в грудь затылком. Вот черт! Еще в его плаще запутаться не хватало!
Я внимательно осмотрела ближайшие заросли. Странно. Кусты как кусты. Лично я ничего и никого не чувствую и не вижу. Может, показалось?
Но тут мое внимание привлек странный зеленоватый блеск двух точек у самой земли. Что это? Блуждающие огни или… Не может быть?! Я резко перевернулась на живот и уже открыто уставилась на виновника утреннего волнения.
- Сенька!
Мой вопль заставил моих спутников подскочить как ошпаренных. Причем Виктор совершенно был не в курсе событий и поэтому с мечом на изготовку, с заспанными глазами и растрепанным хвостиком выглядел очень даже презабавно. Стреноженные на ночь лошади также не оценили моих радостных чувств и испуганно заржали.
- Алена! - Вопль кота был не менее эмоциональным, и уже через минуту я прижимала своего лохматого друга к груди.
- Сенечка, миленький мой, - шептала я коту, порывисто целуя его в мокрый нос и боясь выпустить из рук, будто он может от этого исчезнуть. - Неужели это ты? Как же я по тебе соскучилась!
Кот морщился, кривился, но тоже был безумно счастлив нашему воссоединению.
- Отпусти меня, иначе я смогу нормально порадоваться нашей встрече только на том свете, - прохрипел он, когда мои объятия стали излишне крепкими. - Ты меня задушишь.
Я опустила кота на землю и только сейчас обратила внимание на застывшие монументальные мужские фигуры. Даже если раньше в Трехгории не было памятников, то теперь они точно появились, причем сразу в количестве двух штук. Александр с Виктором являли собой идеальный образец увековеченного обалдения. Статую следовало бы назвать «Правительство в шоке».
Сенька деловито направился к ним и с любопытством обошел вокруг князя.
- Так это и есть сам Кащей Бессмертный? - поинтересовался он не столько у меня, сколько просто разговаривая сам с собой, но я все равно кивнула. - Как ты думаешь, - это уже непосредственно ко мне вопрос, - они долго еще будут так столбачить?
Первым отмер Александр. Видимо, как маг он был более стрессоустойчивым.
- Так это и есть твой собрат по разуму? - усмехнулся он, разглядывая кота.
- Ну да, - пожала я плечами.
- Признаться, я ожидал от тебя чего-то подобного…
Удивленным князь уже почему-то не выглядел, скорее раздосадованным появлением еще одного неожиданного попутчика.
- Я не понял, это что, наезд? - вздыбился Сенька, пятясь к моим ногам.
Александр посмотрел на кота и перевел задумчивый взгляд на меня.
- Это комплимент. - И повернулся к советнику. - Виктор, отомри. Ничего сверхъестественного не произошло.
- Да вижу я уже, - облегченно проворчал советник, опуская меч. - Только эта ведьма меня точно заикой оставит. А если этот хвостатый болтун окажется такой же язвой, я повешусь.
- Тогда можешь присматривать себе деревце покрепче. - Я с вызовом скрестила руки на груди. - Сенька почти полная моя копия.
Виктор пробубнил что-то нечленораздельное себе под нос (подозреваю, что и не совсем цензурное), подхватил котелок и, бросая косые взгляды в нашу сторону, отправился за водой. Кашей занялся костром.
И ни тени удивления у обоих по поводу говорящего животного. У них что, это нормальным считается? Тем лучше.
- Как ты здесь оказался? - спросила я у Сеньки, подхватывая его на руки и усаживаясь на поваленное дерево.
- Как, как, - пробубнил тот, подозрительно косясь на Кащея. - За тобой от самого замка следил. Ты же как бешеная фурия вчера вылетела, да еще эти стражники, будь им неладно, в тебя стрелять начали, да еще и ранили… Я - за тобой, да разве на своих четырех я за лошадью угонюсь? Вот только ночью и добрался до вас.
- Так ты все время рядом был? - окончательно растрогалась я.
- А ты думала, я тебя в беде брошу? - обиделся кот. - Я же твой друг.
Я снова чмокнула Сеньку в нос и нежно прижала к себе. Как хорошо, что у меня есть пусть и маленький, но такой замечательный и верный друг.
- Просто замечательно, - медленно проговорил Кащей, усаживаясь на бревно напротив с самым королевским видом. - Алена, ты не перестаешь меня удивлять. Сначала метла, потом русалка, мою защиту ты сломала без труда, теперь еще и кот, который умеет не только просто разговаривать (при желании можно и улитку научить ругаться), но еще и неплохо соображать. Какие еще сюрпризы нас ожидают в ближайшем будущем?
Он смотрел на меня удивленно и с некоторой долей иронии. Смешно ему? Ну ничего, я тоже успею посмеяться в свое время. И пусть потом не обижается.
- А что ты еще хочешь получить? - как можно спокойнее поинтересовалась я.
- Лично я ничего, - он пожал плечами. - Просто любопытно, на что еще способна столь неординарная личность, как ты.
- На многое, - ответил за меня Сенька. - И попрошу Алену мою не обижать.
- А ее никто и не обижает. - Глаза Кащея неожиданно стали серьезными. - По крайней мере здесь, в Трехгории.
- Я знаю, - пробурчал Сенька.
- Откуда? - Князь встал и направился к нам.
- А что я зря столько времени под стенами замка торчал? - Сенька пугаться не собирался, а если и испугался, то виду не подал. - У меня уши и глаза есть, между прочим.
Александр как-то странно улыбнулся и, не утерпев, почесал Сеньку за ухом.
- Надеюсь, ты умеешь делать правильные выводы из услышанного и увиденного, как и твоя сестренка.
Мы с Сенькой оторопели, но князь сделал вид, что не заметил наших недоуменно хлопающих глазок.
Выехали мы сразу после наскоро приготовленного Виктором завтрака. Конечно, до княжеского повара ему далеко, но все лучше, чем если бы это нехитрое занятие поручили мне. Я хоть и отношусь к женской половине человечества, но приготовление пищи мне можно доверить только в том случае, когда появляется острая необходимость избавиться от ненужных продуктов. А в связи с тем, что таковых у нас не было, рисковать никто не стал. Сенька, правда, вежливо отказался и от советниковой стряпни, сославшись на то, что у него до сих пор изжога от моего последнего варева и он предпочитает нормальную свежую пищу. Какую именно, уточнять не стали. Ради Виктора. А то этот впечатлительный товарищ нас может в отместку и без обеда оставить. С него станется.
Сенька устроился в седле впереди меня и, свернувшись калачиком, мирно посапывал. Устал, бедненький, столько за мной бегать. Да и напереживался тоже достаточно. Пусть поспит. Я погладила его по спинке, но кот даже не шелохнулся. Точно уснул.
Виктор ускакал немного вперед, проверить дорогу, и мы с князем ехали, можно сказать, вдвоем. Дрыхнущий без задних лап кот не считался.
- Как твоя рука? - поинтересовался Александр.

Предыдущая страница 19 Следующая страница


А что вы хотели от Бабы яги 20

Ну надо же, вспомнил! Отвалилась давно, а вместо нее лапа еловая торчит, не заметил?
- Нормально, - как можно равнодушнее ответила я, пошевелив вышеозначенной конечностью. - Не болит почти, если ты это хотел узнать.
Я все еще на него злилась, и за то, что он запер меня в замке, и за утреннюю фривольность, хотя последняя почему-то вызвала у меня какие-то противоречивые чувства.
- Злишься на меня? - не столько спросил, сколько подтвердил он.
- Нет, ну что ты, - мило оскалилась я. - Я просто в восторге.
Еще парочку раз ты меня закроешь где-нибудь, потом из меня сделают настоящего дикобраза с иглами в виде стрел, и мое счастье можно будет считать полным! Ерунда, что посмертно.
- Извини за то, что обозвал тебя дурой, - повинился князь, изображая на лице самое искреннее раскаяние.
А я думала, что он и забыл уже. Смотри-ка, оказывается, нет. Интересно, из этого можно сделать вывод, что данное ругательство не входит в его основной лексический запас и не является общей характеристикой всего женского рода?
- На правду не обижаются, - хмыкнула я и сквозь зубы добавила: - А вот крестиком сам вышивать будешь.
- Чем тебя вышивка не устраивает? - удивился Кащей. - Нормальное женское занятие.
- Вот именно, что нормальное, а я, как успел заметить твой советник, к нормальным смогу относиться только после смерти, да и то, только если буду лежать тихо, что очень сомнительно.
Князь весело рассмеялся:
- На самом деле я быстрее представлю тебя с топором за вырубкой леса, чем с пяльцами в руках.
- А еще с лопатой за копанием могил, - поддакнул Виктор, поджидавший нас на небольшой опушке, куда мы благополучно выехали.
- Добрые, - пробурчала я.
В общем, относительный мир был восстановлен.
Привал, в смысле нормальный, человеческий, с костром и горячей едой, был устроен только вечером и сразу объединен с ночлегом. Пятиминутные остановки по маленьким человеческим необходимостям (которых, собственно, было немного) считать за полноценный отдых тело категорически отказывалось. У меня даже возникла подлая мыслишка посимулировать несварение желудка, чтобы иметь возможность почаще слезать с лошади, но я постеснялась. Князь почему-то решил, что, чем быстрее мы доберемся до «неугодного даже черту места», тем будет лучше. Кому только будет лучше, осталось неизвестным даже Виктору.
Я почти свалилась с лошади, когда мы в сгущающихся сумерках добрались до небольшого охотничьего домика, и готова была целовать землю от счастья, потому что самая нижняя часть спины, да и все остальные органы тоже, ненавидели уже седло той лютой ненавистью, которой обычно страдают злобные демоны к неожиданно раскаявшимся грешникам. Меня совершенно не смутило наличие всего двух узких, грубо сколоченных кроватей, и я тут же оккупировала одну из них, блаженно растянувшись на отсыревшем соломенном тюфяке. Тело благодарно растрогалось от такой заботы и блаженно обмякло. Если кто-нибудь посмеет меня сейчас потревожить, ему не поздоровится, это точно. Убью заразу!
Но меня потревожили самым наглым образом, и не поздоровилось как раз-то мне самой. По краю кровати вдоль стены мимо прошествовала МЫШЬ!!! Причем с таким спокойным и невозмутимым видом, что я сначала на несколько долгах секунд опешила от такой наглости, а потом меня просто сдуло из домика с дикими воплями.
Александр, попавшийся на моем пути, поймал меня в полете с небольшого крылечка, что и заставило мою перепуганную до икоты тушку остановиться, иначе я побила бы все рекорды в беге на особо длинные дистанции.
- Опять несчастное животное напугало? - ехидно догадался он.
Я судорожно сглотнула и кивнула растрепанной головой, намертво вцепившись в его шею. Чтоб я еще раз в этот кишащий злобными грызунами дом вошла?! Да ни за что! Лучше опять на свежем воздухе спать буду, под открытым небом, под проливным дождем, под ледяным ветром, под градом и снегом, под что там еще бывает… Но туда я больше ни за что не пойду! И мне все равно, что обо мне подумают!!!
- Трусиха, - усмехнулся Виктор. - Такая большая, а маленькую зверюшку напугала. И что она тебе сделала?
- Мимо прошла, - охрипшим голосом ответила я.
- Это серьезное преступление против личности, - прыснул он. - А вон и твою обидчицу уже вперед хвостиком выносят. Довела несчастную мышку до сердечного приступа.
Я повернула голову к двери домика и увидела важно шествующего Сеньку, держащего в зубах безжизненные останки мыши. Свисающий тонкий хвост я бы узнала из тысячи! Это была ОНА. Интересно, куда Сенька ее денет? Съест?
Но Сенька направился к нам (он издевается, да?!), и я в ужасе сильнее прижалась к Кащею, стискивая его шею в почти смертельных объятиях. Как он еще дышать мог в тот момент, осталось непонятным, я же чуть его не задушила.
- Сеня, убери это! - пискнула я.
- Шеша, невонуша, - сказал он что-то непонятное, но, мне хотелось надеяться, утешительное.
Ну почему я не боюсь червяков, лягушек, пауков и даже змей? Зато вполне безобидная мышь вводит меня в состояние совершенно неконтролируемого ужаса. За что мне такое наказание?
Я с опаской следила за котом, пока он не скрылся в кустах, и только после этого смогла вздохнуть свободно. То, что князь продолжает держать меня на руках, я заметила, лишь повернувшись к нему и с удивлением обнаружив, что наши глаза находятся на одном уровне, чего в принципе быть никак не могло. Причем в глазах Кащея плясали веселые чертенята, выдавая его истинное отношение ко всему происшедшему.
- А ну пусти! - сердито дернулась я, но предварительно убедилась, что под ногами не валяются мышиные трупики.
- А вдруг там страшный зубастый зверь сидит? - еле сдерживая смех и не торопясь отпускать меня, выдал Александр.
Нет, он точно надо мной издевается! А еще князь… В балагане ему только выступать вместе с Виктором. Нашли себе развлечение - меня пугать.
Я насупилась и рассерженно отвернулась, демонстрируя всем своим видом, что спектакль окончен. Пусть держит, если ему так хочется.
- Ты меня чуть не задушила, - пожаловался он, выпустив меня наконец на волю и потирая шею.
- И мало тебе, - пробубнила я. - Нечего надо мной смеяться.
- Да ты бы себя со стороны видела, - хрюкнул Виктор, и мне показалось, что он не против и сам мне подкладывать мышей в постель хоть каждый день, только бы я еще раз на «бис» исполнила свою арию под названием «Мыши волнуются раз…». А обо мне кто-нибудь подумал?
- Тебе валерьяночки накапать? - участливо спросил князь, ми-и-иленько так улыбаясь.
Вот гады, а!
- Я сама сейчас вам накапаю обоим слабительного посильнее, будете знать.
Совсем распоясались!
Как ни странно, угроза подействовала. Наверное, в моей кровожадной мстительности никто из них не сомневался. Ну хоть какая-то управа нашлась, а то совсем на смех подняли бедную несчастную ведьму.
Виктор, продолжая время от времени посмеиваться, принялся готовить нам ужин. Вот и пусть делом займется, а то мы так раньше с голоду помрем, чем доберемся до конечной цели нашего путешествия. Из воздуха и воды витамины выжимать еще никто из нас не научился.
Приподнятое моим позорным поведением настроение советника самым положительным образом сказалось и на его кулинарных способностях. От костра доносился такой умопомрачительный и аппетитный запах, что, когда я вернулась от небольшого прудика неподалеку, мой желудок был готов уже переваривать даже жесть.
Умывшись и даже самостоятельно перевязав рану, я пришла в более-менее благодушное состояние, которое обещало еще немного улучшиться сразу же после ужина. Подсев к костру, я плотоядно уставилась на готовящееся блюдо, заранее окрестив его самым изысканным варевом мира, и терпеливо старалась дождаться окончания процесса собственно приготовления и начала процесса непосредственно поглощения. Или мне казалось, или время действительно тянулось слишком медленно, но когда наконец Виктор скомандовал: «Старт!» - я была близка к голодному обмороку.
- Виктор, а что это было? - поинтересовалась я, с досадой заглядывая в быстро опустевший котелок.
Наша компания оказалась на редкость прожорливой, а если учесть, что из-за князя нам приходится питаться всего два раза в день, вместо положенных трех (это я еще полдника не считаю и кефира перед сном), то одного котелка нам явно было маловато.
- Думаю, будет лучше, если я оставлю это в секрете. - И советник как-то подозрительно переглянулся с Кащеем.
- Та-а-ак, - сощурилась я. - А ну признавайся, что ты накашеварил? Не дай бог, бульон на мышиных косточках, заправленный беленой и поганками. С тебя станется. И к тому же это мое коронное угощение для особо надоевших гостей.
- Нет, - поморщился Виктор, явно борясь с желанием проболтаться, несмотря на усиленные знаки князя молчать. - Это всего лишь суп из мяса змеи.
Все-таки в нем победила зловредность.
- Из кого?!
Кащей с досадой плюнул, недовольный нарушением заключенного договора о неразглашении.
- Виктор, я же просил…
Я похлопала на них глазами и подумала, что я еще не самое злобное и коварное существо во вселенной. Есть и похуже. К тому же, как ни странно, никакого протеста на это заявление со стороны моего организма не последовало. Кажется, ему было все равно, кого или чего есть, главное, чтобы вкусно и питательно. Что же, тем лучше. Для них…
- Ну и ладно, - совершенно спокойно заявила я. - Надеюсь, хоть из ядовитой? А то мой яд немного поистратился, не мешало бы пополнить запасы.
- Ну слава богу, - облегченно вздохнул князь. - А то я боялся за твою реакцию, ты же у нас девушка импульсивная. Еще превратишь нас в лягушек или воробьев. Как я лапкой важные документы подписывать буду?
Импульсивная девушка глянула на Кащея так, чтобы у него не осталось сомнений относительно его участи, если бы я и в самом деле умела превращать людей в животных.
Ночь выдалась тихая и звездная. На небе сияла почти полная луна, предвещая через пару дней наступление очередного полнолуния со всеми вытекающими последствиями. А в мире магии их бывает предостаточно. В такую ночь очень хорошо замышлять какую-нибудь очередную пакость. Если бы я была настоящей Бабой-ягой, то именно так и поступила бы. А я…
Я сидела у костра и тупо таращилась на огонь, который всегда оказывал на меня какое-то прямо завораживающее действие (наверное, именно поэтому я так люблю все огненные заклинания), и старалась не думать вообще. Сказать по правде, я даже не удивилась, когда у меня не получилось ничего.
Спать совершенно не хотелось, думать о чем-то серьезном - страшно, а поговорить не с кем.
Сенька давно уже дрых в доме, причем на одной кровати с Виктором, чем несказанно меня удивил, но будить его и выяснять, с чем связано такое неожиданное пристрастие, я не стала. Подумает еще, что ревную. Днем, пока мы совершали наш героический марш-бросок, я рассказала коту обо всех моих злоключениях. Он воспринял мой рассказ достаточно стойко и без истерик, перестав смотреть на князя как на врага народа и моего личного в частности. В его взгляде проскальзывало даже что-то очень похожее на уважение. Собственно, на мой взгляд, князя действительно было за что уважать.
- Почему ты не спишь?
Александр тенью вынырнул из темноты и уселся рядом со мной.
- А ты? - ответила я вопросом на вопрос.
- Я привык спать по несколько часов, - как-то излишне небрежно сказал он. - Мне хватает.
Я сразу заподозрила его в том, что в глубине души он мечтает плюнуть на все и завалиться спать минимум на неделю, а то и месяц, но высокое положение не позволяло ему осуществить столь заманчивое желание. Да и обстановка в последнее время не особо располагала к праздному отдыху.
- А я учусь. - Мне особенно тяжко вздохнулось, сама от себя такого не ожидала. - Ты иди отоспись, а я вас покараулю.
Князь хмыкнул. Теперь мы вдвоем уставились на пляшущие языки пламени, как два шамана перед вызовом духов. Нам только бубнов в руках не хватало.
- Алена, - сказал Александр, не отводя взгляда от огня, - я все хотел спросить тебя: как русалка оказалась в моем озере? Ведь, насколько мне известно, все такие существа сильно привязаны к месту своего обитания и не могут его покидать.
- Ну да, - откликнулась я. - Они и не покидают. Только бывают случаи (как правило, из рук вон выходящие), когда русалка может переместиться достаточно далеко от дома, пользуясь подземными родниками и грунтовыми водами. Они как-то ухитряются то ли уменьшаться в размерах, то ли трансформироваться, не знаю точно. Только ей очень плохо в чужом водоеме, и если она не вернется в кротчайшие сроки, то может погибнуть. - И тут у меня посетила забавная мысль: - Она тебе понравилась, да?
Я пихнула его локтем в бок и хитро прищурилась.
- Да нет, - Александр явно чувствовал себя не в своей тарелке, даже слегка покраснел, что прибавило мне ехидной веселости. - Просто интересно.
- Да ладно, - не унималась я. - Даяна самая красивая русачка, какую я когда-либо видела. И она умеет очаровывать просто профессионально. А какой у нее шикарный хвост, ты же видел. Перед таким трудно устоять…
- Перестань издеваться, - зашипел князь.
- Почему? Вам надо мной можно, а мне нельзя? - возмутилась я.
- Ну кто же виноват, что ты боишься мышей?
Вот изверг! Знает мое больное место и совершенно беззастенчиво этим пользуется.
Мы еще немного позубоскалили на тему наших мышино-русалочьих пристрастий и, исчерпав все запасы язвительности, снова уставились на огонь. Никогда бы не подумала, что буду сидеть ночью в глухом лесу, полном диких зверей (хотя еще ни один хищник мне на глаза пока не попался, но какой лес без живности?), у костра рядом с самим Кащеем Бессмертным, страшным и ужасным, и при этом так замечательно и, что греха таить, очень даже комфортно себя чувствовать. Как бы в подтверждение моих мыслей в отдалении завыл волк, ему откликнулся другой, чуть левее. Я сразу напряглась и начала испуганно озираться. Еще от санитаров леса отбиваться полночи не хватало!
- Не бойся, они не подойдут, - успокоил меня князь.
Я его мнения относительно гуманности волков не разделяла, тем более что один особо протяжный и заунывный вой раздался где-то совсем рядом. Вряд ли они захотят с нами просто поболтать на отвлеченные от еды темы, если надумают заглянуть на огонек.
- Почему не подойдут? - Его слова послужили мне малым утешением. - Тебя, что ли, испугаются?
- Ну да, - услышала я скромный ответ.
Я перестала вглядываться в темноту и в полном недоумении уставилась на князя.
- Неужели волки тоже падки до человеческих слухов?
- Нет, они падки на мою магию. Кстати, ты заметила, что в Трехгории почти нет нечисти? А животные, особенно волки, тоже чувствуют магию и стараются держаться подальше, хотя я могу заставить их подойти. Хочешь?
- Нет, спасибо, - пробурчала я. Перспектива близкого соседства кровожадных волков меня как-то не очень вдохновляла.
Я достала из кармана два заныканых на черный день с ужина куска хлеба, нанизала их на веточку и начала поджаривать на костре.
- Почему ты везде разъезжаешь без охраны? - спросила я после некоторой паузы.
- А зачем? - вполне искренне удивился князь, наблюдая, как хлеб покрывается румяной корочкой.
- А вдруг на тебя опять соберутся покуситься?
- Это исключено.
Я посмотрела на него и поняла, что он не просто в этом уверен, но даже не допускает возможности, что на территории княжества ему может что-то угрожать. Как интересно!
- Разве? - высказала я сомнение. - А вдруг у меня возникнут коварные мысли всадить тебе нож в спину?
Естественно, таких мыслей у меня не было и в помине, хотя желание стукнуть пару раз возникало, но мне просто стало очень интересно, что же скрывает этот страшный и ужасный Кащей Бессмертный.
Он посмотрел на меня с любопытством, но ответил совершенно серьезно:
- Если бы это было так, тебя бы здесь попросту не было.
Та-а-ак! Общение становится все интересней и интересней!
- Думаешь?
- Уверен.
- Но почему?
Он немного помялся, но, видимо придя к какому-то соглашению с самим собой, начал рассказывать:
- Дело в том, что замок действительно был построен сильным колдуном, тем самым Кащеем, всю свою сознательную жизнь посвятившим тщательному изучению черной магии. Ему удалось добиться значительных успехов и подчинить себе чуть ли не все силы тьмы. О нем, ранее никому не известном маге, заговорили, перед ним трепетали, его боялись, но ничего не могли сделать. Он подчинял себе или уничтожал целые города, преследуя личные корыстные интересы, наводя страх и панику на всех вокруг. Он наслаждался своим могуществом и безнаказанностью, все больше и больше распоясываясь.
Но как обычно бывает с такими людьми (если его можно после всего этого назвать человеком), он стал чересчур мнительным и подозрительным. Ему везде стали мерещиться заговоры и покушения на его жизнь, что и заставило колдуна задуматься о создании мощного и непробиваемого оплота безопасности. С защитными заклинаниями лично для себя у него ничего не получилось, но привязать свою безопасность к одному месту вполне удалось. Так и появился на территории Трехгории (которая тогда занимала почти половину нынешней Расстании и почти всю Бемиранию) замок Кащея Бессмертного (его настоящего имени уже никто не помнил, а это прижилось), полностью защищающий от опасностей и смерти от чужой руки. Но ему и этого было мало. Он хотел полной и абсолютной власти над смертью. Однако мания преследования не давала ему как следует заниматься делами. Страх, как известно, отнимает много сил. Он перестал спать по ночам, корпел над древними манускриптами, выискивая рецепты вечной жизни, но безуспешно. Смерть он, естественно, так и не победил, хоть и прожил жизнь раза в три длиннее обычного человека, и умер от нервного истощения. Его сын продолжил начатое отцом, но столько магической силы у него уже не было, потом был внук, правнук, ну и так далее… Постепенно, в ходе различных войн Трехгория теряла свои земли, не защищенные заклинанием, пока не достигла нынешнего размера, как раз на границах и заканчивается действие защитного заклинания.
Но мой прадед оказался не совсем привержен семейным традициям. Про него говорили «в семье не без урода», потому что он не захотел заниматься черной магией, считая ее небогоугодным делом, сжег все бумаги, относящиеся к семейным магическим устоям, и на старости лет ушел в монастырь. Моего деда и отца тоже не тянуло на чернуху, они пытались наладить нормальные отношения с другими странами, к сожалению, безуспешно. Злая слава слишком сильно вошла в сознание людей, и никто до сих пор не верит, что потомки Кащея Бессмертного уже совсем не занимаются черной магией. Впрочем, сила и определенные знания, бесспорно, передаются из поколения в поколение. Правда, кое-чем пришлось поступиться, но это мелочи. Кстати, у тебя пригорает.
Меня так поразил его рассказ, что я забыла обо всем на свете и даже не почувствовала запаха пригоревшего хлеба. Ничего себе откровение! Я выдернула слегка почерневшие кусочки из костра и покрутила их перед глазами, проверяя на съедобность.
- Будешь? - махнула я веточкой.
Кашей кивнул, и мы дружно захрустели сухариками.
- И тебя совсем не тянет восстановить семейные традиции? - полюбопытствовала я.
- Знаешь, я не страдаю такой уж манией величия и не горю желанием завоевать мир. - Он сунул в рот последний кусочек и, прожевав, добавил: - Мне хватает того, что есть, да и от этого иногда хочется сбежать куда-нибудь подальше.
- А-а-а. - Я замялась, не зная, имею ли право задавать подобные вопросы, но все-таки решилась: - А твои родители, где они?
Он внимательно посмотрел на меня и совершенно спокойно ответил:
- Погибли десять лет назад на войне. Моя мать была отличным воином, но не магом, мастерски владела мечом и луком и везде сопровождала отца, всегда сражаясь в первых рядах… - Князь сделал паузу. - До моего совершеннолетия Трехгорией заправлял дядька, ну а потом я сам уже.
Коротко и ясно, даже без лишних эмоций. Так вот почему он считает, что война не женское дело, теперь понятно. Интересно, зачем он мне все это рассказывает? Я, конечно, безмерно удивлена полученной информацией и польщена оказанным доверием, но как-то странно это все.
- Тебя что-то смущает? - с улыбкой спросил он.
Я пожала плечами, будто выслушивание семейных проблем правящих династий для меня самое обычное занятие, но от следующего вопроса не удержалась:
- А Виктор? Он тоже твой родственник?
- Нет, конечно, - совсем развеселился Александр. - С чего ты взяла? Виктор вообще из Фарландии. Там мы с ним, собственно, и познакомились, когда я приехал (правда, под чужим именем, а то проблем бы навалилось с моей-то семейной репутацией) сдавать госэкзамены на факультете международного права. Мы как-то быстро нашли общий язык и подружились. Он был самым лучшим выпускником, и мне удалось уговорить его провести практику у меня. А потом он и вообще решил остаться.
- И он не испугался?
- Виктор достаточно умный человек, чтобы поддаваться всеобщему психозу.
- Ага, - фыркнула я. - У него свой есть.
- Тебе вообще что-нибудь сказать можно, чтобы ты не съехидничала? - рассмеялся Александр.
- Не знаю, - улыбнулась я. - Наверное, мне пока еще ничего такого не говорили. Кстати, чем же ты тогда занимаешься? На чернокнижка ты действительно не очень похож.
Мое любопытство когда-нибудь меня точно сгубит.
- Алхимией, - просто ответил князь.
Так, Алена, спокойствие, только спокойствие! У каждого психа своя программа, и то, что князь пытается создать философский камень, ничем не хуже любого другого занятия. И нечего так пялиться на него, а то дырки прожжешь, потом Виктор с тебя три шкуры спустит.
- А… у… э… - Сейчас это было верхом моей интеллектуальности.
- Удивлена? - насмешливо спросил он.
Если б он только знал насколько, то вообще не стал бы мне ничего говорить. Кащей на поверку оказался алхимиком! Ничего себе новости! Если б мне кто-нибудь сказал об этом месяц назад, я бы рассмеялась ему в лицо и посчитала сумасшедшим. Но тут заявление исходило непосредственно из первых уст, и подозревать князя во лжи у меня не было никаких оснований. Я просто чувствовала, что он говорит правду.

Предыдущая страница 20 Следующая страница


21 Елена Никитина

Я смотрела на него с открытым ртом и ничего не могла с собой поделать. Вся буря эмоций слишком ярко отражалась на моем лице.
- У тебя какие-то предрассудки, связанные с этим? - снова улыбнулся он, наблюдая за моей бурной реакцией.
Я помотала головой. Какие у меня могут быть предрассудки, если я об алхимиках знала только то, что и все остальные дремучие люди, - алхимики занимаются созданием философского камня, который несет бессмертие. Что делать с этим откровением, я даже не представляла.
- Расслабься. - Князь снова заговорил спокойным тоном. - Это не смертельно и человеческих жертв совершенно не предусматривает.
- Ты хочешь создать философский камень?! - наконец справилась я со своим голосом.
- А почему бы и нет? - Он небрежно пожал плечами. - Камень в первую очередь несет знания.
- Но разве можно быть одновременно и магом и алхимиком?
Мне почему-то всегда казалось, что надо выбирать что-то одно.
- Не всякий маг может быть алхимиком, но любой алхимик просто обязан быть магом, - совершенно серьезно ответил Александр. - Да и то получается, что магия скорее побочный продукт алхимии, от нее никуда не денешься. Ну и моя наследственность тоже играет свою роль.
Я смотрела на этого странного человека, князя, мага, мужчину, друга (как ни странно это звучит) и поймала себя на мысли, что мне с ним не просто интересно, что очень редко случалось, особенно в последнее время, но и легко и просто общаться. Мне нравилось разговаривать с ним, слышать его голос, видеть его улыбку… Так! Стоять, Алена! Прекратить лирику и вернуться в темный, полный волков лес! Срочно!
Неожиданно подул сильный холодный ветер, заставив пламя костра испуганно прижаться к земле. Сверху недовольно зашелестела листва. Я зябко поежилась и поплотнее запахнула куртку.
- Замерзла? - участливо спросил князь и накинул на меня плащ, при этом не торопясь убирать руку с моих плеч, а мне почему-то не захотелось язвить по этому поводу.
- Сейчас дождик будет, - рассеянно сказала я, выставляя ладонь, и на нее тут же услужливо упало несколько капель.
- Ладно, - со вздохом поднялся Александр. - Надо действительно поспать немного, завтра трудный день. Пойдем.
Он подал мне руку, помогая встать, и мы направились к дому.
- А хворост? - вспомнила я. - Надо его под навес спрятать, а то утром нечем будет костер разжечь.
Мы перетащили сухие ветки в дом, свалив их в углу возле двери, и стали устраиваться на ночлег. Князь уселся на стул, положив ноги на второй, и прикрыл глаза.
- Может, ты на кровать лучше ляжешь, а я на стульчиках? - заботливо спросила я шепотом, чтобы не разбудить Виктора. - Тебе надо выспаться.
- Не переживай за меня, - тихо откликнулся Александр. - Я никогда не позволю женщине спать на стульях. Спокойной ночи!
Ну ладно, не хочет и не надо. Было бы предложено. Вот пусть и расплачивается за свое благородство, если ему так хочется.
Я улеглась на тюфяк и, обхватив руками подушку, смотрела на Александра. Глаза уже привыкли к темноте, и мне был хорошо виден его профиль в предрассветном квадрате окна. Почему никто не верит, что он не такой, каким его все считают? Или одна я такая ненормальная (или все-таки нормальная?), что смогла не только не испугаться его, но и немного понять? Тем более что он оказался совсем не страшным.
- Прекрати на меня таращиться, - не открывая глаз, прошептал Александр. - Я ни в кого превращаться не собираюсь, так что трансформация отменяется.
Я фыркнула и отвернулась к стенке.

ГЛАВА 20

- Соня, подъем! - раздался над ухом громогласный голос Виктора. - Хватит спать!
Всю жизнь мечтала проснуться под его вопли! Наконец-то повезло, и моя мечта осуществилась!
Я глухо застонала и сунула голову под подушку в надежде укрыться там и еще немного поспать. Мой организм упорно не соглашался просыпаться.
- А ну вставай! - Виктор отставать не собирался. - Ты до вечера дрыхнуть собираешься?
Я промычала что-то маловразумительное и повернулась к нему спиной, выражая тем самым знак протеста его зверским методам побудки. Я же только уснула, чего он прицепился-то?
Но от советника не так-то просто было отделаться!
- Ах так? - И подушка была у меня самым наглым образом отобрана. - Подъем. Или мы уезжаем без тебя.
- Тебе не стыдно? - проворчала я, еле отлипая от кровати и принимая сидячее положение. Причем не открывая глаз. Их я протерла кулачками уже стоя и, с трудом открыв, удивленно обнаружила, что солнце поднялось достаточно высоко, просвечивая сквозь тонкую пелену облаков. Дождь кончился, и с улицы тянуло прохладной свежестью. Князя в доме не было. Во дает, уже выспаться успел когда-то.
Я, пошатываясь, добрела до пруда, чтобы умыться, и увидела на бережке Александра. Он был обнажен по пояс и, преклонив одно колено, самозабвенно поливал шею и плечи холодной водой.
- Доброе утро! - плюхнулась я рядом с ним на траву и потянулась к воде, хотя благодаря Виктору утро добрым быть уже никак не могло.
- Доброе, - усмехнулся князь, поворачивая ко мне голову - Выспалась?
- Нет, - честно ответила я. - А ты?
- Я нормально. - Он встал и начал вытираться. - Я же говорил, что привык.
Однако покрасневшие глаза заставили меня усомниться в его честности.
- Ты вообще хоть спал?
- Да, вздремнул пару часиков.
Точно врет! Не спал он ни пару часиков, ни часик и даже ни минуту.
Я, не скрывая своего недоверия, смотрела на него снизу вверх, невольно снова залюбовавшись его фигурой и крепкими мышцами. Князь демонстративно не обращал на меня внимания.
- Давай поторопись, ехать пора, - предупредил он, на ходу застегивая рубашку.
Я снова склонилась к воде и, отплевываясь и отфыркиваясь, привела себя в относительно функциональное состояние. По крайней мере, спать немного расхотелось.
Наскоро позавтракав, мы отправились дальше.
Сенька ехал на сей раз вместе с Виктором. Мы потушили костер, убрали за собой мусор и расселись по лошадям, вот тут-то я и увидела эту сладкую парочку вместе. И когда они только общий язык найти успели? Не ночью же? А какая, собственно, разница? Главное - результат. Естественно, что я сразу же разразилась целой кучей возмущений, обвиняя кота в предательстве, а Виктора в сманивании друзей. Судя по глазам, Сенька виноватым себя отнюдь не чувствовал, а советник так вообще нагло улыбался во все тридцать два зуба. Слегка успокоилась и сменила гнев на милость я только после того, как Сенька заявил:
- Алена, я ведь все равно тебя больше всех люблю!
Еще поворчав некоторое время, больше для видимости, я перестала обращать на них внимание. Сеньке мужского внимания не хватает, пусть общаются, жалко, что ли?
- Почему мы не останавливаемся в какой-нибудь деревне? - спросила я во время пути.
- Потому что на этом участке их почти нет, - ответил мне Виктор. - А делать большой крюк - только полдня минимум потеряем.
- Понятно…
Сейчас они ехали справа от меня, о чем-то оживленно беседуя. Я особо не прислушивалась к их разговору, потому что была занята более важным делом - боролась со сном. Князь уже через полчаса после начала поездки начал клевать носом, а через час вовсю дремал, уронив голову на грудь. Я не стала ему мешать праздными разговорами. Пусть хоть так поспит, если умеет. Правда, это несколько замедляло наше продвижение вперед. Страж, видно понимая всю возложенную на него ответственность за сон хозяина, шагал достаточно медленно, его спина почти не шевелилась, чтобы не потревожить князя. А так как именно Страж был вожаком маленького табуна, то наши лошадки тоже никуда не торопились, подстраиваясь под шаг главного.
- Что вы всю ночь делали, интересно? - ехидно спросил Виктор, переводя взгляд с меня на Александра. Сам же он выглядел очень даже бодрым и до противности выспавшимся. Зрелище для меня в тот момент пренеприятное.
- Тебя обсуждали, - вяло огрызнулась я.
- Вот как? И к чему вы меня приговорили?
- К пострижению налысо, включая брови и ресницы.
Виктор покосился на меня с притворным ужасом.
- Алена, у тебя такая бурная фантазия, что только палачом работать, - фыркнул Сенька.
- Договоритесь, приступлю прямо сейчас, - пообещала я.
Во второй половине дня мы выехали к быстрой каменистой реке, сразу за которой возвышалась крутая горная махина. Никогда не думала, что горы могут быть такими…
Река с каким-то зловещим грохотом несла свои ледяные воды, пенясь и бурля вокруг торчащих над поверхностью огромных валунов. Жутковатое зрелище, надо сказать, особенно когда знаешь, что надо через эту речку как-то переправляться. Я поискала глазами мост или хоть что-то отдаленно похожее на переправу, но ничего не обнаружила. Перспектива поплавать жизнерадостности мне не прибавила. Меня же точно течением снесет, как щепочку, а про Сеньку и говорить нечего.
Перевал же вообще отнял последние крохи оптимизма. Он являл собой цельный монолит почти отвесной скалы, высоко уходящей вверх. Как на него можно было подняться, кроме как по воздуху, я даже не представляла. Никогда гор вблизи не видела, а увиденное убедило меня в том, что лучше бы и не видела дальше. Нет, они, конечно, красивые, и не просто красивые, а прямо-таки величественные, гордые, прекрасные, но если бы я только ими любовалась…
Князь наконец-то соизволил проснуться. То ли его разбудил речной шум, то ли наша остановка, но он поднял голову, протер заспанное лицо ладонями, потянулся, разминая затекшие мышцы, и только после этого посмотрел вокруг.
- Выспался? - пряча ухмылку, поинтересовался Виктор.
Ответом ему был хмурый взгляд из-под бровей. «Не выспался», - догадалась я.
Мы спешились.
- До границы осталось всего ничего, - разглядывая гору, сказал Александр. - К вечеру мы будем на месте. Если бы вы не давали мне спать, мы бы уже почти были там.
Мы «виновато» потупились.
- Ладно, - махнул на нас рукой князь. - Сейчас пообедаем и пойдем дальше. Лошадей придется оставить, они не поднимутся.
- Мы все-таки туда полезем? - ужаснулась я. Последняя слабенькая надежда, что мы пойдем другим путем, растаяла, как мороженое на солнцепеке.
- Тебя изначально не собирались брать, - слишком резко ответил Александр. - Ты сама напросилась. Хотя у тебя еще есть возможность вернуться.
Я подавленно замолчала, негодуя по поводу такой резкой перемены в его настроении. Мы так славно ночью побеседовали, я даже подумала, что у нас взаимопонимание наладилось, и тут на тебе… А возвращаться я и не подумаю, даже если мне придется рухнуть вниз с этой чертовой громадины, став маленькой мокрой лужицей. Хотя бы из одного упрямства. Виктор на мой вопросительный взгляд только пожал плечами, мол, князь, что с него возьмешь?
Сенька старался лишний раз вообще промолчать, чтобы не попасть под горячую руку.
Обедали мы в какой-то излишне траурной обстановке, совершенно без аппетита. Это же надо так: один человек и всем настроение испортил. И главное, ни с того ни с сего. Какая муха его укусила? Еще полчаса назад так есть хотелось, а теперь кусок в горло не лезет. Кошмар! Я бы за такое к уголовной ответственности привлекала, честное слово.
Через реку, которая на поверку оказалась не такой уж глубокой, переправились на удивление легко, на лошадях, мы даже сапог не замочили. Сенька благоразумно запрыгнул в седло ко мне, видимо расценив, что старый проверенный товарищ надежнее. Он даже не догадывался, что у меня было коварное желание макнуть его пару раз за предательство, но я сдержала свои мстительные порывы.
А вот гора потребовала для восхождения участия всех имеющихся у меня в наличии конечностей. Сначала было достаточно легко и просто. Узкая тропинка хоть и была крутой, но не настолько, чтобы можно было опасаться за свою жизнь. Я даже расслабилась и посмеялась над своими глупыми страхами. Все было не так уж плохо. Но это я рано обрадовалась. Мы даже еще не доползли до середины, как начались первые неприятности - тропинка закончилась резким обрывом. Ну здравствуйте, приехали! Теперь обратно топать, что ли, придется? Зря я надеялась. Князь первым полез на широкий уступ прямо над нами. Я с ужасом смотрела на него и не представляла, что смогу тоже туда вскарабкаться. Но, как говорится, трудно бывает только в первый раз. Дальше мы лезли по крутым скалам и острым камням, как упорные бараны за пучком сочной травы. Я пару раз чуть не навернулась, и если бы не Александр, всякий раз успевавший подхватить меня в самый последний момент, то точно вошла бы в меню парящих над нами стервятников. Причем у князя было такое выражение лица, будто он спасает меня исключительно ради того, чтобы не лишать себя удовольствия самолично скинуть с самой вершины.
Легче всего в нашей компании пришлось Сеньке, как самому маленькому и проворному. Ему хватало даже небольшого выступа, чтобы удержать равновесие, да и кошачья гибкость сильно выручала.
Когда же мы все-таки вскарабкались на самый верх (что меня несказанно удивило), я уже успела пообещать себе: что никогда больше не буду лазить по горам - раз; выскажу князю все, что я думаю о его способах выбирать дорогу, - два; и что буду лежать пластом минимум два дня, если мы благополучно долезем, - три. Мне удалось полностью выполнить только первое, и то лишь потому, что лезть дальше вдруг оказалось некуда. Перевал с другой стороны переходил в крутой склон, поросший травой, чуть дальше становившийся более пологим, а потом снова начинался густой лес. Над нами беззаботно щебетали птицы, светило солнце и летали всякие разные жужжалки. Люблю жизнь! Третье обещание пришлось сократить от двух дней до нескольких минут, больше времени мне (да и Виктору с Сенькой тоже) князь просто не дал. И откуда в нем столько энергии берется? Радовало то, что идти стало легко и просто. Горизонтальная поверхность все-таки привычней и роднее. А вот высказывать ему что-либо я побоялась, пристукнет еще, поэтому мое второе обещание осталось совсем невыполненным. Чем дальше мы шли, тем больше и больше мрачнел Александр. Я, конечно, тоже переживаю и волнуюсь за успех нашей разведывательной экспедиции, но зачем же так нагнетать обстановку?
Лес кончился неожиданно, и перед нами раскинулась небольшая равнина. Мертвая, выжженная, пугающая, она была покрыта сухой прошлогодней травой, и лишь возле самой опушки кое-где пробивались редкие зеленые травинки. У меня даже создалось впечатление, что весна целенаправленно обошла этот участок стороной, будто брезговала прикоснуться к проклятому месту. Чуть дальше просто сухая трава переходила в выжженную, и явно не солнцем. Пепелище представляло собой несколько полукругов, центр которых находился в пещере по другую сторону равнины. Она огромным куполом стояла в середине горного массива, как цирковой шатер, с той лишь разницей, что клоунов и акробатов там вряд ли удастся увидеть. Справа и слева от нее зияли широкие расщелины, открывая входы (или проходы?) в горные недра позади самой пещеры, и угадать, что они скрывают, не представлялось возможным. Удручающее зрелище завершали несколько распростертых на земле мертвых тел. Даже издалека в сгущающихся сумерках была видна форма личного отряда князя, как на воине, которого привезли в замок в то злополучное утро.
И над всем этим не раздавалось ни единого птичьего вскрика, ни шелеста листвы, ни жужжания насекомых. В давящей тишине мы смотрели на мертвое царство в состоянии полного оцепенения и ужаса. Я сразу же, при первом взгляде на равнину и особенно пещеру, почувствовала сильную магическую волну, которая окатила меня с ног до головы. Она заставила содрогнуться и была полностью идентичной «моей» воронке. Значит, отсюда берет начало то зло, которое чуть не погубило мой лес, и это зло гораздо ужаснее, чем я предполагала вначале. Интересно, колдун, заведующий этой чертовой канцелярией, уже знает, что я рядом?
Маг, выращивающий здесь дракона, похоже, очень силен, и он имеет прямое отношение к Бемирании, иначе бы не замкнулся треугольник, если судить по карте и верить легендам. Мне стало по-настоящему жутко. Имея под рукой настоящего дракона, можно с легкостью отхапать половину близлежащих земель, даже не прибегая к военным действиям. Одна зверюшка, войдя в полную силу, способна заменить собой целую армию, если не две. Что ж, оно того, наверное, стоило!
Когда мы в академии изучали исчезнувших магических животных, драконы интересовали меня больше всего. Наверное, потому, что они были большими, сильными, умными и неуязвимыми, как говорилось во многих документах. Я даже потом в библиотеке неделю проторчала, просматривая всевозможные статьи и выдержки из древних манускриптов по этой теме, но никто не давал гарантии, что они когда-либо вообще существовали. Однако у меня сложилось твердое убеждение, что драконы все-таки когда-то были, и все мифы о них просто никак не могли возникнуть на пустом месте. И вот очень скоро мне предстояло в этом убедиться на собственном опыте (хотелось бы. верить, что удачном).
- Я никогда ничего подобного не видел, - прошептал Виктор, не отрывая взгляда от страшного пейзажа.
- Я тоже, - хмуро отозвался князь.
И это они говорят, потому что не видели того, что видела я у себя в лесу. Здесь хоть не так заметно высасывают жизненные силы. Но это пока. Значит, чешуйчатая гадина еще не набрала полную силу, и это радует, иначе мы бы тут не стояли.
- Алена, ты думаешь о том же, о чем и я? - тихо спросил Сенька, прижимаясь к моим ногам.
Я кивнула, прекрасно понимая, что он тоже узнал «нашего» мага. Оказывается, воронка была открыта для дополнительной подкормки растущего драконьего организма, чтобы раньше времени не выдавать его местонахождения. Умно придумано, не подкопаешься.
- Ты остаешься здесь, - приказал князь Сеньке. - Завтра с утра, самое позднее к вечеру здесь будет Степан с основными силами. Если мы не вернемся раньше, предупредишь их. А ты… - Он перевел тяжелый взгляд на меня.
- Даже не надейся, - с вызовом ответила я.
- Алена… - Его голос дрогнул (или мне показалось?).
- Я иду с вами и это мое последнее решение!
Он отвернулся, видимо, сообразив, что настаивать бесполезно, и снова уставился на пещеру.
- Пошли.
И мы пошли. Выжидать триумфального выхода дракона смысла не было, а узнать, насколько велика опасность, таящаяся в недрах этой ужасной пещеры, мы могли, только попав внутрь. Неловко пригибаясь к земле, мы двигались по открытой равнине, надеясь, что в темноте нас никто не видит. О том, что нас попросту могут засечь с помощью магии, почему-то никто даже не подумал.
То, что у меня с головой не все в порядке, было ясно уже давно и не мне одной. А вот то, что князь с Виктором пошли на этот рискованный во всех отношениях шаг, меня, честно говоря, удивило и возмутило, о чем я не преминула сообщить, правда, несколько запоздало (мы уже почти добрались до пещеры), взывая к благоразумию обоих как к единственным представителям правящей династии. Меня не стали даже слушать и чуть саму не отправили обратно в добровольно-принудительном порядке. Князь бы самолично об этом позаботился, учитывая его настроение, в чем я нисколько не сомневалась. Еще бы и к дереву привязал.
Едва мы подошли к пещере, Александр, шедший впереди, схватил меня за руку. Наверное, боялся, что я тут обязательно потеряюсь с моими-то способностями. Что ж… Я совсем даже не против. Наоборот. Виктор плелся сзади.
В пещере было темно, как в бочке с огурцами, законопаченной на зиму, и мы пробирались, пользуясь исключительно подручными, точнее - ручными, средствами, перемещаясь по стеночке, чтобы не потеряться в пространстве. Магией пользоваться я опасалась, чтобы нас, не дай бог, не обнаружили. Подозреваю, что князь придерживался того же мнения. Где-то в глубине души осталась теплиться надежда, что пронесет и нам никто не попадется навстречу.
Сначала мне казалось, что наш путь будет длинным, но он закончился даже раньше, чем я успела испугаться. Справа забрезжил неясный призрачный свет, и мы туда, естественно, свернули. Свет начал приближаться (точнее, это мы к нему приближались), уже даже можно было рассмотреть серые каменные стены, потом проход свернул влево, и нашим удивленным взорам предстала огромная внутренняя часть пещеры с нехилых таких размеров круглой ямой посередине.
Пещера здесь была ярко освещена множеством факелов, развешанных по всем стенам на равном расстоянии друг от друга, чтобы свет был равномерным. Факелы горели ровно, без шипения и треска, и вообще выглядели как будто замороженные. Я даже заподозрила, что тут не обошлось без магии - нормальные факелы так гореть не могут. В эту пещеру открывалось еще несколько проходов, кроме того, из которого мы только что вышли. Всего их было четыре, друг против друга, будто ориентированы по разным сторонам света, хотя где тут север, юг и все остальное, я не смогла бы определить при всем своем желании. И, самое главное - никого.
Мы, озираясь по сторонам и готовые в любую минуту к нападению, медленно приблизились к яме, которая в диаметре могла бы сравниться разве что с обеденным залом, и, осторожно перегнувшись через услужливо поставленные невысокие перила, заглянули внутрь. Там было светло. А лучше бы нет, честное слово. То, что мы увидели, заставило нас не просто испугаться, а прямо-таки содрогнуться от ужаса.
- Что это? - приглушенно спросил Виктор, налюбовавшись представшим перед нами зрелищем, не отводя взгляда от ямы. - На дракона это как-то не очень похоже…
- А это и не дракон, - мрачно ответил Александр, озвучивая и мои мысли тоже. - Это василиск.
Голос князя как-то особо зловеще прозвучал под сводами пещеры.
- Но он же… убивает одним взглядом. - Мне показалось, что советник уже близок к панике, но из последних сил старается держать себя в руках. Что ж… Я его понимала, потому что сама была в подобном состоянии.
- Судя по тому, что он до сих пор сидит в глубине земли, он еще маленький.
Если князь и хотел пошутить, то у него ничего не получилось. Мы его шутку попросту не оценили. Вот эта махина, размером с два моих домика (бывших, правда, но это уже неважно), считается маленькой?! Мама дорогая!!! Вот кого вчера варить надо было, а то змейку какую-то малюсенькую схарчили.
Почему-то завораживает и притягивает взгляд не только красивое, но и уродливое. И мы, повинуясь этому психологическому закону, снова дружно уткнулись взглядами в василиска. Я даже прошлась немного вдоль ямы, чтобы лучше рассмотреть его.
На самом дне, свернувшись калачиком, словно новорожденный котенок (если данное сравнение здесь вообще уместно), спал настоящий монстр. Я таких еще никогда не видела (и не дай бог еще раз увидеть!). Скорее это была какая-то гремучая смесь жабы, петуха и змеи. Его пупырчатое грязно-зеленое тело приподнималось в такт редким вдохам и поблескивало от слизистых выделений; голова, больше похожая на петушиную, с острым шипастым гребнем покоилась на чешуйчатом, свернутом в спираль хвосте; лапы, по идее лягушачьи, имели такие миленькие острые коготочки и смахивали на тесаки для разделки мяса. Очаровашка, короче. И довершал картину пластинчатый гребень, идущий вдоль всей спины. О зловонии, которое исходило из ямы, я лучше вообще промолчу. Впечатляет, а я думала, что только у меня больное воображение…
Василиск посапывал во сне, блаженно причмокивал и вообще почивал здоровым и скорее всего послеобеденным (так хотелось на это надеяться!) сном. Удовольствия разглядывание нам не доставило.
На самом деле лучше бы это был дракон, правда. Мы переглянулись в состоянии полного шока и снова уставились вниз, не зная, что делать дальше.
- Красивая зверушка, правда? - раздался сзади меня на удивление знакомый голос.
Мы втроем как по команде «Кругом!» резко обернулись. Князь с Виктором уже стояли в боевой позиции с обнаженными мечами, я же выставила руки вперед, готовая в любой момент выпустить заклинание или убийственную молнию. Ох, зря я отошла от них. Зря! Сердце бешено застучало где-то в висках. И как оно вообще умудряется гулять по всему организму?
В проеме прохода, который был ближе всего ко мне, в окружении настоящих головорезов стоял…
- Васька? - удивленно уставилась я на него, не веря своим глазам, но руки опускать не торопилась. Что-то подсказывало мне, что он пришел сюда не человечество от жуткого монстра спасать. - Что ты здесь делаешь?
Я почувствовала недоуменные взгляды Александра и Виктора, но пока мне нечего было им сказать, я сама ничего не понимала.
- Ты его знаешь? - тихо спросил князь, поудобнее перехватывая меч, но Васька его услышал:
- И очень даже неплохо!
При этом мой бывший товарищ как-то мерзко ухмыльнулся (после такой ухмылки я в его бывшести уже точно не сомневалась). Меня захлестнула волна непонятной злости. Не знаю, что именно меня разозлило. То ли его намек, то ли ощущение предательства.
- Это мой бывший однокурсник, когда-то смевший называть меня своим другом, - коротко пояснила я своим спутникам. Нет, ну каков нахал!
Васька стоял напротив меня, правда не рискуя приближаться, с поистине королевским видом. На нем был черный бархатный плащ, красивыми складками спадающий до самой земли, такой же костюм, начищенные до блеска сапоги, скрещенные на груди руки с перстнями, пепельные волосы почти касались плеч и были перехвачены тонким серебристым обручем, чем-то отдаленно напоминающим корону, с фиолетовым камнем. И взгляд… Высокомерный, холодный, властный. Красив, зараза! Правда, если на обезьяну напялить царские одежды, она тоже будет ничего. Интересно, ради какого… он так вырядился? Вряд ли ради встречи со мной.
Вот уж поистине никогда не знаешь, что можно ожидать от человека. Я мысленно сравнила знакомый мне со студенческих времен образ веселого разгуляй-парня, не очень сильного в магии, но озорного и готового пуститься на любую авантюру только от скуки, с тем, что сейчас стояло передо мной. Даже месяц назад, когда он приезжал ко мне, такого не было. Неужели это один и тот же человек?
- Алена, разве ты совсем не рада меня видеть? - приторно спросил Васька.
- Нет, - честно ответила я. Ох, как не нравится мне все это!
- Жаль, я надеялся на более… чувственную встречу. - Гад окинул меня задумчивым взглядом с ног до головы, от которого я покраснела как рак в супе.
Не удержавшись, я метнула ему в ноги силовым заклинанием, чтобы подумал, прежде чем зубоскалить на мой счет, но к моему великому изумлению получила лишь сильную отдачу в руке, огненную, надо сказать. Ощущение не из приятных, будто руку в кипяток опустили.
- Можешь не махать лапками, - криво ухмыльнулся Васька, наблюдая, как я трясу обожженной ладонью. - Пещера полностью нейтрализует магию. Твою.
Та-а-ак! Теперь, кажется, я точно влипла!
Васька наконец отлип от своего места и сделал несколько шагов вправо и влево. Полы его плаща взметнулись, и тут я увидела на поясе притороченный меч. Эту рукоять, усеянную драгоценными камнями, я не могла не узнать. Нет! Этого не может быть! Это же… Значит, тот маг, который…
У меня перехватило дыхание. Все, он обречен! Мой взгляд яростно блеснул.
- Так это ты?!

Предыдущая страница 21 Следующая страница


А что вы хотели от Бабы яги 22

Я с силой сжала кулаки. Превосходящие силы противника меня нисколько не пугали. Мне нужен был только один этот, с остальными потом разберусь, если они не разберутся со мной раньше. Но это уже меня не останавливало.
Я даже не заметила, что князь с Виктором бросились в нашу сторону, но Васька оказался не таким глупым. Он прыгнул раньше, чем я успела понять, что происходит, и оказалась в его стальных объятиях. К шее прикоснулось что-то холодное и острое. Ну правильно. Заложницей мне быть еще не приходилось. Список моих приключений как-то быстро в последнее время пополняется. Не к добру это.
- Еще один шаг, и она умрет! - не придумав ничего оригинальнее, вякнул Васька. - Бросьте оружие!
И почему все подобные ситуации развиваются по одному сценарию? Сейчас ведь эти двое послушаются…
Александр, с ненавистью глядя на моего воздыхателя (я опять поразилась выразительности его глаз), первым бросил меч. Виктор последовал его примеру.
- Арбалет и ножи, - приказал Васька.
Они выкинули и это. Все железки были тут же прибраны к рукам расторопными охранниками от греха подальше, а на Александре с Виктором уже повисли здоровенные мужики, у которых, как мне показалось, даже за ушами кинжалы приторочены были. Почему князь не воспользовался магией? Прихлопнул бы их всех как мух на стенке, и дело с концом. Чего он ждет?
- Если хоть один волос упадет с ее головы, - мрачно пообещал князь, - я тебя, скотина, с того света достану.
Я бы на месте Васьки содрогнулась, князь умеет быть убедительным.
- Не вздумай, - прохрипела я. - Сначала я сама с ним расквитаюсь, своими изощренными методами.
- Заткнись, идиотка! - Лезвие сильнее прижалось к горлу.
- Сам заткнись! - чуть ли не истерично пискнула я. - У меня уши закладывает от твоих воплей.
- Какого черта тебе это все нужно? - прорычал князь, не отводя пристального взгляда от Васьки и кивая головой в сторону василиска.
- Неужели не понятно? - подивился его недогадливости мой бывший «товарищ». - Власть! (С каким выражением он сказал это слово!). Это чудовище способно в одиночку уничтожать целые города и селения, оно одно стоит целой армии. Разве ты никогда не мечтал быть единовластным правителем мира? Ты же потомственный черный маг, у тебя это должно быть в крови.
Ого! Оказывается Ваську всю жизнь мучила мания величия. Так вот на что он подбивал меня. Ну точно гад! Кто еще из них Кащей Бессмертный, не мешало бы разобраться.
- Не вся дрянь передается по наследству, - с достоинством ответил Александр.
- С ума сойти! - фыркнул Васька. - Кащей Бессмертный стал благородным рыцарем. И чего ты добился со своим благородством?
- Тебе этого не понять.
- Может, договоримся?
- Не вздумай, - предупредила я князя, он покосился на меня и промолчал.
Ну что же, поиграем в навязанную нам игру.
- Чего ты хочешь, Вась? - как можно любезнее спросила я. (В моем положении и душевном состоянии любезность вышла какая-то странная.) Главное - потянуть время и вызнать как можно больше информации.
- А ты еще не догадалась?
- Нет, - похлопала я глазами, внутренне готовая уже ко всему.
- Все зависит только от тебя и….
- Василий, прекрати строить из себя идиота, - неожиданно раздался властный женский голос, и на сцену выплыло новое действующее лицо.
Если честно, то оно мне понравилось не больше Васькиного. Не дала договорить человеку. Теперь вот мучайся в догадках, чего же мой «дружок» от меня хотел.
Женщина была высокой и достаточно красивой, лет тридцати пяти. Точеная фигура затянута в узкое ярко-красное платье с разрезами по бокам, на мой взгляд излишне сильно подчеркивающее все прелести. Я бы такое ни в жизнь не надела, но ей оно удивительным образом шло. Длинные темные волосы свободно рассыпаны по плечам и лежат волосок к волоску. Прямая спина, гордая осанка, точеные аристократические черты лица. Прямо покорительница мужских сердец, женщина-вамп. Какая гадость!
Но меня привлекло в ней совсем не это (хотя и это тоже, что уж скрывать?), а исходящая от нее магическая сила. Вот и встретилась я с создателем моей воронки. Здравствуйте!
Я покосилась на «своих» мужчин и по их изменившимся лицам поняла, что они ее узнали. Очень интересно.
Женщина тем временем подошла к нам (откуда она вынырнула, я так и не поняла) и презрительным взглядом осмотрела всю нашу честную компанию. Обычно так смотрят брезгливые барышни на тараканов, нагло ползающих в помойном ведре, но давить тапкой не торопятся. Я в долгу не осталась.
- Ваше величество… - залебезил сразу Васька.
Ничего себе обращение! Они тут все, что ли, с манией величия собрались?
- Я же просила тебя, - снова перебила его дама в красном, досадливо скривив напомаженные губки, - чтобы в этом зале не было ни капли крови. Это может разбудить малыша раньше времени.
Лезвие от моего горла сразу отодвинулось, однако благодарности к спасительнице я как-то не ощущала, тем более что Васька отпускать меня не очень торопился.
- Отпусти ее, - приказало ее величество.
Мой несостоявшийся укротитель оттолкнул меня, но он не знал, что я еще и без магии кое-что могу. Извернувшись, я со всей дури и злости, которых в данный момент у меня было хоть отбавляй, двинула своему обидчику… в общем, туда, куда мужчинам бить не полагается. И плевать я хотела на запрещенные приемы!
Васька сдавленно крякнул и согнулся пополам, хватая ртом воздух. При этом он еще умудрялся ругаться, и я узнала о себе много нового, правда, ненормативного. Но мне быстро надоело его слушать (слишком много повторений).
- А ты, девочка, не промах, - выдала дамочка, не выказав ни малейшего сожаления по поводу моей зверской выходки.
Я резко развернулась к ней, но тут же была приведена в состояние полной небоеготовности - меня схватили. Ага, испугалась!
- Я знаю тебя всего две минуты, но ты меня уже раздражаешь, - как можно спокойнее сказала я и, подумав, добавила: - Сильно. И кто ты вообще такая?
Дамочка снова недовольно поджала губки, будто была раздосадована моей тупостью и неосведомленностью.
- Я - Анастасия Бемиранская.
Ну совсем крындец, как сказал бы слишком молчаливый сегодня Виктор. Просто шикарно! Магом, выкармливающим василиска, оказалась не кто иная, как сама королева Бемирании. Молодец тетка, умеет себя преподать. Я уже даже не удивляюсь, как-то подустала малость это делать.
Обернувшись к князю и советнику, я получила два кивка, подтверждающих личность зазнайки. Игра становится прямо-таки увлекательной.
- Правда? - Я нагло уставилась на королеву. - А я Баба-яга!
- Я в курсе. - В ее взгляде тоже был вызов.
- Чего тебе от меня надо? - прошипела я.
Я уже не была уверена в князе, поэтому моя судьба теперь волновала меня куда больше.
Она объясняться не торопилась. Смерила меня холодным взглядом, подумала о чем-то своем, королевском, и только после этого задумчиво произнесла:
- И чего в тебе Васька нашел? И смотреть не на что.
Тоже мне ценитель красоты!
- А в тебе? - Мне это действительно было интересно.
- Ну ты сравнила… - высокомерно фыркнула она.
- А чем ты лучше меня? - не отставала я.
- Ты сравниваешь себя с королевой? - Настька была искренне удивлена такому обстоятельству.
- А что? Я тоже могу гадости делать, - пожала я плечами (насколько это было возможно в моем положении). - Правда, не в таких грандиозных масштабах.
Королева довольно усмехнулась, посчитав мои последние слова за комплимент. Вот глупая.
- И как ты докатилась до такой жизни-то? - с жалостью спросила я, с удовольствием наблюдая, как меняется выражение ее лица. Теперь оно было искажено злобой. Получила? Так тебе и надо, козявка венценосная!
- Мне нужно то, что тебе не принадлежит.
Ага, мне сразу все стало ясно и понятно. Вот только домой сбегаю и принесу!
- Да без проблем, - спокойно заявила я. - Забирай Ваську себе.
Последний как-то странно дернулся, и я ему гаденько улыбнулась. Я до тебя еще доберусь!
- Идиотка! - не выдержала королева. - Что ты мне тут комедию ломаешь?! Книга!
- Тебе читать нечего? - удивилась я.
И тут до меня дошло… Ну конечно, ей нужна книга моей бабки! Ей мало одного василиска, чтобы уничтожить полмира, мир нужен ей весь! Я прикинула, что будет, если книга действительно попадет в руки королевы, готовой на все ради мирового господства, и внутренне содрогнулась. Можно сразу бросаться с ближайшей скалы, на том свете спокойней будет.
Похоже, Настька поняла, о чем я думаю, потому что довольно залыбилась.
- Значит, ты устроила весь этот спектакль, только для того, чтобы завладеть книгой? - решила уточнить я.
- И миром, - добавила она. - Ты бы ведь не отдала ее добровольно, правда? - Я покачала головой, и королева продолжила: - Пробить воронку в Расстанию недалеко от твоей избушки было пустяковым делом, если знать, к кому обратиться. И Расстания изнутри погибает, и мой малыш растет, и тебя лишает магической силы. Удобно. Только Василиса спутала мне все карты. Эта глупая девчонка заподозрила меня и имела наглость подслушать. Ну не отпускать же столь ценного свидетеля, правда? Убивать глупышку сразу было жалко, к тому же это так символично - василиск, Василиса, а вот навести ложный след на похитителя не составило особого труда, у князя и так подпорченная репутация, чтобы в его коварстве хоть кто-то усомнился. Стравить две страны было очень даже выгодно, мне не нужно было тогда лишнее внимание. К тому же мне нужны и его магические архивы тоже, но с ними гораздо проще разобраться, они не защищены так, как Книга знаний. Их я потом заберу. Мужская и женская магическая силы, объединенные вместе, будут поистине сокрушительными.
- Не выйдет, - рыкнул Александр. - Ты их не получишь.
- Получу, не волнуйся, - успокоила его королева.
- А может, стоило убить ее и просто забрать книгу? - услужливо подсказал Васька.
Я кинула на него убийственный взгляд, жаль, что я не василиск.
- Глупец, - рявкнула на него Настька. - Книгу можно отдать либо добровольно, либо лишив ведьму магической силы. И больше никак. Но эта гадкая девчонка оказалась сильнее, чем я думала. Только глуповата малость, но это нам только на руку.
У меня сложилось впечатление, что со мной разговаривает чокнутая, причем на всю голову. Я никак не могла поверить, что женщине может прийти такое в голову. Я прислушалась к себе. Уж насколько я ненормальная, но до нее мне еще ой как далеко. Ладно бы она была в чем-то ущемлена, а то ведь сама королева, и все ей мало. Вот ненасытная! Мир ей подавай. А у мира спросить не надо?
Что думали в это время Виктор с князем, я не знала, но они хранили гробовое молчание с видом потомственных палачей.
А королева между тем продолжала просвещать нас относительно своих планов:
- А потом тебя угораздило наткнуться на энергетический выход, да еще и перекрыть его. И откуда столько сил взялось-то? У недоучки. Тебя должно было смести потоком как соломинку. Сколько ты потом отходила от беспамятства? Неделю? Ну это уже неважно. Да еще к тебе приперся этот глупый королевич, и ты отправляешься с ним не куда-нибудь, а в замок самого Кащея. Это было мне даже на руку. Все источники магии, которые мне нужны, в одном месте - очень удобно. Осталось только дождаться развязки межгосударственной распри, и дело с концом. Если бы ты вернулась в Расстанию, за все прегрешения твою магическую силу точно опечатали бы. Уж я бы об этом позаботилась. Однако князь опять пошел наперекор здравому смыслу и зачем-то решил тебя оставить в замке. Пожалел, видимо. Хотя я не понимаю одного - у тебя в руках такой мощный источник силы, а ты распыляешься на всякие пустяки. Неужели не хочешь добиться большего? Хотя что уж теперь об этом говорить?
- А зачем ты об этом рассказываешь? - осторожно спросила я. - Не боишься?
- Чего? - удивилась Настька. - Завтра полнолуние, в полночь у моего малыша будет последняя инициация, а вы будете ее проводниками. Один маг и трое людей. Очень неплохая комбинация, чтобы василиск смог набрать полную силу.
- Два мага, - зачем-то уточнила я.
Настька удивленно посмотрела на меня и перевела осуждающий взгляд на Александра.
- Ай-яй-яй, князь, - покачала начинающая завоевательница мира головой. - Как нехорошо обманывать друзей. - И она снова уставилась на меня. - Разве Кащей не сказал тебе, что его магическая сила проявляется только в Трехгории? За ее пределами он всего лишь обычный человек. Отказ от черной магии требует жертв. Зря ты на него рассчитывала. Вот так-то.
- Ты не получишь книгу, - злобно зашипела я.
Мировая маньячка хищно оскалилась в улыбке:
- Деточка, ты не понимаешь. Василиск сначала высосет из тебя магическую силу, что позволит мне взять книгу без каких-либо проблем, а уж потом полакомится твоими косточками, мяса-то все равно на них особо нет.
И королева, подхватив Ваську под локоток, гордо направилась к одному из проходов, приказав по дороге своим головорезам:
- Заприте их как следует, и до завтра не трогать.
А они ничего вместе смотрятся, эффектно. Как Дед Мороз со Снегурочкой на кладбище.
А князю я устрою такую темную за то, что не предупредил по поводу своей магии, которую он и в желудке василиска вряд ли забудет.

ГЛАВА 21

Нас впихнули в сырую камеру с решетчатой дверью. Конвоировали с воистину королевскими почестями - на нас троих безоружных выделили аж две дюжины неслабых молодчиков. Александр с Виктором сделали попытку освободиться, но уже проверенный способ приставления острого предмета к моему беззащитному горлышку быстро охладил их пыл.
Камера освещалась единственным факелом из коридора и на апартаменты, мягко говоря, не тянула. Мрачно, уныло, противно, как и в любой уважающей себя тюрьме. Хорошо хоть еще всех вместе посадили, а то поодиночке и свихнуться недолго. Я и в нашей-то милой компании уже умом чуток тронулась, а одна после сегодняшнего Настькиного выступления точно остатков разума лишусь (если там еще осталось чего).
Меня втолкнули последней. По социальному статусу выбирали, что ли? Естественно, под ноги я посмотреть не удосужилась, споткнулась о какой-то выступ и растянулась на полу.
- Вот черт!
- Алена, с тобой все нормально? - склонились надо мной с двух сторон Александр с Виктором, как только за нами со скрипом захлопнулась дверь.
Они издеваются? О какой нормальности в такой ситуации может идти речь? Мама дорогая! Завтра в полночь на охоту на человечество выйдет самый настоящий и безжалостный монстр, а мы ничего не можем сделать, даже предупредить, еще и будем первыми, кого он схарчит для затравки и полной накачки своего энергетического потенциала! Кошмар! Не хочу! Я же не такая уж и плохая, хоть и Баба-яга!
Я перевернулась на спину и глянула на мужчин из положения лежа. В глазах у обоих тревога и что-то еще, в полутьме трудно понять.
- Алена? - Князь опустился на одно колено и протянул ко мне руку. - У тебя все нормально?
- Нет!!! - рявкнула я так, что сама испугалась. - Не нормально!!!
И рывком села, заставив Кащея отпрянуть, потом вскочила и начала метаться по камере.
- А ты себя сейчас хорошо чувствуешь? - бушевала я. - И настроение тоже ничего, да? Веселое. Может, споем? Или стихи почитаем? А картишек ни у кого нет, в дурачка перекинуться? И вообще, я тебя знать больше не хочу! Какого лешего ты не сказал мне, что твоя магия ограничена территорией? Я ведь рассчитывала на нее, потом думала, что ты меня предал. А ты…
- Как ты могла подумать такое? - попытался вклиниться в мой монолог Кащей.
- Алена, перестань, - предпринял попытку успокоить меня Виктор, не дав высказать в адрес князя нелицеприятный эпитет, но истерика уже набрала нужные обороты, и останавливаться на достигнутом я не собиралась.
- Перестать что? - набросилась я теперь на советника. - Думать про эту гадину, которая сидит вон там, - я ткнула пальцем в сторону двери, - и накапливает желудочный сок для проявления своих истинных способностей, человеколюбием вряд ли отличающихся? Ерунда какая! Подумаешь, полмира укокошит. Нас-то уже не будет к тому времени. Или об этой чертовой книге, которую я имела несчастье получить, будь она проклята? Или бегать у вас перед глазами, раздражая своим непрезентабельным видом?
Последнее замечание почему-то сорвалось с языка помимо моей воли. Я по сравнению с королевой была просто лягушкой-подростком. Видела я, как эти двое на нее смотрели.
- Алена, если ты сейчас же не успокоишься… - угрожающе начал Александр.
- То что? - Меня уже невозможно было запугать ничем. Даже мышами. - Задушишь меня? Побьешь? Покусаешь? Пожалуйста, со мной сейчас легко справиться.
- Все, она меня достала. - Александр быстрым движением сгреб меня в охапку, когда я в очередной раз пробегала мимо него. - Виктор, отвернись.
И прежде чем я успела что-то вякнуть, заткнул меня нежным поцелуем…
Шоковая терапия, - так, кажется, это называется? Что ж… Ему не мешало бы запатентовать данный метод как особо действенный. Я понимаю, что Кащей пошел на такой рискованный шаг только из дружеских успокоительных побуждений, но его поцелуй назвать дружеским нельзя было даже с о-о-очень большой натяжкой.
- Сдурел совсем? - пискнула я, залепив князю звонкую пощечину, как только он меня отпустил.
Александр не уклонился и даже руки к лицу не поднял. Только глаза как-то странно блеснули в полумраке.
- Успокоилась? - глухо спросил он.
- Да, спасибо, - съязвила я, ощущая, как сильно пылают щеки.
Хорошо еще, что здесь особо не видно. Он не добился бы большего эффекта, если бы типично для данной ситуации отхлестал меня по щекам. Психиатр чертов! А приятно…
Виктор беззвучно трясся, спрятав лицо в ладонях. Сомневаюсь, что его душили рыдания.
Ситуация сложилась нестандартная. Для меня по крайней мере.
- Может, вы перестанете ссориться, - донесся откуда-то из угла тоненький голосок.
Нет, я точно свихнусь сегодня. И мне кажется, чем быстрей это произойдет, тем для меня же будет лучше. Психика моя не железная, между прочим, и к таким частым перепадам не приучена.
Я с визгом отскочила, снова оказавшись в объятиях князя, но в данный момент он был намного роднее и привычней того, кто сидел в углу. Там кто-то зашевелился, завозился и, наконец, медленно поднялся. Маленькая худенькая фигурка, похожая на привидение, длинные распущенные волосы (цвета толком не разобрать, правда, но, кажется, светлые), длинное простенькое платье. Девчонка какая-то. И как мы ее сразу не заметили? Ах, ну да, у меня же истерика была.
- Ты кто? - спросил Виктор. - Еще один василиск невысиженный?
Да, с юмором у него неважно сегодня.
- Нет, - пискнула девчонка. - Я Василиса, принцесса Бемирании.
- О не-э-эт, - застонала я. Истерика грозила в срочном порядке вернуться. - Я не могу больше этого слышать!
- Так ты и есть та самая Василиса? - переспросил Александр, задвигая меня к себе за спину, чтоб не мешалась.
- Нуда, - ответила она, настороженно на нас поглядывая огромными синими глазищами. - А вы кто?
- Баба-яга с Кащеем Бессмертным, - честно призналась я из-за князя.
- Ну и слава богу, - сразу расслабилась принцесса. - А то я уж и не знала, что подумать.
Так! Спокойно, Алена! Истерику выгнать мокрым веником, призвать на помощь остатки разума и быстренько начать соображать. Времени мало.

Предыдущая страница 22 Следующая страница


23 Елена Никитина

Вот перед нами стоит та самая проблема, из-за которой и начался весь сыр-бор по трем королевствам. Хотя нет, проблема в другом, точнее, в другой, и если вдруг (я сказала «вдруг», а не «когда», и нечего напрасно надеяться) нам удастся выбраться… Какая, собственно, разница, все равно не успеем…
- А ну рассказывай, - как-то властно заявила я.
Князь с советником недоуменно уставились на меня. Ну да, умею я, когда надо. Бывает.
- А что рассказывать-то? - пожала плечами Василиса.
- С самого начала. Как ты здесь оказалась?
Василиса тяжко вздохнула-всхлипнула и начала свое повествование:
- Ко мне свататься королевич Елисей приезжал, еще осенью. Приглянулся он мне, сильно. Красивый, веселый, добрый, ласковый. Да и я ему вроде по душе пришлась. В общем, решили по весне свадьбу сыграть. Уже и осталось-то всего месяца два подождать. А тут я стала странное за своей мачехой замечать.
- Погоди, - перебила я ее. - Так тебе Настька не родная мать, что ли?
- Нет, конечно, - фыркнула принцесса. - Моя мать умерла два года назад, а год назад отец на этой змеюке женился. Я сразу ее невзлюбила, как и она меня.
- То-то я смотрю молодая уж больно мамашка для такой великовозрастной дочурки.
- Ты не отвлекайся, - вставил Виктор.
- Ну так вот, - продолжила Василиса. - А тут как-то из окна вижу: она с каким-то молодчиком разговаривает. Красивый такой, волосы пепельные по плечам рассыпанные. («Васька», - догадалась я.) И разговор у них какой-то непонятный, как у заговорщиков. По сторонам озираются, будто боятся, что увидит их кто. Ну я и подкралась поближе. Интересно мне стало, что они замышляют. Я уж свой родной дворец получше нее знаю, вот и спряталась в потайном уголке. Да только конец и смогла услышать. Они про книгу какую-то говорили, которая поможет им стать самыми сильными, и про пещеру, в которой василиск живет. Я как про василиска услыхала, так и охнула, ничего не могла с собой поделать. Знаю, что они из себя представляют, хоть и не верила особо. Тут-то они меня и обнаружили. Поняли, что я услышала что-то, какое-то заклинание прошептали, и больше я ничего не помнила. Очнулась уже здесь.
Мачеха ко мне пришла и начала страсти всякие рассказывать, что она скоро всем миром владеть будет, что у нее почти все для этого есть, кроме книги, но и это всего лишь дело времени. Я не поверила ей сначала, но она мне василиска показала. Вот тут уж я испугалась по-настоящему. Накричала на нее, что меня все равно скоро найдут, а она, гнида, смеется. - Василиса все больше распалялась по мере продвижения рассказа и за выражениями, кажется, перестала следить. - Говорит, что никто меня никогда не найдет, а все спишут на Кащея Бессмертного. Ему, мол, не привыкать к подобным эксцессам. А уж об этом она позаботилась. А не так давно она мне вообще заявила, что Елисей пошел меня искать и сгинул где-то в болотах. Так и мне теперь жить незачем, пусть уж поскорее скормит этому зверю проклятому.
Принцесса всхлипнула.
- Не волнуйся, - успокоила я ее. - Жив-здоров твой Елисей, даже на метле полетал немного.
- Правда? - Слезы мгновенно высохли, и на ее лице появилась блаженная улыбка.
Вот много ли влюбленной бабе надо!
- Правда, правда, - пробубнила я. - А что ты знаешь об этой страхолюдине? Тебе Настька чего-нибудь про него рассказывала?
- Почти ничего. Взглядом убивать он сможет только по окончании последней инициации, но как-то она еще обмолвилась, что может легко управлять его сознанием, что она его единовластная хозяйка и больше никто так не умеет делать. Это высший пилотаж магии. Я в этом не разбираюсь, но на всякий случай: запомнила.
Да уж… Полезная информация, ничего не скажешь. К какому бы месту ее еще приложить, чтобы впору пришлась.
Мозги мне все-таки удалось призвать к относительному порядку, и я снова заходила по камере, пытаясь найти выход.
Князь с Виктором пытались вышибить дверь, как поодиночке, так и сразу вдвоем. Я тоже присоединилась к ним, но дело кончилось тем, что меня придавили и чуть не расплющили. Даже в таком нехитром деле от меня никакой пользы.
- Бесполезно, - прокомментировала Василиса наши потуги. - Я уже пробовала, даже грызть пыталась. Не помогает. Помимо замка на ней еще и заклятие какое-то навешено.
- Зубы хоть не сломала? - хмыкнул князь. - Дерево-то крепкое.
- Нет, обошлось, - скромно потупилась принцесса.
- И ты тут столько времени сидишь одна? - возмутился Виктор.
- Ну да, - дверной грызунчик вздохнула. - Сначала страшно было, а потом я научилась противостоять здешней магии. Правда, не знаю как, да и плохо получается, я все равно чувствую сильную слабость. А при мачехе притворяюсь совсем немощной.
- Молодец, - похвалила я. - А охрана тут в каком количестве обретается?
- Тут войско несметное в горах стоит.
- А в пещере?
- В пещере мало, королева считает ее неуязвимой.
Ну точно глупая баба! Нельзя женщинам большой политикой заниматься, у них мозги не в ту сторону работают, по себе знаю.
Я пнула несговорчивую дверь и привалилась к ней спиной. Что же делать? Как выбраться? Не могу я ради какой-то идиотки с манией величия самопожертвованием заниматься и чудовищ собой кормить, и этих еще жалко, всех троих. Трехгория вообще без правителя останется. Да еще и Васька предателем оказался, вот уж от кого не ожидала… Ну с ним-то я точно просто обязана расквитаться. Не знаю еще как, но он получит по полной программе. Выбраться бы только отсюда. Не может такого быть, чтобы не было выхода.
Единственное умное решение, которое пришло мне в голову, - книгу надо уничтожить. Пусть в ней и знания полезные, и сила магическая древняя, но уж больно много и зла в ней таится. Если б раньше знала, в печи бы сожгла не задумываясь. У меня, конечно, нет никакого желания мир завоевывать, но вдруг появится? Всякое бывает. Ну ее от греха подальше.
Докатилась ты, Алена. Когда у тебя желание может появиться, если завтра уже на отдельные составляющие в желудке василиска расщепляться будешь? Значит, надо книгу уничтожить сейчас, немедленно, чтобы этой паразитке Бемиранской (я про королеву) не досталась. Хоть что-то полезное для мира сделаю.
Я стекла по двери на пол и принялась усиленно думать. Князь с советником были поглощены беседой с неожиданно найденной принцессой и моему тяжелому мыслительному процессу не мешали. Я к их разговору прислушиваться не стала, меня сейчас мало волновало, как королева могла так долго скрывать свои магические способности, как сам король не замечал странного поведения своей венценосной супруги и прочее, прочее, прочее…
Что делать с книгой? Может, просто сжечь ее, как прадед Кащея? Неплохая идея, где бы еще огонь взять. Или утопить? Если только в слезах остается. А может, разорвать и съесть? Не пойдет, я столько бумаги точно не смогу в себя впихнуть, да и перевариться она вряд ли успеет, магия-то все равно во мне останется. Нет, ну что у меня за глупые мысли в голове вертятся? Почему я не могу серьезно к вопросу подойти? Может, ее и уничтожить нельзя, не зря же она каким-то заклинанием защищена. Вот повезло-то мне…
Интересно, а что сама книга думает по этому поводу?
Я достала из кармана злополучную книженцию и открыла. Ничего, чистые пожелтевшие листы, хоть самой пиши. Это такое своеобразное проявление защиты или она решила меня просто-напросто проигнорировать? Я полистала еще, но с тем же результатом. Артефакт чертов. Насоздавали маги древности, а я теперь мучайся, еще и сожрать за нее грозятся.
Так, ладно. Хватит заниматься бесполезными раздумьями и праздными разговорами, пора переходить к активным действиям. Хоть к каким-нибудь. Даже битье головой об стену сейчас представлялось мне не столь уж глупым занятием. По крайней мере, отвлекает от неприятных мыслей, которых в данный момент было преобладающее количество.
- Значит, так, - преувеличенно бодро вскочила я и подошла к своим сокамерникам, расположившимся на каменном уступе, заменявшем в этом помещении кровать (для принцессы могли бы и более комфортабельный номер выбрать, гады). - Заканчиваем разглагольствования и быстро начинаем думать, как нам отсюда выбраться.
- Твоя идея несколько устарела, - с видом ученого, успевшего выдвинуть и защитить точно такую же теорию еще в прошлом веке, сказал Виктор. - Мы именно этим и занимаемся.
Я смущенно почесала затылок. Да уж… Кажется, не одна я такая умная…
- И какие будут предложения?
Три пары глаз с надеждой уставились на меня.
- Понятно… - протянула я, отступая на шаг назад. - Я во всем виновата, я и выкручивайся, да?
- Алена, тебя никто не винит, - подошел ко мне Александр, но я от него отодвинулась. Мало ли что ему еще в голову взбредет. - Нам отсюда так просто не выбраться, - продолжил он, не обращая внимания на мой подозрительный взгляд. - Слишком сильно защищена эта чертова камера. Единственный выход - можно попробовать, когда за нами придут. С дюжиной охранников мы с Виктором точно справимся.
- А если ты воспользуешься своим коронным приемом, который продемонстрировала в пещере, то количество поверженных врагов значительно возрастет, - ехидно добавил советник.
- Может, потренироваться сначала? - задумчиво посмотрела я сначала на него, потом на Кащея.
- Не стоит, - слишком поспешно ответил князь, правильно расценив мой взгляд, и уже сам от меня отодвинулся. - У тебя и так неплохо получается. У тебя самой есть какие-нибудь соображения?
- Нет. - Я удрученно покачала головой. - Если только наглотаться сильнодействующего яда перед самой кормежкой, чтобы эта тварюга познала все прелести кишечного расстройства. Мелочь, а приятно.
- Она и без яда будет им страдать, как только тебя проглотит, - проворчал Виктор.
- А тобой она вообще подавится, - мстительно рыкнула я.
- Вас послушать, так это не нас, а василиска спасать надо, - с милой улыбкой произнесла принцесса.
Я обиженно насупилась и снова отошла к двери. Ну их к лешему. Сами путного ничего предложить не могут, а я, как всегда, крайняя.
Риторический вопрос «Что делать, чтобы нас не сожрали?» стоял на повестке дня намертво и сниматься, похоже, не собирался.
- Алена, послушай… - так тихо, чтобы нас не слышали те двое, сказал Александр, привидением возникая рядом со мной.
И как он умеет так бесшумно передвигаться, интересно?
Я не удостоила его даже взглядом, продолжая тупо пялиться на противоположную стену коридора сквозь решетчатую дверь, но его это не смутило.
- …я не знаю, выберемся ли мы отсюда или нет, - (я при этих его словах криво усмехнулась), - но… Алена, посмотри на меня…
Однако я уже смотрела несколько в другую сторону. Объектом моего внимания неожиданно стала неясная серая тень, скользящая вдоль стены. Она достигла двери, подумала о чем-то и бросилась нам под ноги. Я с визгом отскочила, глядя в пол широко распахнутыми от ужаса глазами. Князь шарахнулся в другую сторону, поэтому поймать меня было некому, и я со всего маху плюхнулась на пятую точку. Василиса, видимо тоже заметившая неожиданного посетителя, слабо пискнула и поджала ноги, повиснув на шее у Виктора.
- Вы шего орете, неноманые? - отругала нас «тень». - Тьфу. - И что-то металлическое упало на каменный пол. - Совсем из ума уже выжили?
- С-с-сенька? - заикаясь, выдавила из себя я.
- Не узнала? - проворчал кот. - Вот спасибо-то.
- Сенечка, миленький! - Я на коленках подползла к нему, выражая всевозможную покорность и раскаяние. - Солнышко мое!
Я хотела схватить его и расцеловать, но вблизи успела рассмотреть, что он не просто грязный, а ОЧЕНЬ грязный, целиком. Хорошо еще, что от него не пахло какой-нибудь гадостью.
- Ты где так изгваздался? - Мои руки застыли на полпути к нему, и я ограничилась лишь слабым почесыванием за ухом.
- В грязи, естественно, - фыркнул кот. - Белым пятно мотаться по коридорам и привлекать всеобщее внимание было бы верхом идиотизма. Ты не находишь? Замаскировался я.
Мы все четверо столпились вокруг него в вопросительном ожидании, при этом принцесса не торопилась опускаться на землю и продолжала висеть на советнике. Сенька огляделся вокруг.
- Уныленько у вас тут, - вынес он свой вердикт. - А это неужто сама Василиса нашлась?
Василиса с явной неохотой отлепилась от Виктора и присела рядом с Сенькой на корточки.
- Первый раз вижу говорящего кота, - восхитилась она, разглядывая такую невидаль.
- А ты ничего, симпатичная, - с убийственной простотой, заставившей принцессу покраснеть, заявил кот.
- Ты как сюда пробрался? - задал вопрос по существу Александр.
- Как сюда - неважно, важнее - как отсюда, да еще и с вами вместе.
Сенька покрутился, что-то высматривая на полу.
- Да где же он?.. А, вот!
По полу что-то шкрябнуло и отлетело под ноги князю.
- Что это? - Александр нагнулся к непонятному предмету и поднял его. - Ключ?
- Ага. - Сенька хитро прищурился. - Это ключ от вашей камеры.
- Боюсь, он нам не поможет, - тяжко вздохнула я. - Дверь не только на ключ закрыта, но еще и заговорена, а я не могу здесь колдовать, вообще.
Кот одарил меня таким взглядом, что я почувствовала себя первоклассницей, у которой спрашивают на уроке физкультуры высшую математику.
- Алена, дорогая. - Голос Сеньки можно было на хлеб намазывать вместо джема. - Неужели ты думаешь, что я совсем тупой?
- Нет, конечно, - опешила я. - А что…
- А то, - припечатал он. - Неужели ты не знаешь, что кошки не только хорошо чувствуют магию, но и могут ее нейтрализовывать? Нет? Двойка тебе за это.
- Подожди оценки ставить, - вмешался Александр. - Как ты собираешься нас отсюда вытащить?
- Очень просто. Вы открываете дверь ключом, я нейтрализую заклинание на ней, и все благополучно свободны.
- А как мы дальше пройдем? - поинтересовалась принцесса.
- А дальше я покажу, - добавил кот. - У кого-то есть возражения?
Естественно, возражений не последовало.
Замок спокойно открылся, повинуясь двум поворотам ключа, но дверь распахиваться не желала. Мы вопросительно уставились на кота. Он не заставил себя долго ждать - сел и уставился в одному ему известную точку в пространстве. Я не стала проявлять чрезмерное неуместное любопытство и уточнять, в какую именно, а просто толкнула дверь, которая теперь благополучно открылась, и мы оказались на долгожданной свободе. Почти. Еще предстояло выбраться из пещеры. Желательно целыми и невредимыми.
Так, как сейчас, я еще никогда не боялась. Мне казалось, что, если нас снова схватят, я точно умру от разрыва сердца или сойду с ума вполне натурально. Сенька повел нас какими-то потайными коридорами, узкими и мрачными, как сама жизнь. Без магии я чувствовала себя совершенно беспомощной и как будто раздетой и вздрагивала от каждого шороха. Интересно, мужчины без оружия себя так же чувствуют?
Труднее всего приходилось принцессе. За месяц сидения в одиночной камере она не только потеряла много сил, но и разучилась быстро передвигаться. Камера, хоть и достаточно просторная, мало способствовала утренним пробежкам. Поэтому Виктор практически тащил на себе бедную Василису, которая, несмотря ни на что, старалась из последних сил не быть ни для кого обузой. А она молодец, не сдается.

ГЛАВА 22

Нам сильно повезло - на нашем пути не встретилось ни одного человека, и мы наконец благополучно выскочили на свежий воздух. Перед нами расстилалась та же самая равнина, через которую мы пробирались вчера вечером к пещере. Почему вчера? Да потому, что сейчас на востоке как раз начинала заниматься заря. Здесь, внизу, еще было достаточно темно, а вот небо уже подернулось голубовато-розовым заревом. Красиво! Только любоваться красотой этой некогда.
Мы рванули что было сил к спасительному лесу. Уже на бегу я почувствовала, как по телу разливается такая привычная и родная энергия, моя магическая сила восстанавливалась. Ура! Теперь я могу сразиться хоть с чертом, хоть с королевой. Пусть только сунутся к нам.
А вот про последнюю я зря вспомнила. Уже почти достигнув кромки леса, я ощутила спиной не очень сильную, но вполне увесистую энергетическую волну и, развернувшись, успела выстроить мощную защиту, правда, с небольшим опозданием. Ударная волна все-таки сшибла нас с ног, но, кроме шишек и легких ссадин, никакого вреда не причинила. Если бы я не успела, соскребали бы нас с земли на протяжении версты как минимум. Обнаружила королева нашу пропажу, зараза такая, однако в погоню почему-то бросаться не торопилась. Странная.
Мы пробежали еще немного и выскочили на еще одну большую равнину, освещенную множеством костров. Василиса уже совсем еле передвигалась, и Виктору пришлось практически тащить ее на руках. Однако при взгляде на принцессино лицо у меня закралось нехорошее подозрение, что она просто-напросто нагло пользуется своим положением и больше изображает немощную барышню, чем на самом деле таковой является.
При виде нас воины, рассевшиеся у костров, повскакивали со своих мест и бросились в нашу сторону. Я подняла руки, приготовившись пустить в ход очередное заклинание.
- Это свои, - коротко бросил мне князь, но я и сама уже увидела спешащего к нам Степана.
- Ну слава богу, - пробасил он, подбежав к нам. - Я уж думал - все.
- Отправь срочно принцессу с отрядом в Бемиранию, пока нас от нее не отрезали, - сразу приступил к обязанностям главнокомандующего Александр. - Алена, посмотри, все ли с ней в порядке?
Я послушно склонилась над положенной на чье-то заботливо расправленное одеяло Василисой. А вот обо мне так не позаботились… Ну я это еще припомню!
- Хватит притворяться, - проворчала я ей так, чтобы нас никто не слышал.
- А что, очень заметно? - испугалась принцесса и покосилась на стоявших рядом мужчин.
Я фыркнула. Даже если кто и заметил, то виду уж точно не подал. Особенно Виктор, он был сама любезность и предупредительность.
- Ты уж определись с женихами, - участливо посоветовала я Василисе, проследив за ее взглядом. - А то потом дуэли всякие, конфликты международные там…
Василисе сразу поплохело, причем вполне натурально. Она даже побледнеть ухитрилась, притворившись живым призраком и сравнявшись по цвету с Сенькой (когда он чистый). Я с совершенно серьезным видом кивнула, мол, так и будет, если она не одумается.
Принцесса в срочном порядке приняла подобающий вид, то есть умирающий. Вот так-то лучше.
- Ну как она? - тревожно склонился к нам советник.
- В тяжелом состоянии, - вздохнула я, изображая искреннее волнение. - Но я помочь ничем не могу, ей нужно время, чтобы восстановиться. Постороннее вмешательство может привести к нежелательным последствиям.
Поскорей бы ее уже отсюда отправили, а то кто их знает, этих принцесс. А бедный Виктор потом страдать будет. Хотя представить советника умирающим от безответной любви у меня так и не получилось.
Сеньку я решила отправить вместе с Василисой в Бемиранию, невзирая на его возражения. Во-первых, нечего ему здесь делать и мешаться под ногами, а во-вторых, он мог тоже рассказать королю много важного. Даже сам князь проинструктировал его относительно тех сведений, которые нужно было доставить вместе с письмом - Александр уже успел его накатать. Правители, они такие, у них все должно быть задокументировано.
Отряд по отправке принцессы в родные пенаты был организован в рекордно короткие сроки. Ее водрузили на лошадь, с которой Василиса чуть вполне натурально не упала, окружили десятком вооруженных всем, чем только можно, воинов и уже собрались отправляться в путь. Прощание было трогательным, с целованием ручек (это Виктор) и заверением в искренней дружбе (это принцесса ко мне). Я ограничилась коротким «Пока!» и скоренько улизнула, чтобы меня не спровадили вместе с ней.
- Виктор, я тебя убью, - услышала я слова князя, когда отряд уже тронулся в путь.
- За что?! - возмутился советник. - Ничего же не было.
Я бы тоже его убила.
Меня Александр тоже хотел отправить куда-нибудь подальше отсюда, но я очень ловко от него бегала по всему лагерю, стараясь не попадаться лишний раз на глаза и не отвлекать от более важных в данный момент вопросов. Разрываться между ловлей меня и военными проблемами у князя не было ни желания, ни сил, ни возможности. В конце концов он махнул на меня рукой, видимо, решив, что еще успеет со мной разобраться.
Сейчас же я одиноко сидела у костра и смотрела на трепещущее пламя. Бой назначен на полдень, уже решено, а солнце пока только приподнялось над горизонтом. Есть время подумать. О чем только? О том, что наша армия (с каких это пор я стала считать Кащееву армию своей?) намного меньше, чем у этой крысы бемиранской? Успеет ли подоспеть нам на помощь оставшаяся часть войска? Благополучно ли доедет Василиса? Пройдет сегодня в полночь василиск последнюю инициацию? Все эти мысли оптимизма как-то не прибавляли, и я только накручивала себя все больше и больше.
Князь со Степаном и еще несколькими офицерами сидели неподалеку и обсуждали последние вопросы предстоящего боя. Меня же не подпустили даже близко, как я ни напрашивалась. Ну и не надо, я все равно в этом ничего не понимаю, хоть и интересно.
Философские и пессимистичные вопросы крутились в моей голове. Неужели нам не суждено дожить до вечера? А все из-за чего? Из-за этой чертовой книги, будь она неладна. Так пусть же она никому не достанется!
Я резко вскочила и швырнула книгу в костер.
- Чтоб ты провалилась! - со злостью зашипела я ей вдогонку, наблюдая, как языки пламени жадно набросились на новую добычу. Пусть горит. Не хочу больше иметь с ней ничего… А это еще что такое? Мама дорогая!

Книга не просто не собиралась гореть, игнорируя все законы данного нехитрого процесса, а напротив - сначала приобрела ярко-желтый цвет, а потом вообще раскалилась докрасна. При этом во все стороны полетели с яростным шипением разноцветные искры в лучших традициях праздничного фейерверка. Не хватало только бравурной музыки. Я не отрываясь, завороженно смотрела, как книга приобретает сферические очертания цвета раскаленного серебра и увеличивается в размерах.
- Алена, быстро в сторону! - услышала я крик Александра, но не могла пошевелиться и оторвать обалдевшего взгляда от невероятного зрелища, которое с каждым мгновением только набирало обороты.
Вдруг пламя взметнулось вверх огненным столбом, книга исчезла, а меня кто-то сшиб с ног, и мы с этим кем-то под оглушительный грохот рухнули на землю, меня еще и чем-то придавило. Это я с таким шумом упала или все-таки что-то взорвалось? Даже через плотно закрытые веки (я в последний момент догадалась зажмуриться, молодец какая!) мне удалось увидеть яркую вспышку. И все стихло. Запахло чем-то паленым.
Я осмелилась приоткрыть один глаз, чтобы разведать масштабы неожиданного происшествия и узнать, что же мне так сильно мешает дышать. До боли знакомый хвостик, маячивший перед моим носом, не оставлял сомнения в личности его обладателя. Причем Виктор не просто лежал на мне, но и обнимал двумя руками, уткнувшись носом мне в шею. Как трогательно! Кажется, я в последнее время пользуюсь несколько… странным успехом у мужчин. Не к добру все так ко мне липнут.
Виктор пошевелился и, приподняв голову, посмотрел мне в лицо. А глаза у него такие «добрые-добрые»… Чует мое сердце, сейчас осуществится его заветная мечта - он меня придушит. Я на всякий случай зажмурилась, но смыкающихся на моем тонком горлышке пальцев так и не почувствовала. Неужели он упустит такую потрясающую возможность? Я снова приоткрыла один глаз.
- Ты как, жива? - хрипло выдавил из себя Виктор, скрипнув зубами.
- Если ты будешь и дальше на мне лежать, то ненадолго, - с трудом выдохнула я.
До советника наконец дошло, какую живописную картину мы вдвоем представляем, и он поспешно с меня скатился, устроившись рядышком. Я вздохнула полной грудью, но тут же поперхнулась выдохом. Рядом уже стояли Степан и Александр. Причем вид последнего постепенно менялся с бледно-перепуганного на бледно-разъяренный по мере осознания, что я очень даже живая и почти не помята. Мне почему-то сразу захотелось броситься к советнику с просьбой срочно меня задушить, но осуществить столь малодушный поступок мне было не суждено. Притворяться мертвой было поздно. Глаза князя уже метали молнии, чуть ли не настоящие.

Предыдущая страница 23 Следующая страница


А что вы хотели от Бабы яги 24

- Совсем из ума выжила?! - рявкнул он, рывком поднимая меня с земли. - У тебя с головой как?!
- Не знаю, - честно ответила я, проверяя себя на целостность.
- Заметно!!! Кто так уничтожает артефакты, ненормальная?!
- А откуда мне знать как?! - Я тоже начала злиться. Чего он разорался-то так? Ну погремело немного да посверкало, и все. - Не хочу, чтобы книга попала в руки к этой крокодилке безмозглой!
То, что на месте костра, который послужил мне местом сожжения невинно пострадавшей книги, теперь зияла огромная черная яма внушительных размеров, я пока еще не видела.
- Могла бы и спросить в конце концов, как это делается, раз уж решилась на такое безумство!
- А ты что, знаешь?!
- Представь себе, да! Ты же сейчас чуть не разнесла пол-лагеря к чертовой матери! - И он толкнул меня к месту катастрофы. - Вот бы радость была для наших врагов. Надо было отправить тебя отсюда сразу же. Почему с тобой одни сплошные проблемы?!
Кащей нависал надо мной нерушимой стеной, пока я разглядывала черный котлован, но я сдавать свои позиции тоже не собиралась, хотя и чувствовала себя под его взглядом как мышонок под занесенным веником. Виктор в сторонке втаптывал в землю дымящийся плащ (меня спасать, оказывается, небезопасно) и ехидно посматривал на страшную расправу над чокнутой ведьмой. Так же во все глаза на нас таращились солдаты, не осмеливающиеся подходить близко, мало ли что. Естественно, не каждый день такое увидишь, чтобы злобная Баба-яга с самим Кащеем так орали друг на друга.
- Я знаю, что достала тебя хуже сорняка в огороде! - выпалила я. Жгучая обида нахлынула неудержимой волной. - Не волнуйся, тебе недолго осталось меня терпеть. После боя я точно избавлю тебя от своего присутствия: или уеду, или…
- Ты не будешь в нем участвовать!!! - окончательно вышел из себя Александр.
- Буду!
- Я сказал нет!!!
- А я сказала да!!!
Кажется, мы готовы были подраться. Не удивлюсь, если благодарная публика еще и ставки делать начнет. Интересно, за меня хоть пятак поставят?
Я скрестила руки на груди и гневно сверлила князя взглядом, не терпящим возражений. Меня сверлили не менее яростно.
- А ну прекратите немедленно! - снова влез со своей миротворческой миссией Виктор. - Вы с ума сошли?! У нас бой на носу, а вы устроили тут разборки, как петухи на заборе!
- Действительно, Александр, остынь, - решил вмешаться Степан. - Думаю, нам не помешает сейчас неплохой маг, война-то не совсем обычная. А она девочка неглупая…
При этом Степан хитро мне подмигнул. Я сразу почувствовала себя увереннее. Есть и на моей стороне добрые люди.
- Да, нам не помешает маг! - рыкнул Александр. - Но я не могу позволить, чтобы ОНА участвовала в этой войне.
- Это еще почему? - не сдавалась я, вконец расхрабрившись. - Врагов жалко? Или лишних проблем с Расстанией не хочешь?
Последнюю фразу я сказала с особенной чувственностью и даже прищурилась, чтобы у него не осталось сомнений в коварстве моего вопроса. Интересно, как он будет выкручиваться? В нем пересилит политик или друг?
Александр напрягся так, что мне показалось - он сейчас на меня точно набросится. Я попятилась. Наверное, я переборщила, не надо было этого говорить. Но было поздно. На меня уже надвигалась самая страшная гроза моей жизни - Кащей Бессмертный. Только, как ни странно, ярости в его глазах не было, и это пугало еще больше. В его глазах было… Так… Мне хана!
Я так и не смогла окончательно разобраться, что же выражали его глаза, потому что вдруг неожиданно раздались многочисленные голоса:
- Они выступают!
- Строимся!
- Где князь?
К нам подскочил один из солдат:
- Ваше сиятельство, армия противника выстроилась в боевом порядке и начала наступление.
- Вот черт! - выругался Александр, но тут же принялся отдавать четкие приказы: - Степан, займи позицию согласно нашему плану. Виктор, ты командуешь левым флангом. Где Гроз с Вестером?
Вокруг поднялась неимоверная суета, однако не бестолковая и бессистемная, а четко спланированная. Под звон оружия и ржание лошадей из людей, сновавших по равнине с неимоверной быстротой, выстраивались боевые порядки, где каждый занимал только ему одному отведенное место. Ничего себе! Насколько же надо отмуштровать войско, чтобы воины так быстро смогли прийти в полную боевую готовность?
Князю, успевшему несколько от меня отдалиться, подвели Стража, но он, прежде чем вскочить в седло, метнулся ко мне. А я уж обрадовалась, что он про меня забыл.
- Чтобы я до конца битвы тебя не видел! И без глупостей!
Он уже скакал к месту предстоящего сражения, отдавая на ходу последние приказы, а я смотрела на его мелькавшую то здесь, то там спину, и у меня в горле стоял предательский комок.
Ага, как же! Так я и оставлю тебя на растерзание этим стервятникам! Разбежался! Пусть тебе и не терпится избавиться от меня поскорее, но это уже не мои проблемы. Я сделаю все возможное и даже невозможное, чтобы защитить тебя в этой войне, потому что я… Потому что - я что?! О нет!!! Не хочу!!! Это же не лечится!!!
Бой уже кипел вовсю, когда я выползла из кустов на край равнины. Под прикрытием заклинания невидимости это оказалось довольно легко. Князя разглядеть в этом скопище лошадей и людей мне не удалось. Мерзкий металлический лязг мечей друг об друга, конский топот, многочисленные крики смешались в один какой-то странный звук, который мне даже сравнить было не с чем. Я наблюдала за ходом сражения, ничего толком не понимая. Страшно-то как!!! Руки предательски дрожали, по спине туда-сюда шнырял противный холодный ветерок.
Однако никакой посторонней магии совершенно не чувствуется. Странно! Хотя нет, ничего странного. Я все поняла! Королева очень слабая ведьма, даже слабее самого Васьки. А книга и оставшиеся бумаги князя могли сделать ее сильной, действительно сильной! Вот почему она так упорно охотилась за мной. Без книги ее магия не стоит и гроша, а василиск всего лишь одно из орудий массового уничтожения. Но она не знала, что связываться со мной себе дороже, вот и просчиталась. Ей уже никогда не суждено стать могущественной и завоевать мир. Перебьется!
Вдруг я почувствовала под ногами странную вибрацию земли. Что это такое? На топот множества ног и копыт не очень похоже. Вот только землетрясения нам не хватает!
Дрожь нарастала и вскоре я поняла одно: лучше бы это было землетрясение, даже вместе с наводнением и пожаром, но только не ЭТО.
Место сражения внезапно разрезало на две половины, и на освободившийся центр равнины, уже усеянный телами первых погибших, выскочил… василиск собственной персоной. Ой, мамочки! Скажите, что это всего лишь сон. Такого просто не может быть! Я даже ущипнула себя, чтобы удостовериться в реальности происходящего. Воины обеих армий на мгновение застыли, потрясенные ужасным зрелищем. Я и сама застыла с открытым ртом, как-то не торопясь его захлопывать обратно.
А посмотреть действительно было на что. Прямо напротив меня стояла огромная зверюга размером с четверть замка Кащея. Кажется, я вчера слишком преуменьшила ее размеры. Одна голова могла бы придавить пару дюжин воинов одной челюстью, больше похожей на гигантский чешуйчатый клюв. Толстое бородавчатое тело было покрыто какими-то выделениями, матово блестящими на солнце. Змеиный хвост с огромной амплитудой хлестал по земле, взметая тучи пыли и разбрасывая, словно кузнечиков, попавших под него солдат, причем своих же, точнее Настькиных. Василиск, оказывается, еще не понимает, кого надо давить. Не повезет тому, кто попадется под его лапку с остро заточенными смертоносными когтями, в данный момент вонзившимися в землю на глубину в половину человеческого роста.
Чудовище покрутило своей уродливой головой, будто присматриваясь к неожиданно обретенной свободе и решая, что с ней делать, переступило с лапки на лапку, оставив глубокие борозды в сухой земле, и, задрав голову вверх, с диким громогласным воплем изрыгнуло из пасти мощную струю огня. Все, шутки кончились! Королева не стала дожидаться последней инициации и выпустила своего «малыша» отведать первой кровушки, а сама свалила в спасительное подземелье. Тварь какая!
Я не стала ждать, пока этот монстр обрушит на нас свою огненную силу и запустила в него самое мощное заклинание нейтрализации, убивающее даже драконов, как говорили древние предания. Оно отскочило от василиска, как мячик от стенки, не причинив чудовищу ни малейшего вреда, но срикошетив в ряды стоящих недалеко воинов. Хорошо, что не в Кащеевых. Там послышались вопли и ругательства.
- Алена, уходи! - услышала я чей-то крик.
Василиск сразу же повернулся на звук голоса и выпустил пламя прямо в людей, теперь уже это были воины князя. Я еле успела поставить защитный барьер. Огонь распластался по нему, как по стеклу, не дав людям поджариться заживо, а я в этот момент запустила еще одно заклинание, но результат был нулевой. Все мои попусту растраченные на уничтожение василиска силы были израсходованы впустую. Заклинания отражались от него как от зеркала, отлетая куда попало.
Понятно, магией его не убьешь. Меня охватила настоящая паника. Я не смогу с ним справиться!!! Придется только обороняться, ставя защиту, чтобы не дать монстру испепелить армию Александра.
А между тем бой закипел с новой силой. Настькины головорезы, воодушевленные такой неожиданной и, скажем так, оригинальной поддержкой, снова ринулись в атаку. Василиск - тоже, выбрав на этот раз объектом уничтожения меня. Я в ужасе попятилась, когда эта дура сиганула в мою сторону, вряд ли желая просто поближе познакомиться. Я успела поставить щит, поэтому отделалась просто «легким» испугом. Василиск расстроился и предпринял новую попытку, сосредоточив на этот раз внимание на сражающихся справа. Вот тут-то я и увидела Александра. Он был в первых рядах (кто бы сомневался!) и успевал сокращать количество противников рядом с собой с неимоверной быстротой. Я невольно залюбовалась им, чуть не пропустив следующую огненную атаку. Так, Алена, не отвлекайся! Вся новизна душевных терзаний у тебя еще впереди, а сейчас некогда.
Сколько мы уже вели этот неравный бой, я не знаю, время осталось где-то за границей сознания, но мне стали понятными две вещи: 1) василиск отражает мою магию, и уничтожить его обычными способами просто невозможно; 2) скоро мой магический потенциал иссякнет, и я не смогу больше ставить защиту от открытого прицельного огня. Радостными эти открытия назвать было никак нельзя, но пусть я лучше упаду без чувств на этом чертовом поле, чем уйду, оставив всех без моей защиты. Пока есть силы, зверюшка не посмеет причинить нашим воинам вреда.
Несколько раз я заметила, что Александр обернулся посмотреть, как там я, однако я старалась больше не смотреть в его сторону без жизненной необходимости.
Вторая часть армии Кащея подоспела вовремя, потому что нас уже начали оттеснять к лесу, и сразу ринулась в бой. Ситуация тут же изменилась в нашу пользу, что нельзя было сказать обо мне. Василиск изматывал меня своими прыжками и постоянным изрыганием пламени, на защиту от которого уходило слишком много сил. Я решила их экономить, элементарно уворачиваясь от выпадов в мою сторону, и сосредоточив все внимание только на сражающихся. Страшно уже не было. А время шло. И помощи ждать было неоткуда. Оставалось уповать только на чудо.
Сзади послышался топот множества копыт. Я обернулась. Из леса выехала расстанская конница в полном боевом облачении. Они-то что здесь делают? Если нас начнут теснить еще и сзади, то надеяться точно будет не на что. Я ловко увернулась от очередного огненного всполоха и снова обернулась. Следом за расстанцами виднелась еще одна армия в красно-синих мундирах. Кому она принадлежит, мне, в силу моих слабых знаний истории и политологии, угадать не удалось. На чьей они стороне, оставалось только гадать.
Конница разделилась на три части. Крайние, наиболее многочисленные бросились на правый и левый фланги к Виктору и князю, а центральная, состоящая всего из трех человек, рванула ко мне. Двоих из них я узнала сразу - учитель Велимир и ректор, третий был мне незнаком.
- Если вы приехали меня арестовывать, то сейчас не самое подходящее время! - крикнула я магам, как только они оказались рядом со мной.
- Тебя никто не собирается арестовывать, мы пришли с подмогой, - ответил ректор, стреляя мощной шаровой молнией в чудовище и с ужасом наблюдая, как она срикошетила в ряды противника, вызвав там жуткий переполох вкупе с нечеловеческими криками.
- Бесполезно, - пояснила я. - Эта тварь совершенно не реагирует на магическое воздействие. Оно отражается от василиска, как от зеркала. Можно задеть своих.
Гадина вновь полыхнула мощной струей огня, и мы, не сговариваясь, поставили тройной щит. Нас обдало снопом искр, словно кузнец-великан ударил по наковальне гигантским молотом. На левом фланге я заметила знакомую фигуру Елисея.
- Королевича зачем сюда притащили? - возмутилась я, пытаясь поставить защитный барьер справа, чтобы монстр не сжег сражающихся воинов. Там вспыхнул целый фейерверк.
- Здесь расстанская и бемиранская армии в полном составе! - крикнул ректор, стараясь перекричать рев множества голосов и вой василиска.
- И что они здесь делают?
- Пришли выручать вас.
- И как это вам пришло в голову? - не удержалась от зубоскальства я.
- Потом расскажу, - не обратил внимания на мою едкость ректор.
- Ставьте защиту для наших справа и слева, я буду прикрывать нас спереди, - скомандовала я.
- Как уничтожить эту страхолюдину? - задал риторический вопрос незнакомый маг.
- А кто ее знает? - ответила я. - Она напичкана магией и огнем под завязку. И откуда в нее столько вмещается?
Тварь между тем разгулялась не на шутку, все больше входя во вкус. Изворачиваясь, как вошь на расческе, она выплевывала смертоносные огненные вспышки во все стороны без какой-либо определенной системы. Доставалось и своим, и чужим. Отовсюду доносились крики и стоны раненых, живые подбадривали себя и товарищей крепкими словцами. Над полем витал мерзкий запах горелого мяса, до конца дней напрочь отбивающий желание употреблять животную пищу. Небо заволокло серым прогорклым дымом, сквозь который даже солнце не могло протиснуть свои лучи. Земля превратилась в склизкую мертвую площадку, выжженную дотла. Мы вчетвером не успевали ставить и снимать защиты, чтобы обезопасить поле боя от этой разъяренной бестии. Бить по ней заклинаниями и боевыми пульсарами мы боялись.
- Каким же извращенным воображением надо обладать, чтобы создать такого монстра? - подивился магистр Велимир, сплетая клубок защитного заклинания и бросая его на василиска. Паутина разлетелась, даже не коснувшись шкуры монстра.
- Вот сволочь, - выругался маг. - Ну должно же быть что-то, что убьет ее?
- Василисков убивает их собственное отражение, - выдвинул версию ректор.
- Но не в этом случае, - отозвался учитель. - Этот не убивает взглядом, а значит, и себе навредить не может.
Я вовремя заметила летящее в сторону Александра огненное облако и прикрыла князя щитом. Искры разлетелись в разные стороны на расстоянии вытянутой руки от Кащея. Он обернулся и кивнул мне в знак благодарности. Под его мечом враги осыпались, как колосья в страду, но на их место тут же вставали другие, не давая передышки. Молодец, профессионально работает.
- Князь отлично справляется, сразу видно - отменный воин, - заметив его, сказал неизвестный маг.
Соглашаться было бессмысленно, и так все это видели.
«И откуда у королевы столько сторонников?» - недоумевала я, отмечая новые вливания в стан противника. Чем она их держит? Легкой наживой? Обещаниями прекрасной жизни? Раем на земле? Когда же они кончатся?
Силы постепенно убывали. И у меня, и у магов, и у людей. Мы так долго не продержимся и скоро не сможем защищать поле боя от огненных вспышек, а эта тварюга даже не устала. Если бы она влезла обратно в пещеру, было бы легче сдерживать ее только с одной стороны, но она не желала уходить с облюбованного места и облегчать нам жизнь. Пока не поздно, надо было что-то срочно предпринимать.
Прыгать по полю под открытым огнем и одновременно думать оказалось достаточно проблематично, но я не сдавалась и судорожно пыталась найти выход. Как говорит Сенька, даже если вас съели, у вас все равно есть два выхода. Ну конечно. Сенька!
Василиск удерживается сознанием своего создателя! Так, кажется, Василиса сказала? У меня уже есть опыт работы с разумом, почему не попробовать сейчас? Все равно других вариантов нет. Королева скрылась в подземелье, и ее теперь оттуда сам черт не выпихнет, а поработать с очаровательной ящеркой стоит попробовать.
- Господин ректор, постарайтесь обеспечить меня надежной защитой! - крикнула я.
- Что ты задумала? - подскочил ко мне маг.
- Попробую проникнуть в сознание нашего милого монстрика и разорвать связь с королевой.
- Ты с ума сошла? - ужаснулся учитель. - На кого ты ее перекинешь?
- На себя, конечно.
- Это полное безумие! - Магистр Велимир отказывался верить в такую возможность. - Ты понимаешь, чем это может для тебя кончиться?! И сама погибнешь, и нам не поможешь.
- Наши силы уже на исходе, - констатировала я, - и мы не сможем долго выстоять против этой гадины. А у нее стратегический запас еще слишком большой, чтобы обольщаться, что она выдохнется раньше нас.
- Я не могу тебе позволить сделать это!
- У вас есть идея получше?
Идей получше, естественно, не было. Собственно, идей не было вообще, никаких.
- Как только я махну рукой, убирайте вообще все щиты, иначе ничего не сработает, - дала я последние инструкции.
- Алена, одумайся! - попытался меня вразумить Велимир.
- Это наш единственный шанс, - отрезала я. - Дайте мне меч.
Мне в руки тут же вложили легкий удобный клинок, и я прицепила его к поясу.
- Силы небесные мне в помощь! - собралась с духом я.
- Господи! Алена… на верную гибель… - одними губами прошептал Велимир.
- Черта с два вы от меня так легко отделаетесь, - успокоила я их напоследок.
Я кивнула в знак полной боевой готовности и тут же почувствовала перед собой шит, по которому мгновенно распластался язык пламени.
Главное - ни на что не отвлекаться. В кишащем и вопящем хаосе это сделать довольно сложно, но я должна. Если у меня не получится, то исход битвы можно считать решенным, и далеко не в нашу пользу.
Я постаралась отрешиться от окружающего и сосредоточиться на огнедышащей твари. Страх и эмоции за результат столь сомнительного предприятия сильно мешали и раздражали, но мне наконец удалось с собой справиться. Я высвободила свое сознание из физического тела и внутренне приблизилась к василиску. Он продолжал отчаянно визжать и скакать по расчищенному от воинов пространству, давя останки погибших и добивая раненых. Я внутренне содрогнулась, но тут же взяла себя в руки. Все эмоции потом. Сейчас главное - работа.
Мне долго не удавалось пробиться в голову чудовища в силу его большой подвижности. Сознание без тела не подчиняется мышечным движениям. И если я глазами успевала следить за скачками василиска, сознание плавно текло сзади, запаздывая всего на миг, но этого было достаточно, чтобы безнадежно отстать. Пару раз перед моим лицом полыхало пламя, но щит надежно удерживал все происки злобного чудовища. Я успокоилась, веря в магов и в себя.
Потратив драгоценное время и силы на бесплодную погоню за головой беснующейся твари, я запоздало сообразила, что нужно играть на опережение. Проследив за бестолковыми движениями василиска, я все-таки смогла установить примерную траекторию его движений и заблаговременно двинулась навстречу. Расчеты оправдались. Мое сознание с силой врезалось в летящую ко мне голову, и я погрузилась в темный провал, слишком поздно заметив крохотный сгусток вражьего разума. Зацепиться я не успевала и выскочила наружу. Мне казалось, мозгов у этой гадины должно быть больше. Придется повторять попытку.
Дубль два занял гораздо больше времени, чем первый. Василиск почувствовал, что им пытаются манипулировать чужие, и старательно избегал расставленные мной ловушки. Я начала уставать. Удерживать сознание вне тела долгое время очень трудно и опасно, но я сдаваться не собиралась. Попытки с десятой мне все-таки удалось снова проникнуть в голову огнедышащего монстра, и я цепко ухватилась своим сознанием за его мозг.
Тварь на мгновение замерла, не понимая, что происходит внутри ее черепа, и прислушивалась к необычным ощущениям. Ощущения ей, похоже, не понравились, но мне хватило этого мизерного мгновения, чтобы прочно врасти в сущность монстра. Василиск снова дернулся и закрутил головой, разбрызгивая пламя сплошной струей, но избавиться от меня уже не мог. Я медленно, как садист на живодерне, снимала с его мозга слой за слоем сначала инстинкты, затем чувства, потом рефлексы, пока не добралась до конечной цели - малюсенького, размером с пшеничное зернышко, сознания, и коснулась его своим. Меня обожгло раскаленной лавой, но я сильнее обхватила этот ничтожный и смертоносный сгусток, от которого тянулась тонкая, еле заметная ниточка к его истинному хозяину. Здесь мне пришлось частично разделить сознание, чтобы управлять еще и своим физическим телом.
Перед моим настоящим человеческим взором открылась все та же картина кипящего вовсю боя, но я уже не обращала на сражающихся никакого внимания, медленно, но неуклонно приближаясь к василиску. Мне показалось, что кто-то выкрикнул мое имя, но это уже не имело значения. Для меня существовал только василиск, его сознание, его хозяйка.
Щит невидимой стеной двигался впереди меня, но огненные вспышки, вылетающие из пасти страшной бестии, становились все слабее и слабее с каждым моим шагом. Я удерживала наши сознания вместе, пытаясь силой воли подавить агрессивность и ярость этой живой огненной машины. Василиск в упор смотрел на меня своими ромбовидными зрачками, а я давила на него и неумолимо приближалась, стараясь даже не дать ему заподозрить, что я - его смерть.
Я сделала медленный взмах рукой, чтобы не нарушить столь непрочную связь двух сознаний, и тут же почувствовала, что все защитные щиты упали. Я осталась один на один со смертью. И не только своей.
Василиск вплотную подпустил меня и покорно склонил голову. Огненная атака прекратилась, из его ноздрей теперь вырывался только зловонный черный дым, обугливающий и без того уже черную и бесплодную землю. Я приказала себе не чувствовать этого смертоносного запаха.
Мне показалось, что звуки сражения стихли и все напряженно следят за нашим страшным поединком. Я протянула руку и коснулась уродливой головы, услужливо подставленной под мою ладонь, и ощутила омерзительный холод. Продолжая медленно двигать руку вдоль его головы, затем шеи, я приближалась к груди твари, где билось черное, не знающее жалости сердце. Василиск доверчиво следил за мной, позволяя прикасаться к себе и манипулировать сознанием. Я слишком сильно ощущала его покорность, но тоненькая ниточка, соединяющая его с истинной хозяйкой, еще не оборвана, и королева может в любой момент заявить о своих правах. Хотелось верить, что не успеет.
Я ощупала руками склизкую от крови и его собственных выделений грудь василиска, определяя местонахождение сердца, и только когда почувствовала под ладонью слабое биение, позволила себе остановиться. Тянуть было нельзя.
Резко подавшись назад всем телом, я усилием воли перерезала связь хозяйки с василиском, одновременно вонзая меч ему в сердце, в единственную маленькую, не защищенную ничем точку на теле, и выплетая свою часть сознания из его. Монстр дико заверещал и вздыбился. Я успела отскочить ровно настолько, чтобы не быть раздавленной этой огромной тушей. Мое сознание на мгновение задержалось на полпути к месту своего законного существования, запутавшись в сущности василиска. Пришлось остановиться и сосредоточиться на пару мгновений, чтобы окончательно освободиться.
- Алена, назад! - заорал кто-то, и я шарахнулась в сторону.
Тварь каталась по земле, изгибаясь и корчась всем своим страшным телом, а я не могла выбраться из этого страшного лабиринта лап, хвоста, головы, туловища. Они были везде. Уворачиваясь и маневрируя, чтобы не погибнуть под тяжестью издыхающего василиска, я проявила поистине нечеловеческие способности. Левое плечо и грудь обожгла странная боль, но я не обратила на нее внимания, сосредоточив все свои силы на последнем рывке к спасению. Даже на последнем вздохе обманутое чудовище не простило мне коварного предательства: прицелившись мне в голову хвостом, василиск занес его для последнего удара.
Я успела сделать прыжок раньше и упала под ноги Елисею. Смертоносный хвост свистнул в том месте, где я стояла мгновение назад, и безжизненно обвис. Монстр дернулся еще пару раз, но уже как-то вяло. Его глаза закатились, и ромбовидные зрачки слились с желтоватыми белками. Он был мертв. Окончательно.
Я поднялась с земли, тяжело дыша.
- Не хочешь голову в качестве боевого трофея? - спросила я королевича.
- Я не коллекционирую уродов, - отозвался он.
- Алена! Алена! - К нам бежали маги.
Я помахала им рукой и крикнула:
- Все получилось!
Но тут резкая боль пронзила мне грудь. Горло сжало тисками, и сразу стало нечем дышать. Перед глазами поплыли разноцветные круги.
- Ну вот, только начинается самое интересное, - прошептала я, падая на колени от резко накатившей сильной слабости.
- Алена, нет! - не своим голосом заорал Елисей. - Сделайте что-нибудь!
Краем уплывающего сознания я заметила Александра, оказавшегося рядом в считаные секунды. Его искаженное яростью и болью лицо мне не понравилось. Он что-то прошептал (или прокричал?) мне, но я не расслышала.
- А Баба-яга против… - попыталась сказать я, однако сознание решило, что разговор можно отложить и на потом.
И моя бесчувственная бренная тушка рухнула ему на руки.

ГЛАВА 23

Я медленно открыла глаза. Помещение, где я находилась, покачивалось из стороны в сторону, но меня это нисколько не волновало. Стены, потолок, углы, дверь, окно, кровать, магистр Велимир. Сознание четко фиксировало увиденные объекты, но никакой дополнительной информации про них давать не торопилось. Где-то в мозгу плавали далекие образы, настолько размытые и нечеткие, что можно было сказать, что их и нет.
- Пить, - еле слышно попросила я пересохшими губами, и мне тут же услужливо подсунули графин с водой. Я залпом осушила его, пролив часть живительной влаги на грудь, и откинулась на подушку.
- Алена, ты меня слышишь? - спросил учитель.
Я медленно перевела взгляд на него и кивнула.
- Кто я?
- Учитель Велимир, - еле слышно ответила я.

Предыдущая страница 24 Следующая страница


25 Елена Никитина

- А он?
Я проследила за указательным пальцем:
- Ректор.
Они переглянулись.
- А имя Василиса тебе что-нибудь говорит?
Я послушно напряглась, но перед мысленным взором никаких образов и картинок не всплыло. Я покачала головой.
- А Александр?
Я опять покачала головой.
- Елисей? Виктор? Сенька?
И снова тишина… Что-то далекое и неосязаемое, как отражение, когда-то виденное в зеркале. Увидел - вспомнил, а слова - они и есть всего лишь слова. Какие в них могут быть образы?
Я устало закрыла глаза и погрузилась в темноту, изредка разрезаемую яркой вспышкой каких-то ненужных мне символов.
- Что нам делать? - донесся до меня издалека голос.
- Не знаю, - ответил другой. - Если она не придет в себя к завтрашнему вечеру, то мы ее потеряем. Эффект зеркальных отражений на сознании еще никому не удалось преодолеть.
- Она спасла всех ценой своей жизни.
- Да. А мы не можем ей ничем помочь.
Голоса звучали все глуше и глуше, пока совсем не растворились в черном пространстве. Вот и хорошо. Мешают только. В тишине лучше. И спокойнее. Ничего лишнего. Какое блаженство. Время течет медленно, никуда не торопится. И я плыву медленно и никуда не тороплюсь. И все так прекрасно и размеренно.
Я рывком села на кровати, не понимая, что разбудило меня таким странным образом. Резкая боль в левом плече и груди заставила вновь рухнуть со стоном на подушку. Мне было страшно. Пот струился по лицу, и я вытерла его краем пододеяльника. Сердце в бешеном темпе билось о ребра, грозя пробить твердую кость и выскочить на свежий воздух. В голове крутилось столько всего, что сразу разобраться и понять, что есть что, было невозможно.
Я закрыла глаза и попыталась сосредоточиться хоть на чем-то, чтобы разобраться в моей голове. Замок, воронка, королева, Василиса, василиск, битва, маги, Елисей, князь. С молниеносной быстротой четкие и живые образы пронеслись перед моими глазами. Вспомнила!
Я снова осмелилась приоткрыть глаза. В том, что я жива, сомнений у меня уже не возникало. Вряд ли у мертвых будет так сильно болеть место ранения, да и все избитое тельце тоже. Кажется, эта огнедышащая тварюга меня все-таки задела, и неслабо. Грудь ноет неимоверно. Да и на преисподнюю комната мало походила. Не думаю, что там будут так профессионально перебинтовывать неосторожного грешника и тем более заботливо подкладывать ему подушки. О том, что я могла попасть в рай, мысли даже не возникло.
Но где же я тогда? Достаточно просторная и светлая комната, обитая розовыми в цветочек обоями (терпеть не могу розовый цвет!), белый потолок с лепниной по углам и в центре с какими-то непонятными финтифлюшками, широкая кровать, на которой я, собственно, и возлежу. Чистое белье, накрахмаленное. Не в крестьянском домишке, это точно. И чем закончилась битва? А где все? И в первую очередь Александр?
Я осторожно приподнялась, морщась от боли в груди, но слабые руки не хотели меня поддерживать. Какое предательство с их стороны! Я с ними так коварно никогда не поступала! Пришлось опуститься обратно. И вовремя. За дверью послышались осторожные шаги. Я закрыла глаза и притворилась спящей.
В комнату вошли магистр Велимир, Василиса, Елисей и князь. Я незаметно следила за ними из-под опущенных ресниц.
- Неужели нет никакой надежды? - спросил Кащей, и в его голосе я услышала неподдельную тревогу.
- Остается уповать только на чудо, - со вздохом ответил маг.
«Я вам устрою чудо!» - мстительно подумала я.
- И что оно должно из себя представлять?
Князь подошел к проблеме с практической точки зрения. Уважаю. Ни тебе охов-ахов, ни падания на колени с мольбой о прощении, ни заламывания рук в бессильной тревоге. Его не интересует почему «нет», он хочет знать что можно сделать, чтобы было «да». Это я понимаю.
- Уже ничего.
А вот тут, господин учитель, вы абсолютно неправы. Сами черную магию запретили. Кто меня теперь воскрешать будет? Да и не надо, сама справлюсь, своими силами. Первый раз, что ли?
- Но как же так? - всхлипнула Василиса, прикладывая платочек к глазам. - Мы с Елисеем только ей обязаны нашим счастьем.
Вот только не надо сопливых благодарностей!
- Князь, что вы будете делать при неблагоприятном исходе? - спросил магистр Велимир.
Александр заметно побледнел, хотя, на мой взгляд, бледнеть еще больше ему было уже некуда. Интересно, почему Учитель такой странный вопрос задает? Или мне уже место для вечного покоя присмотрели?
- Я все-таки надеюсь на чудо, - тихо ответил Александр.
Правильно. Надежда умирает последней.
- Я не могу поверить, что она умрет, - с убийственной наивностью прошептала принцесса. - Я так мало ее знала, но уже успела привязаться.
А вот этого точно не надо. Мне лишний хвост не нужен.
Дверь снова отворилась, и к скорбящей по мне компании присоединился Виктор.
- Как она? - тихо спросил советник.
Жалеешь, что не придушил меня раньше? Еще успеется.
- Так же, - вздохнул Елисей. - Сенька что?
- Пытается хорохориться, но получается плохо.
Котик мой маленький! Вот кого мне действительно жалко. Как он без меня будет?
- Александр, - обратилась принцесса к князю, - скажите нам что-нибудь утешительное.
Нашла кого попросить! Он еще на моей могилке хороводы водить будет на Рождество.
- Мне нечего сказать, ваше высочество.
Так уж и нечего? А для меня точно нашлась бы парочка нелицеприятных эпитетов.
- Неужели она умрет? - снова всхлипнула Василиса, утыкаясь в плечо королевича. Он несмело приобнял ее.
Ну хватит. Мне надоели эти сопли-слезы. Пора явить народу чудо моего воскрешения.
- Скорее всего, - подтвердил Учитель.
- Не дождетесь, - обиженно пробурчала я, открывая глаза.
Смотреть на столпившуюся у моей кровати компанию было одно удовольствие. Учитель бросился ко мне с одной стороны, Василиса с другой. При этом они что-то очень убедительно пытались сказать, но я ничего не поняла из их гвалта. Елисей издал клич, больше подходящий вождю какого-нибудь дикого племени, а не наследнику вполне цивилизованного государства. Князь молча прикрыл глаза, будто собирался поспать стоя. Виктор пробурчал что-то нечленораздельное, что больше смахивало на обещание все-таки придушить меня собственными руками, чтоб уж наверняка.
Я взирала на проявления их пламенной любви к моей скромной особе и тихо радовалась, что у меня есть такие замечательные друзья, хотя и весьма своеобразные.
Я еще немного понаслаждалась восторгом собравшихся по поводу моего воскрешения и попыталась выдернуть у Василисы кусок одеяла, который она обильно орошала слезами.
- Если ты сейчас же не перестанешь плакать, - упрекнула я впечатлительную принцессу, - моя кровать превратится в болото и покроется плесенью.
Она подняла на меня влажные глаза и улыбнулась.
- Мы так за тебя волновались…
- Ага, так я вам и поверила. - Во мне проснулась ворчливость. - Так волновались, что чуть заживо не похоронили. Чисто из вредности я не доставлю вам этого удовольствия, и не надейтесь.
- Не говори так, - снова всхлипнула Василиса, хватая меня за руку. - Ты не представляешь, что нам пришлось пережить. Мы всю неделю не отходили от твоей кровати.
- Что?! - обалдела я и даже подскочила, но боль в груди живенько напомнила мне, что я еще на постельном режиме. - Вы хотите сказать, что я уже неделю валяюсь тут без сознания?!
- Лежи спокойно, тебе нельзя нервничать, - пригвоздил меня обратно к подушке Учитель. - Ты еще слишком слаба. Но самое страшное теперь уже позади, слава высшим силам!
- Ошибаетесь. - Мой взгляд не предвещал присутствующим ничего хорошего. - Самое страшное у вас впереди, если вы мне сейчас же не расскажете обо всех событиях выпавшей из моей жизни последней недели.
- Сразу видно - наша неугомонная и неубиваемая ведьма в полном порядке, - усмехнулся Виктор. - Не успела прийти в себя, а уже расправами угрожает.
Я кинула на него «добрый» взгляд. Ох, договорится кто-то у меня.
- Думаю, что Алена имеет полное право все знать, - вступился за меня Учитель. - Чуть позже я расскажу тебе все, а сейчас попрошу всех выйти. Ей нужен полный покой.
- И нам теперь тоже, - не удержался Виктор от едкого замечания, увертываясь от брошенной в него подушки и скрываясь за дверью.
Князь вышел последним. Он немного задержался, вопросительно посмотрев на Учителя, но тот покачал головой. Так! Это уже совсем интересно!
Мы с Учителем остались одни.
Я уже открыла рот, чтобы задать парочку волнующих меня вопросов, но в дверь тихонько постучали, и я с интересом на нее уставилась.
- Кого там еще принесла нелегкая? - проворчал Велимир, направляясь к двери. - Я же сказал, чтобы нас пока не тревожили.
На пороге стоял высокий широкоплечий человек средних лет, с красивым лицом - такие годы не только не портят, но, наоборот, подчеркивают их мужественность. Весь его облик и одежда говорили о том, что незнакомец из высшего сословия, даже очень. Ну вот! Теперь еще и местная знать ко мне на прием записываться начнет. Зачем только, интересно?
Магистр, почтительно поклонившись, впустил незнакомца в комнату.
- Мне сказали, что ты пришла в себя, - заговорил красавец низким приятным голосом. - Я очень рад этому, Алена, и хочу засвидетельствовать тебе свое личное почтение и принести безмерную благодарность не только от своего имени, но и от имени всей Бемирании.
У меня округлились глаза. Это что же, сам король ко мне пожаловал?! Значит, мы в королевском дворце находимся? Вот это да! Ради этого стоило умереть и воскреснуть. Однако я постаралась придать себе как можно более подобающий такому случаю вид и приподнялась на кровати, но король только небрежно махнул рукой.
- Не утруждай себя, ты не на официальном приеме. Просто прими мое личное человеческое спасибо за дочь и раскрытие ужасного заговора.
- Не за что, - прохрипела я, еле справившись с шоковым состоянием. - Обращайтесь еще.
Король усмехнулся.
- Если тебе что-нибудь понадобится, только скажи, - и, помолчав, добавил: - Кстати, князь Трехгории вполне порядочный и умный человек. Мы многое потеряли, веря досужим слухам.
- Я в этом не сомневалась, - буркнула я, уже не зная, куда девать глаза.
- Не буду больше беспокоить тебя, отдыхай. И еще раз спасибо.
Король склонился и поцеловал мне руку, чем ввел меня в окончательную растерянность. Приятно, конечно, когда тебя считают героем и всячески пытаются выразить тебе благодарность, но я никогда не знаю, как вести себя в подобной ситуации, провалиться хочется.
Король уже выходил из комнаты, но на пороге обернулся и мягко мне улыбнулся. Улыбка вышла немного грустная и вымученная, но я его понимала - жена все-таки во главе заговора стояла, не шутка такое пережить. Интересно, он не прибил ее сразу за такие «развлечения»?
В тот день Учитель больше ко мне никого не пустил, хотя в дверь то и дело кто-то стучался, спрашивая о моем здоровье, присылали цветочки (слава богу, что не венки) и всячески давали понять, что обо мне еще помнят. Все мои протесты, что со мной все в полном порядке и я жажду общения, действия не возымели. Исключение сделали только для Сеньки, который извел всех своими стенаниями и из-под двери уходить категорически отказывался.
- Ну вот так всегда, - ворчала я. - Никакой личной жизни. Рассказывать ничего не хотят, поговорить больше ни с кем не дают. Безобразие. Вот возьму и умру сейчас, вам в назидание.
- Не умрешь, - усмехнулся в аккуратно подстриженную бороду Велимир. - Так и быть, расскажу я тебе, что было, только ворчать перестань.
Я мгновенно заткнулась и уставилась на мага голодными глазами, поглаживая теплый Сенькин бок.
- Так кто же был предателем в Расстании? - не дожидаясь начала рассказа, спросила я.
- Откуда ты знаешь? - удивленно посмотрел на меня Учитель.
Я деловито фыркнула:
- А вы думаете, у меня черепная коробка пухом и перьям набита?
- Ладно, сразу скажу, что это был глава расстанского сыска. А теперь по порядку.
Странности в Расстании начались давно. И начались они с того, что стали пропадать важные секретные документы. Сначала что-то по мелочи, но потом и более серьезные. Поиски ни к чему не приводили, вора поймать не удавалось, несмотря на все приложенные усилия. Куда уходили эти документы, соответственно, также определить не могли. А пару месяцев назад пропадает Василиса, принцесса Бемирании, будущая королева Расстании и всего Соединенного Государства. Надо ли говорить, какой переполох устроило это известие в обеих странах? Наверное, нет. Срочно был созван магический совет в полном составе. Главный магистр и глава магического сыска господин Гольвернг самолично возглавлял поиски, клятвенно обещая и брызгая слюной, что найдет негодяя, чего бы это ему ни стоило. Каково же было наше удивление, когда он доложил, что все поисковые заклинания приводят к одному источнику, а конкретно - в Трехгорию.
Прекрасно зная, что все поколения правителей Трехгории потомственные черные маги, в коварстве нынешнего молодого князя никто даже не стал сомневаться, несмотря на то что давно ничего о деятельности главы Трехгории в этой области не было слышно, а в архивах Расстании хранились некоторые бумаги, указывающие на то, что княжеский род уже давно покончил с этой пагубной наследственной привычкой. К князю послали делегацию за объяснениями, но он отказался принимать ее, сославшись на сильную занятость и плохое самочувствие.
Буквально через два дня после возвращения делегации из Трехгории нам приходит официальная бумага, уведомляющая, что на князя Александра было совершено покушение нашей делегацией, и вся вина полностью ложится на Расстанию, так как князя обманом выманили на нейтральную территорию, воспользовавшись письмом от самого главного магистра. Следствие зашло в тупик, потому что никто из магов, ездивших в Трехгорию, так и не сознался, что участвовал в нападении.
На нас наседали король с королевой Бемирании, чтобы мы поторопились с поисками и отмщением, а не занимались глупой бюрократией. По их мнению, преступник и похититель уже точно известен - потомственный Кашей Бессмертный. Только ему могло быть выгодно подобное предприятие. Тем более что в авторитете главного мага Расстании никто даже не усомнился. Раз он сказал, что преступник Кащей, значит, так и есть. Черный маг - он и есть черный маг, и никуда ты его наследственность не денешь. И никакие запреты ему не указ. Все князья Трехгории отличались своенравным характером и не считались с общепринятыми нормами и законами. Нынешний князь тоже не исключение. А все бумаги, которые он присылал для заверения в своей невиновности, всего лишь филькина грамота и нужны только для отвода глаз. Стали собирать новую делегацию, уже более серьезную. Господин Гольвернг тоже пожелал присоединиться, чтобы у князя не осталось сомнений в серьезности их намерений, вплоть до объявления войны.
Но тут пропадает и Елисей. Бесследно. Его поиски не приводят вообще ни к чему, его просто не могут найти. Тут уж все совсем с ума посходили. Медлить дальше было нельзя, политическая ситуация начинала выходить из-под контроля, потому что другие соседние государства начали присылать слишком нелицеприятные отзывы о нашей деятельности и обвинять нас в полной несостоятельности.
Все основные магические силы, вплоть до студентов академии, были задействованы в поиске королевича, но опять же не преуспели. Он как сквозь землю провалился. Надо ли говорить, что все это очень сильно подрывало авторитет Расстании и могла разразиться настоящая мировая война. Нужно было срочно принимать экстренные меры.
Делегация во главе с самим господином Гольвернгом была отправлена в Трехгорию. Еще не доезжая до Кащеева замка, делегация получила уведомление от князя, что наследник расстанского престола находится у него. С одной стороны, это только подогревало подозрения, а с другой - напрашивался вопрос: зачем он об этом сообщает заранее? Каково же было удивление магов, когда они узнали, что Елисей, движимый благородным порывом, решил сам освободить свою невесту из лап злого колдуна, воспользовавшись услугами не кого-нибудь, а самой настоящей Бабы-яги. Князь не стал скрывать от делегации способ проникновения этих двух ненормальных в его замок, но представь раздражение ректора, когда на месте Бабы-яги он увидел тебя.
Думаю, не стоит говорить, насколько он был зол. Глава магического сыска тоже проникся серьезностью проблемы, ведь ты воспользовалась запрещенными видами колдовства, незаконно ворвалась в замок к правителю Трехгории и нарушила еще несколько достаточно серьезных статей. В глазах господина Гольвернга твоя участь была уже решена.
Оставаться на территории княжества посчитали опасным, да и сам князь не горел желанием проявлять гостеприимство. Однако в самый последний момент, когда вопрос о взятии тебя под стражу был уже почти решен, Кащей почему-то официально заявил, что дает тебе политическое убежище. Это было более чем странно, особенно если учесть его и так незавидное положение. Глава магического сыска был в бешенстве. Он хотел во что бы то ни стало наказать тебя, едва ли не казнить, но князь проявил завидную твердость. Что двигало им тогда, никто понять не мог, но противоречить не стали, чтобы не скомпрометировать самих себя. Королевича забрали, несмотря на его болезнь, и спешно покинули пределы Трехгории.

Самое странное началось потом. Глава магического сыска долго не мог успокоиться относительно тебя и предпринимал все возможные меры, чтобы вытащить тебя из Трехгории и предать в руки магического правосудия. Но князь почему-то уперся еще сильнее, невзирая на слишком откровенные и неприкрытые угрозы в его адрес со стороны Расстании. Вопрос о начале войны был уже решен. А тут еще и Елисей подлил масла в огонь, заявив, что Кащей не виноват в похищении Василисы. Его никто не слушал. А зря, как оказалось.
Шли последние приготовления к военным действиям. И тут случайно перехватывается гонец с письмом такого содержания, от которого у многих встали дыбом волосы. Писала королева Бемирании господину Гольвернгу. Из письма стало известно, что до последней инициации василиска осталась всего неделя, и тогда настанет их звездный час.
Высший магистр был схвачен и без разбирательств посажен в специальную тюрьму для магов, чуть позже его лишили магической силы. Все архивы господина Гольвернга вскрыли. Вот тут-то и стало многое понятно. Оказалось, что уже очень давно они с королевой охотятся за самыми сильными артефактами мира. Прежде всего это Книга Знаний, являющаяся женским воплощением Силы. Она хранилась у Бабы-яги (а ты думала, это всего лишь сказки?). Вторым по важности был Мужской Камень Вечности, который… уже догадалась, наверное, хранится в замке самого Кащея Бессмертного.
- Так князь оставил меня в замке только потому, что знал, что Книга у меня? - шепотом спросила я.
- Нет, он сначала не знал ничего, его подкупила твоя непосредственность и непредвзятость мышления, да и просто насолить расстанскому сыску захотелось. Он узнал о Книге, только когда вы попали в пещеру, но странные подозрения, почему господин Гольвернг настаивает на твоей выдаче Расстании, навели его на некоторые мысли. Однако обо всем по порядку.
Из бумаг, спрятанных в тайном сейфе высшего мага, нам стало известно, что королева Бемирании является магом, правда, слабеньким, но с невероятными амбициями и безудержной жаждой власти. Скрывать свои способности она могла только благодаря амулету, который прячет магические силы, а вот выращивать в центре нейтральной земли василиска совершенно не мешает. Место было выбрано идеальное. Знаешь, наверное, из многих легенд… - (я кивнула), - василиск помог бы без труда завоевать половину мира, а добытые артефакты - подчинить себе все остальное. Планы были более чем грандиозные. Началась охота за тобой как хранительницей Книги Знаний. Книгу нельзя было просто отобрать или забрать у мертвого, ее можно только передать добровольно или взять у лишившегося своей силы мага. Вот почему глава расстанского сыска так настаивал на твоей выдаче. Он сделал бы все возможное, чтобы опечатать тебя, но тут вмешалось провидение в лице князя. Ты в Расстанию не попала. Королева в бешенстве.
Князь понимает, что ты не простая пешка в этой странной игре, и пытается защитить тебя и не выпускать за пределы Трехгории, но с твоим упрямым характером это непросто. Вы уже вдвоем отправляетесь прямо к королеве в руки. Как же она ликовала. Но и тут вы ухитрились обмануть ее и сбежать, причем ты уничтожаешь столь необходимый ей артефакт. (Кстати, еще не факт, что ты уничтожила Книгу окончательно.) Понимая, что Книга от нее уходит, королева в отчаянии выпускает своего монстра, чтобы выиграть битву, но она тебя явно недооценила, ты справляешься и с этим заданием, вопреки здравому смыслу. Но это уже потом.
Когда все бумаги господина Гольвернга были расшифрованы и прочитаны, у нас больше не осталось никаких сомнений, кто же является виновником всех бед. К князю тут же был послан гонец, но он прибыл слишком поздно и князя в замке уже не застал. Тогда было решено сразу ехать на место и постараться спасти хотя бы вас. Король Бемирании сначала был в шоке, узнав, кем же является его обожаемая супруга, но очень быстро принял нашу сторону, призвав на помощь и свои войска.
Битва закончилась в нашу пользу, как ты уже успела понять, причем в рекордно короткие сроки. После того как ты справилась с василиском, вражеские ряды дрогнули и ударились в паническое бегство. Основную часть противника перебили, остатки успели разбежаться, но они уже совершенно неопасны. Королеву арестовали. Она пыталась сопротивляться, но до настоящего мага ей все-таки слишком далеко, поэтому обошлось почти без жертв. Она сейчас в тюрьме, как и сам глава расстанского сыска. На его место назначен господин ректор. Ему, к сожалению, пришлось уехать еще вчера, он так и не дождался твоего выздоровления, но я обязательно сообщу ему об этом, он будет рад.
Я потрясенно дослушала историю, достойную войти в легенды. А я, оказывается, была недалека от истины, не так уж у меня все в голове безнадежно, можно себя похвалить и угостить конфеткой.
Ну что же… Главное, что все живы, остальное неважно.
Однако Учитель продолжал молча рассматривать меня каким-то странным задумчивым взглядом. Интересно, что он хочет во мне найти? Может, у меня рога или хобот вырос?
Я на всякий случай потрогала себя за нос и постучала по голове. Вроде бы нет.
- Что-то не так? - не выдержала наконец я. - Может, мне все-таки умереть?
- Ни в коем случае. - Учитель погладил меня по щеке. - Я просто никак не могу простить себе, что мы упустили тебя и вовремя не рассмотрели тот потенциал, который в тебе таится.
- Да ладно, - смутилась я. - Я не в обиде. Прошло уже.
- Не совсем.
- То есть?
Маг встал и заходил по комнате, видимо собираясь с мыслями и готовясь к дальнейшей, менее приятной, части разговора. Меня начало терзать смутное беспокойство. И что плохого меня ждет на этот раз?
- Понимаешь, Алена, - Велимир заговорил как-то подозрительно вкрадчиво, - яд василиска практически не изучен и его действие может быть совершенно непредсказуемым. Только одно то, что ты все-таки осталась жива и полностью пришла в себя, говорит об этом.
Такое начало не могло предварять ничего хорошего.
- Ага, - насторожилась я, - простите, что не померла достойно и не оправдала ваших надежд.
- Не зубоскаль, ты прекрасно понимаешь, о чем я говорю. - Он снова сел рядом со мной. - Дело в том, что твой организм на борьбу со смертью от яда полностью израсходовал весь резервный запас твоей магической силы.
- Ну и что? - не понимала я. - Так восстановится. Сколько раз такое было.
- Боюсь, что если он и восстановится, то очень и очень не скоро…
Та-а-ак. До меня стало что-то наконец доходить.
- Я теперь никогда не смогу колдовать?!
Произнесенные вслух слова дошли до меня гораздо быстрее, чем подуманные, и меня охватил настоящий ужас. Только не это! Лучше бы я без головы осталась, все равно это самая бесполезная часть моего тела.
- Насчет «никогда» не уверен, но в ближайшее время точно не сможешь. У тебя разрушен магический накопитель, и что необходимо для того, чтобы он восстановился, пока никому не известно. А вот этот амулет, - и он достал из кармана камушек, подаренный мне лешим, только он был весь покрыт трещинами, - не дал тебе умереть, послужив усилителем твоей защитной магии на поле боя. К тому же он перетянул на себя часть силы, которая без него не оставила бы тебе шансов выжить уже через пять минут после начала сражения с этим монстром. Сильная штучка, такие сейчас редко встретишь.
«Спасибо тебе, леший! Знал, что дарить надо. А я-то все удивлялась, как мне удается так долго противостоять этой милой зверушке».
Учитель же будто извинялся передо мной, но меня уже мало что волновало. Как же я буду жить без магии? Я не смогу! Ну почему это должно было случиться именно со мной? Я теперь всего лишь обычный человек, а Баба-яга умерла. У-у-у… Я так к ней привыкла.

Предыдущая страница 25 Следующая страница


А что вы хотели от Бабы яги 26

- Алена, мне очень жаль, что мы ничем не можем тебе помочь. - Маг взял меня за руку. - Мы испробовали все методы, но тщетно. Возможно, должно пройти какое-то время. Даже князь перешел черту запретного, поступившись своими принципами.
- В смысле? - Мной овладело здоровое любопытство, и я даже стенать перестала. - Он-то что мог сделать, если его магия за границами Трехгории не действует?
Учитель поджал губы с видом человека, сболтнувшего лишнее, но я уже, кажется, и так догадалась.
- Он пытался провести обряд?! - высказала я вслух свою догадку. Он с ума сошел?!
- Да, на крови, - нехотя признался маг. - С разрешения ректора конечно, я лично дал ему магическую подпитку.
Я зарычала. Натурально. Картина, где Александр, склонившись над моей бессознательной и отравленной по самое некуда тушкой, ритуальным ножом делает себе надрез на запястье (или где там полагается), и его кровь стекает в мою рану, была слишком яркой. А если учесть, что рана у меня на груди, то меня еще и раздеть для этого должны были. Мне захотелось открутить Кащею голову за такие спасительные методы. Ну зачем? Зачем он пошел на этот рискованный шаг?
- Какого черта он это сделал?! Я хочу видеть этого новоиспеченного чернокнижника! Я ему покажу, как надо заниматься черной магией!
Я попыталась сползти с кровати, чтобы заняться немедленной расправой, но маг уложил меня обратно.
- Алена, не кипятись, - взывал к моему несуществующему здравому смыслу Сенька. - Князь как лучше хотел.
- Как лучше?! - не унималась я. - С каких это пор черная магия стала лучше? Потом же сами засудите его за незаконное использование магии! Тоже мне, акция милосердия.
- Никто никого не засудит. - Учитель уже горячо пожалел о своей излишней болтливости. - Князю стоило больших трудов принять такое решение.
- А если в нем проснется зов предков? Как вы могли согласиться на такое? - продолжала сопротивляться ведьмоукладческим работам я. - Да пустите же вы меня в конце-то концов! Я все равно до него доберусь!
Велимир с Сенькой скорбно переглянулись.
- Лучше позвать князя, - обреченно вздохнул кот, отползая на другой край кровати, чтобы я ненароком и его не пришибла. - Она ведь не успокоится. Пусть уж побьет его сейчас, пока у нее сил мало, а то потом хуже будет.
- Ладно, зови, - подумав, согласился Учитель. - Вот упрямая!
Я сразу же успокоилась, в смысле перестала дрыгаться и делать попытки встать. Сейчас он у меня попляшет! На самом деле я чертовски боялась, что Александр может действительно возобновить семейную традицию. Главное ведь начать, а там все само собой пойдет. От наследственности ведь не убежишь.
Александр появился минут через десять. У меня даже пронеслось в голове, что он испугался и забился в самый дальний угол дворца, и вообще не придет. Учитель благоразумно вышел. В ожидании я успела накрутить себя так, что, когда князь появился в дверях моей комнаты, вместо слов просто запустила в него пустым стаканом из-под отвара.
- И тебе доброго здоровья, - усмехнулся он, уворачиваясь от летящей в него посуды. - Ты только за этим меня звала?
- Какого лешего? - Теперь в него летела еще и подушка. - Зачем ты это сделал?
- Что именно? - Подушку он просто поймал и теперь использовал ее в качестве щита, потихоньку перемещаясь к моей кровати.
- Зачем ты проводил обряд на крови? Кто тебя просил? Чернокнижник чертов!
В Александра летело все, что только было у меня в пределах доступности.
- Я не пойму, ты за себя или за меня переживаешь? - продолжал делать совершенно невинное лицо князь, но удивления в его глазах не было ни на грамм. Видимо, его уже предупредили, что Баба-яга гневаться изволит.
Я застонала и откинулась назад, резко прекратив обстрел, потому что кидать вдруг стало нечего. Вот как можно с такими людьми общаться? Никакой серьезности.
- За тебя, - храбро призналась я, усиленно делая вид, что разглядываю пятна на потолке. - Я не хочу, чтобы ты стал черным магом.
- Послушай, - все еще опасаясь какой-нибудь каверзы с моей стороны, Александр осторожно присел на краешек кровати. - Для спасения человеческой жизни все средства хороши, но тебе не о чем беспокоиться. Ты оказалась на редкость преданным и самоотверженным другом, даже слишком, чтобы я позволил тебе умереть. Не всякий мужчина справился бы с тем, что сделала ты. И моя кровь лишь самое малое, что я могу тебе отдать. Со мной все будет нормально.
- Ты уверен? А вдруг… ты все-таки захочешь продолжить…
На меня вдруг навалилась непреодолимая сонливость, но я боролась с ней из последних сил.
- У меня несколько иные планы на будущее, - неопределенно ответил князь, касаясь моей руки.
- Это какие же? - полюбопытствовала я, уже с трудом разлепляя веки.
Александр отвел глаза, проявив максимальный интерес к разноцветной подушке и мягко поглаживая мое запястье кончиками пальцев. Я замерла, боясь спугнуть такое легкое и приятное ощущение, казалось проникающее в самую душу.
- За меня еще никто так не беспокоился, - еле расслышала я его шепот, который, скорее всего, вообще ни для кого не предназначался.
- Так, все на сегодня, - раздался над нами строгий голос магистра Велимира. - Князь, я попрошу вас выйти, наша больная нуждается в отдыхе.
Последнее, что я запомнила перед тем, как окончательно провалиться в сон, легкий, словно лебединое перышко, поцелуй в щеку. Или это мне уже приснилось?
Я проснулась посреди ночи и поняла, что спать мне больше совершенно не хочется. Рядом, естественно, никого не было. А кого я ожидала увидеть на соседней подушке? Ага, как же.
Полежав еще немного в темноте и добросовестно пытаясь призвать сон обратно, я только убедилась в бесплодности моих усилий. Ну и не надо. Не очень-то и хотелось. Только чем бы заняться? Не таращиться же тупо в потолок? Вряд ли он мне поведает о последних новостях.
Я с кряхтением села и свесила ноги с кровати. А в вертикальном положении даже легче. И ерунда это, что мне вставать нельзя, у меня и так, наверное, скоро пролежни будут. Сколько можно? Пошарив рукой по тумбочке, я так и не нащупала свечей. Жаль. Придется в потемках бродить.
Путь до окна преодолелся на удивление легко, всего-то стул с грохотом перевернула и штору оборвала. А нечего меня без света оставлять, вдруг я темноты боюсь.
За окном стояла глубокая ночь. Воздух был до того свеж и прозрачен, что у меня закружилась голова. Вот чего мне сейчас точно не хватает - я хочу гулять! И куда они всю мою одежду дели, интересно мне знать? В чем мне идти? Вот только единственный белый халатик и висит на стуле. Точнее, висел, потому что стул был мною же опрокинут при прорыве к окну, и халат сейчас валялся вместе с вышеназванным предметом мебели на полу. Ну и ладно, пойдем в нем, тем более что на улице очень тепло. Вроде бы.
То, что я совершенно не знаю дворца, меня не пугало. Выход я всегда найду. Ну или до сих пор находила, и ничего - жива, как ни странно.
Если рассуждать логически, то все заведения типа «дворец» строятся по схожему плану, и выход должен находиться строго посередине, а любой коридор имеет хотя бы одну нормальную лестницу. Подбадривая себя подобными умными мыслями, я выползла в коридор. Против моего ожидания там не стояла кромешная тьма, к которой я себя уже морально подготовила; помещение тускло, хотя и вполне сносно, освещалось несколькими факелами. Тем лучше, меньше шансов, что я переломаю себе ноги или чего поважнее.
Это прибавило мне сил, и я поползла дальше. Осторожно, вдоль стеночки, потому что меня еще мотало из стороны в сторону, но упертость в принятом решении гнала только вперед. Я ОЧЕНЬ хотела на улицу. Останавливаться и любоваться многочисленными портретами членов королевской фамилии, по большей части почивших, ни желания, ни сил не было. Я хотела в сад! А потом уже можно и с династическими вопросами разобраться. Железные латы, стоявшие в нише и усиленно изображавшие настоящего воина, меня тоже не особо впечатлили, правда, уже после того, как я чуть не лишилась остатков нервных клеток. Я легонечко постучала по латам и по гулкому металлическому звуку четко определила отсутствие внутри живой плоти. На всякий случай я и забрало приподняла. Мало ли что? Но там действительно никого не было.
Наконец я добралась до лестницы и в очередной раз восхитилась своим умом. Значит, и выход будет скоро. Но тут как раз с этой самой лестницы вынырнул некто. Кто именно, мне рассмотреть не удалось по причине того, что этот кто-то в меня сначала врезался, напугав до полусмерти и заставив отскочить к противоположной стене, потом истошно взвизгнул (женщина, догадалась я, мужчины так верещать в принципе не умеют) и с жутким топотом, которому позавидует стадо слонов, умотал вниз.
Ну что за напасть такая? Соберешься что-нибудь провернуть в гордом одиночестве и без лишнего шума, так сразу все обламывают. Я только с трудом успела перевести дух и порадоваться своей тормознутости, что не заверещала с этой ненормальной дуэтом, как дверь рядом со мной с силой распахнулась, заставив меня снова шарахнуться в сторону. Я еще от одной болезни не вылечилась, а меня уже и расплющить дверью пытаются. Не многовато ли для меня одной?
В коридор выскочил заспанный, с всклокоченными волосами и в одних брюках… Александр. Везет же мне на него! Я постаралась как можно незаметнее размазаться белым пятном по стене и притвориться частью рисунка на обоях. Сначала мне это вроде бы удалось. Ровно до тех пор, пока князь не повернулся в мою сторону. Я судорожно сглотнула и тоже на него уставилась. Сейчас мне опять попадет! Ну почему я такая невезучая-а-а-а?
Александр несколько мгновений разглядывал меня, пытаясь, видимо, определить, насколько натуральные галлюцинации посетили его в этот раз, а я не стремилась проявлять свою «реальность». Ой, что сейчас будет!!!
- Ну и как ты объяснишь это? - подозрительно спокойно спросил он у «белого пятна».
- Что именно? - осторожно поинтересовалась я.
- Свое присутствие здесь?
- Мне было страшно и одиноко, - зачем-то ляпнула я. - А вы мне даже свечей не оставили. Я темноты боюсь.
Князь тяжело вздохнул и сжал виски пальцами.
- Опять тебе не спится? - выплыл из соседней комнаты Виктор, облаченный в длинный мужской халат. - Совесть имей. Александр целую неделю просидел у твоей кровати, ночей не спал, а она и сейчас, когда можно вздохнуть спокойно, не дает ему выспаться. Садистка.
- Виктор, прекрати, - покосился на него Александр.
Нет, вы только на них посмотрите! Не успела я воскреснуть, а уже опять стала всех раздражать. Может, мне снова попытаться умереть, понатуральнее? Ну погодите у меня!
- Да нужны вы мне все больно-то, - разозлилась я. - И вообще, я гулять шла.
- В таком виде? - рявкнул князь. - Ты никуда не пойдешь!
Он сделал шаг ко мне, но я шарахнулась в сторону. Что они себе возомнили? Носятся со мной, как хомяки со своими запасами, разве что за щеку не засовывают для пущей сохранности. Я взрослый человек, хоть и немного больной, но вполне могу сама о себе побеспокоиться.
- Зачем ты встала? - отчитал меня еще и Учитель, появившийся на горизонте. - Тебе нельзя.
Так! Это уже перебор.
- Знаете что! - Я скрестила руки на груди, изо всех сил пытаясь не шататься, но получалось не очень, поэтому я больше сейчас походила на мачту корабля в штормовом море. - Идите-ка вы все спать! А я гулять пойду.
- Ты никуда не пойдешь! - Вид князя был поистине устрашающий, но не для меня.
- Пойду! - нагло заявила я и чуть не упала, в последний момент ухватившись за латы, которые с невероятным грохотом обрушились на пол. Все затаили дыхание. Сейчас сюда сбежится весь дворец!
- Как я устал, - простонал Кащей, рассеянно наблюдая, как раскатывается воинское облачение. - Может…
Вот тут-то меня и прорвало.
- Ах, устал? - взвизгнула я, мгновенно забыв, что мы в королевском дворце, а на улице глубокая ночь. - Так и нечего со мной возиться! Тебе уже ничего не угрожает со стороны Расстании. Никто тебя больше ни в чем не обвиняет! Не я тебя разбудила, иди спокойно и отсыпайся. А еще друзья называются!
Я развернулась и пошлепала к своей комнате, гордо задрав голову и глотая соленую влагу, стекающую по щекам. Моя прогулка самым глупым образом обломилась.
- Алена, стой! - услышала я мягкий голос князя.
Я прибавила ходу, мотыляясь от одной стенки к другой, и успела захлопнуть дверь перед самым его носом. Черта с два ты теперь войдешь сюда, дорогой! Не хочу никого видеть, особенно тебя! И плевать, что я в тебя по уши втрескалась!
- Алена, открой сейчас же! - заговорила дверь.
- Убирайся к черту! Ты же от меня устал! Вот и радуйся, что легко отделался!
- Алена! Если ты не откроешь, я вышибу эту дверь к лешему!
- Вышибай, - истерично разрешила я. - У меня окно есть.
За дверью выругались.
- Оставьте ее в покое, князь, - услышала я голос Учителя. - Это побочный эффект лекарства, она сейчас снова уснет, и все будет нормально. К утру отойдет.
Отойду, отойду, вот только куда, интересно?
Александр что-то зло ответил магу. Кажется, он кого-то куда-то послал, наверняка меня, ведь только я доставляю всем столько проблем и неприятностей.
Я бросилась на кровать и разрыдалась. Так, чтобы за дверью было слышно. Пусть знают, как сильно я расстроена, и мучаются комплексом вины. Не все же мне одной страдать!
Александр дверь вышибать не стал, чем расстроил меня до глубины души и подлил масла в огонь моей обиды. А я так рассчитывала на красивую сцену. Вместо этого в коридоре вообще воцарилась мертвая тишина.
Ах, вот как?! Ну и не надо!
И я снова разрыдалась. Уж не знаю, что на меня нашло, но плакать хотелось все больше и больше. Наверное, накопившиеся за всю мою жизнь слезы решили выплеснуться именно сегодня и одним махом, грозя превратить кровать в топкое болото. Вот уж от себя не ожидала. Но я самозабвенно и от души продолжала предаваться этому нехитрому мокрому занятию.
Но тут в полной тишине, нарушаемой только моими всхлипами, раздался оглушительный грохот, и дверь распахнулась, оставшись скорбно висеть на одной петле. Это ж сколько силищи надо иметь, чтобы такую массивную дверь одним ударом снести? Мама дорогая!
Меня сдуло с кровати вместе с подушкой, и я сидела на полу, размазывая по щекам слезы, а ко мне уже приближался Александр. Выпрыгнуть в окно я не успевала при всем своем желании, он предусмотрительно встал между нами.
Сейчас он меня точно прибьет! Странно, что я не вижу рядом Виктора, уж он бы с удовольствием взял эту миссию на себя.
- Алена, извини, я погорячился, - повинился князь, а я даже прекратила попытки спрятаться под кроватью и удивленно уставилась на него.
- Думаешь, стоило ради этого вышибать дверь? - До чего же я противная, фу. - Мог бы и до утра подождать со своими извинениями, не высыпаешься ведь. К тому же князьям не пристало приносить извинения.
- Мы все очень устали и взвинчены. Послушай меня…
- Не хочу! Я уже все слышала, и нечего передо мной оправдываться. Я уже жалею, что осталась жива, а то сразу всем поперек горла встала.
- Это неправда.
- Правда, и вы только что доказали мне это. Спасибо! И вообще, уходи из моей комнаты, я спать буду.
Я демонстративно заползла на кровать, накрылась с головой одеялом и повернулась к нему спиной. Осталось только захрапеть для убедительности, но это уже был бы перебор.
- Ваше сиятельство, вам лучше уйти, - сквозь одеяло услышала я голос Учителя. - К утру она успокоится.
Правильно, убирайтесь все! Нечего стоять мне тут возмущенным укором моему воскрешению.
- Черт бы вас всех побрал! - прошипел князь, и я услышала его удаляющиеся шаги.
- Алена, - склонился надо мной Учитель.
- И вы тоже уходите, - всхлипнула я. - Не хочу никого видеть!
Он тяжело вздохнул, но. нарываться на мою истерику не стал.
Утром я не отошла никуда, несмотря на оптимистичные прогнозы Учителя.
Нетерпеливо дождавшись, когда рабочие заменят мне дверь, я захлопнула ее перед носом Учителя, который скромно топтался в коридоре, не решаясь в присутствии посторонних начинать разговор на щекотливую тему моего психического состояния. Ко мне несколько раз стучались, слезно умоляли открыть дверь, даже угрожали, но на меня ничего не действовало, я была непреклонна. Пробовали все по очереди. Начиная с князя, который снова просил прощения, и заканчивая Сенькой. На кота я тоже затаила обиду, на всякий случай.
Смилостивилась я только во второй половине дня, и то моя милость распространилась лишь на Василису, потому что она женщина. От мужчин никакого сострадания не дождешься, это мы уже проходили.
Она проскользнула в чуть приоткрытую дверь вдвоем с благоухающим какой-то вкуснятиной подносом. Елисей тоже хотел принять активное участие в успокаивании меня, но я его нагло выпихнула обратно. Среди толпы, кучкующейся возле моей двери, князя я не увидела. Значит, я его действительно достала, и надеяться мне точно не на что.
- Алена, ну так же нельзя! - тут же отругала меня принцесса, ставя поднос с едой на стол. - За тебя все волнуются, а ты ведешь себя как маленькая.
- Так! - грозно уперла я руки в бока. - Я уже начинаю жалеть, что впустила тебя. Ты с ними заодно, а я рассчитывала на твое понимание!
- Извини, - сразу раскаялась в своей опрометчивости Василиса. - Я с тобой.
Вот так-то лучше. И я с остервенением накинулась на еду, удовлетворяя здоровый голод моего больного организма, а потом рыдала у принцессы на груди, доказывая наличие у меня еще и целого букета психических заболеваний.
Василиса как могла меня успокаивала, не понимая, из-за чего вообще началась моя истерика и чего же я, собственно, добиваюсь. Если честно, то я и сама этого не понимала. Просто плакала, и все. Надо же когда-нибудь начинать вести себя как настоящая женщина.
Уже ближе к вечеру я окончательно успокоилась (ну почти) и смилостивилась выползти из комнаты (на то, чтобы заставить меня снова лечь в постель, все давно махнули рукой), поддавшись на уговоры моей «плакательной жилетки», и согласилась на небольшую прогулку. Принцесса натащила мне целый ворох одежды, начиная от шуб (поздней весной это, конечно, очень необходимая часть гардероба!) и заканчивая шикарными платьями. Я выбрала легкий брючный костюм серебристо-голубого цвета, который очень неплохо сочетался с моей бледностью. А куда же я ее дену-то? Болею все-таки.
- Тебе очень идет, - одобрила мой выбор Василиса. - Ну что, идем?
Я кивнула, бросив еще один обиженный взгляд в зеркало. Могло бы и польстить немного, а не таращиться на меня с такой убийственной правдивостью.
В сопровождении принцессы, в которую вцепилась мертвой хваткой, я гордо выплыла в коридор, с удовольствием отмечая, как перед нами все расступаются. Вот и правильно! Нечего меня доводить. Надо почаще практиковать такой метод, это повышает мой авторитет.
По лестнице мы спускались очень медленно. Никогда не думала, что это может быть так трудно. Каждая ступенька отзывалась противной ноющей болью в плече и груди, и я полностью сосредоточилась на спуске. Если я оступлюсь, то к всеобщей радости уже точно больше не встану. Черта с два! Не дождетесь. Преодолев последнюю ступеньку, я вздохнула с облегчением, стараясь не думать о скором подъеме наверх, и подняла глаза. Прямо напротив меня с совершенно серьезным видом и без малейшего признака участия на лице стоял Александр. Он, видимо, внимательно наблюдал за моим храбрым спуском снизу и даже не предложил помочь. Вот гад! А Василиса могла бы и предупредить, между прочим, что за нами наблюдают. Предательница! Хотя нет, она же не знает, что я обижена в основном на князя. Но как мужчина он мог бы…
- Ваше высочество, - с легким поклоном обратился к принцессе мой обидчик, - ваш отец очень просил, чтобы вы зашли к нему, как только освободитесь. - При этом он многозначительно посмотрел на меня, намекая, что причина задержки именно я.
- Спасибо, князь, - кивнула Василиса. - Если вы согласитесь составить Алене компанию, то я быстренько узнаю, чего отец хотел, и вернусь.
Вот паршивка!
Но Александр уже перехватывал мою руку, и принцесса быстренько упорхнула. Я скрипнула зубами и прошествовала мимо князя в сторону широких расписных дверей.
- Алена, прекрати строить из себя идиотку, - шепнул он, пристраивая мою руку на своем локте.
Я кинула на него исполненный гордости и максимального равнодушия взгляд. Не преуспела, и мы выползли в сад.
Нас тут же окружила толпа молоденьких девушек, больше похожих на куколок. Все как на подбор белокуренъкие, с широко распахнутыми серыми глазками, взирающие на князя с нескрываемым обожанием и невинно хлопающие длинными ресничками. Они порхали перед нами, как светлячки вокруг лампы, и без умолку щебетали.
- Князь, а это правда, что вы собственноручно одолели целое войско? А правда, что василиск чуть не убил вас взглядом? А вы на самом деле бессмертный?
У меня закружилась голова от их писклявых голосков. Бессмертный он, как же. Держите карман шире. Да за одну улыбку, которой он одаривает этих назойливых вертихвосток, я придушу его собственными руками. И очень скоро. Вот вам и все бессмертие.
Я нацепила на лицо дежурный оскал, который очень подходил к моему излишне бледному лицу и темным кругам под глазами, и одарила им надоедливых поклонниц. Мой вид сейчас очень красноречиво демонстрировал искренний интерес восставших из ада к молоденьким тельцам. Девчушки еще немного покрутились рядом, но довольно быстро ретировались, кидая на меня опасливые взгляды.
- Зачем ты привел меня в этот приторный рассадник недозрелых нектаринов? - прошипела я, как только девицы от нас отстали.
- А что тебе не нравится? - не понял меня Александр, удивленно приподнимая бровь.
- У меня от их верещания голова болит, - проворчала я, старательно пряча глаза.
Он пожал плечами, и мы молча двинулись дальше.
Интересно, он вообще будет со мной разговаривать или нет?
Но тут прибежала Василиса, и князь поспешно нас покинул. Ну и пожалуйста.
- Алена, я думаю, тебе надо быть немного помягче, князь искренне переживает за тебя, - проводив его взглядом, выдвинула свою версию принцесса.
- Ага, они все переживают, - буркнула я, сверля взглядом спину Александра. - Только моего мнения никто никогда не спрашивает.
- Они же хотят как лучше…
- А получается, что я крайняя.

Предыдущая страница 26 Следующая страница


27 Елена Никитина

На долгую прогулку меня не хватило. Погорячилась я малость и сил не рассчитала, поэтому во дворец Василиса меня тащила практически на себе. Лавочек в саду почему-то на этом участке предусмотрено не было. Я очень просила ее оставить меня под каким-нибудь кустом и не мучиться, но она была непреклонна и упорно продолжала волочить мою слабеющую с каждым шагом особу в сторону дома. Я повисла на ее руке и из последних сил пыталась не упасть. Получалось плохо. Я постоянно спотыкалась и перед глазами от слабости начинали плыть мерзкие цветастые круги, раздражая своей красочностью. А когда я увидела ступеньки, ведущие к дверям дворца, то поняла, что жить мне осталось недолго, я просто на них не вскарабкаюсь.
Решительно вырвав свою руку у принцессы, лишившись тем самым последней слабой опоры, я собралась уже плюхнуться на землю, заявив «вот тут меня и похороните», но меня уже на пути к земле подхватили чьи-то сильные руки.
- Спасибо большое, - услышала я принцессин голос. - Вы, как всегда, очень вовремя.
Я наконец глянула на своего неожиданного спасителя и заскрежетала зубами. Опять он! А потом ведь попрекать начнет, знаем, плавали.
- Отпусти меня, - слабо пискнула я, но моя просьба была самым наглым образом проигнорирована, и меня торжественно внесли во дворец.
- Что случилось? - подскочил к нам Виктор, оказавшийся поблизости.
- Ей плохо, - взволнованно ответила Василиса. - Найдите, пожалуйста, магистра Велимира.
- Не верь ей, - слабо огрызнулась я. - Ему просто захотелось потаскать меня на руках.
Но Виктор уже исчез, а Александр притащил меня в мою комнату и аккуратно сгрузил на кровать. Василиса засуетилась рядом, пытаясь подложить мне под голову как можно больше подушек. Еще немного, и вся эта мягкая груда послужит мне посмертным курганом. Я вяло сопротивлялась, уверяя, что все хорошо, но князь так на меня рыкнул, что я заткнулась.
- Зачем вы так с ней? - вступилась за меня принцесса.
- Она по-нормальному не понимает, - строго ответил князь, в упор глядя на меня.
Вместе с Учителем прибежали и все остальные. Диагноз «вот так с ней всегда» не внушил мне должного трепета, и я посчитала, что надо мной в очередной раз издеваются. Мне впихнули в руки стакан с каким-то мерзко пахнущим зельем, которое я наотрез отказывалась выпить.
- Алена, выпей, пожалуйста, - на удивление мягко попросил князь. - Ради меня.
- Ради тебя я готова выпить только яд, - проворчала я, с ужасом принюхиваясь к пойлу.
- Ну вот и пей.
Пришлось выпить. Пообещала ведь, хотя понимала, что ни одно лекарство ТАК пахнуть просто не может. Как меня не стошнило, не знаю, но уже через пять минут глаза стали слипаться, и я провалилась в сон.

ГЛАВА 24

Следующие несколько дней прошли относительно спокойно. В том смысле, что истерик я больше не устраивала, а со мной все носились как с алмазным фондом, только что за деньги экскурсии не проводили. Жаль, неплохо пополнили бы казну. Подкинуть идейку, что ли?
Мы жили, как оказалось, не в главном королевском дворце, а в его летней резиденции, которая находилась в нескольких верстах от Каржена, на берегу очень живописного озера, полного рыбы и прекрасных кувшинок. Когда Александр привел меня на очередной выпас именно к этому озеру, заранее заинтриговав, что я увижу нечто необычное, я ему даже сначала не поверила, а потом долго стояла на берегу, вдыхая свежий, насыщенный травами и влагой воздух, понимая, что не в силах уйти отсюда. Пришлось утащить меня силой с клятвенным обещанием каждый день выгуливать меня только здесь.
Сам король так больше и не появлялся. Сославшись на важные государственные дела, он уехал в столицу, но регулярно справлялся о моем здоровье. Девицы тоже удивительным образом исчезли, потому что их я больше тоже не видела и не слышала. Вот и славненько. Не нужны мне лишние раздражители.
Принцесса несколько раз уезжала к отцу, но неизменно возвращалась, заявляя, что не оставит свою самую лучшую подругу одну на растерзание этим кровожадным хищникам. Она имела в виду мужскую часть нашей дружеской компании. Те возмущались, что это их надо от меня защищать. По их словам, у меня и раньше проблемы с головой были, а теперь еще и яд василиска примешался, так вообще адская смесь получилась.
Василиса вообще окружила меня поистине материнской заботой. Она старалась не отходить от меня ни на шаг, болтала о разных пустяках, даже книжки мне на ночь читала, что умиляло меня до глубины души. Никогда не поздно пополнить свой багаж знаний, хотя из всех этих литературных чтений мне больше всего запомнились сказки народов мира, да и то лишь потому, что они уж больно походили на недавние сцены из нашей кошмарной битвы.
Сенька нес круглосуточную вахту у меня в ногах, развлекая интересными байками из кошачьей жизни, травя анекдоты столетней давности и зорко следя за малейшими признаками ухудшения моего драгоценного здоровья, только что в блокнотик по минутам не записывал. Как под охраной держат, честное слово. Ну и ладно, когда еще такая возможность выпадет, что сама будущая королева меня чуть не с ложечки кормит?
Я уже чувствовала себя очень даже сносно и вполне могла выгуливаться без посторонней помощи и риска завалиться под какой-нибудь куст, но одну меня все равно почему-то никуда не отпускали. Магистр Велимир усиленно пичкал меня разными отварами и настоями, которые я пила больше уже по привычке, и проводил разные сеансы по восстановлению моих сил. Вопреки всем его прогнозам и моим страхам, моя магическая сила никуда не делась, она восстанавливалась по мере моего выздоровления, что меня несказанно радовало, а магистра повергало в неописуемое изумление.
- Просто невероятно, - разводил маг руками, наблюдая, как я под его строгим надзором делаю попытки самостоятельно зажечь свечи и сплетаю нехитрые заклинания. - Ты просто кладезь каких-то противоречий.
Я пожимала плечами, но сей факт не мог меня не радовать. Еще немного, и жизнь простого человека для меня закончится - я снова стану той самой Бабой-ягой. Ура!
Виктор в одиночку старался в поле моего зрения не появляться. Елисей хвостиком ходил за Василисой, а сам князь появлялся у меня не так уж и часто. Единственное, что было мне известно, что он изредка уезжает в Каржен. Зачем он туда ездит, мне конечно же не докладывали, но меня стали терзать смутные сомнения. Причем возвращался он оттуда с каким-то странно-задумчивым выражением лица, что только усиливало мои подозрения, а если уж совсем честно - то во мне проснулась самая настоящая ревность. Александр очень интересный и симпатичный мужчина, ничего удивительного, если он кому-нибудь понравится. А если ему кто-то? У-у-у… Это уже хуже. В общем, доводила я сама себя как могла, и его заодно. Тут уж моя язвительность показалась во всей красе, но он стойко терпел и отшучивался.
Мне в очередной раз не спалось, и я решила спуститься вниз. На улице шел дождь, проливной такой, нескончаемый, занудный, как зубная боль. От этого монотонного шума у всех нормальных людей сонливость появляется, а у меня (ну да, я же к нормальным никакого отношения не имею, чуть не забыла) на душе скреблись все царапающиеся представители животного мира. Правда, один из них не принимал участия в этом процессе, а сладко спал на кровати, и я старалась ступать как можно тише, чтобы не разбудить его, а то нравоучений и мяуканья не оберешься.
Удивительно, но внизу кто-то был. Интересно, кому еще не спится в ночь глухую? Не князю точно, он вообще как уехал с утра, так и не появлялся еще. Оказалось, Виктору и Елисею. Они сидели в креслах в уютном уголке, а перед ними на низком столике стояла початая бутылка вина. Судя по тому, что каждый глаз у них жил собственной и отдельной от своего собрата жизнью, бутылка была далеко не первой.
- Ой, Баба-яга идет, - расплылся в пьяной улыбке королевич, первым заметив меня на лестнице.
- Прячемся, - скомандовал Виктор и попытался нырнуть под кресло, но зацепился за подлокотник и рухнул на пол вместе с несчастным предметом интерьера. Из-под стола выкатилась уже пустая бутылка и скорбно замерла возле ног королевича. Тот задвинул ее в ближайший угол, чтоб глаза не мозолила, и снова уставился на меня.
Я вытаращилась на них с открытым ртом. Во дают!
- Вы чего? - осторожно поинтересовалась я.
- Мы того… нормально… - Виктор выполз из-под кресла и теперь пытался привести его, и себя заодно, в нормальное положение. Преуспел он в этом только с третьей попытки.
- С какого… вы решили напиться?
- Да вот, дождь навеял.
- На меня тоже, - тяжко вздохнула я.
Елисей по умолчанию выудил откуда-то еще один бокал, молча налил и протянул мне. То, что оба были уже в той кондиции, когда неважно кому и сколько наливать, главное, чтобы пили, - это и так понятно. И что будет потом, их волновало не сильно. Здесь и сейчас - вот главный девиз напивающихся. А я так позавидовала их тупо улыбающимся лицам, что даже не подумала о возможных последствиях и залпом выпила. Вино оказалось кисловатым и слишком для меня крепким, но я старалась не морщиться под внимательными взглядами двух начинающих алкоголиков. Да гори оно все синим, или каким там обычно положено, пламенем! Могу я, в конце концов, хоть раз за последнее время расслабиться по-человечески? Сколько можно? И я протянула бокал за добавкой.
- За что пьем? - все-таки удосужилась спросить я.
- За тебя! - выдал «гениальную» идею королевич.
- Значит, за меня только пить и остается, да? - прищурилась я.
- Опять ей не нравится, - возмутился Виктор. - Тогда за любовь. С ней, говорят, всегда приятно шагать по жизни.
Идея мне не очень понравилась.
- Ну ее к лешему, эту любовь, - махнула я рукой, ощущая какой-то подозрительный шум в голове, но продолжая стойко держаться. - От нее одни неприятности.
- Эт-то точно, - поддержал меня советник, откусывая от общего, в единственном экземпляре покоившегося на тарелке бутерброда с сыром, украшенного какой-то зеленью. Причем откусывали от него уже не один раз, и все время с новой стороны, поэтому данный шедевр кулинарного искусства больше напоминал обглоданное солнышко.
- Ну-ка, ну-ка, - заинтересовался Елисей. - Давай рассказывай. Что ты от нас скрываешь?
- Отстань. Ничего я не скрываю.
- Кажется, наша ведьмочка влюбилась, - высказал пьяное предположение Виктор. - Интересно, в кого же?
Я опустошила второй бокал и уже собралась высказать все, что я думаю по поводу любви вообще, и своей в частности, но тут у меня в голове будто что-то вспыхнуло, окатило горячей волной сверху донизу, и я медленно стала оседать на пол. Ноги упорно не хотели меня слушаться. Воздуха катастрофически не хватало.
Вмиг протрезвевшие пьяницы бросились ко мне.
- Елисей, открой быстро окна! - крикнул Виктор, подхватывая меня на руки. - Вот черт! Нам Александр промывание кишечника через мозг сделает. Алена, ты меня слышишь?
Меня встряхнули, вызвав новый приступ удушья и горячую вспышку в голове. Я застонала, пытаясь сделать хоть один нормальный вдох, но живительный воздух предательски застревал где-то на полпути к легким. Как же дышать хочется…
Холодный мокрый ветер ударил в лицо, Виктор пытался расстегнуть мне ворот. В обычном состоянии я бы точно его загрызла за такую фамильярность, но сейчас мне было абсолютно все равно, как креветке в кипящей кастрюле. И почему я сознание не теряю, интересно? Мне все-таки удалось протолкнуть внутрь себя небольшую порцию воздуха.
- Я за магистром, - крикнул Елисей, убегая наверх со скоростью пьяного альбатроса.
- Алена! - снова воззвал ко мне советник, совершенно не представляя, что со мной делать дальше. - Ну прости нас, идиотов! Только не умирай!
Слышать такое было забавно. Если бы мне не было так мерзко! Я даже пошевелиться толком не могла.
На улице сквозь шум дождя послышался стук копыт, а сверху по лестнице топот ног.
- Вам что - жарко, все окна пооткрывали? - снимая мокрый плащ, спросил Кащей, но тут его взору предстала во всем своем великолепии картина маслом, точнее вином - «Допились». Опрокинутые кресла и осколки разбитого бокала добавляли красочности и живописности.
- Что тут произошло?! Алена, что с тобой?!
- Ей плохо, - выдавил из себя Виктор, стараясь не встречаться с князем глазами, а еще больше - вообще не дышать в его сторону.
- Это я вижу, - прорычал князь, отбирая меня у советника.
Наверное, этого не следовало делать, потому что сознание тут же определилось с выбором, и явно не в мою пользу. Ну и не надо, пусть мужчины сами разбираются.
В до боли знакомое тело мое сознание возвращалось не то чтобы с трудом, а как-то вяло и неохотно, ему было лень. Ощущение не из приятных, если честно. Я постаралась ускорить процесс воссоединения двух моих законных половинок и пошевелилась.
- Алена, ты меня слышишь? - откуда-то издалека донесся голос князя.
Слышу вроде, а толку-то? Как же мне плохо… Такое впечатление, что по мне скакали бешеные зайцы. Все мое несчастное тельце болело, в желудке поселился злобный ежик, которому геморрой покоя не дает, а на груди лежал верстовой камень, намертво вросший в грудную клетку. Про голову я вообще молчу, лучше бы ее не было.
Я с трудом разлепила веки, и по глазам резанул яркий свет. Я непроизвольно зажмурилась. Изверги! Давайте теперь еще пытки световые устроим.
- Магистр, она приходит в себя.
- Вот и хорошо, - услышала я голос Учителя. - Вот угораздило-то.
- Ну кто же знал… - виновато отозвался королевич, который вместе с советником со скорбным видом топтались у двери. - Она и выпила-то всего ничего.
- Вот и получили потрясающую реакцию, - проворчал маг. - Сколько говорить можно, что сейчас ее организм непредсказуем. Головы бы вам поотрывать - чуть девчонку не угробили.
- Я займусь этим, - мрачно пообещал князь.
Я представила королевича и советника без верхней части организма и пришла к выводу, что с головами они выглядят более симпатично. Пока молчат, по крайней мере.
От двери послышалось сопение, которое, наверное, должно было означать полное раскаяние и покорность дальнейшей судьбе. Да, не завидую я им. Кащей Бессмертный в гневе, ищите пятый угол.
Я наконец собралась с силами и открыла глаза, стараясь не смотреть в сторону зажженных свечей. Уж не знаю, что эти двое (я имею в виду князя и Учителя) со мной делали, но постепенно вместе с сознанием ко мне возвращались силы. Конечно, не в том объеме, в каком хотелось бы, но пошевелить конечностями я вполне была в состоянии, что и попыталась тут же продемонстрировать.
- Тебе лучше? - с тревогой спросил, наклоняясь ко мне, князь.
- Смотря с чем сравнить, - вяло отозвалась я.
- Ну слава богу, - с облегчением вздохнул Виктор. - Очнулась.
Я сделала попытку сесть, но в голове сразу предательски зашумело и засверкало. Пришлось со стоном плюхнуться обратно. А еще очень сильно тошнило, и бороться с этим было сложнее всего.
- Князь, думаю, вы понимаете, что нужно сделать, - тихо сказал Учитель.
- Да, конечно.
Неужели он опять хочет провести какой-нибудь обряд? Пусть только попробует!
- Не смей, - слабо запротестовала я.
- Алена, успокойся, я знаю, что делаю. Утром ты будешь чувствовать себя замечательно.
- Не надо…
Но мне в рот уже влили какую-то жидкость, которая если и была кровью, то сильно разбавленной какой-то еще большей гадостью, но мне все равно это не понравилось. Я закрутила головой, пытаясь слабо сопротивляться. Ага, как же! Со мной живенько справились. Отплевываясь и выворачиваясь из последних сил, я еще и ругала князя за его некромантские методы и жестокое обращение с героями. А потом я просто уснула, так и не договорив, что я с ним сделаю, когда мне полегчает.
Мне снился Александр, будто он гладит мои волосы, нежно целует в висок и шепчет что-то приятное на ухо. Мне было так хорошо и приятно… Я во сне повернулась на здоровый правый бок, обхватила князя рукой за шею, прошептав его имя, и… проснулась. Наши глаза встретились…
Та-а-ак! Это уже слишком!
- Что ты делаешь в моей постели?! - Мое шипение вызвало бы зависть у многих змей.
- Сплю с тобой, чтобы тебе не было одиноко и страшно, - с наивной простотой ответил Александр, не торопясь выпускать меня из своих объятий. - Ты как себя чувствуешь?
Мне даже показалось в темноте, что он ухмыляется. Вот гад!
- Не смей со мной спать! - пискнула я. - Я на тебя обиделась!
- Если это единственная причина… - Он погладил меня по волосам.
- Не единственная! Ты меня достал со своей заботой, чернокнижник хренов! Я сама могу за себя постоять!
- Заметь - могла. Сейчас ты… скажем так, несколько не в форме. - В голосе Александра прозвучало неприкрытое раздражение.
- Ты тоже, - не осталась в долгу я.
Он вскочил, чуть не скинув меня с кровати. И кто меня за язык тянул, спрашивается?
- Мне достаточно провести парочку обрядов, и я смогу разнести здесь все к чертовой матери.
- Конечно! Ты же у нас потомственный черный маг! Тем более что начало уже положено! А я так себе, погулять вышла.
Кажется, меня понесло не туда.
- Вот именно, и ерунда, что я, как идиот, пошел на это только ради тебя, потому что другим способом спасти тебя было невозможно!
- А у меня ты спросил? Мне не нужна такая жертва!
- Зато она нужна мне, и теперь особенно!
- Ты собираешься продолжить…
- Да.
- Не смей!!!
Воцарилась мертвая тишина.
- У тебя забыл спросить!
И Александр вылетел из комнаты, громко хлопнув дверью.
Ну что, Алена, отомстила? Довольна? И чего ты добилась? Идиотка! Ну почему я не могла просто промолчать? Бестолочь и дура! Мышь безмозглая! Нормальные люди так себя не ведут. Ампутируйте мне самую бесполезную часть тела - голову, и пусть говорят, что без нее человек плохо смотрится, мне все равно! У-у-у…
Стоит ли говорить, что к завтраку я спустилась в самом скверном и угрюмом расположении духа, однако дежурный оскал на лицо нацепила. Я и так бледная и замученная угрызениями совести, нечего народ лишний раз пугать умирающим видом. Тем более что, несмотря на вчерашнюю странную реакцию на алкоголь, чувствовала я себя нормально. И ведь опять благодаря князю.
За столом сидели все, кроме Александра. Что ж… Ничего удивительного. Может, и мне надо было сказаться больной, все меньше вопросов задавали бы? Поздно, меня заметили. Учитель поднялся навстречу, внимательно и ласково, как душевнобольной, заглядывая в глаза. Ну что поделаешь, я такая и есть. Оставшись доволен своим осмотром (видимо, убедившись, что за ночь моя больная душевность никуда не делась), он усадил меня за стол и продолжил завтракать.
Виктор с Елисеем сидели с самым похоронным видом, старательно избегая встречаться со мной взглядом, но следов побоев и других тяжких телесных повреждений я на них не заметила. Значит, обошлось без рукоприкладства. Жаль. Интересное зрелище было бы.
Вино, которое всегда спокойно стояло на столе, теперь бесследно исчезло. Подозреваю, что его спрятали как можно дальше, чтобы не соблазняло или не служило немым алкогольным укором. Зря. Я бы, наоборот, выставила как можно больше бутылок самого сивушного самогона, чтобы от одного его вида тошнить начинало.
- Алена, ты в порядке? - первой удосужилась спросить принцесса. Хоть один сердобольный человек нашелся.
- Да, живая, трупы не ходят. Хотя у некоторых есть способности заставить двигаться и этих.
Что-то юмор у меня сегодня мрачноватый.
Виктор терзал уже третью по счету салфетку и, похоже, останавливаться на достигнутом не собирался, но после моих слов количество несчастных стало увеличиваться с невероятной быстротой. Эдак нам скоро вообще руки вытирать нечем будет. И я решительно отобрала у него салфетницу.
- Алена, откуда такие потусторонние мысли? - удивился Учитель.
- Так, навеяло… - неопределенно ответила я, накладывая себе салат.
- Если ты думаешь, что князь вчера проводил очередной обряд из разряда черной магии, то ты ошибаешься.
- Да? - Я с облегчением чуть не сползла под стол, но это заявление только подлило ядовитой кислоты в мои угрызения совести.
- Александр достаточно умный человек (что-то часто я в последнее время это слышу), чтобы не понимать, когда это жизненно необходимо, а когда нет. И потом, стать черным магом в одночасье просто невозможно, ты должна это знать. Даже не все ритуалы, связанные с кровью, относятся к запретным, хотя и считаются черной магией.
Это добило меня окончательно. В общем, я чувствовала себя самой распоследней свиньей. В самом деле, человек проявляет обо мне заботу, волнуется за меня, даже кровушки своей не пожалел, а я… Я веду себя как последняя истеричка. И когда у меня такие интересные черты характера появились? Раньше за собой ничего подобного не замечала. Ну и поспал бы он рядышком, проблема в чем? Тем более… Что уж греха таить, мне самой хотелось его обнять и прижаться к его сильному плечу. Я уверена, что он не позволил бы себе ничего лишнего, тем более по отношению ко мне. И еще его поцелуй там, в пещере, покоя не дает. Угораздило же. И почему я стараюсь ему все назло сделать? А кому от этого хуже? Правильно - мне. А все почему? Потому что я как дура в него влюбилась. Мама дорогая! Я и раньше-то была далеко не тем подарком, который приносит радость, а сейчас вообще стала невыносимой. Как же мне плохо! И что мне теперь со всем этим делать? Да, любовь зла, полюбишь и Кащея, как говорится. Только к какому месту эту любовь теперь приложить? Где обещанные сладкие грезы и прелесть распускающихся в душе розовых бутонов? Вместо них чертополох один бурным цветом разрастается да лопухи, чтобы было чем слезки вытереть. Никогда не думала, что я так конкретно вляпаюсь. Не дай бог, он из-за нашей ссоры и правда начнет черной магией заниматься, никогда себе не прощу этого!
Даже не представляю, как в меня вообще кто-нибудь когда-нибудь влюбится с моим-то «ангельским» характером. Виктор вон сколько времени меня придушить хочет, только все рука никак не поднимается. А тут князь… Так что надеяться мне совершенно не на что, тем более после того, как я его так обидела своими идиотскими подозрениями, а вот ради моей глупой и неуместной любви дружбу, которой дорожить надо, рушить не стоит. Увижу - убь… Тьфу, извинюсь перед ним. Надо исправляться. С собой-то я уж как-нибудь договорюсь.
Все мои попытки найти Александра успехом не увенчались. Я как можно незаметнее облазила весь дворец, но нигде княжеским духом даже и не пахло. Куда он мог провалиться, ведь Страж в конюшне стоит, сама проверила. Значит, он не уезжал никуда. Я хорошо помню, как он сказал, что на другого коня никогда не сядет. Ну и сколько мне еще мучиться? Моя решимость тоже не бесконечная, между прочим, она и так уже на убыль идет. Я ведь и передумать могу.
Мои друзья старались вести себя так, будто ничего не случилось, но я подозревала, что они в курсе нашей ссоры, просто усиленно притворяются. Даже вообще при мне не упоминают о князе, хотя до вчерашнего дня его личность была очень даже популярна в наших разговорах. Спросить сама я почему-то стеснялась. Вот еще одну проблему нажила себе с этой любовью. Нет, пусть все говорят, что хотят, но от этой любви одни убытки и растущие комплексы. Кошмар! Дожила…
Виктор с Елисеем через час после завтрака пришли ко мне с извинениями за вчерашнее кошмарное поведение. Видно, долго решались на такой страшно храбрый поступок, но мне было как-то немного не до них. Рассеянно выслушав все, что они напридумывали в свое оправдание, я поспешила от них избавиться, чтобы продолжить поиски, пока я еще не в таком же потерянном от смущения состоянии, как они. Но Александр пропал так, что я уже даже не представляла, где его еще можно найти.
Чтобы хоть как-то убить время, я сползала в библиотеку и взяла первую попавшуюся книгу, даже не удосужившись посмотреть на ее название. Все равно в голову ничего сейчас не полезет, так какая разница, в каком источнике знакомые буквы выискивать. Я уселась с ногами в кресло внизу, заняв караульный пост, чтобы мне было одновременно видно и парадные двери, и обе лестницы. Мимо меня и мышь не проскользнет незамеченной (не дай бог, конечно!), не то что князь. Книжка попалась даже более занудная, чем я могла себе представить. «Политология и мировые отношения в свете высших концепций экономики» прочитала я на обложке. Во загнули! Из всего названия мне были знакомы только предлоги. Ну и смысл ее вообще открывать? Сомневаюсь, что содержимое хоть как-то прольет для меня свет на название. Я на всякий случай полистала немного, вдруг внутри не все так плохо? И оказалась права. К уже знакомым предлогам прибавились еще и знаки препинания. Уже прогресс. Только понимания это не особо прибавляет. Да уж, почитала…
Возвращаться в библиотеку за другой книжкой было лень, и я выползла в сад. Развеюсь немного, свежим воздухом подышу, глядишь, и князь нарисуется. Ну не сквозь землю же он провалился, в самом деле. Хотя не удивлюсь, если он от меня закопался в какой-нибудь клумбе.
Я бесцельно побродила по саду, стараясь ни о чем не думать, но подлые мысли с маниакальной навязчивостью возвращались к предмету моих душевных переживаний. Вот настырные! И что им в моей голове так понравилось? Даже поговорить не с кем, чтобы отвлечься. Кстати, а куда вообще все подевались? Что-то я давно, уже около часа точно, никого не видела. Может, я какое мероприятие важное пропустила?

Предыдущая страница 27 Следующая страница


А что вы хотели от Бабы яги 28

И, завернув за угол, направилась к дворцу.
- Алена. - Князь сам догнал меня уже у дверей.
Я даже вздрогнула от неожиданности и мгновенно растеряла все слова, которые собиралась ему сказать. Поохотилась, называется.
- Прости меня, я был неправ сегодня, наговорил тебе кучу гадостей, - глядя куда-то за мое плечо, сказал Александр. - Да и вообще, прийти к тебе ночью было не самой лучшей идеей. Просто я должен был убедиться, что с тобой все в порядке.
- Я тоже хороша, - кисло призналась я. - Не знаю, что на меня нашло. Извини, я постараюсь больше не быть истеричкой без уважительной причины.
Я осмелилась наконец поднять на него глаза.
- Ну что, будем мириться? - улыбаясь, спросил он.
- Давай.
Я представила, как мы переплетаем мизинцы и хором произносим известную всем с детства мирилку. Мне стало смешно. Александр тоже, видимо, себе это представил, потому что расплылся в ответной улыбке, но вдруг неожиданно обнял и прижал к себе.
- Ни у кого нет такого замечательного и ненормального друга, как у меня, - тихо сказал он. - И я ни на кого его не променяю. Пусть твоя вредность и язвительность родились раньше, чем ты сама, но это не мешает тебе быть той, кто ты есть.
- Спасибо, - прошептала я, утыкаясь носом в его грудь. Эти слова значили для меня сейчас гораздо больше, чем признание в любви. Да и черт с ней, с любовью, обойдусь.

ГЛАВА 25

Утро было поистине летним и сказочным. Солнышко служило ярким укором для сидящих в душных комнатах, и я в очень даже неплохом настроении спустилась вниз, рассчитывая поживиться чем-нибудь сладеньким. В последнее время у меня вообще появилась страсть ко всяким хлебобулочным изделиям, и чем больше в них сахара, тем лучше. Говорят, что сахар для мозга полезен, только, видимо, мой (мозг, в смысле) об этом даже не догадывается, потому что никаких улучшений с его стороны пока даже не намечается. Может, я мало булок и пирожных ем? Александр даже как-то подозрительно стал на меня коситься, когда я появлялась с очередным куском торта или кекса в руках.
- Куда в тебя столько влезает? - удивлялся он. - Они же калорийные.
- Ну и что? - искренне не понимала я. - Зато вкусные. Не все же змеями питаться.
- А главное, она не толстеет, - с нескрываемой завистью вздыхала Василиса. Она-то как раз набирала вес буквально от одного запаха выпечки.
- Вот это и настораживает, - не оставался в долгу советник. - Куда все девается?
- Идет на улучшение мозговой деятельности, - поддержал меня Елисей.
- У кого?! - опешил Виктор. - У нее?! Не смеши меня. Там нужна капитальная революция с полной сменой правительства, сахаром уже ничего не задобришь.
- Но-но! - возмущалась я, приканчивая пятый по счету эклер, и это сразу после обеда. - Мой мозг уникален по своей природе, и попрошу его не обижать, а то он выдаст вам сейчас парочку гениальных идей, потом опять жаловаться будете.
Вскоре на меня махнули рукой и перестали обращать внимание.
Прошел уже почти месяц нашего пребывания в Бемирании. Никакие дела никого больше здесь особо не задерживали (я выздоровела, князь уладил все внешнеэкономические и политические вопросы, Учитель вместе с приехавшим ректором решили вопрос о заточении королевы в специальную тюрьму для магов), кроме одного - свадьбы Василисы и Елисея, которая должна была состояться уже завтра. Про наш отказ на ней присутствовать изначально никто не хотел ничего и слышать, поэтому пришлось остаться, чтобы не терять времени на лишнюю и бесполезную дорогу.
За все это время мне довелось побывать в Каржене (где и будет проводиться столь серьезное и ответственное мероприятие, как венчание) всего один раз, когда мы с Александром и Виктором ездили на неофициальный прием по случаю приезда короля и королевы Расстании на свадьбу своего единственного наследника. Ничего интересного, по моему мнению, на приеме не было, только промотались зря. Меня благодарили за проявленное мужество и оказание неоценимых услуг отечеству, прочили светлое будущее по возвращении в Петравию и даже предлагали остаться в Бемирании на должности штатного мага (это уже отец Василисы расстарался). Я обещала подумать, но в душе не хотелось принимать ни одного предложения. Я сама не понимала, чего же хочу.
Прием проходил при полном сборе министров и прочей совершенно непонятной мне знати. Зачем их столько вообще нужно? Уже через пять минут этих совершенно, как мне казалось, глупых речей мне стало скучно, а от хвалебных излияний в мой адрес и в адрес князя у меня, наверное, даже внутренности покраснели. Захотелось сбежать, но при королях особо не повыпендриваешься. Хотя с князем можно особо не церемониться. Наверное, потому что он другой и тоже терпеть не может все эти глупые напыщенные речи. Вон с каким грустным видом сидит, чуть ли не засыпает.
Правительство Расстании пыталось присвоить мне какой-то дворянский титул с возможностью передачи его по наследству, но я гордо и наотрез отказалась. Титулованная Баба-яга - понятие из ряда вон выходящее. Да и на кой он мне сдался - только лишние обязанности навешают. Настаивать особо не стали, но дарственную на многострадальную деревню Забытки с прилежащим к ней лесом, в котором находилась моя избушка, мне все-таки всучили. Это что же, я теперь официально землей обзавелась? Вот повезло-то. Знать бы еще, что с ней делать.
В общем, приятного в этой поездке было мало. К тому же мне не понравился сам Каржен. Нет, он, конечно, очень красивый и сверкающий город, но слишком много суеты и шума. На каждый квадратный метр пространства обязательно по паре человек обреталось. Толкотня, беготня, суета. Пыль, шум, гам. Ужас! В Петравии все-таки по-другому было. Или я просто успела отвыкнуть в своем лесу от лишних людей?
- Ну как тебе Каржен? - спросил Александр, когда мы покинули столицу, и все трое вздохнули с облегчением.
- Как муравейник, - высказала я свое мнение. - Все маленькие, их много и мельтешат перед глазами. У меня до сих пор от дворца перед глазами искры вспыхивают.
Кащей усмехнулся:
- Поэтому я и не хочу, чтобы в Трехгории была столица.
- Понимаю, - ответила я и поудобнее перехватила метлу, которую под общий смех и веселые шутки на ярмарке прикупил мне князь, и теперь я ехала тоже слегка вооруженная. Половина города покатывалась со смеху, когда наша потрясающая компания из двух вооруженных мечами мужчин и одной ометлованной девицы преодолевала подступы к воротам. В общем, поработали бесплатными клоунами, но нас это только развеселило после скучного дворцового общения.
Что мне делать с неожиданно приобретенным правом на владение Забытками, я пока вообще не представляла. Ладно, потом подумаю. Или ну их, пусть живут?
Сейчас же я стояла внизу и уплетала свежевыпеченную булочку с малиной (повар уже успел изучить мои привычки), запивая мой ранний завтрак простой водой. На лестнице раздались шаги.
- Виктор, ты прекрасно понимаешь, что сегодня ты отвечаешь за нее головой, - раздался голос Александра.
Я притаилась, прислушиваясь к разговору.
- Вот уж счастье привалило, - проворчал советник. - У нее в голове столько тараканов, что никакой отравой их не выведешь, а мне отвечать.
- Не ворчи, мне действительно необходимо съездить в Каржен, самое позднее к вечеру вернусь. Думаю, Алена не обидится, если Сенька со мной поедет?
- А вот это непредсказуемо, - хмыкнул Виктор. - Ладно, езжайте уже. Если она меня не укокошит раньше, то все нормально будет.
Князь вышел. Подозреваю, что Сенька уже крутился возле лошади, потому что утром в комнате я его не нашла, да и тут его что-то не видно. Ладно, пусть съездит, проветрится.
Интересно, а почему они так за меня беспокоятся? Вроде мне уже ничего не угрожает, со здоровьем, тьфу, тьфу, тьфу, тоже все лучше и лучше. Ну вот. А такое нормальное настроение было.
Виктор проводил взглядом уезжающего Александра и повернулся, чтобы подняться наверх, но наткнулся на мою сверкающую, словно начищенный пятак, улыбку и вздрогнул.
- Ты подслушивала? - строго спросил он.
- Нет, подзавтракавала. - Я даже для наглядности помахала половинкой булочки. - А что такое? Боишься, что я устрою тебе темную?
- Давай обойдемся без всяких глупостей, ладно? - Как-то надежды в его голосе не особо много.
- Давай, - легко согласилась я. - Обойдемся умностями.
Советника это убедило еще меньше.
Василиса с Елисеем уехали еще накануне вечером, все-таки свадьба - это ответственное мероприятие, а не легкая прогулка. К ней основательно готовиться надо, вот они и бросили меня на растерзание «этим двум хищникам», как говорит Василиса. Это мы еще посмотрим кто кого.
Полдня было добросовестно убито на игру в шахматы. Виктор постоянно проигрывал мне и поэтому сильно злился. Он не понимал, как я ухитряюсь при оставшихся всего пяти фигурах устроить ему шах и мат всего в три хода, когда его фигуры имеют более выгодное положение.
- Ну как у тебя это получается? - кипятился он после очередного проигрыша. - Я вообще не вижу логики в твоих ходах!
- А ее там и не было, - усмехнулась я. - Поэтому я и выигрываю.
- Так нечестно играть, это жульничество!
- Это не жульничество, а способ восприятия мира. С тебя четыре пирожных.
- Вот ненасытная, - проворчал советник. - Я не буду больше с тобой играть.
После обеда было решено покататься на лошадях. Причем меня никто особо не спрашивал, просто поставили перед фактом. Подозреваю, что Виктор сам составлял культурно-массовую программу на день, только чтобы чем-нибудь меня занять. Боялся, наверное, что у меня время будет придумать пакость, вот и расписал по пунктам, вплоть до минут. Ладно уж, пощажу его, пусть потом всю жизнь помнит мою доброту.
Но после обеда уже вернулся Александр и сам утащил меня на прогулку к озеру. Виктор был несказанно рад тому факту, что так легко отделался, и сразу же скрылся в библиотеке.
Прогулка была приятной, но уже через несколько минут у меня стало портиться настроение. Александр пытался развлекать меня разными смешными историями из его студенческой жизни, рассказывал об интересных местах и обычаях Фарландии, но я не проявила должного интереса к его рассказу, хотя и делала старательно вид, что внимательно слушаю.
Я задумалась над своим будущим. Оно было каким-то не очень радужным по моим представлениям. Странно, ведь раньше я была бы на седьмом небе от тех заманчивых предложений, которые мне сделали, но почему-то сейчас они не вызывали у меня того энтузиазма, который я должна бы испытывать. Мне не хотелось оставаться в Бемирании, потому что мне здесь не нравилось, а в родной Расстании… в общем, я уже не хочу туда возвращаться, хоть и придется. А причина этих моих терзаний сейчас нагло едет рядом и ни о чем не догадывается. Когда же я пару раз кивнула невпопад и совершенно не к месту сказала «ну надо же», он понял, что сказителя из него сегодня не выйдет.
- Алена, ты меня не слушаешь? - Князь тронул меня за руку.
- Слушаю, - как можно спокойнее ответила я и даже решила подтвердить насколько внимательно: - Ты рассказывал, как вы с Виктором полезли на крышу снимать корову, которую занесло туда смерчем.
- Я рассказывал это уже час назад. - Князь хитро прищурился. - О чем ты думаешь?
- О вечном. - Я уселась на лавочку и печально уставилась вдаль.
Александр постоял, разглядывая меня, и пошел к озеру. «Топиться, что ли, собрался?» - отрешенно подумала я. Но он топиться не собирался. Присев на корточки, князь ухватился одной рукой за хлипенький кустик, сиротливо торчащий на берегу, и потянулся за ближайшей кувшинкой. Теперь меня мучил совсем другой вопрос: «Навернется или не навернется?», потому что кустик, по моим прикидкам, просто не мог выдержать такого издевательства ни физически, ни морально. Я даже от своих невеселых мыслей отвлеклась, уже с повышенным интересом наблюдая, чем же закончится эта добыча кувшинки.
Князь не свалился, и я даже немного разочаровалась, все веселее было бы. (Какая же я противная!) Выдернув цветок, он резко выпрямился и направился обратно ко мне, покручивая стебель пальцами. Жаль, надо было подтолкнуть.
- Думала, я составлю компанию местным лягушкам? - усаживаясь рядом со мной, спросил он.
Я попыталась состроить самое безобидное выражение лица, но ехидная улыбка стираться до конца не хотела, что вызвало с его стороны бурю протеста.
- Вот-вот, утону, и спасти некому будет…
- Не переживай, - многообещающе улыбнулась я. - Если ты утонешь, я к тебе Даяну пришлю, чтоб не скучно было.
Его губы тронула какая-то загадочная улыбка, но мое откровенное издевательство осталось без ответа. А вот я при упоминании о русалке вспомнила одну немаловажную вещь, которая раньше не приходила мне в голову, хотя должна была… и сразу по моем воскрешении.
- Что с Васькой? - неожиданно спросила я Александра. - Мне никто до сих пор не сказал, какая судьба постигла его.
Князь плотно сжал губы, его глаза нехорошо сузились, будто он вспомнил о чем-то мерзком.
- Он убит, не волнуйся.
У меня сразу возникло подозрение, что к этому князь лично приложил максимум усилий. Что ж… С одной стороны, туда ему и дорога (Ваське то есть), а с другой - я бы хотела, конечно, сама с ним расквитаться. Но уже не судьба. Хотя что-то мне в голосе Александра не очень понравилось.
- Что-то не так? - внимательно присматриваясь к его лицу, спросила я.
- Твой меч не удалось найти.
Вот тоже мне… Нашел о чем переживать!
- Да ладно, он мне и не особо нужен-то. Что я с ним делать буду? Он тяжеленный как незнамо что. Только что красивый. Бог с ним.
Я снова уставилась куда-то в пространство, вернувшись к своим мыслительным баранам, краем глаза все-таки замечая, что князь за мной наблюдает.
- Я догадываюсь, что тебя мучает. - Он сунул цветок мне в руку, но ладонь не убрал. - Не знаешь, что делать дальше?
Я кивнула. Неужели его так уж сильно интересует моя дальнейшая судьба? Ну да, я же тоже за него переживаю. Вон какую бузу устроила, когда узнала, что он обряд черной магии проводил. Чуть не убила его.
- В Бемирании тебе смысла нет оставаться, здесь тебе точно будет скучно, - немного подумав, сказал он. - В Петравии гораздо больше перспектив добиться чего-то. И, если тебя это заинтересует, у меня тоже есть предложение. Даже два.
- Это какие? - заинтересовалась я.
- У меня проблемы с целителями, как ты успела заметить. Не хочешь попрактиковать в Трехгории?
- Хочешь переманить меня, как Виктора? - улыбнулась я.
- А почему бы и нет? - Александр хитро прищурился. - Рабочим материалом, больными то есть, я тебя обеспечу. Деревень по Трехгории много раскидано, рудокопы, звероводы, без травм и прочих неприятностей со здоровьем редко когда обходится, так что без работы сидеть не будешь. Может, и мне где парочку умных мыслей подкинешь.
Да уж… Заманчиво. Особенно если учесть, что он сам рядом будет, то и совсем идиллия получается. Только вот оно мне надо? Душа-то терзаться будет. Может, лучше будет подальше уехать и не видеть его больше?
- Не знаю, - задумчиво ответила я, еще не решив как отнестись к его предложению. - А какое второе?
- О нем я тебе позже скажу. Через пару дней.
- Почему не сейчас? - Я уже была заинтригована.
- Узнаешь.

ГЛАВА 26

Свадьба - мероприятие по определению безумное и суетное, а королевская свадьба - в особенности, но я, оказывается, даже не представляла насколько. Никогда больше не буду участвовать в подобных кошмарах!
Едва попав утром во дворец, я тут же чуть не сошла с ума - все вокруг бегали, кричали, что-то падало, мелькало перед глазами, ослепляло, верещало и… у меня появилось одно-единственное самое заветное желание - сбежать. Я же не выживу на этом празднике жизни, умру раньше, чем наступит вечер. Но данное Василисе и Елисею обещание почтить своим присутствием этот бедлам во что бы то ни стало связывало по рукам и ногам. И я, скрипя зубами, обреченно окунулась в этот ужас, тем более что на мои хрупкие и едва выздоровевшие плечи легла ответственная и почетная миссия по созданию спецэффектов в виде разных радующих глаз и волнующих душу фантомов. Принцесса хотела, чтобы я еще и ее подружкой на свадьбе была, но тут уж я отвертелась. Во-первых, выполнять одновременно два дела не очень удобно (от чего-то все равно придется отвлекаться), а во-вторых, ну какая из меня королевская подружка? Я же ничего про королевскую свадьбу и бемиранские обычаи толком не знаю и вести себя подобающим образом не умею. Попасть в глупое положение я и другим способом умудрюсь. А вот поколдовать вволю - это всегда пожалуйста.
Сразу по прибытии с утра пораньше во дворец меня под белы ручки хапнули проворные служанки и, несмотря на мое возмущение, потащили переодеваться. Я как представила, что на меня сейчас напялят килограммы совершенно ненужной и неудобной материи, мне стало плохо, и подлая мысль сделать отсюда ноги посетила меня в очередной раз. Я представила, если бы это была моя свадьба, и тут же успокоилась - слава богу, не моя, если она вообще когда-нибудь будет.
Вопреки всем ужасам последней моды, меня ждал воздушный и на удивление легкий костюм нежно-зеленого цвета, даже со стороны казавшийся невесомым. Я уже без возмущений быстренько в него облачилась и не смогла не покрутиться перед зеркалом. Он мне удивительно шел. Вот спасибо, принцесса, угадала! Широкие брюки мягкими складками спадали до пола и больше были похожи на юбку, если стоять, атласный пояс подчеркивал мою излишне тонкую (так мне кажется) талию, широкие до локтей полупрозрачные рукава, открытые плечи, атласный облегающий лиф. Красиво! Только непривычно больно. Служанка, которую я сразу обозвала любительницей скальпов, быстренько собрала мне волосы на затылке, оставив два непослушных локона, обрамляющих лицо, и хотела приступить к макияжу, но тут уж я воспротивилась, терпеть не могу этой штукатурки. Тем более что свадьба все равно не моя, так чего малеваться-то? Я только губы чуть тронула блеском и была уже готова к выходу в свет.
Василиса, чей туалет требовал более тщательной подготовки, увидев меня на пороге своей комнаты, прервала столь ответственное занятие и всплеснула руками.
- Алена, какая прелесть! Я знала, что тебе пойдет.
- Спасибо, - пробурчала я.
Сама принцесса выглядела как фарфоровая статуэтка - хрупкая, белоснежная и чертовски красивая! Ажурное расшитое жемчугом платье облегало ее фигурку с таким расчетом, чтобы жениху не пришлось сомневаться в наличии у невесты всех самых нужных мест. Пышная юбка только подчеркивала стройность, открытые плечи и глубокий вырез платья обнажили тонкую нежную кожу, колье в виде ссыпающихся капелек делало на шее такой акцент, что ни один вампир не смог бы устоять. Забранные высоко волосы были уложены в хитроумную прическу, которой я даже название не смогла придумать. Такую красоту и трогать жалко. Тьфу, что за мысли у меня? Совсем от этой суматохи обалдела.
От своих прямых обязанностей я решила не отлынивать и расстаралась вовсю. Для начала впереди кареты, которая везла нашу молодую к храму, где должно было проходить венчание, я пустила двух ослепительно-белых единорогов. Они грациозно и величественно возглавляли похорон… тьфу, свадебную процессию, сверкая позолоченными рогами и томно опустив веки с длиннющими ресницами. Смотрелось это настолько потрясающе и необычно, что я сама умилилась. Толпа, собравшаяся вдоль дороги поглазеть на королевский кортеж, взревела от переизбытка чувств, а Василиса даже расплакалась и чуть не выпала из окна кареты, пытаясь рассмотреть сказочных и оказавшихся очень символичными красавцев. Подружки и отец пытались затащить ее обратно, но не очень преуспели. И только обещание наколдовать единорога потом лично для нее заставило неугомонную принцессу вернуться на место.
В момент передачи невесты жениху я напустила над нашими смущенными молодоженами райских птиц, которые лучезарной разноцветной стайкой вились над их головами и отвлекали внимание всех, кого было только можно, чуть не сорвав столь ответственное мероприятие. Пришлось это дело срочно свернуть, пока народ не забыл, по какому поводу, собственно, все здесь вообще собрались.
Александр наблюдал за моими фантазиями с нескрываемым любопытством. Он находился в свите жениха, и нам пока еще не удалось перекинуться и парой слов, но мне казалось, что придуманное мной ему тоже нравится. Уже приятно. Я ловила его заинтересованные взгляды, однако старалась делать вид, что не замечаю их.
В храме колдовать я не стала, проникшись важностью самого священного обряда венчания, а вот во дворце на пиршестве решила оторваться по полной программе. Порхающие бабочки, крохотные птички, ангелочки и звездочки в огромном количестве сновали между гостями, вводя в неописуемый восторг в первую очередь женскую половину приглашенных. Мужчины по большей части не проявляли особого интереса к моим экзотическим украшениям и отмахивались от мелькающей перед лицом яркой живности.
Наши молодожены сами по себе являлись украшением на этом празднике, блистая и сверкая улыбками и выделяясь среди гостей богатством и пышностью нарядов. Собственно, им это в любом случае по определению полагается, но окутать невесту и жениха золотистым сиянием для пущего эффекта я была просто обязана.
Со мной постоянно кто-то желал пообщаться, но я уже настолько вошла во вкус, что отрываться от такого веселого и приятного занятия не пожелала, отложив все разговоры на потом. Тем более просто радовать гостей красивыми фокусами мне уже несколько поднадоело, и я решила немного разлечься. То там, то здесь стали слышны вскрики удивленных гостей, которые неожиданно находили у себя в тарелке свернувшегося клубком ежика или случайно садились на птичье гнездо. Некоторые спешно бросали вилку, которую только собирались отправить в рот, а с нее вспархивал маленький крылатый бегемотик, показывающий язык, или кто-то подобный, но не менее забавный. Виктору повезло меньше, я посадила ему в тарелку ворону, за что удостоилась такого красноречивого взгляда, что впору было спасаться бегством.
Придумывая какую-нибудь подобную пакость для князя, я поискала его глазами и увидела… что Александр о чем-то мило беседует с какой-то очаровательной красоткой. Причем та откровенно строит глазки, а князь ей ла-а-а-асково так улыбается. Гад! Так вот куда он уезжал из летней резиденции и не хотел мне ничего говорить. Теперь все понятно. Настроение у меня сразу испортилось.
Александр, видимо, почувствовал взгляд, которым я буравила сладко воркующую (мне так казалось) парочку, и посмотрел мне в глаза. Я поспешно отвернулась и постаралась больше не смотреть в его сторону, чтобы не расстраиваться, и досидеть до конца праздника, который уже подходил к своей кульминации.
- А сейчас состоится самая ответственная часть любой свадьбы - бросание букета невесты, - торжественно провозгласил тамада.
Все молоденькие и не очень незамужние девушки, пихаясь, толкаясь и шипя друг на друга, ринулись к Василисе, я - в противоположную сторону и как можно дальше. Участвовать в этом спектакле, в который я особо не верила, что-то не очень хотелось. Я лучше поем, а то с этой суетой мне скоро будет грозить самый настоящий голодный обморок.
Я уселась к столу, посчитав расстояние от опасного места вполне приличным, и попыталась сделать выбор в пользу хоть какого-нибудь блюда. Попробовать хотелось все, но я понимала, что такого количества еды мой желудок просто не выдержит, а глазки разбегались, слюнки выделялись, лапки уже к чему-то тянулись. Ну и ладно - пусть мне хуже будет.
Положив себе на тарелку мясной рулет с грибной начинкой, неизвестный, но от этого не менее аппетитный, салат, сыр, запеченный картофель и еще много всякой всячины, я храбро взялась за вилку. Желудок уже не просто вопил от голода, но и ругал свою нерадивую хозяйку на все лады. Заставлять его ждать было уже попросту опасно.
- Что же ты убежала? - подсел ко мне Александр. - Самое интересное начинается.
- Ну и пушкай, - с набитым ртом ответила я, не замечая, как принцесса поворачивается спиной к замершей в трепетном ожидании публике и к нам тоже. - Несерьезно это все.
- Как сказать, - усмехнулся князь, наблюдая за разворачивающимся действом.
Я пожала плечами и снова уделила больше внимания содержимому своей тарелки.
Визг и вопли ознаменовали, что букет взмыл наконец-таки в воздух, совершая свой первый и единственный в жизни полет. Любопытство пересилило голод, и я подняла голову, чтобы… получить по физиономии этим чертовым веником. Вот зараза! Причем просто прямым попаданием мне в лицо букет решил не ограничиваться. Уж не знаю, кто его собирал, но я бы ему руки оторвала по самые ноги, потому что какая-то наглая цветочная колючка застряла аккурат на кончике моего носа, и теперь я напоминала больше разъяренного носорога, чем подружку невесты.
Первым моим порывом было - запустить букет обратно в излишне радостное и довольное лицо Василисы, но Александр, заливаясь веселым смехом, успел схватить меня за руку.
- От судьбы не убежишь, - еле выговорил он. - Поздравляю!
- Обладательницей букета стала наша гостья и настоящая победительница драконов - Алена, - прокомментировал данное событие всевидящий тамада. - Узнаем ли мы кто же ее счастливый…
- Подержи, я хоть колючку выну, - буркнула я, впихивая букет изумленному Александру в руки.
- …избранник? Ого! Сам князь Трехгории!
Тамаду я особо не слушала, но по наступившей тишине поняла, что сделала что-то не так. Та-а-ак! Мама дорогая!!! По традиции, если девушка, поймавшая невестин букет, отдаст его молодому человеку, то она признается ему в своих чувствах. Краска бросилась мне в лицо.
- Отдай! - зашипела я, мгновенно забыв про свой нос и пытаясь выхватить букет обратно, но Александр успел спрятать его за спину и отскочить в сторону. - Отдай сейчас же!
Он, продолжая улыбаться, помотал головой и попятился от меня. Я наступала. Он пятился. За нами следили, как за боем быков, в полной тишине. В итоге моего наступления Александр оказался прижатым к дверям.
- Отдай веник! - еще раз рыкнула я, забыв про полный зал гостей.
- Ну это же все несерьезно, - поддел он меня. - Сама же сказала.
- Отдай!
Не знаю почему, но мне было важно, чтобы он вернул мне букет, словно от этого мои чувства к нему не будут иметь места.
Улыбка медленно сползала с княжеского лица, и теперь он смотрел на меня совершенно серьезно, дожидаясь, когда я к нему подойду.
И я подошла, почти вплотную. Он посмотрел поверх моей головы и без слов вернул мне цветы. Я выскочила в сад, не в силах совладать с собой. Щеки пылали так, будто я перевела на румяна весь урожай свеклы. Возвращаться к гостям в таком виде нельзя, насмешек и издевок точно не оберешься. Ну почему я так эмоционально на все отреагировала?
Это же надо было так глупо нарваться. Если бы я кому другому букет сбагрила, а то… Вот угораздило-то. Собственно, как всегда. У меня ничего по-человечески не получается. Я, можно сказать, при всех призналась ему в любви, и ведь не отвертишься, что понятия не имела об этой чертовой традиции. И кто их вообще придумывает? Я наконец добралась до своего околюченного носа и привела его в порядок.

Предыдущая страница 28 Следующая страница


29 Елена Никитина

И что мне теперь делать? Вопрос, заставивший свихнуться лучшие мозги древности, снова встал передо мной во всей своей красе. Возвращаться точно нельзя. Погуляю, подумаю над своим поведением, а там, глядишь, все и разъедутся. Или отвлекутся чем-нибудь, а про это недоразумение (для них-то развлечение, и еще какое!) забудут.
Побродив по парку, стараясь не попадаться никому на глаза, я успокоила и уговорила саму себя, что ничего экстраординарного не произошло. Буду делать вид, что ничего не случилось, и все. Тем более вроде уже и гости начали разъезжаться, можно смело отправиться во дворец.
Почти крадучись, чтобы не привлекать к себе внимания, я вынырнула из-за куста какого-то экзотического растения к лестнице и почти налетела на причину моей незапланированной прогулки.
Князь стоял возле лестницы вполоборота ко мне, поставив одну ногу на парапет и небрежно положив на колено локоть. На нем была черная рубашка с закатанными по локоть рукавами и расстегнутым воротом (по этому я сразу определила, что гости уже разъехались), свободные черные брюки и никакого плаща. Вид, надо сказать, совсем не княжеский, но такой… чертовски привлекательный. Рядом спиной ко мне стоял Виктор.
- Александр, ты все-таки продолжаешь считать, что жениться - это хорошая идея? - спросил он.
Я приостановилась, словно передо мной выросла невидимая стена. На моем лице сразу застыла маска странной гримасы - нечто среднее между удивлением и ужасом. Неужели я не ослышалась и князь действительно собирается жениться?! Нет, я не ослышалась, и со слухом у меня все в порядке. Но почему?.. За что?.. Сердце, совершив акробатический кульбит, не совместимый с жизнью, провалилось куда-то в желудок и покрылось тонком колючим слоем инея, да так и примерзло намертво к грудной клетке, не давая больше о себе знать ни единым трепыханием. Лучше бы он сказал, что собрался повеситься на ближайшей осинке, честное слово, мне бы легче было, я даже согласна веревку намылить.
Да, Александр - мой друг, если это можно так назвать. И вполне нормально, что он решил наконец-то обзавестись семьей. А чего я хотела? Что он будет всю жизнь сидеть рядом со мной и заботиться о моей неблагополучной тушке? Но как-то раньше мысль о его женитьбе не приходила мне в голову. Или приходила? А даже если и приходила, то что из того? Мне-то какое дело до его личной жизни? Меня-то уж он точно не любит, у него кокетливая красотка теперь есть, да и я приказала себе перестать думать о своей любви. Порадоваться за него надо. Отчего же тогда так мерзко-то на душе?
Эти мысли с быстротой молнии пронеслись у меня в голове, и ледяной холод объял меня изнутри, хотя я постаралась взять себя в руки. Пусть с трудом, но у меня это получилось. Притворяться, что я ничего не слышала было глупо, да и бессмысленно. Оба слишком резко повернулись в мою сторону, и на их лицах сразу появилось выражение удивления и крайнего замешательства. Да уж, разговор явно предназначался не для моих ушей.
- Ты собираешься жениться? - Задать этот простой вопрос оказалось для меня делом поистине героическим. Медаль не забыть потом себе выдать.
Моему внешнему хладнокровию могли сейчас позавидовать все правящие династии мира! Поздравляю, Алена! Умеешь ты найти применение своим талантам.
Александр взъерошил волосы, пытаясь собраться с мыслями.
- Алена, я… э… послушай… - Но князю явно не хватало моих уникальных способностей.
- Поздравляю. Приглашение пришли. Только не знаю, будет ли у меня время выбраться на твою свадьбу. Дел в лесу, наверное, скопилось немерено. Да и дом заново строить надо.
Неужели это сказала я и это мой голос? Никогда бы не подумала, что умею так бесцветно и официально выражаться. И откуда у меня такие скрытые способности взялись? Вряд ли яд василиска этому поспособствовал.
И я гордо прошествовала к дверям дворца, стараясь не сорваться на истерический бег.
- Алена, подожди! - окликнул меня Александр. - Неужели ты не хочешь узнать, кто моя избранница?
- Нет, меня это не интересует, - ответила я через плечо, уже почти врываясь во дворец.
Вот теперь можно и не сдерживаться. С меня тут же слетела всякая напыщенность, и я сломя голову кинулась вверх по лестнице. Хорошо еще никто по пути не попался, а то бы я снесла, даже имени не спросив. Уже будучи наверху, я услышала, как снова распахнулась парадная дверь и раздался голос короля:
- Александр, уделите мне пару минут, у меня есть к вам несколько вопросов.
Вот и славно, пусть пообщаются, у меня сейчас немного не то настроение, чтобы выслушивать какие бы то ни было объяснения, тем более что они не имеют ко мне никакого отношения. Что ответит новоявленный жених королю, желания слышать у меня никакого не было, и я драпанула дальше по коридору в спасительный квадрат комнаты, которую мне тут предоставили. И только когда оказалась внутри, прислонившись к двери спиной, почувствовала себя в относительной безопасности. Повторяю, в относительной, потому что двери, за которой можно спрятаться от своих собственных чувств и мыслей, еще не придумали. Жаль, ему бы памятник при жизни поставили и провозгласили самым главным божеством в мире.
Ну и что я так разнервничалась, спрашивается? Не хотел он раньше жениться, а теперь надумал. Ничего экстраординарного. Тем более у него было столько претенденток в Бемирании, одна краше другой. Сама видела, что любая готова была согласиться на его предложение. А кто сказал, что он будет с тобой всю жизнь возиться? Надо срочно успокоиться. А ничего так хорошо не успокаивает, как беседа на отвлеченные темы с умным человеком. И где только Сенька ошивается? Вот всегда так - когда он нужен, никогда его под боком не бывает.
Будто подслушав мои мысли, из груды подушек высунулась заспанная белая морда.
- Ты чего столько грохоту устроила? - зевая и потягиваясь, спросил кот. - Никакого покою от тебя нет. Только задремал сладко.
- А тебе бы все спать… - проворчала я, отлипая от двери и плюхаясь рядом с котом на кровать.
- Дай понежиться-то, - проворковал кот, снова зарываясь в подушки. - Когда еще доведется. Жизнь - она штука непредсказуемая. Может, завтра опять на болотной кочке ночевать придется.
- Тебя на философию потянуло? - изумилась я.
- А тебе больше по душе лирика?
Вот только лирики мне сейчас и не хватает для полноты ощущений.
- А чего ты такая кислая-то? - спросил Сенька, наконец замечая мой расстроенный вид. - Случилось чего?
- Да нет, - не зная, стоит ли ему говорить о женитьбе Александра или нет, ответила я. - Устала просто, наверное.
- Ага, - не поверил мне лохматый друг, - ты еще скажи, поганочки на свадебном столе несвежие попались, оттого и цвет лица слегка зеленцой отдает.
- Да ну тебя, - невесело улыбнулась я и принялась общипывать злополучный букет. Странно, что я его еще не выбросила.
Причем я так увлеклась, что не заметила, как передо мной выросла целая горка измельченной травы, годной разве только для развеивания по ветру. Это нехитрое и не совсем интеллектуальное занятие помогло мне немного прийти в себя, и теперь в душе вместо «очень плохо» было «просто отвратительно», а еще я начала злиться. На себя! С каждым оторванным лепестком я награждала себе и князя по очереди эпитетами, из которых «дура» и «негодяй» были самыми лестными.
Когда я ободрала букет почти наполовину, Сенька, наблюдавший за уничтожением свадебного гербария, не выдержал и, вздыхая, вылез из подушек.
- Ну и что мы над цветочками издеваемся? - спросил он, внимательно ко мне присматриваясь.
- Общипываю помаленьку, - сквозь зубы ответила я.
- Что случилось? - не отставал кот.
- Ничего.
- Зачем обманываешь лучшего мужчину своей жизни, белого и пушистого?
Я с особенной злостью дернула несговорчивый бутон и искрошила в считаные секунды. Цветочная кучка у моих ног постепенно росла. Следующая травинка оказалась менее податливой.
- Ну и черт с тобой! - зло обругала я ее и схватилась за другую.
- Алена, да что с тобой? - забеспокоился Сенька.
- Князь женится, - нехотя призналась я.
- Ну и что? - не понял меня кот.
- Вот и я о том же.
- Погоди, погоди, - забегал Сенька по подушкам. - Это он сам тебе сказал?
- Почти. Я слышала, как они с Виктором об этом разговаривали.
- А на ком он женится?
- Откуда я знаю? - чуть не всхлипнула я. - На моей бабушке.
- Так она же умерла.
- Вот и хорошо. Не дай бог обзавестись такими родственничками! - И я с такой злостью выдернула очередную хризантему, что чуть не заехала коту по морде. Он успел отскочить и решил больше не приближаться на опасное расстояние, чтобы не попасть под горячую руку моей мстительности.
- Так… - Сенька наклонил голову, заглядывая мне в глаза. - А ты что бесишься?
- Ничего.
- Понятно.
- Что тебе понятно?
- Ты любишь его, да?
- Сдурел совсем?! Я что, похожа на сумасшедшую?
Кот присмотрелся ко мне и с убийственной серьезностью констатировал:
- Еще как.
Я ничего не ответила и снова принялась издеваться над букетом.
- Алена, признайся честно - ты его любишь?
Я отчаянно сопела.
- Так да или нет? - не отставал Сенька.
- Да! - крикнула я, швыряя все, что осталось от некогда вполне приличного веника, в дверь. - Доволен?
И надо же такому случиться, что дверь предательски открылась (без стука!), явив на пороге не кого-нибудь, а именно Александра. Злосчастный букет эполетом повис у него на плече. Вот черт! Надо же было дверь забыть закрыть! А какого лешего он вообще приперся?
- Мне кажется, букет невесты должен быть более свежим, - хитро сказал князь, снимая с плеча и разглядывая уже совсем не поддающийся никакой классификации флорестический шедевр.
- Ошибаешься, - сквозь зубы ответила я. - Для Бабы-яги самое оно.
Я обернулась, но Сеньки уже и след простыл. Вот негодник, оставил меня на растерзание этому извергу. Находиться рядом с Александром, и тем более разговаривать, хотелось меньше всего, но все подступы к двери были перекрыты его далеко не маленькой фигурой. К тому же у меня предательски тряслись руки. То ли от страха, то ли от избытка чувств. Я выхватила у него растерзанный букет и быстренько ретировалась в другой конец комнаты, делая вид, что занимаюсь реанимационными работами.
- Алена, мне нужно поговорить с тобой. - Князь приблизился на опасно близкое расстояние. - Знаешь…
- Знаю, - зло перебила я его. - Что тебе еще от меня надо? Мое материнское благословение?
- Нет. - И он попытался отобрать у меня веник. - Только ответ.
- Какой ответ? - Букет с трудом, но перекочевал на мою сторону.
- На мое предложение. - Александр решил отвоевать у меня цветы во что бы то ни стало.
- На какое предложение? Я же сказала, что подумаю.
Конечно, сейчас самое время решать проблемы увеличения его штатных медиков! Хотя это только мне так кажется, ему-то что?
- Тьфу, черт! - в сердцах выругался князь. - Алена, я пытаюсь сделать тебе предложение руки и сердца, но с тобой и этого по-человечески не получается.
Окончательно потерявший товарный, да и вообще всякий вид букет мы отпустили одновременно, и он живописно ссыпался к нашим ногам.
- Что?! - Я отказывалась ему верить.
- Я предлагаю тебе руку и сердце, - повторил он.
- Только руку и сердце? - глупо уточнила я. - А как же другие органы? Печень там, почки…
Что я вообще говорю-то, идиотка?
- Ну хорошо, - Александр усмехнулся. - Уговорила, забирай и все остальное.
Я тупо смотрела в его смущенно улыбающееся лицо, и оно почему-то показалось мне верхом издевательства. Перед глазами встал расплывчатый образ кокетливой красотки и его замешательство, когда я услышала о женитьбе. Меня захватила волна безудержной злости. Буря эмоций на моем лице, которую я уже не пыталась скрывать, заставила его отшатнуться в сторону.
- Ах вот как?! - взвизгнула я и швырнула в князя расческой. - Как ты смеешь так надо мной измываться?! - Полет блюдца. - Над моими чувствами?! - Баночка с кремом. - Даже если я не права, это не дает тебе права так жестоко со мной поступать! - Книга.
Я швырялась в него всем, что попадало мне под руку, причем старалась ухватить что потяжелее, хотя особо и не рассматривала. Александр, совершенно ничего не понимая, уворачивался от непрерывно летящих в него предметов, однако попыток к бегству почему-то не предпринимал. Когда кончились мелкие вещи, я ввела в бой более тяжелую артиллерию в виде картин и подушек. Мы кружили по комнате, как мухи на посадке. Под ногами валялись осколки разбитых стаканов и тарелок, смятые цветы и тряпки, бывшие некогда подушками и чем-то еще. В воздухе летали пух и перья.
- Алена, успокойся, и давай поговорим, - предпринял слабую попытку к мирным переговорам «жених», защищаясь от меня оставшейся в живых картиной.
- Ах успокойся!.. - снова начала я гневную отповедь. - Не понимаю, за что ты так жестоко мне мстишь, издеваясь над моими чувствами?! Подлец! Нахал! Я тебе покажу, как над ведьмами шутить! Инквизитор чертов!
И я схватила с пола тяжелую вазу, намереваясь хоть на этот раз не промазать, но Александр успел поднырнуть мне под руку, и нас обоих окатило холодной водой. Это немного привело меня в состояние небоеспособности, чем не преминул воспользоваться князь, сгребая меня в охапку. Ваза шмякнулась на пол и с невероятным звоном разлетелась на мелкие кусочки.
Под нашими ногами расплывалась огромная лужа, мокрая одежда прилипла к телу. Уж не знаю, что на меня повлияло - то ли стальные объятия князя, то ли неожиданный душ, но брыкаться я перестала, наблюдая за расползающимися в разные стороны ручейками.
Мне вдруг стало абсолютно все равно, что он скажет и сделает дальше. Апатия защитным покровом окутала меня, притупляя чувства и боль.
- Отпусти меня, - жалобно попросила я, осмелившись наконец поднять на него глаза. - Я больше не буду.
- И не подумаю…
Он наклонился к моему лицу и поцеловал, чем ввел меня в состояние легкого душевного помешательства. Я безвольно обвисла в его руках, пытаясь собрать остатки моего готового дезертировать окончательно и бесповоротно разума. Ох, нелегкая это работа оказалась, но я вроде справилась, хотя полной уверенности у меня не было.
Князь терпеливо дожидался того момента, когда я окончательно приду в себя и смогу адекватно реагировать на внешние раздражители.
- Алена, неужели ты еще не поняла, что я тоже люблю тебя? - тихо и совершенно серьезно сказал он. - Что мне никто больше не нужен? Ты дала мне понять, что есть люди, которые не поддаются пустым слухам и наговорам, а верят только поступкам и делам. И я никого не хочу видеть рядом с собой, кроме тебя. Только ты мне нужна, такая, какая есть. Я люблю, когда ты ехидно улыбаешься, когда ты вредничаешь, даже когда злишься. Я знаю, что ты тоже любишь меня и чисто из вредности можешь сказать «нет», но дай своей вредности на сегодня выходной, хорошо?
Его голос обволакивал меня и зачаровывал. Я уже не могла сопротивляться, меня полностью нейтрализовали. Я потрясенно смотрела на него, боясь поверить тому, что сейчас говорили наши сердца, но им не было никакого дела до происков двух ненормальных разумов.
- Я хотел сделать тебе предложение завтра и немного по-другому, но в силу некоторых… - он заправил мне за ухо выбившуюся мокрую прядку, - непредвиденных обстоятельств делаю это сейчас. Раньше было нельзя: делать девушке предложение накануне чужой свадьбы - плохая примета.
- Ты плюешь на законы, а веришь в приметы? - потрясение спросила я.
- Законы придумываю люди, - усмехнулся он. - А приметы - это душа природы. Я не хочу, чтобы высшие силы встали между нами.
Неужели он любит меня? Такую бестолковую и вредную? Со всеми моими наворотами и прибабахами? Боже мой, неужели это правда? А ведь правда, я чувствую. И уже ничего не могу с собой сделать. Я без него умру.
- А как же та красавица, с которой ты сегодня весь день ворковал? - Меня еще не отпускало чувство нереальности.
- Карина? - Александр улыбнулся и чмокнул меня в нос. - Глупая, она жена министра сельского хозяйства Бемирании и разбирается во многих вопросах чуть ли не лучше своего мужа. Я обсуждал с ней улучшение племенной линии в овцеводстве.
Я почувствовала себя ужасно глупо. К баранам приревновала.
- Алена, ну скажи уже «да», - раздался сбоку нетерпеливый Сенькин голос.
- Исчезни! - рявкнули мы на него оба, и кот поспешно ретировался под кровать, бубня что-то про чокнутых придурков, которым мозги вправить некому.
Мы снова повернулись друг к другу. Александр немного ослабил хватку, выпуская меня на относительную свободу, но мы тут же чуть не навернулись, поскользнувшись на мокром полу. Вот всегда со мной так! Кому еще может признаться в любви в полуразрушенной комнате промокший до нитки Кашей Бессмертный, стоя чуть ли не по колено в воде? Ага, никому. И то, что весь этот кавардак дело моих рук, кажется, никого совершенно не смущает.
Сейчас для меня существовали только его глаза, такие выразительные и ласковые. В них было столько нежности и любви… Что же он со мной делает, изверг?
- Я люблю тебя, - нежно гладя меня по мокрым волосам, прошептал князь. - Ты выйдешь за меня замуж?
Такой психической атаки я выдержать уже не смогла.
- Да! - сдавленно пискнула я и зажмурилась, не в силах справиться с обрушившимся на меня счастьем. - Только крестиком вышивать…
Последние слова договорить мне не дали - выдвигать условия и целоваться одновременно оказалось не под силу даже мне. Мои руки, уже не спрашивая хозяйского согласия, обхватили его за шею. Единственное, что я поняла, - мои условия несколько устарели, крестиком вышивать мне все-таки придется научиться. Если только он сильно попросит. Очень сильно попросит.
Когда я открыла глаза, то была безмерно удивлена, что земля осталась внизу, а небо - наверху, как им и положено быть. Мне казалось, что все уже давно перемешалось, и кроме нас нет больше ничего.
Я снова посмотрела в его глаза… И зачем я это сделала? Они были такие… В общем, все! Мне точно хана! У нас теперь одно психическое заболевание на двоих. Но это уже радует, есть хоть на кого свалить весь груз ответственности по крайней мере.
- Что здесь происхо… - в комнату ворвался Виктор, да так и застыл с открытым ртом, уставившись на нас.
Следом за ним влетели не менее встревоженные молодожены. Магистр Велимир и несколько припозднившихся с отъездом гостей скромно остались в коридоре.
- Спасите! - бросился к ним из-под кровати мокрый Сенька. - Они меня чуть не угробили со своей любовью!
Я дернулась было в сторону, но князь удержал меня и не дал позорно сбежать с места «преступления», где нас застигли с поличным поцелуем. Он еще и притянул меня к себе, чтобы у собравшихся не возникло мысли, что мы тут украшением интерьера занимаемся.
- Интересно, и чей поцелуй обладает столь разрушительной силой? - рассеянно оглядывая «место побоища», полюбопытствовал советник.
Я скромно потупилась и в первый раз ничего ехидного ему не ответила. Со мной и такое, оказывается, бывает?
- Та-а-ак, - протянул Елисей, и по его лицу расплылась какая-то подозрительная улыбка. - Я смотрю, эта дикая кошка все-таки приручилась?
- У нее не было выбора, - ласково проворковал князь.
- Может, сразу сгонять за священником, пока она не передумала и еще куда-нибудь не вляпалась? - Королевич был сама любезность и предупредительность.
- Эй, так не пойдет! - возмутилась я, не желая полностью смиряться со своей участью. - А месяц как минимум на «подумать»?
- Обойдешься.
Ну вот так всегда! Меня опять никто не спросил. А что я? Я уже не против.
Народ еще немного потоптался, разглядывая не столько нас (мы уже и так успели всем надоесть), сколько оригинальное убранство моей комнаты, и удалился, пробурчав что-то типа:
- Ну не будем вам больше мешать. Кажется, мы тут лишние.
- Магистр, кажется, вы что-то говорили про неадекватную реакцию на яд василиска? - не удержался от ехидства Виктор.
- Господин советник, любовь точно так же непредсказуема, поверьте мне, - усмехнулся в бороду маг.
Мы остались стоять. Ну не просто так, конечно.

Предыдущая страница 29 Следующая страница


А что вы хотели от Бабы яги 30

Когда в подозрительной близости от нас второй раз оказался Виктор и в четвертый раз Сенька, пришедшие кто за чем, Александр не выдержал.
- Пойдем вниз, поедим хотя бы, - шепнул он мне на ухо. - А то скоро из нас сделают музейные экспонаты, и Сенька будет проводить платные экскурсии.
Белоснежный негодник в очередной раз пытался незаметно гулять рядом.
- Конечно, - проворчал он. - Где это видано, что Кащей Бессмертный с Бабой-ягой целуются…
Мы наскоро переоделись и спустились вниз. Есть захотелось со страшной силой. Мне, по крайней мере.
Едва мы показались на пороге столовой, вся наша компания с молодыми во главе (хорошо еще королей не было), собравшаяся как на совещание, дружно повернула головы в нашу сторону и уставилась… короче, от нас чего-то ждали. А глаза-то у всех какие наивные, кошмар.
- Ну и?.. - первым потерял терпение Елисей.
- Что «ну и…»? - Я подозрительно покосилась на него.
- Мы ждем.
- Чего?
Я недоуменно посмотрела на Александра, но он, кажется, и сам не совсем понимал, чего от нас хотят.
- Мы ждем официальной версии предложения, - нетерпеливо пояснил королевич. - А мы будем свидетелями.
- Это еще зачем? - уточнил князь. - Все уже сделано.
- А чтобы вы потом не говорили, что пошутили.
Я глубоко вздохнула, уперла кулаки в бока и собралась уже высказать все, что я думаю об этих новобрачных сводниках, но князь уже бухнулся передо мной на одно колено и, взяв за руки, повернул к себе. Пришлось отвлечься.
- Алена! - Его голос прозвучал торжественно. Все затаили дыхание, даже я. - Я, потомственный князь и правитель Трехгории Александр, при свидетелях, достойных доверия и уважения, прошу твоей руки и предлагаю стать моей женой…
Мои глаза начали медленно расширяться от ужаса, а к концу пламенной и возвышенной речи, в которой Александр говорил что-то насчет титулов и каких-то обязанностей (то ли моих, то ли своих, так и не поняла), я уже была близка к откровенной панике. Он же действительно правитель, как я могла об этом забыть! А кто я? Всего лишь ведьма-недоучка и Баба-яга. Вот опять влипла-то! И ведь это уже на всю жизнь! Аминь!
По воцарившейся тишине я поняла, что теперь чего-то ждут от меня. Впечатлительная публика подалась вперед, забыв, что такое вдох-выдох.
- А можно без титулов и обязанностей? - уточнила я, еще надеясь на благополучный исход.
- Нельзя, и только попробуй отказаться, - прошипел еле слышно князь, видимо прочитав все по моему лицу, и сильнее сжал мои ладони, которые я пыталась безуспешно вырвать. Кажется, шансов мне уже не оставили.
Я покосилась на добровольных свидетелей. Вот уж от кого поддержки точно не дождешься. Ну что же, не поминайте лихом! Страшно-то как!
Тянуть дальше было опасно - свидетели могли погибнуть от нехватки кислорода.
- Я согласна, - пискнула я, и все облегченно вздохнули.
Это что же, я теперь невеста, да? У меня подкосились ноги от этого открытия.
Александр поднялся и снял со своей руки серебряное кольцо. Я давно уже приглядывалась к нему, но спросить, что же оно символизирует, так до сих пор и не решилась.
- Это кольцо - символ нашего рода, - сказал он, надевая мне его на безымянный трясущийся палец. - И оно переходит из поколения в поколение при заключении брака.
- Оно же мне велико будет…
- Не будет.
И серебряная печатка как влитая обхватила мой палец. Но как же так?
- Это подтверждает искренность твоих чувств, - ответил на мой вопросительный взгляд Александр.
- Это что-то вроде проверки на блохастость, да? - догадалась я.
Мой жених усмехнулся.
- Не совсем. Ну и это тоже, конечно. Только не кипятись, - заметив нехороший прищур моих глаз, поспешно добавил он. - Я ведь сначала сделал тебе предложение, а уже потом отдал кольцо.
Да, действительно. Ладно, пусть живет. Я рассматривала необычное украшение. По всему ободку были выгравированы какие-то витиеватые буквы и символы, но настолько мелкие, что, сколько бы я ни щурилась и ни ломала глаза, прочитать так и не смогла. Потом спросить надо будет, интересно же. А вот на квадратике печатки вполне понятный рисунок - кристалл в круге исходящего двенадцатью лучами солнца. Красиво. Наверняка это что-то обозначает.
- Ну все, - подошел к нам Елисей, только Василиса дернула его обратно так, что он чуть не свалился. - Теперь не отвертитесь. Представители трех государств свидетелями были.
- Да уж! - Виктор скорбно подпер ладонью голову. - Я всегда знал, что эта ведьма заразит князя каким-нибудь психическим заболеванием. И вот, пожалуйста…
- Виктор, ты просто завидуешь, - бросил на него укоризненный взгляд Кащей, собственнически обнимая меня за талию.
- Боже упаси! - воскликнул советник. - Я бы ни за что не согласился на ней жениться. Я не самоубийца!
- Могу помочь, - предложила я свои скромные услуги.
Виктор фыркнул и отвернулся, демонстрируя всем своим видом, как он за нас счастлив. А ведь он действительно за нас рад, изверг!
В общем, помолвка Бабы-яги и Кащея Бессмертного состоялась! Интересно, такое хоть в одной сказке случалось? Нет? Ну и ладно.
Только если б я знала, что до свадьбы еще дожить надо…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 8)
  • ГЛАВА 11 (Страница 9)
  • ГЛАВА 12 (Страница 11)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 21)
  • ГЛАВА 21 (Страница 22)
  • ГЛАВА 22 (Страница 23)
  • ГЛАВА 23 (Страница 24)
  • ГЛАВА 24 (Страница 27)
  • ГЛАВА 25 (Страница 28)
  • ГЛАВА 26 (Страница 28)


Елена Никитина

А что вы хотели от Бабы яги

 Читать книгу

Аннотация

Что такое «не везет» и как с этим бороться? Из академии магии выгнали – не выдержали. Домик в наследство достался, да и тот от Бабы яги. Местные жители уничтожать периодически пытаются. Не жизнь, а сказка! А тут еще и королевич Елисей со своими проблемами пожаловал, помощи просит: невесту его, Василису, похитили. Да не кто нибудь, а сам Кащей Бессмертный…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel