Елена Чудинова - Мечеть Парижской Богоматери

1 Елена Чудинова

Автор выражает признательность всем,
кто содействовал и сопереживал написанию этой книги.
«Мечеть Аль-Франкони (бывший собор Нотр-Дам-де-Пари) в столице магометанской Франции – каков сюжет, а каков финал! И поразительное знание и чувствование исламских реалий, да еще и поистине пророческий взгляд в наше политкорректное будущее. Это потрясающе смелая книга, и она, несомненно, вызовет взрыв как на Востоке, так и на Западе. Восхищаюсь смелостью Елены Чудиновой. Но, кроме всего, „Мечеть“ – еще и просто увлекательнейший приключенческий роман, прочитанный мною на одном дыхании».

* * *

«Эта книга откровенно не политкорректна, какой только и может быть настоящая антиутопия. Книга, написанная человеком, для которого Вера свята и Церковь не этнокультурный антураж, а Тело Христово. Эта книга наверняка покажется для многих обидной, подозреваю – даже оскорбительной. На самом деле все, что написано в романе – это правда. А на правду ополчаются только дураки и злодеи».

Пролог. За сорок шесть лет до

До двенадцати лет Соня любила Англию, чьих булыжников касаются сейчас подошвы ее кроссовок. С двенадцати по тринадцать она не любила ничего и никого – даже папу, который оказался никудышным волшебником – она плакала, кричала, звала, а он все не шел, все не спешил подхватить ее на руки, унести прочь, домой, жестоко наказать их. Прежде он мог все, он заваливал ее комнату одетыми в самые разные наряды клонами Барби, которых она терпеть не могла, покупал средневековую серию «Лего», которую она обожала; он обещал отвезти ее в Англию на каникулы, он спасал от школьных неурядиц и сновиденных кошмаров – а когда начался кошмар наяву, он оказался возмутительно не всемогущ. Еще год понадобился на то, чтобы простить папу и полюбить снова. Для этого ей пришлось стать взрослой, совсем взрослой, самой загасить последние отблески детской теплой реальности, в которой папа был больше и сильнее всех. Простить его иначе не получилось бы никак, ее ни в чем не виноватого отца, так отчаянно быстро переставшего быть и молодым и красивым.
Отец стоял в толпе рядом с Соней, обнимая ее за плечи, для чего приходилось изрядно наклоняться вправо. За последние три года Соня почти не выросла. К двенадцати годам она дотянулась до метра сорока восьми сантиметров и обещала тянуться дальше, пусть не до топ-модели, но несомненно до метра шестидесяти пяти, как была ее мама. Сейчас, в пятнадцать, в ней был метр пятьдесят. Витаминные упаковки всех цветов радуги не слишком помогали. Отец смотрел, как Соня, припрыгивая, вытягивается на носках, чтобы не упустить из-за спин шумных и веселых людей с видео и фотокамерами, глянцево благополучных людей с черными шарами микрофонов, момента, когда двери на широкую лестницу растворятся. Ведь Соню не пустили внутрь.
Как он хотел бы увести ее прочь, с этой жемчужно-серой, обернутой зеленым бархатом газонов, грациозно старинной площади, когда-то украшавшей страницы первых Сониных учебников английского языка. Он сам занимался с ней английским, отрывал по получасику, не от бизнеса, конечно, но хотя бы ото сна. Знать язык научит и дорогой репетитор, но вот любить, хвататься за грамматику самой – ну нет, такое репетитору слабо. Их черед второй, шлифовать, углублять. Конечно, дочь должна выучить язык лучше, чем знает он, его-то родители подумать не могли, что их ребенок увидит Англию. А он совершенно уверен, Соня не только увидит веселую страну много раз, но сможет, если захочет, иметь в ней старинный дом, увитый плющом, в тюдоровских крестах балок или с респектабельным георгианским фасадом – уж как ей захочется. Для кого ж он сам не успевает и замечать тех радостей, что способны дать в жизни деньги. Но теперь Соня не станет жить в Англии, едва ли она даже захочет побывать здесь еще. Он не вправе увести ее прочь, но лучше б и сейчас ей здесь не быть, не разглядывать сузившимися в ледяные щелочки глазами лиц соотечественников – и русских, и евреев, что еще обиднее, хотя он для себя уже давно не одной с ними крови. Сейчас ему родня лишь те евреи, что не соотечественники, во всяком случае пока. Как часто он об этом думает: продать дело, взять Соньку и махнуть за тридевять земель. Быть может, там не самое спокойное место, но ей там станет спокойней, особенно когда она пойдет через три года в армию, как все тамошние девчонки. Но только вот возьмут ли ее в армию? Очень даже вопрос. Нет, лучше оставаться дома, благо что-то начало меняться вокруг. О чем он сейчас, да неважно о чем, важно одно: он не вправе увести ее отсюда, подальше от этих лиц, а ведь она всех их знает, она смотрит по телевизору все новости, а не музканалы.
Соня действительно знала их всех, вот только даже по телевизору никогда не видала прежде в одной куче. Они сбились вместе, под жадными до зрелищ стекляшками камер, возбужденные, как болельщики после матча. Вот этот примчавшийся сюда по первому свистку депутат с деревенской физиономией, одно время пытавшийся сыграть в предвыборных клипах на своем деревенском же имени: то вместе с буренками, то с «мамой» в старомодном ветхом шушуне и козьем платочке. Рассказывают, что когда Соня была маленькой, он хуже, чем обокрал сотню ее детдомовских сверстников. Сотрудники посольства в Америке целую ночь паковали гуманитарную помощь, чтобы загрузить удачно подвернувшийся пустой самолет, который он гонял на государственный счет для себя одного. Но поутру депутат выбросил ящики прямо в аэропорту – ему нужно было погрузить приобретенную для своего загородного дома сантехнику. Говорят, что об этом даже писали в газетах, но он превосходно остался депутатом. «Нашим детям не пристало принимать заграничные подачки!» – заявил он по телевизору, когда журналисты пристали с вопросами. Сюда он прилетел проверять, хороша ли тюремная камера, все ли в ней удобства довольно комфортабельны для своего постояльца. «Там ничего, все у него вполне благоустроено, душ вот, телевизор», – поделился он с журналистами, помогая своей убогой речи руками – изображал, где что стоит.
А вот эта высокая худая женщина с модной стрижкой на седых волосах, она как раз журналистка. Только она не берет сейчас ни у кого интервью, а дает их сама. Она в сотый раз рассказывает, как сидела в деревянном сортире, а солдаты подкрадывались сзади, надо думать, из выгребной ямы, и рассказывали ей, как они не хотят здесь воевать, но боятся начальства. А их совсем не боятся, они добрые и хорошие. А вот Коля, который неделю просидел с Соней в одном погребе, Коля ни за что не стал бы подползать под тот сортир. Он совсем не походил ни на какого героя, скорей на старшеклассника, надевшего великоватую солдатскую форму. Соню он называл сестренкой и пытался научить по памяти играть в «Цивилизацию», без компьютера, это он еще до плена наловчился. «Коль, ты правда так веришь в Бога?» – не удержалась Соня, узнав, в чем дело. «Ох, сестренка, да если бы, – Коля пропустил через пальцы цепочку нательного крестика. – Так, ходил с парнями на Пасху, крестный ход ночью смотреть. Красиво, конечно. А крест-то мне тетка надела, перед самым призывом. Говорила, убережет. Ну, не уберег, как видишь». – «Тогда почему?» – «Потому, сестренка, что если им так хочется, чтоб я его сам с себя снял, значит никак нельзя снимать. Значит, в нем больше смысла, чем я думал, когда был дураком счастливым. А катапульту ты изобрести не можешь, ты не открыла математику!». А потом Колю… А за свое сиденье в сортире журналистка получила премию, даже если вообще никто под него не лазил.
А рядом с ней… этот тоже журналист, но Соня видела его не по телевизору. Похожий на карлика, на мальчика-переростка со слишком большой очкастой головой. Он много снимался с ними на видеокамеру, как же Соня теперь эти камеры ненавидит! Ту, что была дома, папа выбросил, прямо на помойку, на радость кому-то, кто не знает, что в видеокамере ничего хорошего нет. А этим под ними приятно, они так и стараются сейчас попасть в кадр. Так и лезет поближе к объективу невероятно толстая тетка, похожая на раздувшуюся жабу. Другая бы при такой толщине стеснялась сниматься, но эта, как откуда-то знает Соня, безумно нравится себе такой, какая она есть: с толщиной, с тремя подбородками, с сальной каштановой челочкой, налезающей на очки. У нее очки в толстой темной пластмассе, а вот у изящного старичка, что галантно поддерживает ее под локоток, они в тонкой металлической оправе. В другой руке у старичка слишком уж нарочито потрепанный портфельчик старомодного фасона. Лицо честное и одухотворенное. Костюм уютно пузырится в коленях – добрый дедушка, навстречу которому внуки мчатся наперегонки. Когда представители одной из многих общественных организаций, чьи аббревиатуры Соня не успевает запоминать, устроили его встречу с девочкой, он задремал во время ее рассказа. Ему было скучно. Он тоже здесь, да и как же без него.
Двери распахиваются, по толпе пробегает волна. Соня не слышит слов, которые кто-то кричит вниз, да их и не надо. Актриса кино, идущая под руку с элегантным стройным красавцем, сияет. Ее рука в зеленой перчатке касается лиловых губ и разбрасывает от них поцелуи. Десятки поцелуев. Старичок рукоплещет, рукоплещет толстуха, рукоплещет карлик, рукоплещет журналистка, рукоплещет депутат. Камеры движутся, микрофоны лезут вперед. Спутник актрисы не так явно выказывает удовольствие, лишь ухмыляется в щегольски подстриженную бородку, в подбритые усы. Но ему приятно быть в центре внимания, ведь он и сам немного актер.
Папа, – шепчет Соня, – они победили, слышишь, они победили!
Детка, мы же знали это заранее, – отец пытается прижать ее лицо к груди, но Соня вырывается и смотрит. – Не будь они куплены, они бы дали тебе свидетельствовать.
Актрисе жарко, она распахивает манто, спускаясь по ступеням. Освежающий ветерок колышет ее волосы, высветленные в цвет лимонной корки. (Увы, только юность может позволить себе быть неброской!) Она не слишком высоко ставит всю эту бьющую в ладоши компанию, хотя через несколько шагов и раскроет им картинные объятия. Все это, честно говоря, второй сорт, как ни выслуживайся перед цивилизованным обществом. Это все – вчерашний совок, а не горделивые избранники, рожденные в колыбели либеральных ценностей. И за свободу ее спутника, на чью руку ей так приятно сейчас опираться, они бились не за просто так, они отрабатывали деньги, понятно, не его личные, но все ж он – хозяин, а они – шестерки. Само собой, их даже рядом нельзя поставить с ней, защищавшей справедливость и… любовь. Это вроде бы держится в секрете, но ведь все знают… Как ей приятно сейчас ощущать, что ее тело, истыканное уколами гормонов, простеганное золотыми нитями, десять раз перекроенное, но все же предательски увядающее, вызвало страсть у этого цивилизованного внешне, но так грубо, так восхитительно брутального мужчины. Если, конечно… Она давит в себе неприятное подозрение. Конечно, он ею увлечен, она ослепила, потрясла его, таких, как она, нет в его стране покорных женщин, скрывающих под кучей нелепой одежды все, что можно скрыть. А если что-то и правда из всего, что эти русские оккупанты пытались выставить на суде, так ведь русские сами виноваты. Зачем они воюют с маленьким гордым народом, со свободолюбивыми детьми диких гор… Их историческая вина так огромна, что стоит ли удивляться каким-то единичным случаям жестокости? Женщина отгоняет докучливую мысль, быть может, потому, что не хочет признаться себе, что ее на самом деле физически возбуждают подозрения в правдивости некоторых выставляемых против ее избранника обвинений.
Итак, любовь восторжествовала. Что ж, сегодня он отблагодарит ее, она так красиво за него сражалась. Она выглядела настоящей героиней собственных фильмов. Очень, кстати, неплохая рекламная акция, ведь она, увы, сейчас нуждается в рекламе. Нет, прочь, прочь все грустные мысли, сегодня восхитительный день, день их победы!
Еще шаг до взаимных объятий – и актриса вдруг чуть спотыкается на ступенях. Рассеянный, сияющий ее взгляд сталкивается со взглядом темноволосой девочки в белой ветровке и темно-розовом комбинезоне, что стоит в толпе. Девчонка лет тринадцати, не старше, но, пожалуй, не поклонница. Очень уж странно она смотрит, едва ли ей нужен автограф. Глаза сощурены, но не от близорукости, взгляд колюч, как кусочки темного льда. На мгновение актрисе делается чуть холодно, она запахивается в мех.
Девочка в бессильном гневе сжимает руки. Пальцы впиваются в ладони – пять пальцев правой руки и три пальца левой. Двух недостает – они были отстрелены перед видеокамерой, чтобы отец-коммерсант побыстрее собирал деньги на выкуп ребенка.

Глава 1 Последний шоппинг Зейнаб

Эжен-Оливье шел по Елисейским Полям быстрым шагом, настолько быстрым, насколько мог ему это позволить неудобный наряд. (С какой стороны посмотреть, впрочем, в определенном смысле ничего удобнее не придумаешь). Он ни в коем случае не бежал, бегущий человек только привлекает к себе внимание, но его шаг был на самом деле скорее бега. Во всяком случае, мало какой бегун не остановится часов за шесть, а восемнадцатилетний Эжен-Оливье мог не присев обойти таким манером весь Париж. Вроде бы только что он миновал Люксембургский сад, а глядишь, уже и мост Инвалидов позади, и Елисейские Поля сверкают справа и слева стеклами магазинных витрин или подслеповато щурятся заложенными окнами жилых особняков. Но жилых домов на Елисейских Полях не очень много, больше торговых мест, вроде того, к которому он уже приближался.

Зейнаб вышла из дому пешком. Зейнаб никогда в жизни не слышала даже слова «импрессионизм», и уж само собой, как женщина из хорошей семьи, нигде не могла увидеть полотен либо репродукций этих непотребных живописцев, то есть даже тех из них, что уцелели. Поэтому та игра золотого и сизого свечения, в которой купается солнечным полуднем ранней весны Париж, едва ли могла увлечь ее воображение. Между тем легкий ветер гнал по Сене серебряную, свинцовую, пепельную рябь, серебрились белые стволы платанов, золотые огоньки играли на всем, что только способно давать отблеск, силуэты дальних зданий кутались в жемчужное марево. Но если бы хорошая погода оставила Зейнаб вполне равнодушной, она бы отправилась в автомобиле совершать свой шоппинг, а не совместила бы его с прогулкой. Забавное слово «шоппинг», устаревшее, из лингва-евра. Или даже из лингва-франка? Впрочем, неважно, откуда взялось слово «шоппинг», важно, чтобы муж не ограничивал на него в средствах. В женском отделении магазина на Елисейских Полях будет сегодня показ мод.
Не вполне прилично, конечно, ходить по магазинам одной, но даже благочестивая стража закрывает глаза на то, что это правило сплошь и рядом нарушается в очень богатых кварталах и в кварталах бедноты. С бедняками понятно – все мужчины в семье работают, покуда женщина бегает по лавкам, выгадывая, в какой купить кусок баранины подешевле. Если хоть один из мужчин вместо заработка будет тратить свое время на соблюдение приличий, кусок мяса окажется слишком мал. С богатыми кварталами немного тоньше. Но ведь если нельзя капельку нарушить то, что непременно должны исполнять другие, так какое же удовольствие быть влиятельным человеком? Даже благочестивая стража понимает эту тонкость и спуску не дает людям обычным – не нищим, но и не высокопоставленным.
Конечно, перегибать палку не следует. Вот, например, Зейнаб не то чтобы вышла за покупками одна, но, коль скоро кади[1] Малик подъедет потом за нею к магазину, можно сказать, что она просто вышла навстречу мужу. Всего-то прошлась с набережной Орси через мост Эмиратов, а тут уже и Елисейские Поля.
На пересеченье с улицей Усамы Зейнаб с неудовольствием пропустила женщину, судя по всему, очень молоденькую, ткнувшую ее локтем. Куда только мчится в такой погожий денек, невежа! И походка такая некрасивая: скачет, как жеребенок. Очень не женственная походка.
Размышляя над походкой наглой особы, Зейнаб остановилась сама: как, однако, быстро роскошный магазин вырос перед нею, словно тоже не стоял на месте, а медлительной баржей плыл к женщине по волнам праздной толпы. По стеклам витрин бежали прозрачные радуги, привлекавшие внимание к тому, от чего и так невозможно было оторвать жадного взгляда: к костюмам-тройкам мягкой черной шерсти, к светлым курортным костюмам-парам шелковистого льна, к белоснежным сорочкам шелкового поплина и тонкого полотна, к пестрым рубахам поло, к кашемировым пальто, к ботинкам на кожаной подметке (а к ним удобно изогнутые костяные рожки), к сафьяновым вышитым туфлям, к запонкам и галстучным булавкам, к галстукам ручной работы, к тяжелым браслетам швейцарских часов, к перстням с печатками, к тростям с резными и инкрустированными набалдашниками, ко всему, чего только может пожелать в жизни мужчина.
Женское отделение, понятное дело, ничего не выставляло напоказ: тонированные стекла лишь отражали улицу. Но там, в их таинственной темноте, как в пещере Али-бабы, таятся куда более любопытные сокровища. А все же в такую погоду Зейнаб не так, как обыкновенно, спешит им навстречу. Собравшись к выходу в сопровождении отягощенных свертками приказчиков, надо уже будет звонить по сотовому телефону кади Малику. А там веселое утро глядишь и осталось за стеклами мерседеса. Стекла и в автомобиле, ясное дело, тонированные, смотри, сколько хочешь, хоть все глаза прогляди, никто не повернет в ответ лица. Ладно, еще минут пятнадцать можно и погулять, в крайнем случае она пропустит пару моделей на показе.
Как хорошо! Сегодня не раздражают даже нищие, привычно поскуливающие над своими плошками для подаяния. Не раздражают даже пронзительный визг и громкие крики играющих детей. Мягкая пита разевает белую пасть в проворных руках продавца, готовая наполниться острой и горячей своей начинкой, а через мгновение перекочевать в руки покупателей. Лоснится рассыпчатый кус-кус, прыгающий из котла по бумажным кулечкам. Мухи жадно кружат над пахлавой и рахат-лукумом, посетители уличных кафе неторопливо запивают пылающий черный напиток водой со льдом. Как же хороши весной Елисейские Поля!
А народ что-то спешит к Триумфальной Арке. Что бы там могло случиться любопытного?

Чуть не сбив с ног какую-то толстуху, Эжен-Оливье резко остановился под неоновой вязью вывесок универсального магазина. Плохо, очень плохо! Раньше на лишних полчаса, чем надо здесь быть даже с самым большим запасом. Само по себе это полбеды, можно просто прогуляться до Триумфальной Арки, благо туда подтягиваются зеваки. Скверно другое – он плохо рассчитал время. Тот, кто пришел раньше, может и опоздать. Севазмиу всегда и везде появляется минута в минуту.
Когда-то, рассказывают, к Триумфальной Арке можно было подойти только по подземному переходу, ну да тогда и автомобилей в Париже было куда больше. Сколько помнил себя Эжен-Оливье, площадь вокруг Триумфальной Арки была пешеходным местом для народных гуляний. Перестраивать здесь что-то начали, что ли? По окружности близ Арки на равном расстоянии друг от друга выстроилось около десятка железных контейнеров, наподобие тех, что используют для мусора. Контейнер справа оказался с верхом наполнен камнями, а над таким же слева как раз опорожнял кузов небольшой грузовичок.
И еще один автомобиль не спеша ехал по пешеходной площади, но не рабочий, а полицейский, зеленого цвета, с отделенным от кабины коробом для перевозки арестованных. Эжен-Оливье насторожился было – и тут же невидимый учетчик, что всегда жил где-то внутри, подметил, что он не прав: никакая странность сейчас не должна его занимать. Вокруг хоть трава не расти, его дело – выполнять приказ. Он не любопытствует вовсе, а только притворяется любопытствующим, чтобы сгладить свое слишком раннее появление.
Эжен-Оливье догнал катящийся с черепашьей скоростью через толпу автомобиль, с демонстративным вниманием уставился на зарешеченную заднюю дверцу. За решеткой находился человек. Зеленый пикап притормозил. Зачем этого беднягу сюда привезли? Тут же нету ни тюрьмы, ни суда.
Только сейчас бросились в глаза свежие афиши, расклеенные по стенам Арки и на круглых тумбах для объявлений. Ох, как неохота разбираться в противных червяках их букв! Да и не надо, вот тот араб, устроившийся на скамейке, как раз развернул еще одну афишу и явно собирается читать ее вслух кучке обступивших мальчишек и женщин. Прикинемся и мы неграмотными, подумал Эжен-Оливье, пробираясь в толпе.
- «Нарушал юридические обязательства, которые сам же подписывал при допущении к работе», – улыбаясь, читал араб.
- Это как понимать, господин Хусейн? – переспросила рослая женщина в голубой парандже. – Мудрено сказано!
- Гяур[2] обещал, тетушка Марьям, что весь выращенный на его земле виноград будет доставляться в цех для заготовки сухофруктов, – снисходительно пояснил читавший. – А сам вел фальшивый учет. На тлю там списывал, на заморозки. Ну, утаивал часть винограда. Сама понимаешь, для чего.
- Неужто вино делал?! Ах, собака! – тетка всплеснула руками.
- Собака!
- Неверная собака!
- Теперь ему покажут вино!! Собака! – галдели подростки.
Полицейские выводили между тем арестанта. Это оказался старик, впрочем, еще молодой старик, полный сил, судя по походке и свежему загорелому лицу, худой, но жилистый, с железными мышцами, угадывавшимися под застиранной фланелью рубашки. Мешковатый джинсовый комбинезон его был потерт до белизны, а серая бейсболка выгорела на солнце так, что рекламу каких-то давно запрещенных спортивных состязаний уже весьма трудно было разглядеть. Крестьянин, понятно сразу, даже если б и не знать, что виноградарь. Куда его, однако, ведут, к какому-то дурацкому бетонному столбу, водруженному под сводом Арки. Еще недавно его тут не было.
- Кямран, эй, Кямран, сейчас начнется! – Подросток в пестрой гавайской рубашке, явно подкуренный, зачем-то кинулся к железному ящику и принялся загребать руками камни, один, два, несколько камней величиной с хорошее яблоко. Может, вправду решил, что это яблоки? Вон какие глаза белые.
Подросток, придерживая камни левой рукой у груди, правой продолжал хватать их. Неудачно нагнулся, камень упал на ногу. Вместо того чтобы выругаться от боли, парень, словно прислушавшись к чему-то, тихо улыбнулся. Ну и успел же ширнуться с утра.
- Да пусти уж, набрал! – Тетка в голубом, обойдя подростка, присборила складки своей паранджи на манер передника и тоже принялась собирать камни.
За нею уже торопились набить карманы штанов еще два мальчишки, помладше, толстяк, сжавший сигару одними зубами, чтобы освободить руки, совсем маленькая девочка с открытым лицом.
Ну не могли же они обкуриться все разом?
Эжен-Оливье лет с двенадцати считал себя солдатом, да, строго говоря, и был им. Именно поэтому он не побоялся честно понять то, что из гонора задрапировал бы более пристойными словами мирный обыватель: ему стало страшно.
Разгадка скакала мячом, не желающим попадать в сетку. Она была до того понятна, до того проста, что он видел ее, но все не успевал разглядеть. Успокойся, слабак! Надо взять себя в руки и немедленно понять, что происходит. Он же просто не хочет понимать. Так нельзя.

Зейнаб колебалась. Ей тоже хотелось набрать камней, ладони она, допустим, может протереть влажной ароматической салфеткой, какие всегда носит при себе, но вот что станется с маникюром? Жалко ведь, только вчера делала, и такой удачный лак! Могли бы, между прочим, предоставлять за плату что-нибудь более удобное для почтенной публики. Да хоть те же камни в чистый целлофан заворачивать. Муж прав, клянчат увеличения социалки, жалуются на отсутствие заработков, а когда надо только вовремя подсуетиться, чтоб заработать, думают только о своем развлечении. Почему она либо должна ограничивать себя, либо уподобляться вон той беднячке в латаной-перелатаной сизой парандже?
Но беднячка, которой, строго-то говоря, и делать нечего в фешенебельном районе, так резво запасалась камнями, что Зейнаб не выдержала. Пропадай он, маникюр, в конце-концов в универсальном магазине можно его кое-как подправить в дамской комнате, а завтра она вызовет на дом свою мастерицу.

Полицейские уже защелкивали особые наручники, чтобы приковать старика к столбу. Эжен-Оливье, конечно, уже понял все, понял прежде, чем заставил себя вновь прислушаться к пересудам толпы. Совсем спокойный, мало, что ли, он успел повидать за восемнадцать лет, он стоял шагах в тридцати от приговоренного, когда вдруг случилось еще кое-что странное.
Вырвав с силой у полицейского руку, уже было притянутую назад, крестьянин (бейсболка слетела с его головы, и волосы, наполовину седые, наполовину русые, ворошил легкий ветерок) вскинул вдруг подбородок, словно с достоинством кивнул самому себе, поднес окольцованную сталью руку ко лбу, медленно коснулся лба концами пальцев, медленно повел ладонь вниз, к солнечному сплетению, от него – к левому плечу, от левого плеча к правому.
Старик перекрестился!
Это словно послужило сигналом. Полицейские еле успели приковать крестьянина к столбу, прочь они отбегали с довольно испуганными физиономиями.
- Бисмилла-а-а!!!
Несколько камней просвистело мимо, затем один ударил в щеку, чиркнул по щеке, как спичка о коробок, высекая кровь. Дальше ничего уже нельзя было разобрать, люди вопили, визжали, смеялись, камни летели тучей, сшибались, падали, градом молотили по асфальту.
- Иншалла-а-а!
- Смерть кафиру!
- Смерть псу!
- Смерть виноделу!
- Субханалла-а-а-ах![3]
Эжен-Оливье заметил вдруг мальчика не старше трех лет, в пушистом белом костюмчике, в светлых каштановых кудряшках, уверенно ковылявшего вперед на толстых ножках – в ручках его был камень.
- А ты чего, ладони бережешь? – Парень в черной рубахе, меньше других опьяневший на вид, подступил к Эжену-Оливье. Похоже, из добровольцев благочестивой стражи. Надо уносить ноги, пока не поздно.
Беснованье толпы длилось не больше пятнадцати минут и стихло очень быстро. Окровавленное тело бессильно провисло на цепях.
Камней было по колено. Скорее всего жизнь оборвалась раньше, чем камни перестали лететь.

Зейнаб вытирала ладони благоухающей жасмином салфеткой. Один ноготь все же обломился, но маникюрша сможет осторожно подклеить пластиковую заплатку, под лаком будет незаметно.

Эжен-Оливье тихо выскользнул из толпы. Еще одна картина их жизни, всего лишь одна из десятков других. Еще одна смерть, одна из тысяч смертей. Ну чего уж тут какого необычного?
Покуда живы виноградники Франции, будут и тайные виноделы, будет черный рынок. А извести виноградники они не могут, очень уж они любят изюм, ни одно блюдо, кажется, без него не стряпают. Ну а коли черному рынку быть, то виноторговцев и виноделов будут ловить и мучить до смерти публично, по всем законам шариата. Но все-таки нечто зацепило его, нечто очень важное. Неужели это странно величественное крестное знамение, широкий взмах, пять пальцев, превратившиеся в символ пяти Христовых ран. Неужели еще остались верующие? Это лет-то через двадцать после того, как отслужена последняя месса!
Эжен-Оливье в Бога не верил, на то были причины семейного свойства. Семья Левек, добрый десяток поколений населявшая фамильный особняк в тихом Версале, относилась в прежние времена к власть предержащим. «Мы, конечно, деньгократы, тельцекраты, – говаривал острый на язык дед Патрис, которого Эжен-Оливье никогда не видел. – Иной власти в республиках и не бывает. Но наш Телец, по крайности, племенной. Либералы изощряются в остроумии относительно наших ралли с пуантажем. В самом деле – тройная охрана и электроника, как в ЦРУ, – а чего ради? Чтобы в зал, где сотня подростков вихляется под рэп, не проник сто первый – которого нет в списке. Только пусть их смеются. Смысл ралли – примитивно матримониальный. Молодые деньги не смешают свою кровь с нашей, будь они хоть на порядок крупней нас. Дурачье! Что такое их миллионы рядом с нашими тысячами? Если человек из наших споткнется, помочь ему встать будут протянуты сотни рук. А к ним разве что сотни ног – затоптать поглубже. И Веспасиан был дурень – деньги пахнут. А первичный крупный капитал – он еще и воняет. Деньги с самым пристойным запахом растут медленно. Да, только две вещи могут облагородить деньги. Первая – время. Деньгам, как хорошему вину, надлежит выстояться. Второе – традиции. Без власти традиций над собой мы – никто».
И в семье Левек была своя традиция. Надо признаться, что среди женщин монахини хотя и встречались, но не слишком часто. Мужчины же шли в духовенство совсем редко – уж слишком деятельно-земной характер несли гены. Однако, из поколения в поколение глава семьи, облаченный в стихарь поверх дорогого костюма-тройки, прислуживал на праздничных мессах в Нотр-Дам. Левеки были потомственными министрантами[4] Нотр-Дам. Привилегия эта стоила недешево. Левеки всегда жертвовали на Нотр-Дам, на реставрационные ли работы, на благотворительность ли, на облачения ли клира. Это также было традицией.
Прапрадед, Антуан-Филипп, был министрантом во времена Второго Ватикана[5]. Многие давние, не в одном поколении, знакомые, ушли тогда, в семидесятые годы прошлого столетия, за седевакантистами[6], которых возглавил Монсеньор Марсель Лефевр[7]. Люди традиционной закваски, даже и не слишком набожные, не смогли примириться с «демократизацией» мессы, с изгнанием латыни, с отменой старых алтарей. Многие, очень многие ушли тогда в раскол. Но не Левеки, хотя их сильней многих выворачивало наизнанку от Novus Ordo[8]. Причина, заставившая Левеков остаться в лоне «обновленной» Католической Церкви, была проста и называлась Нотр-Дам. Его невозможно было бросить, как невозможно бросить в беде старого беззащитного друга. И Антуан-Филипп терпел – вместе с собором. Терпел пятнадцатиминутную «мессу», священника, вставшего лицом не к Господу, а к публике, терпел, когда раздавали в руки Святые Дары[9]. Терпела вся семья – с завистью просматривая видеозаписи «раскольничьих» литургий, которыми щедро делились друзья. «Мы можем убежать от модернистов, – говаривал Антуан Филипп, – но собор, собор не может этого сделать».
Последним министрантом Нотр-Дам был как раз Патрис. Деду было пятьдесят лет с небольшим, когда ваххабиты ворвались в собор крушить скульптуры и кресты. Священник, служивший в тот день, торопливо скинул в ризнице нейлоновую накидку, изображавшую ризу, надетую поверх Альбы[10], в действительности к красной ткани был пристрочен сверху белый воротник, а по бокам пристегивались белые нарукавники. Но ткань была красная: праздновалась память мученика. Мучеником священник стать не захотел, отшвырнул облачение, выдернул из ворота синей рубашки белую пластиковую вставку, выскользнул из ризницы, устремился к выходу. Его никто не удерживал. Да и вообще все внимание ваххабитов было занято Патрисом Левеком, вставшем на их пути со смехотворным оружием в руках – палкой с крюком, ею обыкновенно поправляли высоко расположенные драпировки. Двоих или троих он оглушил по головам, кого-то отбросил колющими ударами. Всего схватка длилась не более нескольких минут, а затем дед, с перерезанным от уха до уха горлом, упал, обагрив кровью подножие Божьей Матери, той, что, говорят, протягивала Младенцу каменную лилию. (Теперь уже, когда статуи разбиты, и не узнаешь, вправду ли Младенец тянул ручки к цветку Франции, или сочинилось для красоты после).
Детские годы Эжена-Оливье были наполнены этой картиной: министрант, умирающий в бессмысленном заступничестве за Нотр-Дам, и священник, на бегу выдирающий дрожащими пальцами пластик из воротника, быть может, незаметно швырнувший затем под ноги опасную маленькую полоску – вместе с саном.
Эжен-Оливье не мог бы объяснить себе, отчего не горечь от страшной смерти деда, а всего лишь мысль о священнике-предателе наполняет яростным протестом каждую его мысль о Боге. Нет, разве Бог есть? Есть только черти, а на этих чертей есть окорот. Рука невольно нащупала тайный карман, нашитый в дурацкой одежде. Единственное, во что он верит.

Приятно взбудораженная, Зейнаб наконец погрузилась в прохладу большого магазина, словно в огромный аквариум, струящий волны ласкающего полумрака. Полутемным, конечно, освещенное сотнями ламп помещение казалось только вошедшему из сверкающего солнцем утра. Пушистое ковровое покрытие мягко оплело немного уставшие ноги.
- Госпожа желает пройти на показ мод? – угодливо осведомилась продавщица в серо-фиолетовом (фирменный стиль магазина) хиджабе. – Только что начался, в зале есть удобные места.
Зейнаб с удовольствием прошла через раздвинувшиеся стекла дверей в небольшой уютный зал, где вокруг подиума сидело уже десятка четыре женщин. А вон и Асет, как раз рядом с ней свободное кресло.
- Уже скупила всю коллекцию или половину, так и быть, оставила мне? – шепнула Зейнаб на ухо подруге, усаживаясь.
- Как ты меня узнала? – Асет хихикнула через вязаную крючком решеточку. Вопрос был задан не всерьез: молодая женщина превосходно знала, что второго такого золотисто-песочного наряда ни у кого в зале нет. Плотный шелк, настоящий китайский, есть же вещи, которые трудно купить даже в Париже.
Ведущая между тем уже объявляла в микрофон демонстрацию модели «Первая роза». На подиум, щеголяя ровным искусственным загаром, выбежала девушка в черных с золотой искрой брючках, коротких, выше щиколотки, и такой же разлетайке, открывающей живот.
Накинутый поверх жилет из темно-красного крепдешина, без застежек, стелился, подчеркивая порывистые движения. Накрашенные темно красным губы отчетливо подведены почти черным карандашом, в черных волосах укреплена красная крепдешиновая роза, «роняющая» в изгибы локонов лепестки.
- Ах, как чувственно! – с огорчением воскликнула Асет. – Но это только на яркую брюнетку!
Да уж, от Асет, с ее белобрысыми волосами, муж убежит, напяль она такой наряд. Право слово, талак[11] сделает! Надо будет непременно купить, уж Зейнаб-то может порадовать кади Малика такой яркой красотой. А полнота ничего не портит, манекенщица тоже не худышка. Купить и похвастать потом перед Асет.
Зейнаб взглянула на подругу снисходительно, как, впрочем, поглядывала часто. Асет все-таки правоверная только в первом поколении, из богатой семьи франкских промышленников, которая успела обратиться пораньше других. Дружны они с детских лет, и Зейнаб, конечно, знает все, как говорится на лингва-евро, скелеты в шкафу из дома подруги. Старая злая бабка, умершая всего пять лет назад, упрямо называла внучку Анеттой. Даже при одноклассницах! Вот позорище, Асет то пыталась отвлечь внимание девчонок на свои игрушки, то принималась орать на бабку, привычно уворачиваясь от тумаков. Потешно было. Так что, как ни крути, Асет даже какой-нибудь турчанке не ровня, не то, что женщине из настоящей арабской семьи. Чего-то нет в этих обращенных, нет и никогда не будет. На словах они ой-ей-ей, а как взять в руки камень и кинуть в кафира, так начинаются ужимки и отговорки.

Эжен-Оливье, по привычке беззвучно шевеля губами, повторил все инструкции Севазмиу. Обычно он проговаривал все от слова до слова каждый час, но в этот раз – чуть не каждые полчаса. Не то чтобы он опасался что-то забыть, просто было приятно, повторяя, вновь вызывать в памяти голос, интонации, глаза, движение руки с папиросой. Не так уж часто доводится получать распоряжения запросто в разговоре с Севазмиу. Чувство, испытываемое им, можно было бы назвать влюбленностью, но оно не было ею. Это было то особое, ни с чем не сравнимое чувство обожания, которое человек способен испытывать лишь в юности, когда душа растет, впивая идеал, обожание, не ведающее возраста и пола, бесплотное и неистовое, более родственное смерти, чем жизни.
Сверкающий фиолетовый мерседес плавно вписался перед универсальным магазином. Кади сидел за рулем сам. То, что он любит водить новые автомобили, было известно заранее. Но шофер есть, а значит, мог бы как раз сегодня оказаться при исполнении своих обязанностей. А в этом случае пришлось бы ретироваться не солоно хлебавши. Шофер всегда еще и охранник, может, конечно, прощелкать все время ожидания фисташки, но может и проверить лишний раз автомобиль. А невзорванная штука – вещь дрянная, и отпечатки пальцев на ней, и много чего еще. Можно сказать, она просто оклеена визитными карточками. К тому же следующая попытка будет тогда вдвое труднее, ровно вдвое. Впрочем, что зря думать, сегодня этот тип один.
Кади не без труда выволок тучное тело из автомобиля. Зрение Эжена-Оливье сделалось вдруг необычайно четким, как уже бывало и раньше. Словно совсем близко, ближе вытянутой руки, он видел округлое лицо, покрытое курортным загаром, (неделю назад кади вернулся из Ниццы…), ухоженную бородку, тонированные очки в тонкой золотой оправе, тридцать два неправдоподобно роскошных фарфоровых импланта, открывшихся в непроизвольной улыбке довольства. Кади Малик улыбался.

Кади Малик улыбался. Честно сказать, не прошло и часа, как он сказал «талак» аппетитной штучке, с которой четыре часа назад заключил брак через имама. Штучку, как бишь ее звали, приятели по клубу нахваливали не зря. Резвая рыжая девка с голубыми глазками и курносым носиком, округлая, но упругая, никакого сравненья с телесами бедняжки Зейнаб. Ведь вроде и не намного толще, но не в толщине дело. Ляжки, ягодицы – кисель, колыхаются под рукой, словно плоть медузы. И привлекают не больше этой морской твари. А у той, ах… Сколько ж ты лакомств скушала, негодница, чтобы наесть такой роскошный зад?
Зато теперь не жаль тратить время, тащиться за женой в магазин. Зейнаб тоже должна получить свое. Никакие тряпки уже не сделают ее краше в глазах мужа, но ведь тряпки радуют женщину и сами по себе. Пусть радуется. Разумный человек дорожит миром в своем доме и снисходит до знаков внимания к жене.

Эжен-Оливье заставил себя прервать бесконечно долгое мгновение. В действительности он разглядывал кади Малика не более нескольких секунд. Все, пора! Пять, четыре, три, два, один, пошел!

Кади Малик поморщился, затворяя дверцу автомобиля. Какая-то молоденькая, судя по резким движениям и нескрываемой даже одеяньем худобе, девчонка, заглядевшись на витрину, уронила кошелку с провизией. Белые кубышки чеснока так и запрыгали по мостовой. Вот дура! Что ей тут вообще делать, с этими ее грошовыми покупками? Небось, битый час таращилась на витрину, с которой ей в жизни ничего не купить, а семья ждет между тем обеда!
Несколько головок закатилось прямо под колеса автомобиля. Женщина полезла за ними. То-то же, собирай теперь! Другой бы, конечно, нарочно наступил пару раз на жалкую снедь, но кади Малик только отшвырнул носком ботинка помидор, валявшийся уж прямо на дороге.
Несколько парней остановились, смеясь. Женщина торопливо складывала свои покупки обратно в сумку.
Тонированные двери начали было раздвигаться, но кади остановился, с досадой хлопнув себя ладонью по лбу. Угораздило же забыть мобильник! Да, так он и оставил телефон висеть на головном обруче. Поленился бы возвращаться, когда б не ожидание того звонка из Копенгагена. Каждая минута может стоить больших денег, биржевые котировки не ждут.
Давешняя нескладеха испуганно шарахнулась в сторону. Телефон, кажется, уже звонил.
Кади Малик торопливо утопил рычаг в ручке, залез обратно. Он мог бы, конечно, и не залезать, мог бы не закрывать дверцы изнутри, мог бы просто сорвать попискивающий мобильник и разговаривать уже на ходу. Конечно, мог бы, и такой выбор подарил бы уважаемому кади шестнадцатого округа города Парижа лишних полчаса жизни. Но он предпочел вновь усесться на отделанном крокодиловой кожей удобном сиденье, а дверцу притворить.
Эжен-Оливье нажал кнопку пульта.
Собеседник из Копенгагена долго не мог понять, почему ответом на довольно важную информацию последовало отключение телефона. Он попытался было соединиться, но номер кади Малика не отвечал.

Зейнаб и Асет стояли около бельевого прилавка. Прелестное розовое боди, выбранное Асет, уже упаковывала в серо-фиолетовую бумажную сумку продавщица. Зейнаб предпочла более сочный, малиновый, тон. Но вот ведь досада, пятидесятого размера[12] оказались только белые и голубые! Что одно, что другое хуже для бледнокожей брюнетки не придумаешь нарочно. Нет, ну просто издевательство! Закажут, они, еще бы не заказали, но ей-то хочется сегодня! Так бы и ущипнула с вывертом скромненькую продавщицу, да заодно и Асет, безмятежно выписывающую чек украшенной изумрудиком кокетливой ручкой.
- Зайдем в кофейню, дорогая? – Асет завернула золотой колпачок. – Не могу пройти мимо пахлавы, которую здесь стряпают.
- Можно, – Зейнаб, пряча досаду, решила про себя обойтись гранатовым соком. Поди разбери, спроста драгоценная подружка сказала про пахлаву, или это намек, что не всем ею можно объедаться. Пахлава здесь действительно великолепная, пожалуй, один кусочек можно себе позволить.
Подруги направлялись уже к уголку с уютными столиками красного дерева, когда стеклянная стена прямо за прилавком кофейни вдруг рассыпалась, сверкнув тысячею осколков. Ослепительно яркое солнце, ворвавшись в аквариумные сумерки магазина, заиграло на крышах и стенах домов противоположной стороны улицы. Голубое небо закудрявилось барашками облаков, а внизу, видная с высокого второго этажа, тысячей голосов откликнулась толпа.
Вокруг кричали, визжали женщины, и продавщицы и покупательницы, дети покупательниц, побросавшие игрушки в своем уголке, подняли рев. Но все крики, и внутри магазина и снаружи, мощно перекрыла взвывшая сирена.

Сирена ревела над мечущейся толпой, как смертельно раненый Левиафан. Эжен-Оливье поднялся с асфальта. Как и можно было угадать заранее, осталось незамеченным, что кто-то рухнул на мостовую мгновением раньше, чем грохнул взрыв.
Карета скорой помощи рассекала уже людские волны. Было непонятно, куда устремляются люди – то ли бегут в страхе от места взрыва, то ли любопытствуют подойти поближе. Впрочем, было как всегда и то, и другое, что усиливало сумятицу.
Одна из самых молоденьких сотрудниц магазина, не продавщица, а уборщица, не снявшая даже пластиковых перчаток, осторожно пробираясь среди осколков, высунулась из проема наружу, нимало не смущаясь своего полностью обнаженного лица, уместного только в посещаемом одними женщинами помещении. Кто сейчас накажет!
- Что там, Шабина?! – выкрикнула женщина со значком администратора, не высовываясь, впрочем, из-за стенда с образцами шелковых драпировок.
- Взорвали!! – звонкий голос девушки диссонировал с басом сирены и далеко разносился по наполненному воплями и стенаниями этажу. – Взорвали, взорвали авто, фиолетовый мерс, взорвали прямо на нашей стоянке! Такой роскошный джип, я его видала, как он парковался! Ой, водителя даже вытащить не пытаются, авто горит как головешка, пожарные подъехали, но даже не тушат! Прямо человек виден за рулем, весь внутри пламени! Скорая тоже подъехала, но врач только рукой махнул! Махнул рукой и пошел раненых смотреть, к самому мерсу даже не приближался! Ну прямо на нашей стоянке взорвали!
Зейнаб окаменела. Фиолетовый мерседес джип, припарковавшийся на стоянке магазина! Десять минут назад, когда они с Асет только заходили в бельевой отдел, кади Малик позвонил ей, что подъезжает. Но даже не из-за этого, ведь в конце концов бывают же самые невероятные совпадения, Зейнаб безошибочно почувствовала, что осталась теперь вдовой. Нет, ужасную уверенность давало другое – непонятно откуда взявшееся, охватившее все ее существо не хуже, чем огонь внизу охватил мерседес мужа, дикое чувство обиды, словно ее обсчитали, обокрали, нагло обманули в глаза какие-то неведомые враги, и теперь смеются, указывают на нее пальцами, корчат рожи. Костюм «Первая роза» оплачен напрасно, напрасно сделан заказ на темно розовое боди, напрасно упакованы в фирменные пакеты духи «Опиум» и полицветные гели для волос, а бархатные туфли, а бисерная сумочка?! Эти покупки были сделаны зря, а других уже не будет. Жена деверя, подлая Эмине, всего лишь турчанка, всегда завидовавшая Зейнаб, уж теперь проследит, чтобы вдова соблюдала приличия. Все приличия.
Асет не сумела сдержать дрожи, вспомнив вдруг бабку Мадлен, десять лет, до самой смерти, ни разу не вышедшую из дому, чтобы только не надевать паранджи. «Вы безобразны, безобразны во всем, вы не женщины, вы хуже жаб, – тряся упрямой головой, приговаривала она надтреснутым голоском. – Если рот у вас закрыт тканью, вы не должны хотя бы его раскрывать! Ну как выглядит безротый тюк, если он кричит?!»
Безротый тюк рядом с Асет захлебываясь кричал и был так безобразен, что она, вдруг оцепеневшая в неожиданном отвращении, не имела сил прийти подруге на помощь. Крик оборвался. Тюк стал заваливаться на бок, упал. Зейнаб потеряла сознание.

Никто, конечно, не пытался тушить алое до белизны пламя, рвущееся кверху из металлической скорлупы. Когда догорит, подъедут криминалисты. Зеваки рядом с Эженом-Оливье спорили о достоинствах и недостатках догорающего автомобиля – хотя ни недостатки, ни достоинства уже не имели никакого значения. Он опустил пульт в самый глубокий карман и отступил еще на пару шагов. Повернулся, пошел. Спокойнее, еще спокойнее!
Прилепить штучку на магните к высоко приподнятому днищу джипа – это меньше, чем полдела. Самое трудное, много более трудное, чем устроить взрыв, это не прибавить шагу, устремляясь прочь. Эжен-Оливье, вообразив по сокровенной привычке, что Севазмиу сейчас видит его, нарочно заставлял себя то и дело останавливаться или замедлять шаг, оборачиваться, будто естественное любопытство перебарывало столь же естественный испуг. Дурацкая одежда защитит, надо только уметь хорошо ей подыграть.
- ВСЕМ!! ВСЕМ!! ОСТАВАТЬСЯ НА МЕСТАХ!! ПЕРЕКРЫТЬ УЛИЦУ ДО ПЕРЕКРЕСТКОВ!
Вот это номер! Динамик, обычно транслирующий только завывания муэдзина, вдруг заговорил голосом полицейского. Раньше они до этого не додумывались. Сейчас развернут автомобили поперек проезжей части, а потом начнут проверять всех без исключения. Счастье, что перекресток совсем близко. Эжен-Оливье ринулся к нему, словно к начавшим затворяться дверцам лифта. Теперь он бежал – он мчался так, что ветер хлопал неудобным нарядом, надувая парусами рукава, задирая подхваченный подол: теперь ведь уже было не до правдоподобия. Подросток негр, верно, из добровольных помощников благочестивой стражи, попытался подставить ножку – руки его были заняты только что купленной питой, которую ни ради какого преступника он не захотел бросать. Но расстаться с начиненными красным перцем и бараньим фаршем лепешками все же пришлось, когда Эжен-Оливье на бегу ударил благочестивого помощника ногой в коленную чашечку. Лепешки так и запрыгали по мостовой, когда парень, взвизгнув, грохнулся. Другие просто шарахались к тротуарам, боясь, что у бегущего есть револьвер. У Эжена-Оливье его, впрочем, не было, а вот у полицейских были, что подтвердили несколько хлопков, маловыразительными обертонами прибавившихся к сокрушительному вою сирены. До укрытия бежать совсем недолго, минут десять. Оно какое-то совсем особенное, раз им пользуются только в исключительных случаях. Он, честно говоря, даже не думал, что близ Елисейских Полей есть где спрятаться. Адрес, услышанный только сегодня утром, был впечатан в память так, словно пребывал там всегда. Вот он, двухэтажный дом девятнадцатого века, не особняк, просто старый квартирный дом.
Проскочив мимо мраморных ступеней парадного подъезда, Эжен-Оливье метнулся к черному ходу. Старый электрический звонок, наверное, проживший лет сто, издал на редкость пронзительную трель. Громоздкий домофон, верно, того же почтенного возраста, щелкнул почти тут же.
- Алло?
Дурацкое слово, но его и арабы говорят, удобно. А голос молодой, женский.
- Артос. – Кем был придуман пароль, гадать не приходилось. Кто ж еще так любит греческие словечки.
- Иное![13] – Дверь приотворилась, девичья невысокая фигурка выступила из полумрака, в котором после яркого дня совсем смазывалась деревянная лестница, узкая и крутая.
- Да скорей же! – Девушка распахнула дверь пошире и, с гримаской нетерпеливой досады, схватив гостя за руку, с силой втянула внутрь. Засов лег в свое гнездо.
- Иди за мной, – девушка не стала подниматься по лестнице, а свернула за нее, в небольшой остекленный закуток-веранду, дверь которой, конечно, вела во внутренний дворик. На таких верандах ставят обыкновенно цветы в горшках, здесь же пылились стопки старых газет, а еще стояла едва начатая пластиковая упаковка с бутылками «Перье».
- Ну у тебя сердце и бухает, – девушка, пнув ногой незапертую дверь, вытащила бутылку из пластика. – Ты снимай эту дрянь. Пить хочешь?
- Не хочу, – неожиданно охрипшим голосом ответил Эжен-Оливье, следуя за девушкой во дворик, когда-то обнесенный только живой изгородью, теперь высохшей, а сейчас, сообразно мусульманским приличиям, скрытый от внешнего мира глухой бетонной стеной. Несколько шарообразных и пирамидальных деревьев, неровных, давно уже никем не стриженных, газон, дверь в стене выходящего на улицу гаража. Эжен-Оливье отчего-то старательно оглядел это скучное место, прежде чем повнимательнее взглянуть на девушку.
Девушка оказалась лет шестнадцати, с каштановыми, нет, темно-русыми волосами, слегка волнистыми, небрежно обкромсанными ножницами. Стрижка эта делала ее похожей на средневекового мальчика-пажа. Одежда тоже была мальчишеской – линялые джинсы и рубашка в бело-голубую клетку, с закатанными по локоть рукавами и расстегнутым воротом. Но никак не мальчишеской была ее фигура – еще не сформировавшаяся, из-за чего девушка казалась полней, чем была на самом деле.
- Расслабься, – девушка отвернула крышку и отхлебнула воды из горлышка зеленой бутылки. – Это самое безопасное место во всем Париже. Можешь устраивать свой стриптиз.
- Самое оно, – фыркнул Эжен-Оливье, тем не менее скидывая паранджу. – Даже если у тебя самой документы в порядке, куда ты денешь лишнего человека, когда они пойдут прочесывать квартал? Они могут здесь быть минут через пятнадцать.
- Через пятнадцать минут нас здесь не будет, – девушка улыбнулась. Рот у нее был маленький, нежно розовый, и когда она перестала улыбаться, тень улыбки затаилась в уголках губ. Сердце Эжена-Оливье вправду колотилось куда сильней, чем недавно – когда летели обломки зеркальных стекол, и выла сирена. Он все еще переживал простоту и естественность ее жеста, когда маленькая крепкая ладонь уверенно схватила за руку его – незнакомого парня, как могла бы это сделать ее бабка в юности, и совсем не так, как другие его ровесницы. Конечно, те тоже так поступали, не упуская случая доказать самим себе, что они не жалкие мусульманки. Но, переступая через харам[14], они напрягались внутренне, невольно вспоминая, чем это чревато, и движения их становились натянуты. Она же ухватилась за его руку так, словно ей это вообще ничем не грозило.
Не подозревая о вызванной ею буре, девушка стояла перед ним, допивая свою бурлящую веселыми пузырьками «Перье». Запрокинутая шея, повисшая на нитке полуоторванная белая пуговка расстегнутого ворота, поднятая рука, натянувшая старенькую ткань так, что не оставалось никаких сомнений – лифчика не было и в помине.
Эжен-Оливье бывал несколько раз в краях, где мусульмане еще разрешают женщинам открывать на улицах верхнюю часть лица. Глаза мусульманок запомнились ему надолго – с ресницами, удлиненными тушью либо просто накладными, с обведенным контуром, с тенями металлик на веках, либо с тенями-блестками, либо с тенями, меняющими цвет. Скромности и целомудрия в них замечалось примерно столько же, сколько обнаружилось бы любви к закону и правопорядку в закоренелом преступнике, заточенном в одиночную камеру с начиненной током колючей проволокой вокруг. По правде говоря, из-за одних только этих глаз женщины казались хуже, чем полностью обнажившимися. А эта девчонка с голой шеей, с открытыми руками, с маленькой грудью, готовой разорвать ставшую тесной рубашку, была подсвечена изнутри целомудрием. Она сделала еще глоток. Эжену-Оливье очень хотелось допить за ней воду, от которой он глупо отказался вначале, но уже не из-за жажды.

1 Следующая страница


Мечеть Парижской Богоматери 2

- Эй, у меня что, уши зеленые? – Опустевшая бутылка отправилась в стоявший тут же, на асфальте, деревянный мусорный ящик. – Нам пора!
Эжен-Оливье в другой раз бы, конечно, куда раньше догадался, что из этого места должен быть ход либо в подземные коммуникации, либо в лабиринты заброшенного метрополитена. (В метро ведь сейчас половина линий заброшена.) Девушка подошла к гаражу. За открывшейся дверью стоял старенький «Ситроен», занимавший не слишком много места. Девушка принялась передвигать ящик с инструментами, пристроенный у дальней стены.
Догнав ее, Эжен-Оливье тоже склонился к ящику. Тот подавался тяжело, словно инструменты были чугунными.
- Я – Эжен-Оливье, – проговорил он, не разгибаясь.
- А я Жанна.
Никогда в жизни Эжен-Оливье не видал своими глазами девушки по имени Жанна. Отец рассказывал, что в конце XX века это имя, самое популярное в течение столетий, почти исчезло. Горожане, чье число умножалось тогда, стали его третировать, как слишком «деревенское», простецкое. В свою очередь деревенские жители стремились показать городским, что и они не лыком шиты, могут не хуже их назвать дочь Рене либо Леони. «Уже тогда бы понять, что неладно с Францией, если девушки не Жанны, – говорил отец. – Родись у нас девочка, мы бы непременно ее так назвали. Но у тебя, как назло, сестер нет».
- Какое у тебя редкое имя, – сказал Эжен-Оливье.
Они посмотрели друг на друга и засмеялись, почти сталкиваясь лбами над грубыми досками. Ящик вдруг отъехал в сторону, словно был на полозьях. Впрочем, так оно и оказалось.
Лестница, начинавшаяся в замаскированном люке, вовсе не походила на привычные деревянные лестницы Парижских домов. Сочлененная из легкого металла, она поражала глаз каким-то допотопным изяществом. Всего лишь лестница, она таила чью-то мысль, давно растаявшую, никому теперь не понятную и не нужную. Зачем пробивались симметричные дырочки в навернутых на стальную ось квадратиках ступеней, то расширялись, то сужались лопасти перил?
Жанна и Эжен-Оливье стояли внутри металлического кубика, освещенного противным светом люминесцентной лампы. Нажатие панели – стальные щиты разъехались, как в лифте. За ними оказался небольшой проем, еще одни раздвижные двери. И уже за ними шел длинный непрямой коридор.
Нет, ни на канализационные сети, ни на заброшенные ветки метро, мокрые и темные, кишащие крысами, не походило это подземное убежище. Еще меньше оно походило на подземный ход древних времен (таких ведь тоже немало под Парижем), ход, ведущий в крипту, каменный мешок или оссуарий[15]. Ровный кафельный пол вишневого цвета, без единой выбоинки, ровные стены, быть может и бетонные, но крашенные серой масляной краской. Тусклый ряд лампочек на потолке, похожий на хребет этого извивающегося коридора. Металлические двери, плотно утопленные в своих мощных косяках.
- А ты ни разу не бывал в таких местах? – В голосе Жанны прозвучало снисходительное хвастовство, словно она если не сама выстроила подземное сооружение, то уж по меньшей мере владела им поколении в третьем. – Шикарно, да?
- Даже слишком шикарно. – К несомненному удовольствию Жанны, Эжен-Оливье не мог скрыть удивления. – Что это вообще такое?
- Бомбоубежище. Жутко старинное, ему почти сто лет.
- Времен Второй мировой? Когда был Гитлер? – Эжен-Оливье не прочь был иной раз продемонстрировать исторические познания.
- Да нет, лет на двадцать позже.
- От каких же бомб тогда прятались? – Похоже, с исторической демонстрацией не надо было спешить. Теперь вдвойне неприятно показывать себя профаном.
- Да ни от каких. – Жанна шла впереди, и походка ее была даже младше ее самой, стремительная и немного расхлябанная. – Просто жутко трусили атомной войны. Тогда многие такое рыли про запас, а вот, пригодилось. Тут несколько входов из разных мест, верно, владельцы всех квартир в доме скинулись, семей десять.
Коридорчик обрывался еще одной металлической дверью. Закругленной овалом, со все той же претензией на некрасивую красоту. Перед дверью стояла на табурете белая пластиковая миска с водой.
- А вода зачем?
- А вдруг тут рыбы водятся? – Собственная более чем немудреная детская шутка, судя по нескольким смешкам, показалась Жанне весьма остроумной. – Ладно, идем к остальным, нехорошо все-таки, раз мы здесь.
Дверь, видимо, полностью перекрывала звук: едва она открылась, донесся сдержанный гул по меньшей мере десятка голосов. Огромная комната, зачем-то заставленная в два ряда стульями и скамейками, была полна народу. Некоторые сидели, уткнувшись в книги, другие, сбившись в маленькие группы, негромко беседовали. Высокий старик, с собранными в старомодный хвостик совершенно седыми волосами, делающими его похожим на какого-нибудь вельможу восемнадцатого века, приветливо кивнул Жанне и ее спутнику. Пожилых людей вообще было довольно много. К удивлению Эжена-Оливье, среди взрослых были дети, даже совсем крошечные, не старше годика. Дети вели себя удивительно тихо, или скорей, обыкновенно, просто очень непохоже на детей мусульманских улиц. Мальчик лет трех, усевшись на полу, с важностью развлекал себя немудреной игрушкой: чем-то вроде нанизанных на веревочку бирюзовых бусинок разного размера. Одежда женщин демонстрировала как на подбор аурат[16] – пренебрегали даже свитерками под горло. Пожилые женщины предпочитали блузки с отложными воротничками, молодые – ковбойки и футболки, мальчишеские, их ведь легче достать.
С другой стороны комнаты открылась еще одна дверь, совсем маленькая. Вошел человек, при виде которого Эжену-Оливье сделалось ясным, что и Жанна, и это странное роскошное подземелье времен неслучившейся войны, да и все остальное ему просто приснилось.
Вошедший был священником, даже не таким, каких Эжен-Оливье видел на уцелевших фотографиях последних дней христианского Нотр-Дам, а уж слишком настоящим на вид, словно за железной дверцей стояли времена Пия Десятого[17]. Жесткий колокол подола черной сутаны почти касался пола, и можно было спорить, что маленьких обтянутых материей пуговиц на сутане ровно 33, ни на одну меньше. Высокий и светловолосый, священник был скорее молод, хотя застывшее, какое-то даже ледяное выражение в лице сильно его старило.
- Мессы сегодня не будет, – прозвучал в наступившей тишине его звучный суровый голос.
- Наш поставщик вина попал в руки мусульман. Упокой, Господи, его душу.

Глава 2 Валери

- Бедный месье Симулен! – Очень старая женщина в красиво оттеняющей седину лиловой блузке говорила ровным голосом, но Эжен-Оливье заметил, что ее сухощавое тело трясет озноб. – Овдовев, он забыл всякую осторожность, нет, не забыл, выбросил, как выбрасывают ненужную ветошь на помойку.
- Я говорил с ним позавчера по телефону, – мягко произнес длинноволосый старик. – Он вправду понимал, что лучше пересидеть недели две, но очень хотел, чтобы сегодняшний праздник состоялся. Он ведь знал, что вино вышло до последней бутылки, что прошлую мессу была вылита последняя ампула[18]. Сегодня были бы красные ризы, ведь Апостол Иоанн изготовился принять мученический венец[19]. Хорошо, что красные ризы, ведь к сегодняшнему празднику теперь прибавляется память мученика.
- А я принял его за спекулянта черного рынка, – упавшим голосом шепнул Жанне Эжен-Оливье.
- Принял… – Жанна стиснула ладони. – ты… видел? Видел что-нибудь?
- Час назад.
Говорили что-то и другие, некоторые из женщин плакали. Но священник, больше ничего не прибавив к своим словам, повернулся и направился к дальней стене. Как Эжен-Оливье не заметил сразу Распятия на ней? Накрытое белой тканью возвышение по грудь высотой, – это, конечно, алтарь. Священник опустился на колени. Воцарилось молчание,
Только шелестели страницы маленьких книжек с закладками-ленточками, по множеству закладок разного цвета в каждой.
Тишина обрадовала Эжена-Оливье возможностью хоть как-то собрать мысли. Откуда мог взяться священник? Есть священник, должен быть и епископ, есть епископ, должен быть Папа. Но Папы давно нет, он отрекся от Престола Святого Петра еще в 2031 году. Ватикан они давно сровняли с землей и теперь свозят туда мусор со всего Рима[20]. Маленький мальчик все перебирал свои бусинки, но как Эжен-Оливье не заметил среди них маленького креста?
Теперь все выглядело по-иному. Несколько небольших эстампов по стенам изображали этапы Крестного Пути. На особом крючке висела серебристая пирамидка кадила, так и не понадобившаяся сегодня. Алтарную часть, лишенную своего естественного возвышения о неприспособленности помещения, отделяла символическая ограда – справа и слева по два столбика на подставках, каждая пара соединена веревкой. А чего стоил, если приглядеться, головной убор священника! Такое даже в середине прошлого века не носили, даже лефевристы не надевали, если судить по фотографиям. Черная шапочка, квадратная, как коробочка хлопка, от каждой грани идет жесткая округлая лопасть. Нет, граней всего четыре, а лопастей только три, одна грань пустая, на нее спадает кисточка из черной шерсти[21]. Шапочку священник снимал иногда, прижимал к груди, преклонял голову, надевал снова. В молитвенной тишине было слышно, как постепенно утихают сдавленные рыдания. Сколько длилось это молчание, для всех, кроме Эжена-Оливье, полное каких-то обязанностей, какого-то дела? Наконец священник поднялся.
- Он очень любил сам резать по дубу, месье Симулен, – ни к кому не обращаясь, произнесла Жанна. – У них на ферме все было его работы – и двери, и мебель.
- А ведь трудней всего доставалось дерево, – улыбнулся длинноволосый старик. – Мастерские мебели уже лет сто как делают даже самые дорогие вещи из нового дуба. Усыхая, такая мебель дает трещины. Так Симулен скупал негодные бочки для сидра, выпрямлял потом доски под гнетом, в воде… Зато уж хвастался, что его работа не на одну сотню лет. Это была целая философия. Он говорил, что дерево, из которого мастерят, срубленным не умирает, а обретает иную жизнь, как человек после физической смерти.
- А как он ненавидел мебельный лак! – добавил другой мужчина, тоже немолодой. – Помню, говорил, дереву тоже надо дышать, вот я вас покрою лаком, а через неделю похороню!
Разговор вдруг оборвался.
- Я запретил Жаку Ле Дифару и юному Тома Бурделе даже пробовать пробраться к могильному рву, – резко сказал священник. – Довольно на сегодня одной жертвы.
- И Вы были правы, Ваше Преподобие. Ведь прошлая попытка была неудачной, мы потеряли еще троих.
Священник был еще окружен людьми, но собравшиеся начинали потихоньку расходиться. Каждый уходящий опускался перед священником на колени, испрашивая, как в старые времена, благословения.
- Benedical te omnipotens Deus[22].
Латынь! Самая что ни на есть настоящая латынь, которую по рассказам знал дед Патрис, знал только для себя, которую так и не доучил отец…
- Кто они все? – шепотом спросил Эжен-Оливье.
- А ты ни разу их не встречал? У нас же есть общие убежища. Вернее сказать, это убежище принадлежит им, но они и нам тут дают отсиживаться. Ну и сами, конечно, у нас скрываются иногда. Но они не бьют сарацин, только служат Литургию.
- Ну да, вон тут сколько старых, где им воевать.
- Ты не понимаешь, они просто не хотят. Ну, они считают, что времена Крестовых походов уже не повторятся. Что на земле вообще, уже ничего хорошего не будет. Ну не знаю, как тебе объяснить, если ты не слыхал о Скончании Дней. Просто они хотят, чтобы покуда еще живо хоть несколько христиан, была и месса. В Париже три общины. Христиане начали с катакомб и в катакомбы вернулись.
- А где они все живут?
- В гетто, понятное дело.
Эжена-Оливье передернуло. Он часто бывал в каждом из пяти крупных гетто Парижа, где жили пораженные в правах французы, не принявшие ислама. Жуткой и безысходной была эта жизнь за колючей проволокой, но многие шли на нее, почитая допустимой платой за право оставаться собой. Лютая бедность и теснота, чуть что – смерть от руки любого полицейского, приравнивающего «язычника» к собаке. Но как же весело плевать на крики муэдзинов, попивая свой кофе за столиком уличного кафе, зная, что в роскошных своих особняках коллаборационисты бегут сейчас «заниматься гимнастикой». Конечно, вино и в гетто было смертельно опасно добывать, конечно, женщины выходили из дому, накинув шарф на голову и на шею, женщину с открытой головой полицейские могут забить до смерти. Но лица их все же были открыты! Жители гетто оставались французами, как могли учили детей, хотя книжек уцелело мало: каждый комикс с Астериксом, каждая серия про слоненка Бабара, рассыпающимися лохмотьями передавались из семьи в семью, покуда хоть что-то можно было различить на затертых листах. Иногда по гетто проходила вдруг череда обысков, которые трудно было угадать заранее. После обысков запасы скудных личных библиотек основательно таяли. Но куда хуже было другое. Иногда, случайно или по каким-то своим соображениям, это оставалось непонятным, благочестивая стража вдруг принималась плотно трепать одну семью. В дом начинал частить имам, без имама – молодые помощники, еще более настырные. Жутко было глядеть на напряженные, окаменевшие лица взятых в такой оборот людей. Они знали, и все знали вокруг – пройдет три месяца, отчего-то ровно три, и соседи увидят поутру либо – грузовичок, перевозящий новоиспеченных правоверных в мусульманские кварталы, либо дом с заколоченными ставнями, распахнутую дверь опустевшей квартиры. На порогах опустевших жилищ подростки рисковали иногда зажигать свечи. Но чтобы среди жителей гетто были тайные верующие!
- А откуда они взялись? Папа же распустил церковь!
- Он не был вправе ничего распускать. Знаешь, были такие, кто еще до всей заварушки ушёл в раскол, за Монсеньером Марселем Лефевром. Они и подались в катакомбы.
- Почему ты все время говоришь они, ты не из этой общины?
- Я из Маки[23].
Жанна сердито закусила маленькую нижнюю губу цвета барбарисовых ягод.
- Я не из общины, нет. И не спрашивай ничего, ладно?
Ну, не спрашивать, так не спрашивать. Но если Жанна тоже в армии Сопротивления (хотя, судя по тому, что они не встречались ни разу, не у Севазмиу), значит, они встретятся еще, и не раз. Если специально пригласить ее как-нибудь повстречаться, она, быть может, начнет насмешничать, а самое худшее, поймет. Да и как это вдруг взять и предложить? Нет, легче хлопнуть еще десяток кади! Как же хорошо, что предлагать ничего не надо, рано или поздно они встретятся и так! Да и к тому же, он тут пробудет не меньше суток. А она?
- Подойдем к отцу Лотару, – Жанна уже вскочила, не сомневаясь, что Эжен-Оливье последует за ней.
Ох, и ничего себе имечко, Лотар! В затхловатом подземелье вовсю запахло геральдическими лилиями. Уж на что в семье Левек были снобы, но до такого все ж не доходили. Однако беседовать со священником, будь он даже просто отец Пьер, Эжену-Оливье не хотелось. Но что поделаешь, его сюда прислали по делу, а священник, похоже, главный. Да, это он и покажет всем своим поведением, всякие духовные материи его не касаются.
Жанна между тем, чуть покосившись на своего гостя, словно ей доставляло удовольствие его шокировать, согнула по-мальчишески одно колено, тряхнула, склоняя голову, светлы-недлинными волосами.
- Jube, domne, benedicere![24].
- Здравствуй, маленькая Жанна, – губы священника улыбались, но во взгляде, опущений на светлую макушку, вспыхнула боль. – Benedicat te omnipotens Deus
- Отец Лотар, это Эжен-Оливье, из Сопротивления, – Жанна уже отряхивала джинсы. – Он то и будет ждать у нас новых документов, которые доставят из Коломба.
- Я помню, Жанна, – похоже, глядя на девушку, отец Лотар не мог не улыбаться, впрочем, не без добродушной насмешки. Он обернулся к Эжену-Оливье.
- Думаю, у Вас было не самое легкое утро.
- Зато мне, похоже, повезло отдохнуть больше суток шикарнее, чем на Лазурном берегу, – Эжен-Оливье успел порадоваться, что удержался от соблазна небрежно уронить, мол, пустяк, обычное дело. Это было бы дешево, а этот священник со слишком уж изучающим, слишком цепким взглядом сразу отметил бы дешевку. Ничем бы не показал, но мимо бы не пропустил.
- Вижу, Вы здесь впервые. – Отец Лотар рассматривал Эжена-Оливье пристально, но ни сколько не таясь, явственно ощущая себя в праве вот эдак прощупывать глазами. – Странное место, не правда ли? Тут все выстроено в те времена, когда люди почитали религию безобидным старомодным чудачеством, и все только потому, что сумели покатать вокруг нашей грешной планеты нескольких собак и обезьян. Они очень много думали о будущем, о каком-то немыслимом расцвете всех наук, нечеловеческих формах разума. Я читывал книги тех лет. Единственное, чего бы тогдашним почитателям прогресса не могло прийти в головы ни при каком раскладе, так это нашего настоящего. И уж никак не влезло бы в их сознание, кому и для чего послужат их подземелья.
- Я не верю в Бога, – Эжен-Оливье встретился со священником глазами. – Разве б Он мог допустить… Допустить чтобы они понастроили по Нотр-Дам эти лохани для мытья своих ног?
- Да разве это Он допустил? – возразил отец Лотар. – Это мы допустили, верней сказать, допустили наши предки, в первый раз тогда, когда стали относиться к Нотр-Дам не как к месту Престола Божьего, а как к памятнику архитектуры. Целый двадцатый век они только и делали, что допускали и допускали[25] – по кусочку, по шажку… Но, кстати уж, о предках… У Ваших должны быть корни в Нормандии, я готов побиться об заклад, что так.
- Вроде бы, не помню наверное. – Нельзя сказать, чтобы вопрос о наличии норманнских корней особенно занимал сейчас Эжена-Оливье. Но было ясно, что священник уходит от спора. – Мы очень давно живем в Версале, то есть, конечно, жили в Версале.
- Между тем поручусь, что я прав. Вы даже схожи с Жанной, в верхней части лица, – отец Лотар перевел взгляд на девушку. – А уж большей нормандки, чем Жанна, нарочно не сочинишь. В детстве я видел портрет Шарлотты Корде, написанный через неполных тридцать лет после ее гибели. Безликая красота, думаю, он вообще не имеет отношения к оригиналу. А мне иной раз нравится думать, глядя на Жанну, что передо мною живой портрет Шарлотты. И вероятность велика. Шарлота ведь была канской девчушкой. А таких, как Жанна, в Кане и сейчас многие сотни.
- Ужас. Сотни девушек с жидкими волосенками и коротковатыми ногами, – тут же отозвалась Жанна.
- А ты согласилась бы поменять сходство с Шарлоттой Корде на сходство с мисс Вселенная за 2023 год? – парировал священник.
- Ну Вы и жук, Ваше Преподобие, – по довольному лицу Жанны было видно, что подобные пикировки давно сделались традицией. – Мисс Вселенная, это что, самая высокооплачиваемая манекенщица года, да?
- Да нет, просто победительница конкурса красоты. В таких конкурсах самые разные девушки принимали участие, не одни манекенщицы, и студентки, и парикмахеры, и библиотекари, даже офицеры полиции попадались, – отец Лотар вздохнул. – Каждый раз чувствую себя глубоким стариком, вновь обнаруживая, как мало вы знаете о старом мире.
Стариком отец Лотар между тем никак не был, он казался в возрасте между тридцатью и тридцатью пятью годами. Но чтобы он не чувствовал себя тем не менее еще старее, Эжен-Оливье не стал в свою очередь спрашивать, кто такая Шарлотта Корде. Сестра милосердия, расстрелянная в Первую мировую войну? Кажется да, что-то он такое слышал.
В церковь между тем вошла какая-то ещё женщина, высокая и стройная, как краем глаза отметил Эжен-Оливье прежде, чем узнал.
- Ух, ты, да это же… – Глаза Жанны расширились.
Вошедшая, шла к ним по проходу между двумя рядами стульев.
Издали женщина казалась совсем юной благодаря ли стройным бедрам и длинным ногам, или же какой-то девичьей стремительной походке. Длинные темные волосы, словно подсвеченные изнутри серебряным блеском, прямые, молодо спадали на плечи. Они были красивы – прямые волосы, даже по-настоящему густые, редко выглядят тяжелыми, но тяжесть этой гривы бросалась в глаза, быть может, в контрасте с хрупкими плечами. Когда она приблизилась, сделалось видно, что светящимися волосы кажутся всего лишь потому, что темные пряди обильно перемешаны с седыми. Она не просто не была юной, она была не моложе шестидесяти лет, и никто не дал бы меньше, глядя на ее худое острое лицо, на жесткие волевые складки, подчеркивающие решительный рот. Но вместе с тем никто не посмел бы назвать ее и старухой. В черных облегающих джинсах, в черной водолазке, в кроссовках и широкой легкой куртке, София Севазмиу, самая отчаянная голова из всех семи, возглавляющих армию Сопротивления, проще сказать Маки, казалось, существовала как-то вне возраста.
Эжен-Оливье заметил, как взгляд Жанны, словно против ее воли, скользнул по левой руке Софии, затянутой в серую перчатку из тонкой замши.
- Я снимаю ее, когда брожу ночами по их кварталам, – улыбнулась София. – Ты ведь знаешь песенку? Добрый день, Ваше Преподобие.
- Да, – Жанна покраснела, и Эжен-Оливье с новым восхищением открыл для себя, что румянец у нее английский, не теплый, а восхитительно холодный. Впрочем, если отец Лотар прав, то не странно, Ла-Манш и в Африке Ла-Манш. Каким-то образом он успел и залюбоваться румянцем, и посочувствовать Жанне, которая попалась. Не будь она так смущена, не влипла бы еще глубже, сознавшись, что слышала мусульманскую колыбельную страшилку о Трехпалой Старухе.
- Рад Вас видеть, Софи, – по-мальчишески открыто улыбнулся отец Лотар. – Это Жанна Сентвиль, а представлять Вам молодого человека, полагаю, не надо. Вы ведь знакомы, и, сдается мне, сегодня уже видались.
- Ну никак Вас не объедешь на кривой козе, отче, уж я и справа и слева пробую, – София полезла было в просторный карман, но, скользнув взглядом по алтарю, передумала.
- Можно посидеть у меня в ризнице, коль скоро Вы получаса не живете без своих папирос с этим месопотамским названием, – отец Лотар сделал приглашающий жест в сторону маленькой двери.
- Что до папирос, то они называются «Беломорканал», и смею Вас уверить, это не самая дешевая контрабанда. Что до этого юноши, так тот кади… Поразительное совпадение, надо сказать… Словом, покойник и продавил новое использование Триумфальной Арки. Мы, конечно, не знали, что первой жертвой будет Симулен. Еще бы дня два, быть может, его удалось бы спасти, но время работало на них.
- О нем уже не надо сожалеть, теперь он сожалеет о нас. – Отец Лотар растворил металлическую дверцу, пропуская Софию, Жанну и Эжена-Оливье. – Только тут у меня уже есть одна гостья. Но не думаю, что она станет возражать против дыма Ваших папирос.
В так называемой ризнице, комнате с раздвижным шкафом, столом и несколькими креслами, на первый взгляд никого не было. Внимание Эжена-Оливье привлекли неуклюжие вешалки-подставки, на каждой из которых висело по нескольку облачений из бархата и парчи. Ближе всех оказалась изрядно побитая молью, тяжелая даже на вид риза вишневого бархата, искусно оплетенная темным золотом. Золотые нити сплетались буквами «I», «Н» и «S», значения которых Эжен-Оливье не то чтобы никогда не знал, но как-то не помнил[26]. Тут же Эжен-Оливье заметил, что за вешалкой затаился один из приведенных на мессу детей, похоже, затеявший прятки.
- Эй, а я тебя нашел, выходи! – тихонько окликнул он.
Маленькая девочка сперва выглянула из-за риз с одной стороны, затем с другой, а уже после вышла. Лет восьми, может, и меньше, красивая, как иллюстрация к детской книге, – ее вид заставил Эжена-Оливье отшатнуться. Было отчего: светлые кудри, на самом деле, скорей всего, льняные, казались от грязи тускло пепельными и спадали до пояса нечесаными лохмами. На девочке не было другой одежды, кроме серой мужской футболки с рекламой сети супермаркетов «Монопри». Футболка, словно платье, закрывала ее коленки, но из слишком широкого ворота норовило выскочить то одно худенькое плечико, то другое. Точеные босые ступни стояли на кафельном полу так уверенно, словно девочка никогда и не носила обуви. Неудивительно, конечно, что она где-то успела пораниться – на ножках была кровь.
Девочка уставилась на Эжена-Оливье огромными ярко-голубыми глазищами. Один спутанный локон помешал ей, упав на лицо. Она нетерпеливо отвела его рукой. На маленькой, словно вырезанной из слоновой кости ладошке тоже была кровь.
- Валери! – тихо позвала сзади Жанна Валери, – у меня что-то есть для тебя, иди сюда!
Девочка не обратила внимания, продолжая пристально разглядывать Эжена-Оливье.
- Воротил черта в пекло и думаешь, сделал дело? – Наконец звонко заговорила она. – А Божья Матерь между тем плачет. Знаешь, где она живет? У нее большой-большой красивый старый дом с цветными окошками. Но в её дом теперь ходят задницы, она их не звала, а они все равно ходят. Божья Матерь не велит, чтобы задницы к ней ходили. Ну сделайте что-нибудь, вы же взрослые!
Отец Лотар и София смотрели на девочку с горечью, но без малейшего удивления. Жанна, присев на корточки, вытащила из кармана джинсов чупа-чупсинку на палочке и приманивала ребенка, протягивая леденец в вытянутой руке.
- Не хочу! – Девочка сердито отстранилась от конфеты обеими руками. Левая рука тоже была поранена, и как-то слишком уж странно: в том же месте, что и правая, в середке ладони. И босые ножки были поранены одинаково, чуть выше пальцев. Все четыре небольших раны еще кровоточили.
- Ну возьми, пожалуйста, Валери, – увещевала Жанна. – Я для тебя нарочно украла конфетку. Задницы могли меня поймать! А ты не хочешь, мне обидно.
Девочка, нахмурив идеального разлета русые бровки, неохотно подошла и взяла угощение, но есть не стала, а, зажав в кулаке, подошла теперь к Севазмиу.
- Софи, хорошая Софи, сделай так, что-бы они больше туда не ходили! Ты можешь, я знаю, что ты можешь!
- Нет, Валери, я бы сделала это для тебя, но я в самом деле не могу. – София Севазмиу говорила с ребенком без тени снисходительности, как равная с равной, разве что голос ее немного смягчился. – Пойми, мы с моими солдатами можем прогнать «задниц» из Ее дома, как ты хочешь. Но когда нас всех перебьют, «задницы» набегут снова. Моей армии не хватило бы даже на то, чтобы неделю продержать Нотр-Дам. Я на самом деле не могу этого сделать.
- Можешь, ты только не хочешь понять как! А я тебе не могу подсказать! Божья Матерь не велит подсказывать! – Валери заплакала, размазывая по лицу грязные потеки.
- Она что, сама себя так поранила? – тихо спросил Жанну Эжен-Оливье. Они отошли уже от священника и Софии, продолжавших какой-то свой разговор уже вдвоем. Хотя о чем Софии Севазмиу так долго говорить со священником? – Почему никто не перевяжет?
- Она себя не ранила, – Жанна странно взглянула на Эжена-Оливье.
- Слушай, случайно так не наколешься! Откуда тогда эти ранки, кто посмел ей такое сделать?
- Ты чего, вправду не знаешь, что такое стигматы?
- Нет… – Слово было, впрочем, смутно знакомо, так же смутно, как буквы IHS, как уверенность в том, что Пий Десятый был очень крут.
- Раны Христовы… Они сами открываются и кровоточат. У святых у некоторых, у праведников. Валери – юродивая. Она все знает обо всех, ее нельзя обмануть.
- Почему она говорит «задницы»?
- Ты намаз когда-нибудь видел?
- Ну…
- А еще спрашиваешь. Что у них видней всего? Эжен-Оливье фыркнул. – Ну вот… Она же маленькая. Что видит, то и говорит. Знаешь, как они ее боятся? Она ведь по всему Парижу бродит, и кулачками им грозит, и ногой топает… А больше всего она любит собор Нотр-Дам.
- Нотр-Дам? – Эжен-Оливье невольно изумился совпадению, ведь весь день сегодня Нотр-Дам все лез и лез ему в голову, мучительно напоминал о себе.
- Ну да, это его она называет домом Божьей Матери. Из него просит их прогнать. Она часто ходит вокруг и все плачет, плачет, что там мечеть.
- Твой дед был хороший. Он в раю. А ты, ты их прогонишь? – Валери, подошедшая было к Эжену-Оливье, повернулась и направилась вдруг к двери.

- Мельник, зря спишь!
Мельница очень уж мелет!
Мельник, зря спишь!
Мельница слишком быстра! –

тихонько напевала она каким-то немыслимо серебряным, немыслимо чистым, немыслимо неземным голоском.

- Мельница, мельница
Сильно мелет!
Мельница, мельница
Так спешит!

Фигурка – статуэтка в рубище скользнула в дверь. Но перед тем, обернувшись, девочка еще раз посмотрела на Эжена-Оливье и строго погрозила ему пальцем.
- Уж не знаю, что там с твоим дедом, но ты-то теперь видишь, почему ее все боятся? – Жанна смотрела вслед Валери своими не очень большими, но дымчато-серыми, окаймленными длинными черными ресницами глазами, и из этих глаз тихо стекали по щекам несколько прозрачных слезинок. Похоже, она и не заметила, что плачет. – Никто не знает, откуда она взялась, куда делась ее семья. Она даже зимой босая, а ночует на улицах. Обувь или теплую одежду ей лучше даже не предлагать. Иногда мне удается ее вымыть или хотя бы причесать, но для этого она должна быть в особо добром расположении. Что она ест, я вообще не представляю… По-моему, она иногда по неделе ничего не берет в рот, кроме святого Причастия. Впрочем, она очень любит грызть лишние гостии, отец Лотар всегда ей оставляет побольше.
- Я говорил твоему отцу Лотару, что не верю в Бога, а он нарочно перевел разговор, – вернулся Эжен-Оливье.
- Он вообще хитрющий, предупреждаю сразу.
- А ты… ты веришь?
- Конечно, – удивилась Жанна. – Что ж я, дура, что ли?
- Спасибо, конечно. Ну так чего ж ты тогда их бьешь, сидела бы себе и молилась, – поддел Эжен-Оливье.
- Ну просила же я тебя не спрашивать, – Жанна с досадой сжала кулак. – Ну ладно, просто нажал на больное место. На очень больное. В Крестовые Походы мне б хорошо жилось, а до Скончания Дней у меня, видно, душа не доросла. Или мужества недостает, не знаю. Да, не смейся, на то, чтоб молиться и ждать, когда тебя за это убьют, надо куда больше мужества, чем на войну.
- Я понимаю, – Эжен-Оливье вправду понимал, хотя еще час назад не мог даже представить себе ничего подобного.
София между тем, наконец, достала пачку с грубо напечатанным кусочком карты, выбила папиросу, привычно сплющила пальцами мундштук.
- Несчастная девочка, – произнесла она, выпуская дым.
- Девочка очень несчастна, – отозвался отец Лотар. – Только я говорю не о младшей девочке, а о той, что старше. Валери выше нашего человеческого понимания, ей доступны утешения, которых мы не можем вообразить. Она – цельная натура, цельно даже самое ее страдание. А Жанну Сентвиль раздирают надвое сердце и душа – словно лошади равной силы.
- Для Вас это разные вещи, я помню. Для меня – нет.
- Так ли, Софи? А Вы не забыли, чем грозились на днях?

Предыдущая страница 2 Следующая страница


3 Елена Чудинова

- Конечно же, нет. Я действительно хочу Вам кое о чем рассказать, отец. Быть может даже сегодня, вечером. Это удобно для Вас?
- Ближе к полуночи, да. Сейчас я должен выбраться в гетто, к умирающему. Бог весть, сколько времени я там пробуду. Но Вас я буду ждать.
Жанна уже бежала между тем по коридору, также примыкавшему к церкви, увлекая гостя за собой. Перед очередной овальной металлической дверью она остановилась, надавила на какую-то металлическую же панель.
- Ну вот, странноприимная келья. Правда, здесь часто монахи останавливаются, которые не здешние.
Крошечная комнатка походила больше всего на корабельную каюту, как их, во всяком случае, показывали в старых фильмах. Не было только что иллюминатора. Но потолок висел прямо над головой, кровать крепилась к стене. Жанна пару раз толкнула туда-сюда дверцы встроенного шкафа, продемонстрировав пустое отделение для одежды и полки, на которых лежали сложенные одеяла и стояли несколько книг. За матовым стеклом в углу угадывался маленький душ. Больше ничего и не было, кроме стеклянного столика на единственной изогнутой стальной ноге. Эжен-Оливье уже не удивился небольшому деревянному крестику на стене с заткнутыми за него сухими веточками можжевельника.
- Шик. Отель «Лютеция».
- А вот план отеля, – Жанна вытащила из шкафа листок с какой-то схемой. – Бомбоубежище на самом деле не такое большое, как кажется. Но когда схемы не знаешь, можно запутаться. А тебе какие документы рисуют?
- Обыкновенные, жителя гетто, с рабочим правом на выход. Кем это я работаю вне гетто, пока не знаю. Уборщиком на улицах, скорей всего.
- Коллаборационистские лучше, больше свободы маневра.
- Гимнастикой заниматься? Да ни за какие коврижки!
Жанна понимающе кивнула, взгляды юноши и девушки встретились. «Гимнастикой» на молодежном жаргоне назывался намаз. Что же касается документов, то радикальный шариат сыграл на руку подпольщикам: их можно было менять сколько угодно, не глядя налицо, хоть женские делай мужчине, лишь бы совпадали отпечатки пальцев. Пальцы были единственной определяющей деталью, но чтобы поймать по ним, надо поднимать электронную картотеку. Каждый раз никто этим заморачиваться не станет. Это не фотография, которую можно развесить по всем углам, не компьютерный портрет, который можно показывать свидетелям. Еще в первом десятилетии XXI века женщины-мусульманки выторговали себе право закрывать на фотографиях – волосы и уши. Через десять лет пришлось разрешить не фотографировать женщин-мусульманок вообще, дабы не обнажать перед бесстыжими госчиновниками их целомудренные лица. Ну а после переворота осталось лишь добавить, что любой портрет есть изображение человеческого лица, то есть, греховен по самой сути.
Эжен-Оливье знал, что в высших и срединных эшелонах полиции, где работают образованные выходцы из европеизированных семей, тех, что три-четыре поколения жили во Франции, изо всех сил пытаются продавить возврат документов старого образца, хотя бы для мужчин. Они-то понимают, насколько это облегчит жизнь им и осложнит ее подполью. Но все попытки, к счастью, разбиваются о косность правительственных кругов.
- Ну ладно, если что понадобится, шагай строго по карте! Здесь всегда кто-нибудь да есть, – Жанна выскользнула в дверь.
Эжен-Оливье остался один. Один и в полной безопасности, все впервые за день. Роскошь.
Он заглянул в шкаф: четыре одинаковых томика в кожаных переплетах, с тиснением монограмм Христа, Бревиарии[27], надо же, даже не «Liturgia horarum»[28]. По временам года, значит. А вот нормальных книг до обидного мало: жизнеописание Монсеньора Марселя Лефевра, изданное в начале века издательством «Клови», это тоже с натяжкой можно отнести к нормальным книгам. Затесались несколько детских: «Маленький герцог» Шарлотты Йонж на английском и «Государь» Жана Распая. А вот это уже теплее! «Государь» он как-то начинал читать, но не успел, книгу, дело было в гетто, отобрали у хозяев.
Эжен-Оливье с удовольствием откинул от стенки легкую койку и улегся. Можно читать целые сутки! Ну и денек выдался, надо сказать. «Воротил черта в пекло», увидел еще одно шариатское убийство, обнаружил самых настоящих христиан, еще раз встретился с Софией Севазмиу и опять говорил с ней, а еще он, кажется… Раскрытая книга выскользнула из рук. Но лицо, вспыхнувшее перед его закрывающимися глазами, не было, тем не менее, милым, уже невыносимо дорогим лицом Жанны. Это было неистово красивое, снедаемое профетическим гневом личико Валери.

Глава 3 Слободан

Порывы весеннего ветра играли в темноте, словно добрые ночные духи. Они теребили волосы, лезли за воротник шелковой пижамной куртки. Стоять на балконе двадцатого этажа было холодновато, но уходить в теплые ярко освещенные комнаты не хотелось. Париж лежал внизу, тихий, спящий, каким он и бывает всегда, кроме рамадана, когда улицы шумят и переливаются огни: правоверные, любуясь видом Сены и мечетью Аль Франкони, что была когда-то собором Нотр-Дам, сидят до утра в роскошном ресторане «Арабского мира», у «Максима» или у «Прокопа», а если средства не позволяют ни их, ни «Гран Вефура», ни «Фуке», то набивают утробу жареным на углях мясом в ресторанчике на площади Бастилии или наедаются кус-кусом в каком-нибудь «Шарли де Баб-эль-уад». К счастью, рамадан позади. Парижские ночи безлюдны.
Как же отдыхает он в этой тишине, и как хорошо, что он выбрал квартиру на высоком этаже, много выше, чем предписано не иметь окон наружу.
Не хотелось даже спать, слишком драгоценны оставшиеся несколько часов. Скоро динамики наполнятся воплями муэдзинов, а шайтан пойдет по Парижу дозором, мочиться в уши тем правоверным, что не довольно благочестивы и не поднялись на раннюю молитву.
Так вам и надо, французы, Господи Боже, разве вы этого не заслужили? Разве вы сами вчера не лепили своими руками сегодняшний день? Живите в нем, потому, что Бог есть. Вы ничего не знали об истории Сербии, вы ничего не знали о Косово. Вы не знали о том, как сербы погибали славно на Косовом поле, когда, защищая свою колыбель, воины князя Лазаря встали на пути у неисчислимых войск султана Мурада. Вы не знали, как Баязид шел смертоносней чумы, а на пепелищах селились по его следам мусульмане-албанцы. Пять сотен лет под Османской империей! Вы не знали, каким проклятьем была Османская империя, вы не знали, сколько сербской крови пролилось ради победы над нею. Меньше тридцати лет, как на берега Ситницы вернулись сербы, и вновь изгнание. Новым Баязидом оказался Адольф Гитлер, что же вы, гуманные европейцы, забыли об этом? Кто из вас, рукоплещущих бомбежкам Белграда, хотя бы слышал в школе, что не кто иной, как Гитлер, свергнув серба Петра II, швырнул Косово, как подачку, албанцу Зогу I? И за новым Баязидом сербских земель снова шли албанцы, как учуявшие трупную поживу гиены, снова селились в опустевших домах, снова пожинали урожай сербских полей. Но сколько ж войска понадобилось держать на этих землях Гитлеру и Муссолини, чтобы Косово оставалось албанским! Вы, европейцы, раздувшие такой мыльный пузырь из своего слишком позднего Второго фронта, сказали хоть раз сербам спасибо за то, что армия четников[29] Дражи Михайловича начала бить гитлеровцев куда раньше, чем вы?
Что же вас так разобрало помогать албанцам восстанавливать карту по Гитлеру, что заставляло вас так охотно верить любой самой нелепой лжи о зверствах сербов?
Да ясно, не что, а кто. Вас уськали, вас водили за ниточки собственные мусульманские диаспоры – а вы, игрушки кукловодов, считали себя борцами за какие-то «права человека», просвещенными гуманистами, меж тем как были всего лишь предателями христианской цивилизации.

«Христианин, за турка – на Христа?!
Христианин – защитник Магомета?
Позор на вас, отступники Креста,
Гасители Божественного Света!»

Так, кажется? А ведь Достоевского вы тогда еще читали, могли бы вспомнить стишок, это теперь вы не знаете, кто такой Достоевский. Так вам и надо.
Милошевич был ушлым битым старым волком, но вы теснили его красными флажками, вы заставляли его отступать и отступаться. И на его седины лег позор Дейтонского мира, но и этого вам не хватило. А когда он понял, что больше отступать некуда, началась новая война. Ох, как же зорко ваши «миротворцы» следили, чтобы сербы не подняли головы! За этим они, положим, следили, а вот 1997 год проглядели у себя под носом. И когда в вашей тени выросла гнилой поганкой АОК и начала уже не мифическую, а настоящую «этническую чистку», вы были слепы, хуже, чем слепы. Вы крутили по своим телеканалам красивенькие ролики, показывая, как албанцы-косовары покрывают гробы погибших товарищей красными знаменами в черных орлах, как гремит ружейный салют, как дикие розы колышутся над свежими могильными холмами. А ваши герои за кадром вырезали крестьянские семьи, убивали учителей и священников. А когда Милошевич попробовал рыпнуться, на Сербию полетели бомбы.
Храмы, простоявшие почти десять веков, легли в руины под вашими бомбами. Ладно, это не ваши святыни. Но в чем же ваше отличие от афганских талибов, взорвавших скальные статуи?
Милошевич не один раз сдавал сербов, а затем сербы сдали Милошевича. XX век был неблагородным веком. Нашим уставшим противостоять всему Западу родителям Милошевич показался той лапой, которую можно отгрызть, чтобы выбраться из капкана. Смешно.
Ведь вашим собственным, таким цивилизованным мусульманам Косово было нужно как дорожный узел наркоторговли. Речь шла о слишком больших деньгах, чтобы у сербов остался какой-то шанс.
И в центре европейской наркоторговли, в Косове, стало спокойно. Когда последний серб был выжит или зарезан, когда последний православный храм был разрушен и осквернен. И миротворцев вывели за ненадобностью.
А отрава бурлила в котле, а грязная пена подымалась, покуда, наконец, не хлынула через край. И Буяновац, Прешево, Медведже разделили судьбу Косово. А сербов теснили и теснили. А когда Белград сделался столицей Великой Албании, Евросоюз уже сам боялся. И продолжал давать в страхе то, что раньше давал сдуру. Пусть парижанки ходят теперь в паранджах, их бабки вздыхали над кадрами с розами над могилами албанцев-косоваров.
Слободану Вуковичу было пятьдесят лет, но события своего младенчества он помнил с неправдоподобной отчетливостью.
Он помнил дом, похожий снаружи на недолупленное Пасхальное яичко: ярко побеленный известкой, под коричнево-рыжей черепичною кровлей. Внутри стены были выкрашены в теплый терракотовый цвет. Керамический пол, натертый воском до блеска, скрипучие деревянные лестницы. Двухлетний мальчик сползал по ним, держась за низы перил, к камину, в который мать складывала уже рождественские поленья-бадняки. Их еще надо было присыпать белой мукой, полить вином.
Это было последнее Рождество в родном доме, в Приштине. Пасху, вслед за ним, тоже еще праздновали дома, но это была слишком уж безрадостная военная Пасха. Война. Если только можно назвать войной летящие с неба бомбы, вездесущее присутствие безнаказанного, невидимого, недосягаемого врага. Были и другие враги, рядом, торжествующие, уверенные, что теперь не может не настать дня, когда межэтнических конфликтов в Косово больше не будет: последний серб покинет его вперед ногами.
Он не знал, не знал наверное, где и когда увидел детскими глазами запомнившуюся до мельчайших подробностей картину: монахини в красных нимбах собственной крови, каждая – с перерезанным горлом, на белесой земле, осколки разбитых икон, разбитая дверь храма… Так ли важно, когда и где? Сколько их было, таких мучеников, таких храмов!
Бегство из Косово в Белград – в три года, когда мать читала молитвы часами напролет, прижимая ребенка к себе, в безумном страхе, покуда старенькая малолитражка тряслась по разбитой войной дороге. Уже не такая страшная, но еще более безнадежная – эмиграция из Белграда. Исход из Белграда. Исход из Сербии.
Потом была юность в Белграде-на-Амуре, новеньком с иголочки, растущем ввысь, как грибы после дождя. Какой только могучий ум измыслил этот план – предоставить трем сотням тысяч уцелевших сербов автономию близ Китая? Некоторые говорили тогда и потом, что Россия решила просто загрести жар чужими руками, но Слободан никогда так не считал. Трудно демобилизованному военному приспособляться к «гражданке», это знают все, но кто понимает, что не легче демобилизованному народу? Кровь не сразу остывает. Напряжение от чреватого агрессией соседства сыграло благую роль. Когда-то же были уже в русской истории казаки. А серьезных пограничных эпизодов даже не возникло. Что, впрочем, тоже понятно.
Подобная юность, надо сказать, не разнежила. Но все же многие сверстники, вырастая, входили в колею пусть и «казаческого», но мирного созидания, обзаводились семьями, начинали воспитывать первое рожденное после Сербии поколение сербов. Слободан не смог. Девятнадцатилетним мальчишкой он приехал (именно что приехал, не прилетел, билет на самолет с Амура был не по карману) в Москву. Сербские юноши освобождались тогда от армейской службы, куда более дельной заменой ей были постоянные местные сборы, от шестнадцати до двадцати пяти лет, по месяцу в год. Юный Слобо имел за плечами разряд по стрельбе, приличное число парашютных прыжков, права шофера и летчика, навыки сапера и минера. Еще у него было въевшееся в плоть и кровь, похожее на несмываемую грязь знание мусульман, генетическое, детское, жадно впитанное из рассказов стариков, вычитанное из книг. Он желал одного – вернуться в Косово.
Но вместо Косово ему предложили через семь лет Францию, одну из трех лидирующих стран евроисламского блока. Что ж, ребяческая жажда мести уже была сбалансирована взрослыми амбициями интеллекта. Он превосходно понимал, что французское поле деятельности интереснее и много шире. Он согласился, хотя по правде настоящее, самое важное согласие давал не блистательно образованный двадцатишестилетний аспирант Вукович, а самоуверенный в своем невежестве девятнадцатилетний Слобо.
Ко многому он оказался не готов, не готов вопреки всей подготовке. Он всегда настраивал себя на взаимодействие с тупыми безличностными скотами, на скорую руку слепленными из алчности, похоти и садизма, выпеченными в формах религиозного фанатизма. Но по роду деятельности больше всего вращаться пришлось среди совсем иных мусульман – интеллектуальных, наделенных изрядным количеством вполне человеческих черт. Именно они-то и ушли в научную деятельность, после того как, к собственному шоку, дорога во власть оказалась не то чтобы вовсе перекрыта, но чревата слишком большим количеством огорчений.
О, многих, очень многих из них он при всем напряжении фантазии не мог бы представить потешающимися над человеческой агонией, своими руками перерезающими живое горло! Они были для этого слишком культурны, слишком нормальны – мусульмане третьего или четвертого французского поколения. Они учились в хороших английских и французских школах, они не всякий день в детстве помнили, кто они и что несут этому гостеприимному миру. И они также получили тем не менее то, за что боролись, пусть и с парадоксальным для себя результатом.
Это ведь их собственная сказка, про выпущенного из бутылки джинна. Образованные, с европейским лоском, весьма удачно орнаментирующим мусульманский быт, они захватывали все больше влияния, опираясь в том числе на толпы невежественной бедноты, для которой настежь распахнули ворота границ. Они думали, что лет через сто Европа просто проснется в одно прекрасное утро полностью исламской и даже никто не заметит, какое утро будет именно этим. Могли ли они знать, что много раньше не обученные стратегиям, а потому не умеющие и нежелающие ждать темные толпы вскипят, выплеснутся через край, разольются смертоносным потоком, движению которого им, просвещенным европейцам во втором или третьем поколении, придется покориться, чтобы не утонуть самим.
Только потому и возникли Маки и катакомбы, что нетерпение черни вырвалось наружу слишком рано. Французское Сопротивление не вызывало у Слободана ни симпатии, ни сострадания. Он всего лишь учитывал его существование, но без существенного резона ни при каких обстоятельствах и ничем не поступился бы в их пользу. Пусть думают о себе сами. Он третий десяток лет сидит во Франции ради благополучия православного мира. Хотя, надо признаться, личная цена, которую он, косовский серб Слободан Вукович, платит за это благополучие, весьма велика. Ох, не всякий православный решился бы на такое мотовство.
Может быть в старости, если повезет до нее дожить, он сумеет замолить свой грех. Лучше бы всего на Афоне, в одном из самых глухих скитов. Ах, греки, вы, конечно, отделались дешевле итальянцев, Греция осталась христианской страной. Но каким национальным унижением отлилась вам былая надменность! Во всех преуспевающих в конце XX века странах цвели махровым цветом греческие диаспоры, и везде греки жили на еврейский манер. Микрокосмом в макрокосме, помогая друг дружке, но не помышляя даже свидетельствовать истину. Православие греки от рождения привыкли считать национальной привилегией, православных негреков – второсортными и ненужными. Вот тебе и «несть эллина»!…
Греческие общины не раздражали никого и нигде – они ведь не занимались миссионерством. Единственное, что они в конце концов сумели сделать, они тоже сделали для своих. Когда евроислам подступил к Греции, миллионеры всех диаспор сложились и предложили выкуп. Сумма была столь неправдоподобна, что совокупное правительство Франции, Германии и Англии не смогло устоять. И вот греки теперь – данники ислама, они платят за неприкосновенность своей родины, как платила татарам Русь. За одним исключением, и против этого исключения греки не имели возможности протестовать – за него денег не брали! С горой Афон евроислам хотел покончить во что бы то ни стало. Сохранились страшные кадры хроник, монахи готовились умереть. Страшный колокольный звон кричал над святой горой о конце, призывал к мученичеству. А суда и грузовики с развеселыми молодчиками в зеленых повязках, в камуфляже, с вечными Калашниковыми, с превосходным альпинистским снаряжением, уже шли к Афону в Пасхальное утро 2033 года.
Подошедший первым корабль переломился пополам словно пряник в руках ребенка. Вода заполнила трюмы стремительным ударом – никто не успел понять, что происходит, прежде чем стало уже некому что-либо понимать. В это же, как выяснилось потом, время взорвался бензобак головного грузовика. Второй корабль получил пробоину в носовой части, и многих, что барахтались в воде, успели поднять на третий корабль еще до того, как он повторил участь первого. У нескольких грузовиков просто заглохли моторы.
Войска оттянулись назад в ожидании подкрепления против нежданного противника. Но противника не было. Никто не стрелял со скал «монашеской страны» в три вертолета с десантниками, разбившимися на подлете к Афону. Вертолеты упали просто так, ни с того ни с сего. Три месяца длилась непонятная война. Пушки давились собственными снарядами, калеча орудийную прислугу. Здоровехонькие солдаты присаживались отдохнуть в тени кипарисов и оставались неподвижны, а военным врачам оставалось только заверять разрыв сердца. Кому-то парализовало ноги, и он выл, загребая руками белесую пыль, но уже никто не спешил на помощь, солдаты в ужасе шарахались прочь, словно боясь заразы. Но кого-то из отступивших уже бил лихорадочный, еще не подмеченный, жар, уже частил в лихорадке пульс. Трое ослепло, двое оглохло. Один просто сошел с ума и, вообразив себя ребенком, плакал и просил лимонный леденец на палочке.
Войска не были отведены, они бежали, бежали вопреки приказам, подавив друг друга в таком количестве, что куда там ежегодному хаджу.
Афон отстоял себя сам, но в Европе об этом даже не узнали. Телевидение и газеты давно уже находились под цензурой, пользование интернетом ограничилось посредством информационных фильтров, впервые внедренных когда-то в Китае и Корее.
Что же, Афон не для Греции, Афон для всех. Выходит, что пороки нации отлились грекам позором, а вот поляки, пожалуй, на своих недостатках выгадали. Они ведь всегда были безумными националистами, эти прижимистые ляхи. И упертость в них всегда была сильней прижимистости, сильней всего. После Второй мировой, когда ошарашенное Гитлером человечество страшилось как чумы обвинений в антисемитизме, поляки были единственной нацией, не впавшей во всеобщую рефлексию. Лет за десять они потихоньку выдавили из страны еврейство – момент был уж больно удачен, ведь фашисты его изрядно поубавили. Когда еще дождешься такого случая? Поляки всегда шли наособицу, всегда по-своему. Поляки, поляки, ни на кого не похожий народец… В прежние времена задрали всю Европу неистребимым стремлением устраивать на своем пути гешефты, верно, позаимствованным у ими же выдавленных евреев. Жестокие, почти не способные к великодушию, мелочные прагматики. И все же, все же – глубоко, самозабвенно верующие. Куда истовее верящие, чем более изысканные и менее заземленные нации. Вот и в XXI столетии поляки пошли не общей дорогой. Первыми из бывшего соцблока не побоялись они понять, что им вовсе не нужны мусульманские людские потоки из третьего мира. В первые годы польского членства в ЕС обильных потоков и не было, уровень жизни уступал староевропейскому, что делало Польшу, Чехию, Венгрию, Литву с Латвией менее соблазнительными для несчастных мигрантов. Поди в начале XXI века побездельничай на эстонское пособие по безработице! Но различье потихоньку сглаживалось, и мигранты, так уж и быть, хлынули в бывшие соцстраны. Еще раздираемые комплексом своей новизны, свежеиспеченные еэсовцы терпели, боясь показать недостаточную приверженность идеалам демократии. Но поляки засопротивлялись сразу. Сперва это был тихий бюрократический саботаж, но его оказалось мало. И тогда поляки сделали ход конем – тогдашний президент Польши Марек Стасинский объявил о выходе страны из ЕС и НАТО! О добровольном выходе Польши оттуда, куда она рвалась столько лет! И президента Стасинского чествовали как национального героя. Вконец замерзнув на балконе, Слободан вернулся в квартиру, прошел на кухню. Ох, уж эта русская привычка гонять чаи бессонными ночами, размышляя о судьбах человечества! Ну, это уж с кем поведешься. С куда большим удовольствием он бы сейчас отдал должное другой русской привычке, выпил бы не чаю, а можжевеловой, пожалуй. Да, как раз можжевеловой. Две стопки, и вся бессонница как с куста вместе с исторической геополитикой. А закусил бы розовым лепестком сала, прозрачно-тонко отрезанным от брусочка в ржавой перечной корочке. Э, стоп машина! Как сказали бы опять же русские, никогда еще Штирлиц не был так близок к провалу. Даже думать нельзя ни о можжевеловой водке, ни о сале. А вот поляки едят сейчас сало, и шпикачки, и эскалопы, и карбонат, и кровяную колбасу.
Дорого же им это далось! Оппозиция объявляла Стасинского сумасшедшим: граничить с Германией, где и армия-то уже на три четверти из мусульман, и не играть по общеевропейским правилам?! Но народ верил президенту и верил не зря. Второй польский финт был еще круче первого. Знаменитый пакт от 5 мая 2034 года поверг бывший соцлагерь в неистовство. Впрочем, и старая Европа впала в оторопь, увидевши в одно прекрасное утро русские войска на германской границе.
Понятное дело, Польша не воспылала вдруг любовью к России, но просто в очередной раз показала себя реалисткой. Без русского военного присутствия вооруженное вторжение в Польшу евроислама было бы лишь вопросом времени. Но и России хотелось отодвинуть от себя подальше границы евроислама. Лучше иметь между ним и собой страну-буфер, чем граничить прямо. Всего лишь взаимная выгода двух стран, связанных тысячелетием взаимных грабежей. Впрочем, старый враг тоже лучше новых двух. Ох, не поверили бы дедушки-бабушки нынешних ляхов, узнай в замшелом каком-нибудь 1990 году, что русские войска не только расположатся в Польше, но и сделают это к вящему удовольствию их собственных внуков! Не поверили бы, нипочем бы не поверили! Тем не менее военные признают: служить сейчас в Польше – милое дело. Опасно, конечно, на границе постреливают, но зато редкое воскресенье выдастся без приглашения на праздничный обед в какую-нибудь семью.
Да, праздничный воскресный обед, ведь у поляков, как и у русских, празднуют воскресенье, а не пятницу. Поляки остались католиками. Когда наступил зловещий 2031 год и Папа в Риме сложил сан, ровно через месяц над Доминиканским монастырем Святой Троицы в Кракове воскурился белый дымок[30]. Новый папский престол установился в Польше, пусть даже ее границы и сделались заодно границами католического мира. Сгоряча польское духовенство заговорило даже о Старой Мессе, но, во всяком случае, до латыни дело не дошло. Ее больше никто не знал, да и как служить Тридент[31], строго говоря, никто не знал тоже. Самые старые из священников все же стали его практиковать как могли, но по-польски. Остальные же, ученные горьким опытом, поспешили избавиться хотя бы от одного наследия общеевропейского католицизма XX века: от экуменизма. Экуменизм признали страшнейшей из ересей, слова «ересь» в XXI веке перестали бояться.
Вот так вот. Польша – альфа и она же омега современного католицизма. Католицизм как религия одной страны – да кто б такое мог придумать в конце XX столетия! История мчит своим страшным непредсказуемым ходом, а в Польше по-прежнему горят себе по сторонам дорог простодушные фонарики маленьких часовен, в цветах, искусственных зимой, с раскрашенными по-детски статуями.
Порадовавшись за поляков, избавленных от халяльной[32] копченой колбасы из конины, Слободан мрачно отворил холодильник. Дремучий непрофессионализм, как ни крути. А все-таки не может он есть мяса забитого по-ихнему скота. Слишком уж запомнилось с младенческих глаз, что с одинаковым они выражением лица режут горло барану и человеку. И слова те же, это «бисмиллах аллоху акбар»[33]. То есть в первом случае они обязательны, но и во втором случается. Претит. Приходится отговариваться плохой реакцией желудка на мясное. В свое время они пытались разобраться с этим с психологом из ГРУ. «Нет, лучше этого не перебарывать, – в конце концов сказал тот. – Слишком мощный болевой пласт может вскрыться. Вообще он под контролем, психика его сама изолентой оборачивает. Но вот трогать ничего не надо. Хотя это, конечно, риск».
Еще бы не риск. Однако лучшей кандидатуры все равно не было, усмехнулся Слободан, с отвращением взрезая питу. Если набить персиковым вареньем, к чаю сойдет. Особенно когда разогреешь в микроволновке. Вот от этого то он и полнеет, но не гонять же пустую воду.
Да, много чего изменилось после того, как распался блок НАТО. Ослабевшей Америке сейчас только до себя, белый Юг и негритянско-мусульманско-еврейский Север тянут на себя одеяло в Сенате и Конгрессе, покуда удается поддерживать хрупкий баланс, не впадая в гражданскую войну. Но южным американским христианам очень повезло, что им противостоят не сплоченные мусульмане, а три враждующих религии, не забудем и вудyизм. Ни одна не хочет жесткого христианского реванша, это их и объединяет. Ну и ладно, поиграли в вершители мировых судеб. Довольно с вас. Об Америке вообще можно подолгу сейчас не помнить. Важно лишь то, что близко, то, что происходит на границах России и Евроислама. В это противостояние втянуто все и вся. Кто меньше, кто больше, конечно.
Наособицу стоит среди исламских стран Турция, так и не пожелавшая изменить свой традиционный статус светского государства. Что, конечно, не помешало ей на правах сильного вспомнить о старом договоре с царской Россией и преспокойно откусить у Украины Крым. Ну да от хохлов сейчас только беззубый не кусает. На русских территориях протекторат, там войска. И какая-то дикая Сечь посреди XXI столетия на незалежных территориях. Рисовать карту бесполезно, власть меняется с христианской на мусульманскую и наоборот что ни день. Не то что в каждом городе, в каждом селе. Впрочем, внешне сразу и не скажешь, на чьей улице праздник: странная привычка у хохлов – воевали с ляхами, походили на ляхов, теперь от мусульман не отличишь, разгуливают в банданах, бороды поотпускали. Электричество дают раз в месяц, в городах, понятно. В селах нету даже керосина. Куда умней оказались в свое время белорусы, вовремя вошедшие в состав России. Теперь небось и не помнят о сиротливых бумажках-«зайчиках», стоивших дешевле своей бумаги, распиравшей кошельки дедушек-бабушек своей безрадостно обильной массой.
Примкнули к России и Узбекистан с Таджикистаном. Узбеки – по выгоде и по оглядке на таджиков, таджики же так и не захотели перебороть всегда бродившего в крови жизнерадостного зороастрийского начала. Захотели остаться мусульманами без паранджи и газавата, без шариата, с бокалом хорошего вина за праздничным столом. Вообще всех российских мусульман в евроисламском мире почитают почти отступниками за их спокойную умеренность. Зато сколько образованных беженцев из Европы пополнили мусульманские области России, прежде чем упал «зеленый занавес»!
Нельзя сказать, что российских мусульман уж слишком огорчает нелюбовь Европы. Их много, они живут сами в себе, и не так уж плохо живут, надо сказать.
Курьезное исключение – независимая Туркмения. Там правит четвертая, что ли, реинкарнация Туркменбаши. Уже сложился обычай, что Туркменбаши реинкарнирует в первом ребенке мужского пола, который рождается в правящем клане после смерти предыдущего воплощения. Ладно, всем весело, кроме, понятно, самих туркмен, у которых хрен разберешь со стороны, что в головах делается.
А что же гордая и независимая маленькая Чечня, главная головная боль России на рубеже столетий? Да ничего. Чечня сидит тише воды ниже травы, поскольку Россия сильна. Денежные артерии терроризма перекрыты, иностранных вливаний нет. Нет и дураков бунтовать бесплатно. Господи, только бы не забылось, не стерлось, что на самом деле это всегда будет пятая колонна, микроб чудовищных болезней, безмятежно спящий хоть миллион лет в соляном кристалле. Да нет, теперь уж не забудется. В истории России было слишком много подобных ошибок, а ныне ошибаться нельзя.
В который раз в бессонные ночи карта мира проплывает перед его глазами. Иногда виртуальная эта карта движется ровно, словно пряжа в руках сербской старухи-крестьянки. Иной раз какой-то фрагмент вдруг меняет масштаб, разрастается, будь то Израиль, необычайно усилившийся благодаря массовой эмиграции десятых годов, начало которой положил некогда призыв Шарона, или вовсе Австралия, оставшаяся идиллическим оазисом старинной западной жизни, но не играющая существенной роли в мировом раскладе, Япония ли, еще больше замкнувшаяся в своей культурной обособленности, словно жемчужина, вернувшаяся в раковину, Индия ли, живущая в перманентной войне, не проигранной до сих пор только благодаря многочисленности своего населения.
А кто он сам, Слободан Вукович, погруженный мыслями в геополитический калейдоскоп? Человек, заместивший абстракциями страсти, или просто тщательно выверенный прибор, фиксирующий баланс сил?
А если второе, то стрелка прибора подозрительно подрагивает. Что-то может сместиться. Об этом шепчет ночной Париж за окнами его фешенебельных апартаментов, об этом разевает пасть давно остывшая пита на мейсонской тарелке, об этом стучит кровь в висках.
Баланс может нарушиться.

Глава 4 Исповедь без конфессионала

Эстония, 2006 год

Анне Вирве приоткрыла створку новенького стеклопакета, и в комнату тут же ворвался шум Нарва Манте. Да, хоть окна и не выходят на само шоссе, но это, конечно, существенный изъян квартиры. Второй изъян – под окнами с шоссе сворачивают трамвайные пути. Есть и третий – потолки уж слишком низкие. Но что толку огорчаться, другое стоит других денег, совсем других. Не каждая самостоятельная женщина может купить в наше время к тридцати годам четырехкомнатную квартиру почти в центре Таллина. Почти в центре, впрочем, это как сказать. Что касается жителей этих утомительных мегаполисов, для них «почти центр» это минут двадцать ехать. В Таллине пятнадцать минут пешком от башенок Виру – конечно, не окраина, но все же…
Анне решительно затворила окно. При хорошем кондиционере загазованный уличный воздух и не нужен. Хватит себя терзать вопросом, возможно ли было приобрести на свои деньги что-нибудь получше. Прежде всего гадать поздно, дело сделано. Ну и потом она без того ждала слишком долго. Ведь в последние шесть лет серьезные заработки прекратились, приходилось выкраивать гроши – по какой-нибудь жалкой сотне евро в месяц иной раз. А годы не ждут – пора устраивать жизнь. Разве нищая, ютящаяся в комнатке у родителей, в паршивом районе Ыйсмяэ, может рассчитывать найти себе достойную партию? Смешно. И дело ни в каком не в расчете, глупости, дело в стиле жизни.
И квартира совсем не дурна. Кухня отделена от улицы квадратной хорошенькой лоджией. Анне долго колебалась при ремонте: не увеличить ли саму кухню сносом внутренней перегородки? Вышла бы кухня-столовая. Но удержалась, и хорошо сделала: уже не модно выставлять напоказ мойки и холодильники-морозильники. Получилось куда лучше: из гостиной выход в зимний садик, а через стеклянную стену маленькой кухни видны лохматые зеленые заросли. Анне с улыбкой потрепала рукой гриву папируса, вскинувшего султан над керамической кадкой. Влезла даже скамеечка – один гость или два смогут удалиться сюда из гостиной со своим кофе. Ох, сколько денег ушло на эту гостиную! Вспомнить страшно, что тут было, когда она купила квартиру. Обои с какими-то старомодными узорами на неровных стенах, серый линолеум в черных проплешинах. Кажется, прежними владельцами были какие-то старички. Пенсионеры сплошь и рядом переезжают в однокомнатные, большая площадь им нынче не по карману. Одно отопление во сколько встает! Не будь таких случаев, жилье стоило бы еще дороже. Но чего действительно жаль – высота ну никак не позволила подвесных потолков. Ну да ладно, мебель IКЕА и без того создает современный и функциональный стиль. Вот ведь, что любопытно: IКЕА считается народной мебелью, но вместе с тем как раз она и способна впечатлить достатком владельца. Секрет прост: чтобы функциональная мебель играла, только ею должен быть обставлен весь дом, а это уже говорит о немалых суммах. (В счет не идут, конечно, нарочно выставленные «бабушкины» предметы. У Анне такую роль успешно играет швейная машина Зингера с ножным приводом…) А то некоторые расставят современные стеллажи среди немодных диванов и столов, едва не с советских времен уцелевших – жалкое зрелище!
Весело затренькал домофон. (А все-таки видеокамера у подъезда нужна, надо обсудить с другими владельцами!)
- Международный фонд «Проблемы демократии», – представился по-английски молодой женский голос. – Добровольный социологический опрос. Вы желаете уделить несколько минут на заполнение нашей анкеты?
Анне мгновение колебалась. С одной стороны, с тех пор, как Эстония член ЕС, всевозможные социологи и общественники не дают покоя. Но тем не менее приятно принять в новом доме культурного человека.
Второй довод пересилил.
- Заходите, – пригласила она, вдавливая кнопку. Ее английский не безупречен, но стыдиться не приходится.
Гостья, действительно молодая, пожалуй, совсем молодая женщина, несколько разочаровала на первый взгляд. Худенькая и невысокая, она была одета, как любят одеваться образованные представительницы старой Европы. Кроссовки, черные джинсы, темная водолазка, розовая ветровка. Каштановые длинные волосы распущены по плечам, хорошо, если парикмахер касался хотя бы челки.
Поди разберись, в трейлере она живет или в родовом замке, никогда по таким не скажешь, Не очень-то приятно иметь дело с людьми, которые не желают признавать правил игры.
- Проходите, пожалуйста, в гостиную, – Анне подавила сожаление о потерянном времени. Едва ли эта девчонка, студентка скорей всего, обратит внимание на то, как красиво выделяются светлые буковые конструкции на фоне идеально ровных синих стен, на огромный «домашний кинотеатр» с жидкокристаллическим экраном. Два метра на полтора между тем. Занял почти всю дальнюю стену.
- У Вас красиво.
- Вам нравится? – Анне просияла от неожиданности. – Я только что переехала в эту квартиру.
Усевшись в плетеном кресле, девушка тут же вытащила из кармана ветровки компьютер и принялась тыкать стилосом по клавишам. Была какая-то странная неловкость в том, как она держала вещь в левой руке.
- Вы не откажетесь от чашки кофе?
- Спасибо, быть может, позже. – Только сейчас Анне обратила внимание на своеобразный голос девушки: звонкий, но вместе с тем хрипловатый. Анне вдруг расхотелось демонстрировать новое жилье. Что-то непонятное было в этой девушке, между тем уже бойко набившей в свой компьютер возраст, пол, семейное положение, род занятий, любимые виды спорта – горные лыжи, стрельба. Ладно, глядишь, это долго не продлится.
- Нас интересует мнение коренных жителей Эстонии, различного возраста и имущественного положения, относительно проблемы так называемого русскоязычного населения. Какие виды ее решения лично Вы видите?
Вот оно что, придется держать ухо востро. Следить изо всех сил за политкорректностью выражений, но отвечать по существу. У старо-европейцев не должно быть никаких иллюзий по этому вопросу.
- Я вижу только одно решение, к сожалению: выдавливание русскоязычных в Россию. Пусть забирает своих.
- Но отчего среди вас, эстонцев, так мало сторонников хотя бы постепенной ассимиляции русского населения?
- К огромному огорчению всех эстонцев, и моему в том числе, существует недопонимание между Балтией и другими странами ЕС. Увы, нас, эстонцев, понимают только латыши, собратья по несчастью, даже литовцы демонстрируют слишком короткую историческую память. Вопрос с русскими совсем особый вопрос. Историческая вина русских оккупантов перед эстонским народом слишком велика, чтобы это удалось предать забвению. Мы ведь по сути гостеприимный сердечный народ. Разве мы не предоставляем приют множеству мусульман-мигрантов? – А попробуй не предоставь. Такой вой по ЕС подымется. Но этого, конечно, говорить не нужно.
Девушка внимательно слушала Анне, однако что-то было не так. Но что?
- Мы рады тем, кто не делал нам зла. Но сколько бы русские, такие есть, ни пытались забыть свой язык и приспособиться под наши требования бытовой культуры, разве мы можем забыть, как в середине прошлого столетия они навязали нам кровавый коммунистический режим?
Этот прием всегда проходит. Что тут можно возразить?
- Поменьше надо было с большевиками в девятнадцатом году сговариваться, как Юденича продать[34], глядишь и навязывать бы было нечего.
Какой такой Юденич? Ах, девятнадцатый год!
- Но ведь большевики тогда уступили нам территории!
- И тогда были хороши.
Только сейчас Анне поняла, что девушка говорит по-русски.
- Mina ei raagi vene![35] – с непонятным для себя испугом воскликнула Анне. Подумаешь, распоясавшаяся русская девчонка, прикинувшаяся социологом. По юности лет русские любят выкидывать такие фортели, но их куда как быстро обламывают. Пустое брюхо только в восемнадцать лет романтично, в двадцать уже очень даже хочется кушать. Пара таких вот случаев, зафиксированных полицией, и проблемы с трудоустройством гарантированы. А родителям быстрей надоедает кормить взрослое дитя, чем ругать власти у себя на кухне. Потому что еды на этой кухне не так уж много.
Но, успокаивая себя, Анне продолжала нервничать. Вот глупость! Русская нахалка одна, хлипкая, щелчком перешибешь.
- Все вы очень даже рааги, когда вам надо.
Девушка запихнула в карман уже ненужный ей компьютер. Вновь бросилась в глаза неловкость в движении ее левой руки.
- Что это за вторжение? Оно противозаконно! – Анне сделала три шага по направлению к окну, словно бы отступая от гостьи.
- Стоять на месте! – Из правого кармана просторной курточки выскочил револьвер. – Стоять и не сметь подходить к сигнализации!
Но не револьвер, еще неизвестно, настоящий ли, испугал Анне до дрожи в руках. Откуда этой малолетней негражданке знать, где расположены кнопки?! Это просто невозможно, такого не может быть! Случайное совпадение, болтает просто так.
- Какая сигнализация? Никакой сигнализации в доме нет.
- Нет, кроме кнопки рядом с кнопкой поднимающей жалюзи и фальшивого выключателя. В самом деле немного. А ты меня вправду не узнаешь?
Рука с револьвером стояла легко, без напряжения и без дрожи, уж Анне ли не разобраться. Левая рука между тем застегивала карман с компьютером, не без некоторого труда. Двигались всего три пальца. Два крайних, оцепеневшие в чуть согнутом положении, были странно неживыми
- Нет!! – На лбу Анне выступила ледяная испарина. – Это не ты!
Между тем она была она, даже не слишком изменилась внешне. Разве что волосы теперь длинные, а тогда была короткая стрижка, чуть начавшая отрастать, непонятного от грязи цвета. Такая же маленькая, лицо не слишком повзрослело. Тогда оно даже казалось старше, отекшее, больное. Рука, забинтованная серой тряпкой в пятнах засохшей крови, взрослый старый ватник поверх легкой футболки – ведь похищали-то ее летом, а на дворе стоял ноябрь. Плохое, глухое время – деревья лишились последней «зеленки», работать не сезон. Анне потому и приехала погостить к Ахмету. Девчонку она видела всего несколько раз, может, и больше, не обращала внимания. Но запомнила неплохо.
Но именно воспоминание о жалкой девчушке с испуганно втянутой в плечи головой и мешало отождествить ее с этой уж слишком спокойной девушкой.
- На нашем оккупантском языке ты и болтала с ним, когда трахались. И торговались вы на нашем языке.
- Но ты же не русская! – воскликнула Анне.
- Ты даже это вспомнила, – девушка улыбнулась почти приветливо. – Моя мать была русской, тебе не понять. В русской крови чего только не намешано, все в дело идет. Назови на спор хоть одного гениального эстонца, хоть ученого, хоть композитора. Только не надо мне Ристикиви[36] впаривать, у нас таких классиков в каждом издательстве девать некуда. Квадраты вы моноэтнические, прямо как у Маркеса, что у таких в конце концов дети с хвостиками рождаются, как хрюшки[37].
Ладно, пусть плетет хоть про Маркса, хоть про Ленина, главное, что сама идет на контакт. Это азбука, чем дольше общение, тем труднее выстрелить. Невелик профессионализм натренироваться в тире, есть вещи поважнее. Заболтать, подойти поближе, раз уж она знает про сигнализацию, то просто сцепиться и выкрутить руку. В драке справиться с соплячкой будет легче легкого.
- Это все было так давно… А теперь вдруг претензии. Что же ты делала несколько лет?
- Я училась, – девушка покуда была настороже. Приближаться рано.
- Училась, вот как? – Анне изобразила доброжелательный интерес. – Чему?
- Чему я училась? – Девушка улыбалась. – Я училась квалифицированно ненавидеть. По усложненной программе. Года бы на такое не хватило. Чего стоил курс отслеживания всех возможных вариаций Стокгольмского синдрома. Я ведь думала, у меня его никогда и не было. Но это всего лишь самомнение неспециалиста. Был. Ох, и мало умеющих ненавидеть грамотно.
- Но почему меня? Почему ты ненавидишь именно меня?
Она сумасшедшая. Самая настоящая сумасшедшая. Это не очень хорошо, у сумасшедших иногда физическая сила не соответствует мышечной.
- Тебя? Вот еще глупости. Всех, кто там был. Всех, кто мог бы там быть, что в конечном счете одно и то же.
- Но пришла ты ко мне. А ведь я, в конце-концов, там была чисто случайно, я же не чеченка. Это всего лишь бизнес.
- И не самый убыточный, не так ли? – Девушка резким кивком указала на диван, покрытый стильной накидкой – ультрамариновой с геометрическими оранжевыми узорами. – Сто долларов рядовой, триста-четыреста – офицер. Если считать в рядовых, во сколько убитых обошлась эта тряпка? Человека в три, jа? Недешевая вещица. Сколько ребят не вернулось домой из-за того, что ты устроилась на деревце со своей оптикой. Ради того, чтобы ты обставила вот эту квартирку. Да тут крови по колено.
- Нет-нет, ты ошибаешься! – Анне следила за лицом, не позволяя выплеснуться страху, зная, что это равно несомненной гибели. Но пот стекал по позвоночнику под легким пеньюаром, крупными каплями проступал на ладонях. – Я совсем недолго была в Чечне! Я получила большие средства по реституции, на территории дома моей бабушки построили большой завод! Я могу возместить тебе моральный ущерб! У меня счет в банке!
- Это у меня счет в банке, дура хуторская. – Девушка на глазах делалась взрослее и увереннее, а главное, по-прежнему следила за дистанцией. – Ты мне вообще случайно попалась, но уж раз я здесь, значит, все о тебе знаю. Деньги ведь решают многие проблемы, не так ли? Но не все. Жизнь на них не всегда можно купить.
За сигнализацией девушка тоже следила, вернее, следил ее револьвер. Анне отчего-то подумала о соломенной трапеции, которую хотела подвесить на Рождество в гостиной вместо установки банальной, слишком уж общеевропейской елки. Этого не будет, теперь она отчетливо понимала. Дело не в девчонке, не в ее револьвере, а в чем-то еще, в этом странном нелепом убеждении, что сопротивляться бессмысленно, потому что час настал. Так вот почему люди иногда так странно ведут себя перед смертью!
- Ты меня хочешь убить? – Анне не узнала своего голоса, уже мертвого, пустого.
- Я тебя убью. Совершенно бесплатно. Отойди-ка вон туда, к эстампу.
Снайперство вправду всегда было для Анне только бизнесом, она никогда не разговаривала со своими жертвами, никогда не видела их вблизи живыми. Но сколько раз ей доводилось слышать эту интонацию. Какое различие, где убить, посреди комнаты или у эстампа? Никакого. Но тот, кто убивает вблизи, отчего-то часто приказывает. Безо всякого смысла, или смысл все же есть?
Понять Анне не успела.

Девушка в розовой ветровке, вдруг вновь став очень невзрослой, подошла и внимательно наклонилась над телом рослой эффектной женщины в чернокружевном пеньюаре. Загорелые и накачанные ноги раскинулись в высоком, как газонная травка ворсе ковра. Невзрачность пегих волос удачно скрыта хорошей стрижкой и мелированием.
Некоторое время девушка стояла и смотрела, а затем вытащила из еще одного кармана пластиковую плоскую баночку с мокрыми салфетками для монитора. Все, чего могли коснуться ее руки, она протерла быстро и очень тщательно.

- Вы слишком молоды, отец, чтобы понять, какая банальная мелодраматическая коллизия у нас с Вами получается сейчас! – Женщина затянулась своей привычной папиросой. – В годы молодости моих родителей снимали множество фильмов, в один из которых мы просто напрашиваемся в персонажи. Старая грешница, смягчившись сердцем, рассказывает историю своей жизни молодому целибатному священнику, исполненному самых высоких устремлений. Красивому, разумеется. В те годы кино необычайно романтизировало католический целибат. Это, конечно, было до того, как запретили снимать фильмы о христианстве, оскорбляющие чувства еврограждан-мусульман, а затем и кино вообще.
Священник не обратил никакого внимания на иронию ее слов. Это-то как раз было ему привычно и укладывалось в специальный психологический термин «ритуал защиты». Необычной, даже теперь, была история этой огромной души, обугленной в юности, способной находить жизненные силы лишь в ненависти.
- Вы сказали, что с этого дня произошла какая-то перемена? – негромко спросил он.
- Не в душе, должна Вас разочаровать. В теле.
- То есть?
- После плена я перестала расти. Чем меня только ни пичкали доктора! Уж само собой считалось, что я так и останусь ростом метр пятьдесят. А с восемнадцати до двадцати я вдруг махнула на пятнадцать сантиметров. Даже обмороки были от такого быстрого роста. Ну и потом еще сантиметра на три за полтора года.

Предыдущая страница 3 Следующая страница


Мечеть Парижской Богоматери 4

- Хорошо хотя бы, что не каждая подобная история прибавила Вам росту, – священник улыбнулся и на мгновение стал моложе своих тридцати трех лет. – А то Вы были бы с Эйфелевский минарет.
- Они и без этого пугают мною своих младенцев, – женщина выпустила колечко дыма. – К сожалению, зря.
- Вы никогда не убивали детей? – интонации, заскользившие в голосе священника, походили на пальцы врача, осторожно приблизившиеся к предполагаемой опухоли.
- Увы, хотя это «увы» Вас и шокирует. Глупо не убивать их, но я позволяла себе делать подобные глупости. Вернее – не делать.
- Все дети жестоки, – тихо сказал священник. Он сидел напротив Софии, привычно прикрывая глаза лодочкой ладони. На его шее не было ленты епитрахили, просто сработал въевшийся в плоть и кровь навык: когда рассказывают такое, он не вправе видеть лица.
- Это другое. Собственно говоря, они и не дети в нашем смысле слова. Просто особи, не достигшие взрослого размера и способности к регенерации. Душа и интеллект у них не растут лет с пяти, только увеличивается количество усвоенной информации. Впрочем, трудно сказать, дети у них не дети или же взрослые не взрослеют до различения добра и зла. Вы скажете, попади их ребенок в добрые руки, его можно воспитать нормальным человеком. Знаю, что скажете. Они рады-радехоньки, чтобы мы думали именно так. Сами-то они уверены в другом. Там, где я была в детстве, они почитают себя мастерами евгеники. Кого с кем скрестить для лучшего потомства. Храбрых с умными, скромных с жизнерадостными, все свойства тэйпов на учете. Только в итоге всех их генетических упражнений результат почему-то один – убийца и бандит. Эти евгенические шедевры надо душить в колыбели, а еще лучше – в утробе. А еще лучше – в семени.
Священник уже привык к этой странной манере своей собеседницы – наполненные яростной страстью слова она произносила спокойным прохладным голосом, голосом, вовсе лишенным эмоций. Чем горячее были слова, тем холодней делался голос.
- Но что же Вас удержало от греха, который Вы почитаете за благо?
- Мое собственное правило: нельзя уподобляться им, ни в чем. Я вот только что Вам рассказывала, как эстонка пыталась меня заговорить. Они знают: чем дольше с человеком говоришь, тем трудней в него стрелять.
- Но разве это не так?
- Так, для ей подобных. Логика наемного убийцы – нельзя видеть в жертве ничего, кроме неодушевленного предмета, абстракции, мишени. А моя логика обратная. Надо смотреть в глаза, надо видеть. Видеть, кого убиваешь. Только так можно взять на себя ответственность. А если ты не можешь убить, глядя в глаза – значит, и не стоит этого делать. Вообще не стоит, так ведь тоже случается.
- Но ведь это очень тяжело.
- Отец, да кто же сказал, что надо облегчать себе задачу убивать человека? – Старая женщина улыбнулась. – Но мы отвлеклись, логика той снайперши – действительно бизнес, наем. А тем-то как раз не трудно разговаривать с жертвами, они получают огромное удовольствие. Знаете, они ведь часто эякулируют, перерезая горло жертве. Возникни у меня самое большое желание им уподобиться – я не сумела бы испытать оргазм, выпуская пулю. Но коль скоро они могут убивать наших детей – мы не должны убивать их детей. Вопреки логике и здравому смыслу, себе в ущерб. Над чем Вы смеетесь, святой отец?
- Вы обидитесь, но мне решительно безразлична теоретическая надстройка там, где важен результат.
- Так говорил и отец моего мужа.
Электронные часы показывали час. Только по мелькающим зеленым циферкам и можно было узнать в подземелье – день или ночь снаружи.
- Правда ли, что он был православным священником, Софи? А Вы крещены в православии?
- Какой иезуитский подступ. Крестил меня не свекор, а тетка по матери, еще в младенчестве, отнесла в церковь. К великому неудовольствию еврейской родни.
- Они были иудеи?
- Они были советские люди, если природу этого исторического феномена можно объяснить. Они считали любую религию чем-то вроде блажи. Моя бабка, мать отца, к тому же была врачом. Ей вообще представлялось прежде всего негигиеничным куда-то ребенка носить и во что-то макать.
- Да нет, не так, чтобы я этого вообще не представлял. Но на Западе было хуже, был единый сплав материализма с религией. Но что Ваш свекор?
- Он был священником, и думаю, желал бы иной жены своему сыну, совсем иной. Леонид Севазмиос… он-то понял и принял, что детей не будет. Что я не могу иметь детей в мире, где не способна поручиться за их безопасность. Мой отец так и не пережил случившегося со мной – сгорел в сорок пять лет от какого-то града болезней. Они вспыхивали одна за другой, по две подряд, то сердце, то печень, то сосуды… А ведь он годами не болел даже гриппом. Словно организм сам себя подрывал. Мне безумно жаль его, но оказаться на его месте я бы ни в коем случае не хотела, нет. Не хотелось бы мне, впрочем, быть и на месте отца моего Леонида. Дело даже не во мне и не в нерожденных, незачатых внуках. Для отца Димитрия, так свекра звали, было страшным ударом обнаружить, что единственный сын, для которого он также желал духовного поприща, под вывеской торгового дома своего дяди занимается поставками вооружения. Очень, мягко скажу, нетипично для грека! Греки ведь в то время, как и почти всегда, вели себя довольно шкурно. И они несомненно полагали, что их-то исламизация Европы не затронет! Смешно, но по сути этот непрактичный вздорный мальчишка, как воспринимала Леонида родня, был попросту куда практичнее и разумнее их всех. Он имел личные средства, доставшиеся от матери, и все их, не спросясь, потратил. Скандал был еще тот, криминал в респектабельнейшей семье. По счастью, мы повстречались, когда это уже стихло. Ну да все это отдельная история, как-нибудь расскажу, может статься. Скажу одно только, свекор примирился с деятельностью Леонида, когда сын сказал ему всего одну-единственную фразу: «Если бы вчера ты миссионерствовал, сегодня мне не пришлось бы покупать оружия».
- Как католику, мне довольно горько об этом думать. Был момент, когда православие могло спасти Европу от ислама. Все те же грабли, на которые наступил Второй Ватикан: когда Церковь идет путем послаблений, чтобы удержать паству, люди в один прекрасный день начинают тосковать по жестким регламентациям[38].
Ну в самом деле, что это за Великий пост – не наедаться в Страстную Пятницу «до отвала»! Тут бы православию и перехватить уставших от вседозволенности католиков, никогда не знавших строгости протестантов! Но русской диаспоры было слишком мало, а греки действительно не миссионерствовали. А вот ислам, ислам наступал. Так, что упрек Вашего мужа был в известной степени справедлив, увы. Но в те времена еще были возможны Крестовые походы. Ведь он пришел не к безверию, а к воинствующей вере?
- Да, он оставался верующим.
- Но Вас не сумел обратить к Богу, – теперь отец Лотар уже не спрашивал, а утверждал.
- Что делать, он впитал веру с молоком матери, а я… Вы, отец, быть может, вообще не можете толком понять, отчего меня потянуло вдруг на подобные разговоры. Вы, конечно, слишком тактичны, чтобы сказать, такое, мол, со многими случается после семидесяти лет. Но разуверьтесь, если так. Я ведь всю жизнь иду со смертью под руку, нет, спасение собственной души мне по-прежнему довольно безразлично. – София поднялась и, скрывая волнение, начала стремительно мерить шагами маленькое помещение. Отец Лотар в который раз подивился тому, как юна ее порывистая походка. – Поймите, у таких старых солдат, как я, есть особое чутье. Я, быть может, думаю сейчас о вопросах веры больше, чем за всю предыдущую жизнь, единственно потому, что что-то чую… Мне это для чего-то нужно, вернее нет, скоро будет нужно, причем в самом конкретном смысле… Глупости болтаю, как можете понять Вы, если я толком не понимаю сама.
- Софи… мне не важна причина, – священник в свою очередь поднялся, и они стояли друг против друга в странном внутреннем напряжении, словно два дуэлянта. – Я рад, что к Вам приходят эти мысли потому, что Вам вправду есть о чем задуматься.
- Право? – Женщина усмехнулась.
- Вам не приходит в голову, Софи, что наличествует некоторый логический сбой? Смотрите, как все выглядит с Вашей стороны. Вы – по-прежнему материалистка, не думайте, я не обольщаюсь фактом наших бесед. Итак, Вы – материалистка. Я – идеалист, мистик, чем бы Вы там меня ни называли про себя, прежде всего человек, витающий в заоблачных абстракциях.
- Допустим, – женщина выбила из небрежно надорванной пачки новую папиросу. Она улыбалась.
- Но отчего же, в таком случае, из нас двоих я имею практическую цель, а Вы – нет? Я давно хотел об этом сказать, честно говоря, боялся.
- Господи, какой же Вы еще мальчик, Лотар. Неужели Вы думаете, что существуют такие слова, которые могли бы меня сломать? Говорите.
- Сколь бы иллюзорной ни казалась Вам моя цель, но она существует, она реальна, и, еще раз повторю, она имеет практическое свойство. Литургия должна быть. Покуда есть хоть один священник, хоть одна капля виноградного вина и хоть одна горсть пшеничной муки. Ради этого мы гибнем, ради этого идем на мучения. Но у вас, у всего Сопротивления, цели нет. Война не может быть целью, она может быть только средством. Но Вы не можете не понимать, что Европу уже не отвоюешь. Война, которую ведет Сопротивление, уже не одно десятилетие проиграна, проиграна полностью.
- Это правда, отец. Как видите, жестокие истины не заставляют меня рвать на себе волосы.
- У вас есть разветвленная конспиративная сеть, есть центры подготовки, есть каналы доставки боеприпасов. Есть, я так полагаю, банковские счета за пределами Еврабии, не за красивые глаза же китайцы поставляют солдатам Маки свою пиротехнику. Но цели, цели у Маки нет! Война ради войны, и только. И на ней гибнут сотни людей. Этот мальчишка сегодня рисковал своей юной жизнью ради того, чтобы стало меньше всего лишь одним мусульманским мерзавцем. Но в конце концов счета истощатся, истощатся запасы военных складов, убежища будут раскрыты, последний из вас будет казнен. Мусульмане победят окончательно.
- В конце концов виноградники вырубят, убежища будут раскрыты, последний Миссал[39] будет уничтожен, последнего священника убьют. Мусульмане победят окончательно. – В глазах Софии словно плясал веселый черный огонек.
- А вот и ничего подобного! – Серые глаза священника смеялись в ответ. – Когда прекратится Литургия, наступит Скончание Дней. И не победят они, а полетят кувырком в пекло. Это вас, по вашей логике, они переживут, а нас, по нашей, – нет!
- Ух, какая бездна католической гордыни! Вы еще мне скажите, что в Польше служат не традиционную мессу, а православная Россия с Афоном вовсе не в счет!
- Я не дерзну говорить ничего подобного, и Вы это знаете. В наши довольно-таки последние времена каждый отвечает за себя. Я не в России и не в Польше. Я служу во Франции. И я должен служить так, словно только от моих молитв и зависит срок Скончания Дней. Конечно, тут есть элемент гордыни. Но нас учили превращать пороки в движущие механизмы благого деяния.
- Я понимаю. – Черные свечки в глазах погасли, лицо Софии сделалось каким-то неживым. – Этот мальчишка, Левек, скорее всего не доживет не только до моих лет, но даже и до Ваших. Но отец, а какой у него есть выбор? Жить мусульманином?
- Вспомнить, что он рожден христианином.
- Ну уж тут Вы хватили. Дорогой отец, да он рожден в каком-нибудь тридцатом году. О каком христианстве может идти речь? Вам ли не знать, что реформы Второго Ватикана выхолостили католицизм? Задолго до официального падения Рима, да и не пал бы Рим иначе. Вы сами служите Литургию только потому, что Ваши предки принадлежали к жизнеспособному меньшинству. Но разве это Ваша заслуга?
- Не моя, Вы правы. И все же я стою на том, что моя деятельность имеет цель, а Ваша – нет.
- Умереть не на коленях – разве это нельзя назвать целью?
- Не знаю, Софи. Простите меня, но я действительно не уверен.
Электронные часы показывали пятнадцать минут третьего, где-то снаружи подступало утро, весеннее, полное запахов клейкой распускающейся листвы. Трудно было поверить в это здесь, в мертвом механическом пространстве, лишенном времени года.
Контрабандные русские папиросы почти все перекочевали уже из своей картонки в обращенную пепельницей пластиковую баночку из-под кофе, где тихонько дотлевали, источая не самый приятный запах. Но последним двум еще не вышел срок превратиться в смятые окурки – София небрежно уронила пачку в свой глубокий карман.
- Это Вы должны простить меня, дорогой мой отец Лотар. Я ведь действительно благодарна Вам за то, что Вы копаетесь со мною вместе в пепле и лаве моего прошлого. Ну, а что касается практического смысла… Я ведь вправду ничего не делаю зря. Я чую что-то в воздухе. Что-то очень важное, что коснется в равной степени и меня, и Вас, и макисаров, и катакомбников. Быть может, это и станет обретением цели, не знаю.

Глава 5 Ахмад ибн Салих

С утра Жанна откуда-то притащила для Валери флакончик мыльного раствора, чтобы пускать пузыри. Девочка самозабвенно дула на пластмассовую розовую рамку и восхищенно смеялась радужным шарам. Жанна и Эжен-Оливье ловили их, то пытаясь сохранить в ладони мгновение разноцветной жизни, то нарочно громко схлопывая налету, радуясь веселью Валери не меньше, чем Валери радовалась пузырям. Но очень скоро девочка не то чтобы остыла к новой забаве, но как-то забыла о ней, забилась в угол о чем-то размышляя. Затем поднялась, с удивлением посмотрела на все еще зажатый в кулачке флакон, отставила как ненужное.
- Куда она? – спросил шепотом Эжен-Оливье, глядя в удаляющуюся по коридору немыслимо худенькую спину.
- В город, – ровным голосом ответила Жанна. – Скорей всего опять в Нотр-Дам, как всегда. Будет там ходить и плакать, «задницы» ведь боятся ее гнать.
Эжен-Оливье невольно содрогнулся, словно случайно дотронулся до жабы. Сам он был в Нотр-Дам только однажды, с него хватило. То есть пристроенную на юго-юго-восток бетонную будку михраба[40] с полным, надо признаться, наплевательством на архитектурные пропорции, он, конечно видал не раз. Но чтобы зайти внутрь, любоваться на епископское кресло, переделанное в минбар[41], то есть с присобаченными на спинку двумя полумесяцами, на заложенную неглухой стеной галерею, где, как в общественном туалете, зияют в полу два десятка раковин для мытья ног… А женщины моют ноги там, где раньше был орган, второй ярус отведен для них, лестница пристроена снаружи. От того, что сохранились витражи с орнаментами, только пронзительнее зияют обычные стекла там, где повышибли витражи с фигурами. Видеть вновь надписи мерзкой вязью там, где была начертана латынь, замечать в полу выбоины там, где были статуи… Гадать, где стояла та Богоматерь, возле которой упал дед Патрис… Ну нет, одного раза с него хватило. А Валери бывает там почти каждый день, так сказала Жанна, и ведь это больней лютейшего самобичевания, и он даже не может представить себе, насколько ее боль сильнее его боли. Как уберечь ее от этого, как сделать так, чтобы «задницы туда не ходили»? С ума он, что ли, сходит? Бред какой, ну как их теперь оттуда выкуришь?
- Забей, – Жанна сердито потянула его за рукав. – Ей на фиг не нужна твоя жалость. Ей только одно от нас нужно, а мы не можем. Мы слабаки. Кстати, вот твои документы.
Эжен-Оливье не стал говорить Жанне о том, что их мысли только что сошлись. Мысли это ничто, шелуха. Жанна права, он слабак. Эжен-Оливье не сразу понял, что смотрит на заклеенный скотчем конверт в своей руке с таким же, быть может, недоумением, как только что Валери на игрушку.
Документов, между тем, оказалась целая стопка, кто-то здорово поработал. Удостоверение жителя гетто, пропуск на работу в городе, учетная рабочая карточка городского альпиниста, кредитная карточка самого демократического образца. Еще в пакете нашлась резервационная же газетенка на французском, помятая, со следом от кофейной чашечки, убого оттиснутая и с убогим же содержанием. Да и что может быть в подцензурном издании, кроме советов по уходу за домашними растениями, кулинарных рецептов, объявлений о подержанных автомобилях и сдающихся комнатах, ребусов и кроссвордов? Кто-то, не слишком поднаторевший в разгадках, небрежно вписал в квадратики кроссворда всего лишь несколько слов. У ближнего телефонного автомата Эжен-Оливье задержался, хотя вытаскивать из кармана джинсов газетный листок даже не стал.
- Снаряжение получишь на месте, рю Виолетт, десять, квартира занимает весь двадцатый этаж, – молодой мужской голос показался знакомым, но Эжен-Оливье запретил себе пытаться его узнать: как «задницы» пойдут вытягивать кишки, только дурак может гарантировать заранее, что не расколется. Чем меньше знать, тем безопасней для всех. – Ты ведь действительно хорошо ладишь с компами?
Эжен-Оливье машинально кивнул, хотя собеседник никак не мог этого видеть. Ему было чем похвалиться. Редкое умение для француза неренегата. В гетто ординаторов[42] раз два и обчелся, интернет-кафе есть, но там стоят такие фильтры, что и ходить незачем.
- На всякий случай надо скопировать все, все рабочие файлы, весь жесткий диск. Словом, все, что только сможешь. В твоем распоряжении будет куча времени – часа четыре. Но лучше уложись в два с половиной. Никакого беспорядка после себя. Никаких отпечатков, чтоб все было чисто. Удачи!
Скомканная газета отправилась по дороге в урну.
Меньше чем через час Эжен-Оливье, облаченный в синтетический комбинезон и рыжую каску, ехал в строительной люльке по стене вычурного высотного дома, из тех, что понастроили уже в исламские времена. До пятнадцатого этажа не было нормальных окон, их заменяли длинные узкие проемы под самым потолком комнат, да и те были застеклены на манер какой-то зебры – этаж тонированными стеклами, этаж матовыми, снова тонированными. Выше шли уже нормальные окна, надо думать, квартиры тут дороже. Двадцатый этаж он миновал, внимательно оглядев пластиковые рамы. Закрыты, конечно, но в одном из карманов уютно устроился набор специальных открывашек. Еще совсем не пыльная листва колыхалась внизу, окутывая зелеными прозрачными облаками старые крыши. А если представить себе на минуту, что все это – дурацкий сон, что сам он – просто нормальный рабочий парень, работает, напевая себе на свежем воздухе, а потом преспокойно пойдет на какую-нибудь дискотеку с девушкой, похожей на Жанну. Там будут разряды музыкального грома в разноцветной темноте, будет хохот над самыми дурацкими шутками, будет ликование счастливой юной глупости, на которую имеешь полное право. Как бы хотелось во все это суметь поверить, а не выходит. Во-первых никак не получается представить себя в нормальные времена строителем. Учился бы сейчас в Сорбонне, на самом что ни на есть респектабельном факультете. Во-вторых, раньше, лет сорок пять назад, когда казалось еще, что привычному укладу жизни ничего не может грозить, не могло вырасти девушки, похожей на Жанну Сентвиль. Такие, как Жанна, рождаются только под грозовыми небесами. А ему, пожалуй что, совсем не хочется идти с девушкой, которая не похожа на Жанну, даже на дискотеку.
Жаль, хотелось помечтать, а не вышло. Этот самый отец Лотар наверняка сказал бы, что с христианской точки зрения всякие там мечтания вредная фигня, на которую только впустую уходят силы души. Ну и ладно.
Эжен-Оливье зафиксировал люльку между двадцать первым и двадцать вторым этажами. Самый раз. Тут каталка висит, там рабочий лезет. Самая что ни на есть непримечательная картина.
По стене вниз он шел осторожно, навык-то есть, но не тренировался давненько. Оконный замок щелкнул, легко уступая отмычке. Эжен-Оливье отцепился от троса и скользнул в отворившуюся створку. Целлофановые бахилы на ноги надо было, пожалуй, надевать снаружи. Упершись об пол, заляпанные известкой башмаки сразу оставили след на ковре. Роскошным ковром, вернее натуральным ковровым покрытием, большая, метров в тридцать, комната была застелена сплошь. Персидский он там или туркменский, фиг знает. Шикарные апартаменты, ничего не скажешь. Нежно-зеленая кожаная мебель такая мягкая даже на вид, хоть спи в любом кресле. Какие-то немыслимые растения в антикварных кадках и вазах. Мягко скользят в петлях резные двери. В спальне еще и белые шкуры на полу, ковра ему мало. А это и есть кабинет, с исполинским дубовым столом посреди комнаты, на нем и пристроился монитор. Что-то тут все-таки не так, что-то здорово настораживает. Какой-то этот достопочтеннейший Ахмад ибн Салих уж слишком того… правильный. На чем он фильмы смотрит, музыку слушает? Понятно, что не положено, но ведь эти образованные мусульмане все втихую балуются. Коллаборационисты-то побаиваются, а эти нет. А может, он свои развлечения в комп запихал? Комп даже не запаролен, смотрите, кто хочет. Нет, нету. Ни музыки нету, ни кино.
Эжен-Оливье принялся копировать файлы, с раздражением ощущая, что тратит время впустую. Чего бы там ни хотело найти командование, этого он не знает и знать не хочет, но пари держать может, что этого чего-то нету в таком вот слишком аккуратном, слишком послушном ординаторе.
А что, если это, как называлось в старину, дурацкая защита? Что, если на необъятном столе, среди аккуратных папок с распечатками и научных журналов, в одном ли из доброй дюжины ящиков, полеживает настоящий комп – ноутбук, с вовсе не такими аккуратными каталогами?
Задаваясь этими неприятными вопросами, Эжен-Оливье не забывал укладывать записанные диски в нагрудный карман. Времени еще вагон, да и в его дешевых электронных часах есть на самом деле устройство для приема сигнала тревоги. Если Ахмад ибн Салих вдруг надумает вернуться в неурочное время домой, ребята, что караулят у подъезда, успеют сообщить. Можно сказать, он ну в полной безопасности. Что, если попробовать, только попробовать?
Эжен-Оливье уселся в удобном кожаном кресле-вертушке, откинул голову на высокий подголовник, положил руки на подлокотники, прикрыл глаза. Итак, если он – преуспевающий, быть может, чуть ленивый глава исследовательской лаборатории, куда он положит свой ноутбук так, чтоб было не на виду, но под рукой? Он правша, судя по мыши. Левой рукой тянуться неудобно, значит, справа и так, чтоб не пришлось подыматься с кресла. (Если, конечно, отбросить такое приятное предположение, что настоящее рабочее место вообще где-нибудь на кухоньке, рядышком с забытой на столе банкой абрикосового варенья…) Что у нас справа? Стопка книг на столе и тумба снизу. Цветная пачка оттисков по-английски, ну да, не по арабски же следить за наукой, несколько, что тоже весьма понятно, русских журналов с вложенными в них подстрочниками гадкой вязью, не во всех статьях, только на помеченных красным маркером. По-английски знаем, по-русски нет, по-японски, следующая пачка, надо думать тоже нет, ага! Блокнот для записей от руки, еще один… Есть!
У Эжена-Оливье ни в коем случае не было опасной привычки говорить с самим собой, поэтому даже в момент торжества своей интуиции он сдержал победный возглас.
То, что показалось, было еще одним блокнотом, вышло на поверку искомым ноутбуком в корпусе малинового пластика. Недурная беспроводная штучка парижской фирмы «Фархад», хотя на самом деле последнему дебилу известно, что «Фархаду» тут принадлежит только дизайн корпуса, ну еще вроде бы парочка мелких примочек в устройстве клавиатуры. Начинка вся китайская, до последнего чипа. Китай не торгует голой начинкой, поэтому компы «Фархада» стоят в полтора раза дороже: покупатель оплачивает весь макияж. Однако фирма весьма процветает, поскольку поддерживать «своих производителей» считается у чиновников и руководителей высшего ранга хорошим тоном. Эжен-Оливье промедлил, взвешивая компьютер в руке, словно пытаясь определить количество содержащихся в нем гадостей. Даже если он как-то мудрено запаролен, то ему всего лишь не удастся ничего скопировать. А открывать отчего-то не хочется. А, была не была!
Ординатор включился мгновенно, едва поднялась крышка. Загружался он стремительно, не требуя никаких паролей, и теперь было видно, насколько эта безделица мощнее стационара. Мелькнули картинки меню, но машина отчего-то не предоставила Эжену-Оливье возможность выбрать, а сама себя куда-то кликнула, погнала дальше.
Что за фигня, на мониторе прорисовывался какой-то дурацкий чат. Простой, без привата, и пустой, нет, уже не пустой. На английском языке, верней на том англо-арабском жаргоне, что сейчас принят в Англии, монитор сообщил, что в чат вошел Посторонний. Ладно, вышла ерунда, видно, у Ахмада ибн Салиха этот комп заточен специально под виртуальное общение. Хорошо бы, конечно, почитать, кто там у них в чате отирается и о чем эта компания болтает, но лучше сматываться. Информация, выходит, все же скачана правильно, а все прочее – его домыслы самого идиотского свойства. К тому же этот ник сейчас уйдет, не с самим же собой ему трепаться.
«Посторонний: Незваный Гость, заходи», – ярко оранжевым цветом выплюнул монитор. Нет, все-таки слишком занятно чуть-чуть глянуть. Видно, у них стрелка по часам, потому, что в чате еще никого второго нет. «Посторонний: Незваный Гость, заходи». Второго ника по-прежнему не появлялось. «Посторонний: Незваный Гость, я знаю, что ты здесь».
Кто это тут с кем затеял в прятки играть? А, скорей всего это какие-нибудь любовные шашни. Тогда нечего тратить время. Ага! И привата нет потому, что чат только на двоих. Гость, надо думать, как раз ник Ахмата ибн Салиха, а на другом конце принят сигнал, что чат открыт.
Эжен-Оливье взялся за крышку монитора, чтобы захлопнуть весь дурацкий чат. Надо надеяться, что не наследил.
«Посторонний: Незваный Гость, ты сидишь за моим столом и ты еще не отключился. Не делай этого».
Эжен-Оливье уронил ноутбук на колени. Безделушка удержалась, не только не упала на пол, но еще и выбросила новую оранжевую строчку.
«Посторонний: Незваный Гость, это глупо. Я не предполагаю, я знаю».
Похоже, что да, знает. Наследил-таки. Но файлы все равно при нем, а раз так, нечего теперь и осторожничать.
«Незваный Гость входит в чат», – сообщила синяя надпись.
«Незваный Гость: Посторонний, а пошел ты…» – Эжен-Оливье понимал, что валяет несусветного дурака, но пальцы сами забегали по удобной клавиатуре.
«Посторонний: Незваный Гость, тебя не должно слишком волновать, куда пойду я. Вот ты сейчас никуда не можешь уйти».
Тут ты, голубчик, ошибаешься. Что б у тебя ни стояло на дверях, а с окошками ты слишком понадеялся на высоту. Будь на них датчики, они бы давно сработали.
«Посторонний: Незваный Гость, посмотри сам».
Что-то щелкнуло, но не в компе. Прочнейшая даже на вид тонкая стальная решетка упала из крепления жалюзи. Отшвырнув ноутбук, Эжен-Оливье метнулся к другим окнам – тоже самое, а еще на входной двери и на дверке черного хода.
Идиот, ну надо же быть таким идиотом! Весь этот ноутбук – всего лишь сигнализация с фокусом. И оттуда, скорей всего из рабочего офиса, как раз управляются окна-двери. Небольшой изящный капкан. Не на вора, нет, только на того, кто ищет информацию.
Тончайшие пластиковые перчатки словно наполнились водой, отчего так мокро рукам? Холодный пот тек по щекам, волосы на лбу взмокли. Ноутбук на ковровом полу продолжал высвечивать строки.
«Посторонний: Незваный Гость, мне нужно с тобой поговорить».
Кто б сомневался.
«Незваный Гость: Посторонний, перетопчешься».
Яркие строчки утратили всякий смысл – так, мельканье каких-то букв. Краем глаза Эжен-Оливье заметил, что оно продолжается, но скользнул глазами не читая. Чего жалко, так это файлов. А ты, сволочь, со мной не поговоришь, хрен тебе. Ни резать по кусочку, ни глаза выжигать сигаретами, как вы это обычно делаете, тебе не обломится.
Ладно, сам виноват. Эжен-Оливье прошелся по просторной квартире, зашел на кухню.
Плита электрическая. Это зря. Эх, ну надо же, один из кухонных ящиков тоже закрылся решеточкой. Надо думать, там колющее и режущее. Боимся сопротивления. А если бы у меня с собой был пистолет? Засекли бы из какой-нибудь камеры и пшикнули газом. Но пистолета нет. Сюда через минут пять, надо думать, вломится целая банда. Нет, не секьюрити, что сидят внизу, те были бы уже здесь, подъедет автомобиль с каким-нибудь привилегированным подразделением благочестивой стражи. Надо спешить. Что у нас тут найдется для обеда на скорую руку? А вот что. Эжен-Оливье поднял легонький тостер. Кретин ты, Ахмад ибн Салих. Хотя нет, ты не кретин, ты просто не понимаешь.
Ванная комната оказалась отделана сиенским мрамором, янтарным, искрящимся. Огромная ванна со всякими гидромассажами и раковины цвета шампань забраны в обшивку черного дерева. Как же вы любите, сволочи, сладко жить. Будем надеяться, по такому поводу рядом с умывальником найдется розетка.
Из высокого зеркала выплыло бледное лицо с проступившими под глазами кругами синяков. Серые глаза почему-то кажутся черными. Только волосы такие же, как всегда – русые, совсем светлые сверху, более темные внутри. Норманнский тип, так, кажется, сказал отец Лотар, вот кому хуже, чем ему, сейчас пришлось бы. Да он радоваться должен. Эжен-Оливье заткнул раковину. Вода забила мощной светло-голубой струей, запенившейся пузырьками. Что сейчас делает Жанна? Ну да теперь уже неважно. Оторванная пуговичка ковбойки на одной нитке, веселые изгибы пушистых волос, маленький рот цвета барбариса. Часы на запястье пронзительно запищали. Тьфу ты, скорей! Ох, как потом пожалеешь, если сейчас не успеть!
Вилка не сразу попала в розетку. Эжен-Оливье, обеими руками сжав тостер, запихнул его в воду. Ничего не случилось. Так его, он что, неисправный, что ли?! Эжен-Оливье коротко засмеялся. Это ж надо забыть про эти дурацкие перчатки!
Часы пищали. Эжен-Оливье торопливо стягивал, срывал перчатки с рук.
Последнее, что он расслышал прежде, чем сползти на пол, было несомненное ругательство на незнамо каком языке, персидском, что ли. Лицо крупного холеного мужчины с подбритыми усиками наклонилось над ним, и Эжен-Оливье с отчаянным бешенством понял, что не успел умереть. Удара током не было, вместо него был удар по голове, слева в висок, и от этого удара все плыло перед глазами и страшно звенело в ушах.
Карие светлые глаза Ахмада ибн Салиха, встретившись с его взглядом, метнули стрелами не меньшую ненависть. Араб, убедившись в чем-то, тут же выпрямился, скрипнул зубами, вырывая из розетки шнур, с силой швырнул тостер на зазвеневший кафельный пол.
Да провались все пропадом, ну не мог какой-то ленивый араб-технарь по воздуху, что ли, перелететь от двери через просторную ванную комнату, успеть ударить его, солдата Маки! Ах ты, задница, чтоб тебе пусто было!
Эжен-Оливье медленно подымался на ноги, вжимаясь спиной в стену. Хоть бы что-нибудь острое, нет, не для гада, бессмысленно, он же не один.
- Хоть бы ты дочитал, что ли, сопляк, – араб говорил с одышкой, его широкая грудь вздымалась, как кузнечные меха. – Я же сказал, что не собираюсь тебя сдавать благочестивым или полиции.
- А я поверил на слово, – огрызнулся Эжен-Оливье.
- Ты не видишь, что я один? Разуй глаза, зачем мне это? – Ахмад ибн Салих вытащил батистовый платок и, грубо скомкав невесомую безделушку в кулаке, принялся промакивать лицо. Эжен-Оливье со смутным удовлетворением отметил, что ловкий удар дался ученому недешево. Но все-таки как он сумел, чтоб ему лопнуть!
Хозяин вышел из ванной, преспокойно показав гостю спину, уверенный, что тот последует за ним. Один, значит? Или шуточка? Посмотрим. Что-то ты слишком уж в себе уверен, досточтимый эфенди[43].
- У меня ничего не прослушивается, – Ахмад ибн Салих тяжело опустился в кожаное кресло. Высокий рост здорово его выручал, иначе он был бы толстяком. Мягчайшее сиденье сразу приблизилось к полу сантиметров на пятнадцать.
- По-моему, это не моя проблема, – Эжен-Оливье усмехнулся.
От удара он до сих пор еле держался на ногах, но Ахмада ибн Салиха это, кажется, не слишком беспокоило, равно как и то, останется ли «Незваный Гость» на этих самых ногах стоять или сам найдет, куда сесть в этой маленькой гостиной с тремя черными стенами и подсвеченным аквариумом вместо четвертой. Не дожидаясь уж слишком запаздывающего приглашения, Эжен-Оливье сел на диван.
- Ты так думаешь? Это касается Софии Севазмиу. – Араб сидел напротив, не отрывая от него тяжелого внимательного взгляда, источавшего теперь холодную неприязнь и что-то вроде брезгливости.
- Кого-кого? – Сердце бухнуло, но Эжен-Оливье знал, что лицо не выдаст.
- Ты слышал. Есть адрес, Пантенское гетто, пересечение Седьмой и Одиннадцатой улиц…
Эжена-Оливье вновь скрутила ненависть, отчаянно, до невозможности думать. Всего два года, как мэр Парижа вдруг распорядился заменить названия улиц внутри всех гетто порядковыми номерами. Французы, конечно, называли между собой улицы по-прежнему. Если и произносили номер, то с понятной собеседнику гримасой отвращения. С таким вот стерильным равнодушием сказать о номере улицы мог только враг, но за все восемнадцать лет своей жизни Эжен-Оливье разговаривал с врагом впервые – сидя напротив, утонув в мягких кожаных подушках.
Ну нет, спокойно! Черт знает, что происходит, но слушать и смотреть надо в оба. Господи, сейчас бы чего холодного приложить ко лбу или хоть выпить, сразу бы удалось собраться, но не просить же этого гада.
- Ты едва ли его знаешь, но другие, они знают. Итак, Пантенское гетто, дом 7/11, квартира №5. София Севазмиу живет там уже неделю и намерена оставаться еще несколько дней.
Вот теперь уже стало действительно не до эмоций. Когда слушают так, как слушал Эжен-Оливье, можно просто забыть выдыхать и вдыхать. И даже не заметить, что не дышишь. Откуда? Или гад блефует?
- Когда ты об этом скажешь, она, конечно, тут же сменит адрес. Излишние, надо сказать, хлопоты. Можно преспокойно там оставаться. Дело в том, что благочестивые не имеют этой информации. Хотя на вашем месте я был бы осторожен с этими явками в гетто. Сейчас прорабатывается новая методика. Из каждой двадцатой семьи будут по пустяковым обвинениям задерживать подростков, молодежь, но сами семьи трогать не станут. Арестованных станут судить, ну и отправлять в тюрьмы для неверных – в Компьени, например, думаю, ты слыхал, каково там сидеть. Нет ничего необычного, что парня лет пятнадцати поймали на каком-нибудь непочтительном жесте во время призывов на молитву, судили и посадили. Но много чем готовы поступиться родители, лишь бы хоть капельку смягчить своему ребенку пребывание в Компьени. Даже не за то, чтобы освободить его, конечно, нет. За то, чтоб передать коробку шоколада, избавить от карцера, устроенного под отхожим местом, спасти от сексуального обслуживания надзирателей. Десятки жизней чужих людей – вполне приемлемая за это цена.
Что угодно было в ровном, хорошо модулированном голосе Ахмада ибн Салиха, только не жалость к людям, понужденным к недостойному, но страшному выбору.
А ведь он не врет, быстро подметил Эжен-Оливье, скорей всего не врет, подростков вправду стали хватать чаще. Он не слишком об этом прежде задумывался, ему-то тюрьма в любом случае не грозила. Компьень – для мелких нарушителей. В этом араб не врет, а в другом?
- Ну и смысл мне все это рассказывать? Я дальше в такие кошки-мышки играть не стану. Что нужно от меня и какого черта?
- В самом деле, какой смысл говорить о явках Маки с человеком, забравшимся в мой дом мирно воровать ложки? – Ахмад ибн Салих усмехнулся, на мгновение переведя взгляд на уткнувшуюся в стекло карликовую черепашку.
А что, уж не сказать ли, будто впрямь за антиквариатом влез, только бес попутал в бродилку поиграть. Да нет, смешно, хрен поверит.
Черепашка, которой Ахмад ибн Салих потыкал пальцем, разевала рот, не понимая, отчего не может ухватить ничего, кроме гладкой поверхности.
- Мне нужно встретиться с Софией Севазмиу. Я уже понял, ты не знаешь, кто это такая. Но гарантией моей заинтересованности в этой встрече пусть послужит то, что мне известно неизвестное благочестивым, и я молчу.
Да он идиот, ничего больше! Ни одному из них Севазмиу никогда не поверит на слово, ни в чем не поверит, ни одному из них не позволит навязывать себе правила игры.
- Ты можешь ей кое-что передать, – Ахмад ибн Салих резко поднялся, вышел из комнаты. За своими людьми? К телефону? Эжен-Оливье бесшумно скользнул к дверям. Слышалось только нетерпеливое постукиванье, словно выдвигались один за другим ящики комода.
- Свои записи, надо думать, ты слизнул весь мой хард, тоже, конечно, можешь передать кому хочешь, – громко продолжил из другой комнаты ученый. – Но думаю, это более интересно для мадам Севазмиу. Я должен предупредить, мои файлы едва ли вообще способны вызвать ее интерес. Они абсолютно дистиллированные.
С этими словами Ахмад ибн Салих, который, оказывается, при всей своей грузности тоже умел двигаться бесшумно, возник в дверном проеме, оказавшись тем самым в одном шаге от Эжена-Оливье. В руке у него был целлофановый чехольчик с какой-то коробочкой внутри. Араб вытряхнул коробочку на ладонь, скорей это была не коробочка, а шкатулочка, чуть больше пачки сигарет, из грушевого дерева, с полустершимся узором на выдвижной крышке.
- Вот, – араб протягивал коробочку Эжену-Оливье.
- Раскройте, – Эжен-Оливье отступил на шаг.
Кивнув, Ахмад ибн Салих осторожно выдвинул крышку, продемонстрировал содержимое, верней его отсутствие, потому что шкатулочка была пуста. Затем, уже по собственному почину, наклонился и понюхал маленькую деревянную емкость.
- Запах действительно довольно резкий, но он не опасен.
Темное теплое дерево сильно пахло какими-то пряными духами. Эжен-Оливье с недоумением повертел безделушку в руках. Очень старая безделушка, когда-то была украшена узором из янтаря, но камешки почти все осыпались. Ну и что? Ох, и неприятны же такие игры втемную. Перед ним враг, несомненный враг, который даже не умеет скрыть этого.
- Можно, конечно, и выбросить это на улице в самую ближайшую урну, – Ахмад ибн Салих вышел в коридор, несомненно демонстрируя, что разговор завершен. – Но на твоем месте я бы так делать не стал.
А то, конечно, позарез необходимо знать, как бы поступил ты. Как поступать на своем месте мне, вот это важно на самом деле. Что, если все это – какая-то адски хитрая ловушка, ведь легко можно пожертвовать пешкой ради того, чтобы взять ферзя. Верней сказать, королеву. Так что спасибо за совет насчет урны, только, пожалуй, не самой ближней.
- Знаешь что, – Ахмад ибн Салих, идущий впереди к дверям прихожей, вдруг резко остановился, словно нюхом учуял чужую мысль, развернулся. – Если сегодня вечером София Севазмиу на самом деле будет по этому адресу, то червяки на крючок мне, пожалуй, без надобности? Проверь сам, будет она там или нет?
По адресу, названному арабом, оказалась маленькая антикварная лавчонка, хотя подобный антиквариат вернее было бы называть попросту старьем, а лавку барахолкой. По стенам громоздились отягощенные одеждой вешалки, и это была одежда, сохранившаяся с прежних времен. Женские блузки без рукавов и с короткими рукавами шьют и теперь, для семейного, так сказать, круга, но они подчеркнуто сексуальны, никому из мусульманских модельеров не пришло бы в голову сочинить вот такую кофту из ткани в скромную клетку, с удобными карманами или вон ту, гладкую, цвета беж. На полках теснились фаянсовые чайные кружки, среди них – с потешными изображениями зверей, одетых по-людски и занятых человеческими делами. Сколько ж их делали на рубеже веков: благочестивые колотят-колотят, а все не перебили. Потерявшие смысл металлические и резные рамки для фотографий. Больше бросалось в глаза, конечно, вполне нейтральных вещей: помятые джезвы, надбитые вазы, подносы, шкатулки. Поэтому, когда София вертела в руках сомнительную посылку, со стороны показалось бы, что она попросту приценивается к одному из выставленных на продажу предметов. Да и выражение ее лица вполне подходило человеку, лениво размышляющему над ерундовой покупкой.
- Я действительно знаю эту вещь, – София качнулась в старом кресле-качалке, где уселась в дальнем углу захламленной комнаты. – В этой коробочке мой свекор хранил красную смирну. Забудь я эти полуосыпавшиеся янтарики, думаю, запах бы напомнил. Это была его причуда, он больше любил смирну, чем ладан. Ничего не скажешь, удобно иметь в запасе письмецо, которое может прочесть только адресат. Значит, все это затевалось не вчера.
Эжен-Оливье промолчал. Не дело солдата задавать вопросы генералу, даже если тот с ним вроде бы что-то обсуждает. На самом-то деле София Севазмиу просто думает сейчас вслух, не может же ее впрямь интересовать мнение человека, умудрившегося дважды лажануться до полудня. Рекорд, да и только! Провалился во-первых, не сумел устранить себя, а значит подверг опасности кучу народа, во-вторых. И еще неизвестно, не был ли третий поступок третьей глупостью, самой большой.
- Не бери в голову, парень, для такого ореха у тебя еще зубы молочные. Как видишь, ничего худого не вышло из того, что ты остался живой. – София уронила шкатулочку в карман, а из другого вытащила неизменные папиросы.
- Не убежден, – у Эжена-Оливье хватило смелости поднять глаза.
- Ты хочешь знать, не осталось ли у меня кого в живых по мужней линии? – София усмехнулась, затягиваясь. – Передай, будь любезен, пепельницу, с меня станется стряхнуть пепел на пол, а у старика Жоржа горничных нету. Никого не осталось, насколько мне вообще известно. Во всяком случае, в Еврабии. Да и, кроме того, все знают, что от меня ничего невозможно получить шантажом.
Знать наверное Эжен-Оливье не знал, но кое-какие зловещие слухи до него доходили. Была история, пытались. Заложники погибли, хотя и были отомщены так страшно, что новых попыток ваххабиты не предпринимали. Поговаривали, мщение заняло почти год, но последний из замешанных в гибели тех людей остался в живых. Он просто тронулся умом, ожидая, когда же доведется разделить участь предшественников. Теперь забивается под больничную кровать при виде незнакомого санитара. Впрочем, быть может, это и сказочка, одна из многих, что волочатся шлейфом за такими, как София Севазмиу.
- Это единственное, что мне пришло в голову, – проговорил он одними губами. – Он враг, а что, кроме шантажа, может быть у врага в рукаве?
- Да много чего там на самом деле может быть, – София качнулась в качалке. – Знаешь, почему они так и не захватили всей планеты? Ты помнить не можешь, но был момент, могли.
Эжен-Оливье молчал. Вина грызла его, устроившись за пазухой, как лисенок грыз спартанского мальчика, о котором рассказывала в детстве мать. Оставалось только терпеть и не подавать виду, он же не просит, чтобы его прощали или оправдывали.
- Да сядь ты вон на ящик, не маячь перед глазами, – как всегда, самая безобидная реплика Софии звучала невольным приказом. – Видишь ли, еще в годы старого мира эти сыны Аллаха любили козырять пропагандистским утверждением, что они-де, в отличие от христиан, разговаривают с высшей инстанцией, так сказать, без посредников. На самом деле полная чушь, но подробней лучше спросить отца Лотара. Кстати, не поленись, врагов надо хорошенько понимать. Но в этой чуши есть курьезная доля правды. Каждый горделивый избранник, «беседующий с Аллахом напрямую», никак не может взять в толк, отчего это другому такому же избраннику Аллах так же напрямую сказал совсем другое. Особенно на предмет материальных претензий.
- Они не могут надолго сговориться между собой! – Запах диких русских папирос был лучше любой смирны. Что же в ней такое, какая загадка, что ее присутствие наполняет таким счастьем? Не только ведь его, он сколько раз ловил отблески собственных движений души в других лицах.

Предыдущая страница 4 Следующая страница


5 Елена Чудинова

- Тогда не смогли, а то б нам крышка, и сейчас не могут. Вот какой-то прожженный пройдоха и надумал поставить на кафиров[44] в игре против какого-нибудь правоверного собрата. Сам этот Ахмад или тот, кто за ним, нам без различия.
Ну вот, все встало на свои места. Получил, задница? Так и станет София Севазмиу с тобой встречаться, разбежался.
- А какое место этот тип предлагал для встречи? – София загасила окурок.
Эжен-Оливье вскочил, опрокинув шаткий ящик так стремительно, что из него рассыпалось по полу вовсе несуразное содержимое – бумажные китайские веера.
- Картежники из вас, молодняка, никакие, – София засмеялась черными глазами. – Ну допустим, он хочет использовать втемную силы Маки. Под это дело он может кого-то нам сдать из этой агентуры, рассекретить. Самое простое – им может быть нужна парочка особо удачных казней, чтобы не уберегший ценные кадры чиновник слетел с поста. Ради своей выгоды они всегда сдают и подставляют друг дружку, сколько я их знаю. Но ведь и нам есть возможность сыграть с этими картами не в его интересах, а в своих. Кроме того, откуда он знает то, что еще не известно благочестивой страже? А тут мерзавец не соврал, нет таких доводов, чтобы благочестивые могли меня сцапать и замешкались. Это мне не нравится, и не нравится сильно. Тут уж эфенди придется удовлетворить мое любопытство. Да и кроме того… Кроме того есть еще одна странность. Откуда все-таки взялась эта вещица? Дело в том, что все личное имущество священника Димитрия Севазмиоса осталось в России.

Глава 6 Цена устрашения

Пригород Афин, 2021 год

«Если бы ты миссионерствовал вчера, сегодня мне не пришлось бы покупать оружие», – эти слова сына все звучали в ушах иерея Димитрия. Белые, сиенского мрамора ступени склепа были усыпаны лепестками темных роз и казались из-за этого окропленными кровью. Безоблачная высота сверкала той лазурью, которой не знают более холодные небеса. Молодая женщина, отделившаяся от толпы, стояла среди светлых крестов, теснящихся по обеим сторонам узенькой дорожки. Она была неподвижна, абсолютно неподвижна, но ее черные одеяния танцевали на ветру. Отец Димитрий подумал вдруг, что впервые видит невестку такой. Ручное кружево черного шарфа, накинутого на стянутые античным простым узлом волосы, вольный, широкий подол длинной юбки, открывающей лишь щиколотки в черных чулках и изящные туфли на невысоком каблуке, обвивающие ноги тонкими ремешками. В траурном, но таком женственном наряде ее красота вдруг высветилась и заиграла.
Сейчас она, такая негреческая, казалась не просто гречанкой, но самим греческим воплощением древней женской скорби, Медеей или Электрой. Жутковатая, но прекрасная, с этим спокойным лицом, уж конечно она не ломала рук и не рвала волос, но откуда тогда это леденящее черное веянье? Видал ли муж, что она так красива? Едва ли. Скорей всего она и на собственное венчание заявилась в кроссовках. Впрочем, наверное тут никто не мог ничего сказать, они обвенчались почти тайком, во всяком случае, мимоходом, страшно разобидев добрую сотню родственников. Обыкновенно ее красота успешно пряталась в ветровках и мужских свитерах, в неизменных джинсах. Царственный изгиб шеи скрывали небрежно распущенные волосы, лицо закрывали невыносимые темные очки. А ведь она могла бы, захоти только, блистать в элитарном кругу, к которому от рождения принадлежал Леонид, запоздало понял отец Димитрий, могла бы, даже вопреки невнятному происхождению, русская, если не хуже, чуть ли не еврейка. Мы не поняли, что она просто не захотела. Маленькое кладбище было старинным, семейным, и потому не возникло нужды в безобразном ритуальном транспорте. Процессия шла к вилле пешком, рассыпавшись на обратном пути среди могил и кипарисов.

«Чем я займу такую ораву? Ну, ладно, не гнать же. Вы, двое, разберитесь с унитазом в угловом туалете – шумит по пятнадцать минут после каждого спуска воды. Ты собери по комнатам пустые жестянки, особенно в спальне, под кроватью, должно быть дикое количество, и снеси вниз к контейнеру. Мешки на кухне, под раковиной! Ну а ты пока почисти мне ботинки».
Это и были последние слова Леонида Севазмиоса, хотя София еще не знала их, когда шла черной тенью между черными кипарисами. Последние слова, сказанные прежде, чем упасть изрешеченным в глубокое кресло в их небольшой квартирке недалеко от Кифиссо – не самое дорогое место в Афинах, но и вполне приличное. Квартирка, опоясанная утонувшим в цветах и зелени балконом, со стоявшая из спальни, небольшого компьютерного кабинета, еще меньшей комнаты для частых гостей и столовой-гостиной, тоже была не роскошной, но вполне приличной, самый раз подходящей для молодой четы, бездетной, пока еще бездетной, как считали добрые знакомые. Вместо кухни к «столовой» части большой комнаты прилип закуток с мойкой, плитой на две конфорки и холодильником, отделенный матовыми застекленными створками, что были единственным источником дневного света. Спокойно двигаться там мог только один человек. Нельзя сказать, что эти неудобства очень печалили молодую хозяйку. Даже если они ужинали дома, чем, надо сказать, не злоупотребляли, всегда ведь можно было заказать в ближнем ресторанчике что-нибудь в равной степени вредное для фигуры и для желудка. Они объедались в два часа ночи какими-нибудь лепешками с жареным мясом, утонувшим в острой приправе – и оставались тощими и здоровыми.
Соня словно сама видела лицо Леонида, когда он это произносил, видела открытую, исполненную бессознательного кастового превосходства улыбку, видела, как он поставил на журнальный столик ногу, обутую в черный ботинок со шнурками, на кожаной тонкой подметке – они ведь собирались в театр, на какую-то модную античную стилизацию.
Слова не вполне античные, но он был в них весь – в этой свойственной только ему расчетливой беспечности. Курьезное сочетание, что и говорить. Но ведь в его мальчишеском кураже действительно был точный и мгновенный расчет. Когда вдруг засбоило электричество, а затем механическая часть дверных запоров сдалась бесшумно и мгновенно и в квартиру с намеренным грохотом ввалилось четверо с автоматами, он даже не стал проверять, работает ли телефон. «Ноль смысла», – сказала бы сама Соня. Только ведь одно дело понять, что смысла ноль, а не засуетиться напрасно – совсем другое. В считаные мгновения определить, что выскользнуть нет, не удастся, (они ведь даже оружия дома держать не могли, спасибо доносам либеральной прессы!), вычислить из четверых вожака, оскорбить его чуть больше подчиненных – перед ними. Он же просто спровоцировал тупую марионетку – окатить наглеца с головы до ног длинной очередью, тот и жал, пока было чем палить. Ну и тоже все понятно – слишком много они знали еще тогда. Кому надо, чтоб тебе перед смертью тушили сигареты о гениталии и выковыривали глаза позаимствованной в кухонном закутке открывалкой для бутылок? Блефанул и выиграл легкую смерть.
Идя между белыми крестами, она тогда знала только одно – он умер спокойным. Он знал, прекрасно знал, что Соня никогда не войдет в дом, не позвонив с улицы, не услышав в трубке знакомого голоса, если отсутствия не оговорено заранее. Да и этот знакомый голос непременно должен был сказать некоторые слова, а других слов, напротив, не должен был говорить. Полуиграя, очень уж они были еще молоды, они изобретали десятки изощренных предосторожностей, моделировали десятки положений – обессилев от другой игры, любовной, раскинувшись среди черного шелка простыней, на матрасе из природной губки, на новенькой кровати под старину.
Леонид любил роскошь, и Соня, когда надоедало шокировать драными джинсами родню мужа, иногда ему уступала. Не часто, конечно, но в тот день, когда не ответил телефон, она три часа просидела в салоне, терпеливо снося парикмахерские попытки соорудить из ее непокорно прямых волос замысловатую вечернюю прическу с большими и маленькими локонами.
Им удалось тогда скрыться, всем четверым, хотя они и дождались полицию вместо Сони.
Отсчитывая от этого дня, ей суждено было узнать последние слова мужа только через три с половиной года. Третий боевик из четверых (двоих не удалось взять живьем) раскололся почти мгновенно. Револьвер, скользящий по лицу, хорошо стимулировал его память. Она проверяла. Сходилось все – он вспомнил, что Леонид был в белой рубашке со стоячими воротничками, но еще без бабочки, вспомнил еще множество всяких мелочей, свидетельствующих, что не сочиняет. Да и откуда бы этой твари такое сочинить? Когда он произнес самую полную фразу трижды без новых добавлений, Соня, торопясь, чтоб эта недостойная пасть, донесшая до нее последние слова мужа, не сумела ничего больше прибавить своего, запихнула в нее ствол.
Но выстрелила она не сразу. С минуту она смотрела в молодое, похоже, их ровесника, лицо, разделенное как бы надвое: покрытые темным загаром лоб, нос и верхняя часть щек, а снизу все белое, даже густая щетина не может скрыть этой синеватой белизны. Боевик поспешил расстаться со своей «моджахедской» бородой в тщетной надежде сбить со следу, обмануть смерть. Но Смерть смотрела на него, улыбаясь углами губ, улыбаясь глазами, в которых плясали маленькие огоньки. У Смерти была девчоночья густая челка, ее волосы были собраны в конский хвост широкой деревянной заколкой, она была одета в рубашку из голубой джинсовки. Бесполезно было подскуливать, ощущая этот соленый холод металла во рту, лицо Смерти дробилось над ним из-за заливающих глаза слез, самых искренних, обильных, стекавших по щекам. Не надо, нет, не надо, не надо![45]
Это был последний раз, когда она убивала их с хоть какими-то эмоциями.
До этого было еще много дней, много кропотливых дорогостоящих усилий.

- София, погоди, – отец Димитрий наконец решился нарушить ее одиночество.
Она замедлила шаг, остановилась, поправила отогнутый ветром шарф, улыбнулась одними губами, но спокойно.
- Я хотел поговорить с тобой, – негромко сказал отец Димитрий. – Нет, не думай, не о Леониде. Едва ли есть еще что-то, чего бы мы могли друг другу о нем сказать. Мне хочется просто по-стариковски поболтать с тобой немножко. В доме будет неудобно, народу собралось так много…
- Давайте поболтаем, отец, – ее спокойствие было невыносимо. Ему было бы легче, если бы она плакала. Господи, пошли ей дар слез, бедняжке! – О чем?
- О России. Я ведь верно понял, София, что ты не намерена теперь воротиться на родину?
- Быть может, на полгода, еще не знаю, как все сложится. Но жить я не собираюсь ни в России, ни в Греции. Скорее всего просто потому, что мне вообще больше не нужен свой дом. Даже если он размером со страну.
- Только поэтому ты не хочешь жить и в Греции?
- А есть еще какая-то причина?
- Ты ведь превосходно поняла, о чем я. Твой муж осуждал соотечественников.
- Он много кого осуждал. Что ж мне теперь, на Марс, что ли, переезжать? Так там, говорят, воздуха нет.
- Соотечественников он осуждал больше других, – отец Димитрий говорил со странной одышкой, словно ему-то воздуха не доставало как раз здесь, на этом пронизанном остриями кипарисов благовонном просторе, на ветру, несущем слабый привкус морской соли, – Даже я не могу сейчас здесь остаться.
- Уж будто? Разве не Греция – «единственная страна в этом безумном мире, которая спасет себя», отец? – молодая женщина попыталась смягчить голосом интонацию. Она не язвила нарочно, просто не умела иначе.
- Я не отказываюсь от своих слов и сейчас, – отец Димитрий не обратил внимания на непроизвольный выпад невестки. – Греция спасет себя, но других не спасет. А Россия спасет других, если только ей самой удастся спастись. Лет пятнадцать назад, даже больше, я ведь ездил по России в составе совокупной делегации Православных Церквей. Ты едва ли знаешь, София, но тогда шли мощные объединительные процессы. Не все вышло, как хотелось, но многое. Это, конечно, усилило православный мир. Многое, тем не менее, неприятно поразило меня в России тогда. Огромная страна, церковные иерархи слишком высоко стоят. Неестественная высота поднимает их над народом. Закрытые резиденции, представительские автомобили, десятки референтов и секретарей на интернете и телефонных проводах, фильтрующих допуск простых смертных к владыке. Архиепископ служит в праздник в соборе, видит толпы верующих, среди них – молодежь, женщины с детьми на руках, посещает наполненные студентами семинарии, посещает поднимаемые деятельным монашеством из руин обители. Он видит свежеизданные в церковных издательствах книги, читает богословские журналы. И ему начинает казаться, что он – архиерей православной страны. Опаснейшая иллюзия! Дитя мое, я смотрел тогда статистику. Ужас, бред! Тех, кто заявляет себя православными, больше, чем тех, кто верует в Бога. Подумай, дочка, они свели Православие к национальному колориту! К крашеным яичкам и куличам. Процент людей, соблюдающих посты, почти не увеличился, каким был при коммунистах, при гонениях, таким и остался[46]. А священники на приходах жаловались на проблему «захожан». Это люди, считающие себя воцерковленными, но на самом деле они не таковы. Для «захожанина» нормально покрестить ребенка, но не думать о его религиозном воспитании, венчаться в церкви, а потом разводиться, ходить в храм раза два-три в год. Многие верующие рассказывали мне тогда, что недавно Страстная Седмица пришлась на эти невнятные послекоммунистические майские праздники. И что же? По всем телевизионным каналам шли развлекательные программы, кривлялись паяцы, шуты. Где хоть тень уважения к скорби православных? Разве у нас в Греции такое бы потерпели? А эти нелепые новогодние балы в разгар Рождественского поста? Оставим сейчас мучительный спор о календаре. Скажем одно – христианское государство приспосабливается к календарю Церкви, не наоборот! Россия должна понять – в отличие от Греции, православная ее часть – это меньшинство общества. Только потому, что храмов не так много, возникает иллюзия православного большинства.
- Но почему Вы всеми мыслями сейчас в России, отец? – София отметила про себя, что эта длинная взволнованная тирада говорит о том, что свекор жив еще не только внешне. А ведь потеря непутевого любимого сына могла смертельно иссушить душу, оставя плоть лишь тащиться до могилы сколько положено еще лет. Хорошо, что этого не случилось.
- Потому, что мысли всего лишь опережают меня самого.
- Что Вы хотите сказать?!
- То, что сказал. Мои слезы промыли мне глаза, дочка, но я не могу преодолеть своего отторжения от соотечественников. Я многое понял, немыслимо дорогой ценой, а они, они остались прежними. Лучше мне покинуть Грецию, чтобы не искушать Господа гневом слабого сердца. Я нашел иную ниву для миссионерства. Я нашел место, где нужен. Пусть князья Церкви витают в облаках иллюзий, Бог им судия, но в скромной массе среднего духовенства лишних иереев нет. В России я приму монашество, и Димитрий Севазмиос исчезнет навсегда с его виной.
- Когда Вы едете, отец?
- На грядущей неделе. Дела с банковскими счетами и недвижимостью я переложил на братьев. Думаю, я найду там применение своим деньгам. Родственники позаботятся и о твоей доле. Согласно завещанию Леонида, они рассредоточат твои средства по различным счетам, так, чтобы ты могла снимать деньги при любых обстоятельствах. Не беспокойся, наша семья собаку съела в финансовых хитростях. Знаю, что эти деньги тебе нужны, и приблизительно догадываюсь, как ты станешь их использовать. Я тебя не сужу, София, я не вправе никого судить не только как христианин, но как человек, наделавший слишком горестных ошибок. Хочу сказать лишь одно. Благодаря деньгам Севазмиосов твои возможности удесятерятся. Пусть же Господь поможет тебе удесятерить ответственность. Знаю, ты не веруешь, хотя мы никогда об этом не говорили. Ты лишь соблюдала правила, чтобы не огорчать мужа и его семью. Думаю, это было только уздою для твоей непокорной души, думаю, сейчас ты сбросишь эту узду, ты разорвешь даже пустую оболочку церковности. Не меняйся в лице, дитя, в национальном характере греков заложен реалистический взгляд на вещи. Я был бы удивлен, узнав, что ты переступишь по своему желанию порог храма хоть раз в ближайшие десять лет. Но именно лишенным иллюзий взглядом я вижу сейчас, что ты еще придешь к Богу, София. Еще не скоро, но придешь. Прости за все. Знай, что я молюсь о тебе.
- Отец… Только теперь я поняла, в кого мой муж был таким необычным, таким особенным. Право, наследственность великая штука. Простите меня за внуков, которых нет, прежде всего за них.

«Откуда, в самом деле, у него вещь отца Димитрия?» – в который раз подумала София, спускаясь в авторемонтную мастерскую. Подземная мастерская была недостроена, так же, как и здание супермаркета над ней, но по случаю пятницы никаких работ не велось. Мешки цемента, мотки кабеля, голый бетон стен, какие-то слегка фантасмагорические очертания домкрата. В старых фильмах такие места служили чем-то вроде городской сублимации дремучего леса. Именно в них на героев чаще всего нападали чудовища – гангстеры, инопланетяне или монстры. Сколько ж лет она не смотрела самых обычных фильмов?
- А что, неплохое место, Софи? И выходов много, и легко было расставить ребят на подступах.
София кивнула своему спутнику. Узкие окна под потолком, уже покрытые густой строительной пылью, давали не слишком много света, но когда молодой человек отодвинул кусок толя, закрывавший недостроенный автомобильный въезд, выявились все подробности неприглядной обстановки. От отдыха рабочих остались складной стул, старая обычная табуретка в пятнах краски и несколько ящиков из-под марокканских апельсинов.
Послышались шаги: в проем спускался высокий человек в весьма уместном здесь комбинезоне рабочего. Впрочем, счесть рабочим его можно было только не приглядываясь: высокий лоб, круги усталости под глазами и бледноватое лицо изобличали не физический род занятий. Военная осанка и скупость движений вовсе сбивали с толку.
- Я как раз заплутал было, но тут услышал, как вы расчищали этот проход, – сказал он вместо приветствия.
- Не в обиду будь Вам сказано, не могу взять в толк, для чего нужно, чтоб Вы здесь были, – Нахмурилась София. – Пожалуй, жалею, что обмолвилась давеча об этой истории.
- Да бросьте, я не помешаю. Посижу себе, послушаю. Для чего, сам не умею пока сказать, но ведь не только у Вас, Софи, бывают интуитивные ощущения.
София не успела ответить, напряженно вскинув руку в приказе хранить тишину. Было заметно, что новые шаги, еще еле слышные из глубины здания, понравились ей куда меньше. Лицо ее вдруг осунулось. Человек, вышедший шагах в тридцати из-за фанерной обшивки не установленного оборудования, был несомненным арабом – высокий, полноватый, как и свойственно обыкновенно арабам средних лет, живущим в телесной лени, с каштановыми волнистыми волосами и полными, чувственными губами. В светлом летнем костюме, щеголяющий обилием тяжелого золота – перстень-печатка, запонки, булавка, и все это утыкано рубинами.
- Вы уже убедились, что я не привел за собой хвостов? – Он опустился напротив Софии на пыльный ящик с небрежностью человека, имеющего много одежды, о которой заботятся наемные руки. – Добрый вечер, госпожа Севазмиу.
- Не убеждена, что даже вечер может быть одновременно добрым для обеих сторон, – София улыбнулась жесткой улыбкой. – Перейдем к делу, ради которого Вы меня побеспокоили.
- Спорный вопрос, кто кого побеспокоил первым, – собеседник вежливо склонил голову. – Вчера у меня был обыск, не говоря уже о незаконном вторжении.
- Право? Надо думать Вы, как подобает достойному гражданину, попытались задержать преступника и, во всяком случае, тут же уведомили властей?
- Неужели мою беседу с Софией Севазмиу уже запечатлел фотограф?
- Нет, ничего не пишется и не снимается. А может, и снимается и пишется, с какой стати Вам верить мне на слово?
- В любом случае это не имеет уже ни малейшего значения. Итак, вчера была сделана попытка залезть в мой компьютер. А содержимое моего компьютера вас всех так заинтересовало потому, что я – руководитель Парижской лаборатории ядерных исследований, – Ахмад ибн Салих двусмысленно усмехнулся.
- Уж, во всяком случае, ядерной дрянью интересуюсь не я, – София напряженно вглядывалась в араба, ее глаза ощупывали лицо собеседника, словно пальцы слепца. – Пусть на эту тему в Москве головы болят. Или в Токио. Еще Тель-Авив есть, чтобы дергаться на сей предмет.
- Софи, никто Вас и не подозревал в чрезмерном любопытстве к ядерным разработкам, – двадцатичетырехлетний красавец Ларошжаклен[47], один из семи предводителей подполья, тряхнул светлыми кудрями. В условиях конспирации давно сделался дурным тоном чрезмерный интерес к чужим биографиям, поэтому уже мало кто знал наверное, настоящее это имя или некогда удачно налепленное кем-то прозвище. – Идея была моя, надо признаться, неудачная.
- Неудачная, но только не потому, что я подстраховался от такого любопытства, – парировал Ахмад ибн Салих. – Надо сказать, вы попали пальцем в небо. Пусто не у меня в компе. Пусто в лаборатории. На самом деле никакой лаборатории нет. Это пустышка. Нечто наподобие разрисованных плоских обманок голландской школы, тех, что ставились на стол изображать объемные предметы.
- В России сказали бы Потемкинские деревни, – заметила София, не отрывая от собеседника взгляда. От нее, в отличие от мужчин, слишком удивленных самой информацией, не укрылась несуразность того, что мусульманин упоминает о голландской школе. Конечно, те времена, когда ваххабиты шерстили мусульманские же кварталы, рвали картины и ломали музыкальные инструменты, уже миновали. Из мусульманской европеизированной интеллигенции кое-кто позволяет себе иметь дома рояль, «бесфигурные» картины. Но все же слышать от араба упоминание о живописи как-то неестественно.
- Это слишком хорошо, чтобы можно было поверить, – резко бросил Ларошжаклен.
- Можете верить, потому, что это совсем не хорошо, – холодно отозвался Ахмад ибн Салих. – Напротив, это очень даже плохо.
- Объяснитесь.
- Охотно, – Ахмад ибн Салих выдержал паузу, словно желая усилить и без того напряженное внимание Софии Севазмиу, Ларошжаклена и одетого рабочим человека, что до сих пор не вмешался в разговор. – Однако начать придется издалека. Известно, что еще до того, как евроисламский блок принял нынешние свои очертания, в мусульманском мире существовали ядерные разработки. Самой серьезной была, да и осталась, ядерная база Пакистана. Надо понимать, конечно, что пакистанские специалисты обучались в свое время отнюдь не у себя дома.
Да уж, учили мы их на свою голову сами, подумала София. Своих мозгов у них никогда не было, они не способны ни на что, кроме убийства. Прожили двадцатый век нефтяными пиявками, не производили, не изобретали.
- Когда неисламские страны опустили «зеленый занавес», – продолжил Ахмад ибн Салих, – ядерная ситуация в Европе сделалась, как следствие, непрозрачной. «Государства-Кафиры» знают, конечно, что сеть научно-исследовательских учреждений функционирует. Однако даже сотруднику этой сети не в один День можно разобраться, что на самом деле ядерного оружия давно нет. Даже механические устройства изнашиваются без квалифицированной поддержки, что уж говорить… Особенно, если учесть историческое Соглашение в Киото.
Ларошжаклен коротко кивнул. Киотское Соглашение 2029 года, подписанное Россией, Японией, Китаем, Австралией и с большой неохотой Америкой, подробно фиксировало технологии и области знания, не подлежащие экспорту в страны евроислама и старомусульманские страны. Только благодаря Киотскому Соглашению удалось законсервировать Еврабию на техническом уровне 2010-х годов.
- Допустим, но что тут можно счесть огорчительным? Во всяком случае – огорчительным для нас?
- Немного терпения. Как я уже сказал, самой дееспособной осталась ядерная школа Пакистана. До недавнего времени была надежда, что все подсобные работы, а все ядерные лаборатории Еврабии не что иное, как чернорабочие при пакистанской школе, не напрасны. Но эта надежда испарилась окончательно. Пакистан не смог второй раз создать бомбу.
- Ну и? – Ларошжаклен, что давно знала за ним София, по молодости выходил из терпения слишком быстро.
- Газават, как метастазы, не останавливается сам по себе! – Карие глаза Ахмада ибн Салиха стали какими-то пепельными, как земля после пожара. – Для его продолжения ждали бомбы. Но если бомбы, настоящей бомбы, не только нет, но и не будет, значит…
- Грязная бомба?! – Ларошжаклен ударил себя ладонью по лбу. – Черт побери, неужели грязная бомба?
- Да.
- Быть может, кто-нибудь объяснит невежественной старухе, что такое грязная бомба и где она так запачкалась? – София чему-то улыбнулась. Она больше не сверлила взглядом араба.
- Собственно, это и не бомба, Софи, – негромко сказал человек в рабочем комбинезоне. Что-то в выразительных модуляциях его голоса стянуло лицо странного араба в гримасу неприязни. – Просто отходы, продукт ядерного распада. Он не нуждается ни в ракетах, ни в ракетоносителях. Контейнер может пронести на себе и раскупорить обычный диверсант, вопрос чисто технический, многоразовый или смертник.
- А диверсантов или даже смертников может быть сколько угодно, это дешевый ресурс, – продолжил, справившись с собой, ученый. – Для ислама нет ничего дешевле людей.
- Вы не русский, – София вновь столкнулась взглядом с Ахмадом ибн Салихом, но это был уже совсем иной взгляд. – Вы не русский, хотя и жили в России. Ладно, не дергайтесь, но не только же Вам знать чужие секреты. Впрочем, только с моим навыком можно разглядеть, что углы губ почти дрогнули при упоминании о Потемкинских деревнях. Для европейцев это выражение лишено смысла.
- Софи, быть не может! – Теперь уже Ларошжаклен впился глазами в собеседника. – Лицо…
- Ну, лицо, – София усмехнулась. – Это только в годы моей юности хирурги оставляли всякие там рубчики за ушами. Сейчас уже через год нельзя определить вмешательства скальпеля. Абсолютно безопасный фокус. Да и работы-то немного. Контур губ, конечно, чуть-чуть разрез глаз, чуть-чуть нос. Вот только с чего Вам вдруг взбрело в голову расшифроваться, господин резидент? Ядерные причины не все объясняют, во всяком случае мне.
- Кое-что, тем не менее. – Человек, которого уже никак нельзя было назвать Ахмадом ибн Салихом, улыбнулся Софии – без враждебности. – Ликвидация такой масштабной диверсии окупает мой провал, а провал неизбежен.
«Еще как окупают, с лихвой. Сто сорок диверсантов, завербованных, ведь остерегали же умные люди, из российских мусульман, единовременно пробирающихся с радиоактивной заразой к водоемам Москвы, Санкт-Петербурга, Самары, Екатеринбурга, Царицына, Владивостока… Кого-то, конечно, поймают, но результат все равно запредельный. Но они будут взяты до „часа X“ и удар на опережение будет столь же многоруким».
- Но с этими проблемами я справлюсь худо бедно и сам, – продолжил Слободан. – Я вышел на контакт не за этим. События, надо сказать, развиваются стремительно, еще позавчера вечером я не знал о новом витке джихада. Они ведь знают, что ядерные государства не настолько суицидальны, чтобы использовать это оружие первыми. В такой войне нет проигравших. Они же не погнушаются ничем, им хоть всю планету превратить в пустыню, где бродят верблюды, не только двугорбые, но и двухголовые, с маленькими оазисами чистых территорий, на которых расселятся их князьки, самые потомственные потомки Пророка. По-этому, наступление сейчас пойдет массированное, по разным фронтам. Одновременно с использованием грязной бомбы, которое, надо сказать, едва ли состоится, планируется акция устрашения. И вот это уже касается всех вас.
- Что они затевают? – голос Ларошжаклена сделался хриплым от напряжения.
- Полное уничтожение гетто. Начиная с Парижа.
Повисла тягостная тишина. Слова казались слишком просты, они не вмещали своего страшного смысла.
- Они бросят в пять Парижских гетто все городское отребье, так сказать, добровольных помощников благочестивой стражи, – продолжил, наконец, Слободан. – Они пройдут по улицам как лавина дерьма, немедля «обращая» тех, кто дрогнет, и разделывая заживо последних свободных людей.
В подвале ощутимо и мгновенно похолодало. София зябко передернула плечами: на какое-то мгновение улетучилась ее странная молодость, сделалось ясно, что кровь уже плохо греет. Ларошжаклен очень побледнел.
- Тут, думается, мало для кого секрет, что телевидение у евроислама есть, – продолжил в одиночестве Слободан. – Только оно транслирует за занавес. Эту идею они слизнули с времен холодной войны с Советским Союзом. Но тогда радиосигналы несли с Запада скрываемую от советских людей информацию, а теперь отсюда крутятся в основном рекламные ролики в стиле агитационной практики Третьего Рейха. Всякие там агитки о радостях новых мусульман, щебет красивых девушек о том, как нравится им носить хиджаб… В свободном мире есть любители ловить эту муть по спутнику, на потеху. Особенно, конечно, развлекается молодежь. Но только скоро телезрителям сделается не до смеха. С погромщиками пойдут телеоператоры.
- Да, – глаза Софии были как черный лед, лед озера Коцит. – Узнаю манеру. Это они любили проделывать еще в Чечне. Считалось, конечно, что они пользуются видеокамерой для отчетности, иначе им и платить не станут. Наши спецслужбисты не могли взять в толк, отчего зеленые придурки сами лепят на себя улики. Даже лиц не прятали, снимая, что выделывают с людьми. Сначала, при Ельцине, понятно, от безнаказанности. Но потом, когда уже ясно стало, что ловят, что устанавливают личность по этим сволочным кассетам… Вот и решили: подставляются потому, что иначе денег не видать. Это было так, но и не так. Денег не получил бы тот, кто захотел бы выбиться из всеобщей практики. А практика такая возникла только потому, что они сами без этого почти не могли. Они – тщеславные истероиды, все актеры, в большей или меньшей степени актеры.
Взгляд Софии затуманился, обратившись внутрь, к застывшему в черном льду воспоминанию, одному из многих таких же воспоминаний. Не слишком удачливый актер, yдачливый бизнесмен на крови. В шикарном нежно-голубом халате, в домашних туфлях крокодиловой кожи, он, уже подстреленный в ногу, с расплывающимся по стеганому шелку темным пятном, ползал по ковру, плача, унижаясь перед двадцатилетней девчонкой. Он каялся и умолял. Почему бы нет, ведь видеокамеры не было, не было и свидетелей позора, разве что в глубине апартаментов визжала запертая в ванной любовница, престарелая кинозвезда. Интересно, задавалась потом праздным вопросом Соня, а если бы камера была? Устоял бы, сумел бы достойно умереть? На подобные вопросы надо отвечать честно, и приходится дать не меньше двадцати процентов вероятности. Ведь это их нравственный критерий: не пойман – не вор. У них нет внутреннего суда, суда своей совести, его заменяет, надо сказать иногда вполне успешно, желание сохранить лицо перед другими. Все эти психологические тонкости Соня Гринберг несколько лет выискивала в книгах, просеивая информацию как в решете кустаря-золотоискателя, с тою только разницей, что искала отнюдь не золото. А затем, осиротевшая, достаточно обеспеченная для своих своеобразных нужд, она переступила грань, за которой ненависть оборачивается местью. Несколько лет, до встречи с Леонидом, она упивалась ролью мстителя-одиночки. Он сумел не остановить ее, конечно, это было невозможно, но перетащить на иной уровень, втянуть в общее дело Сопротивления, дело, имеющее практический смысл. За это она и любила его. Что поделать, любить просто так она не умела.
Сколько минут все молчали, погрузившись каждый в свои мысли? Не было больше нужды обсуждать то, как телеэкраны понесут по всему миру кадры, запечатлевшие, стотысячекратно множащие то, как избитый, пропитанный ужасом человек, между истерзанным трупом одного ребенка и еще живым другим, задыхаясь, выплевывает, как в астматическом приступе «ашхаду… алля… иляхаилляллах…»[48], а затем, сопровождаемый одобрительным гоготом, подталкиваемый прикладами, уже сам идет в чужой дом – «свидетельствовать кровью» – и будет влечься своими мучителями от порога к порогу до тех пор, покуда не сыщется горло для вложенного в его руку ножа.
- Что же, я Вас не благодарю. – Ларошжаклен поднялся. – Ведь вы, русские, не заинтересованы в панике за занавесом. Наши интересы совпали, только и всего.
- Я не русский, но благодарить меня в самом деле не за что, – отчеканил Слободан. – Как Вы сами же подметили, только ради спасения жизни французов я не шевельнул бы пальцем. Но сейчас нам надлежит действовать сообща. Я хотел бы принять участие в разработке плана ответных действий и мог бы предложить по ходу кое-какую помощь.
- Мы это решим, – Ларошжаклен переглянулся с Софией. – Но все же кто Вы такой, за что нас ненавидите и как Вас называть хотя бы для удобства?
- Он серб, – веско уронила София. – Второе объясняется первым, хотя Вы слишком молоды, Анри, чтобы как следует понять причины его к нам ненависти.
- Не к Вам, София Севазмиу, – возразил Слободан, исподлобья взглянув в сторону самого немногословного собеседника. – Вы русская и православная.
- Я в одной лодке с католиками, потому из уважения ко мне благоволите не кидать таких взглядов в сторону священника, он еще на свет не родился, когда другие священники благословляли в Боснии хорватов на убийства. Оставим эмоции и вернемся к делу.
- Хорошо, – Слободан ощутимо сделал над собой усилие, но черты его лица тем не менее смягчились.
- Быть может, не так все и дрянно обстоит, – медленно проговорил Ларошжаклен. – Катакомбы под Парижем огромны. Временно они вместят всех жителей гетто, плевать, пусть даже вместе с тайными осведомителями. Обратной-то дороги нет. Только надо уводить людей тут же. Постепенно мы рассредоточим это огромное скопление народа. Кого-то по стране, кому-то поможем перебраться через границы.
- Человеку свойственно не верить в близкую катастрофу, – возразил отец Лотар. – Жители гетто привыкли жить на минном поле. Многие, очень многие не захотят спускаться в подземелья, бросать дома.
- Его Преподобие прав, – с горечью сказала София. – Большинство просто не поверит в такую масштабную резню. Они не будут верить до тех пор, пока не увидят озверелых толп на своих улицах.
- Ну а что нам делать тогда? Спасать своих, а остальных пусть перережут как цыплят?
- Сбавьте скорость, – София остановила Ларошжаклена властным движением руки. – Каковы сроки?
- Не больше недели, – Слободан что-то прикидывал в уме. – Да, похоже, так. Они скорей всего приурочат это к очередной годовщине захвата Константинополя. Любят они такие мероприятия к праздникам подгонять, хлебом не корми.
- Не густо.
- Это не решает дело, но христиане ведь покинут гетто? – обернулся к отцу Лотару Ларошжаклен. – Уж они-то поверят в резню?
- Поверят, но не думаю, что покинут. То есть детей и прочих, конечно, все христиане постараются отправить в подполье. Но уж из немолодых людей наверное останутся многие. Они сочтут это подходящим часом свидетельствовать истину. Ведь по сути чудовищная резня, которая теперь затевается, еще одна веха в Скончании Дней.
Теперь опустившаяся тишина казалась наэлектризованной. Мысли четырех человек стремительно мчались, расшибались о стены тупиков, ходили по кругу, метались, пересекаясь в своих невидимых траекториях.
Стоявшим снаружи на часах Эжену-Оливье, Левеку и Полю Берто казалось, что время стоит на месте, но внутри никто не замечал его хода.
- А между прочим, господин резидент, Вы так и не представились, – София подняла голову, и все с неосознанным облегчением отметили, что в углах ее губ затаилась улыбка. – Давайте-ка, называйтесь!
- Ну, пусть будет Кнежевич.
- Назначения этой шпильки вряд ли кто поймет уже, – София рассмеялась. – Кнежевич так Кнежевич.
- Ну, Софи, это бессовестно, – без тени возмущения возмутился Ларошжаклен. – Что у Вас на уме?
София Севазмиу, казалось, вовсе и не услышала нетерпеливого вопроса.
- Кстати, удовлетворите все же мое любопытство, – она опять смотрела на Слободана. – Относительно коробочки для смирны.
- Да все проще простого, – Слободан улыбнулся. Теперь уже вправду невозможно было не заметить, что сам взгляд его менялся, когда он смотрел на Софию. С лица сходило свойственное ему брезгливо замкнутое выражение – Десять лет назад ГРУ все же решилось побеспокоить иеромонаха Дионисия в его уединении
- Десять лет назад?!
- Ну да, он дожил на Соловках до глубочайшей старости. При этом в ясном уме и твердой памяти. Он отреагировал на это обращение с глубоким пониманием. Тогда и была высказана просьба о каком-либо тайном знаке доверия, совершенно закрытом при том, чтобы иметь возможность при необходимости подать сигнал Софии Севазмиу. Отец иеромонах и отдал тогда эту маленькую вещицу, пошутив заодно, что сотрудники разведки помогают ему изживать грех мшелоимства. Удачно, конечно, что на коробочке нет даже никакой христианской символики. С другой стороны, были и сомнения. Предметы быта стираются в памяти за столько лет. Вы могли попросту не узнать этой вещи.
- Исключено! – София расхохоталась, как-то по-мальчишески тряхнув головой. – Он знал, что делает. Этой штукой свекор как-то раз в меня швырнул, да так удачно, что засветил прямо в лоб. Думаю, до сих пор метинка осталась. А кусочки янтаря я потом вычесывала из волос. Обозвал криминальной авантюристкой и запустил коробочкой для смирны. Честно говоря, «криминальная авантюристка» не вполне точная цитата, хотя общий смысл и передан. Только не надо делать таких квадратных глаз, греки нация весьма экспрессивная. У них даже церковь в праздничный день – в своем роде продолжение базара. Ходят во время службы по храму, кто куда горазд, знакомцев примечают. Вам этого не понять, отче, с этой казарменной регламентацией западного обряда. Своя прелесть в этом колорите есть, в меру, конечно.
- Ладно, Софи, имейте все же совесть, – в свою очередь не утерпел отец Лотар.
- Резню можно предотвратить, – София встретилась глазами со Слободаном, встретилась глазами с Ларошжакленом, встретилась глазами с отцом Лотаром. – Правда, ценой почти таких же потерь, как если бы она состоялась. Но в этом случае погибнут не невинные жертвы, а солдаты, погибнут с оружием в руках. И это надолго окоротит тех.
- Что Вы предлагаете?
Никто не заметил, кем был задан вопрос.
- Нужен опережающий акт устрашения. И не менее крупный.

Глава 7 Пробуждение Анетты

Салатовый сааб мчал имама Абдольвахида от Аустерлицкого гетто к Ботаническому Саду. Шофер Абдулла, молодой парень из обращенных, опасливо косился на «патрона», как он называл имама про себя. Невооруженным глазом видно, что настроение у патрона хуже некуда, того гляди прицепится к мелочи и спишет с жалованья десятка три евро.
- Еще одна пробка, и у меня подскочит давление. Нет, ты подумай только, Абдулла, сейчас ведь не какой-нибудь тысяча четыреста пятый год[49], когда у каждого голодранца было свое авто! Только за последние десять лет личный транспорт, слава Аллаху, сократился на треть! Ну откуда, я просто хочу понять, откуда тогда эти вечные проблемы с парковкой, эта теснота на дорогах?!
- Так ведь статистика-то штука кривая, достопочтенный Абдольвахид! На нее откуда посмотреть. С одной стороны, да, автомобиль теперь только у каждой десятой семьи. Но ведь насколько больше стало семей за те же десять лет?
- Ты мне поумничай! Вот именно, что это ваши женщины, из франкских, как раз плохо рожают! – невпопад возмутился имам. – Думаешь, никому не известно, что вы вытворяете? Берете в дом какую-нибудь старую девку, сестру или подругу жены, якобы во вторые жены, а на самом деле она только по хозяйству помогает да нянчит! Притворяетесь, застите глаза честным людям! Нету в вас приверженности к нормальному порядку! А я бы проверял, проверял, спит ли мужчина со всеми женами! Возьми вас под настоящий контроль, так столько всего в ваших семьях вскроется!
Абдулла промолчал. Невзирая на склочный характер имама, он дорожил местом, а особенно терпеливым делался после каждого посещения гетто. Слишком живо помнились ему такие недавние голодноватые годы, дрянные сигареты, старье с плеча старшего брата, пятиметровая комнатенка под крышей. И ведь что самое обидное, сколько по соседству жило всякого дурачья, которое начинали обращать. А им вовсе и не хотелось, одни произносили шахаду со слезами, словно ничего страшней и на свете нет, а другие вообще предпочитали отправиться в могильник. А за него благочестивые никак не брались, уж он и ждать устал. Иной раз казалось, так и пролетят все лучшие годы за колючей проволокой. С другой стороны, опять же тонкость, сам не попросишься. То есть можно, конечно. Но продешевишь, ох, продешевишь. Когда имам Абдольвахид наконец зашел в их дом с «Поучением для приверженцев сунны» под мышкой, радость его была неподдельной. Мать и брат молча выходили из комнаты, угрюмые, настороженные, а он оставался и слушал. Слушал, кивал, соглашался, не в силах сдержать иногда лучезарной ухмылки, особенно когда прикидывал, во сколько раз больше оклады у правоверных. И вышло как в сказке: имам счел его обращение собственным триумфом, сам xлопотал по бюрократической части о многообещающем юноше. И в конце концов взял к себе личным водителем. Не всякому турку достанется такая работенка, иной и араб не побрезгует!
- Да и потомственные правоверные иной раз не лучше вас, – продолжал брюзжать имам. – Учат детей тешиться этими изобретениями шайтана – роялями, как их там, контрабасами, скрипками… Хорошо хоть, ни одной в городе не осталось из этих мерзких огромных штук с десятками труб! А то б и на них играли! Лучше б глядели, не проспал ли их ребенок ранней молитвы! Так нет, намаз по боку, пусть лучше на роялях тренькают! Кто поспорит, немножко музыки и праведному человеку не во вред – на свадьбе там или просто для застолья! Но ноты эти все, от шайтана да, от шайтана! Да, Абдулла, ты мне напомни, чтоб послать помощников сжечь все эти пачки нот в дому этой кафирки, с которой мы сегодня разобрались! А то ведь растащат да попрячут, знаю я это отребье в гетто…
Лето обещало быть знойным, уже и сейчас после полудня начинало парить. Имам устал в гетто, устал взбираться по лестницам домов, в которых давно уже нет никаких лифтов, устал от пребывания в жалких пыльных квартирках без кондиционеров. Когда б ни это естественное для столь высокого лица раздражение, он, быть может, и не стал бы немедля вызывать полицию – арестовывать пожилую учительницу музыки, скудно жившую на свои уроки в Аустерлицком гетто. Учительница, некая Маргарита, тьфу, имечко-то, Маргарита Тейс, давно была на заметке, но могла бы спокойно прожить в своей лачуге еще лет пять, такие случаи бывают сплошь и рядом.
- Но с кафирами-то легко разобраться, а вот поди вот так, запросто, арестуй правоверного за музыку! – все не унимался имам Абдольвахид. Пот тек по его лицу из-под ярко-зеленого тюрбана из блестящей парчи – а ведь в салоне кондиционер работал, дорогой кондиционер, под стать автомобилю! – Такой шум подымется, что хоть самому в могильник лезь! Ох, ну как я и знал, сейчас застрянем, право слово, застрянем!
Сааб на самом деле еще не стоял, а все же медленно двигался в автомобильной лавине. Но так до улицы Катрфаж можно добираться добрый час. А имаму Абдольвахиду уже хотелось поскорей войти в Старую Парижскую мечеть, хотелось погрузиться на часок в мраморную паровую ванну, а после вдоволь напиться горячего мятного чаю в Мозаичной комнате мечети. Мятный чай с медовыми пирожными! Какое там. Автомобиль теперь уже шел медленней пешехода, а между ним и соседним ситроенчиком все сужалось, еще мгновение, и нельзя будет даже дверцы отворить! Имам невольно позавидовал полненькому мальчишке, ловко скользящему между автомобилями на своем сверкающем «Харлее-Лайт». А вот не успеешь проскочить, негодник, тоже придется тут торчать! Но мальчишка уже вогнал переднее колесо между бортами. Сколько ж ему, между прочим, лет, что родители позволяют гонять по проезжей части, да еще купили какой дорогой мотоцикл! Судя по росту, ну никак не больше двенадцати! Ну, времена! Негодный мальчишка между тем поравнялся с передней дверцей. Приподнялся на сиденье и вдруг шмякнул чем-то металлическим по обшивке, прямо над головой имама! По обшивке новенького сааба, ах, мерзавец! И ведь знает, что его не ухватишь, дверцу-то можно приоткрыть самую малость! Малолетний наглец уже вновь опускался на сиденье: в окне, совсем рядом, ах жаль, что закрыто, не успеть, промелькнуло лицо в слишком тяжелом для тонкой шеи шлеме. Что-то в линии этой шеи заставило имама впиться глазами в лицо, полускрытое прозрачным бликующим забралом. Серые светлые глаза столкнулись с его взглядом сквозь барьеры пуленепробиваемого стекла и пластика. Девка! Девка в мужском наряде, с открытым лицом, среди бела дня! Девушка беззвучно произнесла что-то, исказившее ее нежно-розовые губы в жесткой гримаске. Но если это не двенадцатилетний хулиган, а взрослая девка-кафирка, посмевшая мчаться в непристойном виде по Парижу среди бела дня, то это никак не порча обшивки озорства ради, пронеслась недоумевающая мысль в голове имама. Вот дичь, что же тогда? В следующее мгновение Абдольвахид понял. Понял вслед петляющему в потоке мотоциклу, после которого сааб еще плотней притиснуло к ситроену, глядя на удаляющуюся спину в кожаной куртке, на красный затылок шлема.
Будь такая возможность, автомобиль врезался бы в фонарный столб. Имам, не иначе, спятил, громко вопя, пытаясь перетащить Абдуллу на свое место. В тесном пространстве передней части салона все вдруг заполнилось этой странной возней. Тучный Абдольвахид, оторвав все же от руля одну руку юношески тощего Абдуллы, пытался одновременно закинуть его на себя и пролезть под ним на водительское сиденье, даже, уронив тюрбан, протиснул уже голову под его бок. Автомобиль вилял, задел фару переднего «Шевроле». Вокруг гневно били ладонями по гудкам, и механические пронзительные звуки хоть отчасти глушили неожиданно высокие, какие-то булькающие вопли имама. Но в следующее мгновение стало очень тихо. Абдулла не сразу понял, что то ли оглох со всем, то ли попросту оглушен. Попытка имама поменяться местами со своим водителем оказалась не вовсе безрезультатной. Пробив потолок, «пришлепка», как называлось на молодежном жаргоне устройство локального действия на магните, вместо почтенной головы Абдольвахида, прежде чем врезаться уже в асфальт, прошла вдоль позвоночного столба, через поясницу имама и вышла где-то в области паха. Голова же, с привычными тонкими усиками и непривычно лысая, осталась цела, совершенно цела. Она долго еще беззвучно разевала рот, как, быть может, делают это огромные сомы в плотной воде, пучила глаза, а потом, наконец, дернулась и упала на колено отчаянно жмущемуся к противоположной дверце Абдулле. Меховые белые чехлы сидений как вата впитывали кровь, но это уже не могло огорчить имама, так всегда пекшегося об их чистоте. Ничто в нем уже не подавало признаков жизни. Разве что унизанные перстнями пальцы продолжали еще конвульсивно сжиматься, словно все хотели кого-нибудь зацепить, заставить занять вместо себя опасное место.

Щеки Жанны горели. Конечно, стыдиться ей не приходилось, вышло все ювелирно, лучше не надо. Да и уходит она преспокойно. Шофер скорей всего жив, но уж едва ли сумеет воспользоваться мобильником. В соседних автомобилях даже если и наберут быстро полицию, едва ли свяжут взрыв с проскочившим перед тем мотоциклом. А уж пока полиция проберется к саабу через пробку, пока начнет расспрашивать, они с харлеем наверное напрочь забудутся.
А все-таки позорище. Может, и не признаваться никому, а? Ага, доставить семь «пришлепок» вместо восьми, одну, мол, мыши съели. Нет, серьезно, паскудство врать своим. Придется отвечать. Ох, как неохота. Ведь к гадалке не ходи отстранят от всего месяца на два, сиди салфеточки крючком вывязывай. Свернув с улицы Бюффон к Арене Лютеции, Жанна, вырвавшаяся на свободное пространство, прибавила скорость. Встречный поток воздуха охлаждал пылающее лицо. А за остальными «пришлепками» придется опять-таки возвращаться в гетто, будь оно неладно, это гетто, будь оно неладно! Господи, ну не могла она по-другому, когда, взбежав по деревянной старой лестнице на третий этаж с давно припасенным в подарок куском канифоли в кармане, застала на площадке, перед опечатанной дверью, одиннадцатилетнюю Мари-Роз, баюкавшую, плача, скрипку, словно заболевшую куклу. Мадемуазель Тейс не была, собственно, профессиональным преподавателем, в лучшие времена музицировала для себя, а за частные уроки принялась только после потери своего небольшого состояния из-за прихода к власти ваххабитов. Но преподавание полюбила очень, сразу, обучала и фортепьяно, и скрипке, и гитаре, объясняя с застенчивой улыбкой, что «умеет так много потому, что ничего не умеет толком».
Взглянув когда-то на крохотные ладошки семилетней Жанны, мадемуазель Тейс, как сама признавалась много позже, вздохнула и согласилась заниматься с девочкой, только «чтобы у ребенка не развился комплекс неполноценности». Однако вскоре выяснилось, что у младенческих, с ямочками вместо костяшек, ручонок поразительный охват. Вскоре мадемуазель Тейс только сокрушалась о недостаточном прилежании ученицы.
А вот теперь ее везут к могильнику, уже везут, кое-как запихнув беззащитное тело в набитый до отказа оцинкованный кузов труповозки. Уж Жанна знала, как они обращаются с телами жертв. Несколько минут пришлось биться, пытаясь вытянуть из заходящейся в плаче Мари-Роз, что приказал «обычный» имам, ну тот, что всегда тут ходит, что из гетто он даже еще не выехал, направился теперь в книжную лавку. Что мадемуазель, она как раз поправляла ошибку Мари-Роз, когда зеленый вошёл, вдруг рассердилась, ответила на его обычные гадости, что «и будет учить детей музыке, покуда жива». А тот ответил на гадком французском: «Ну и недолго же тебе, старой дуре, этим тогда заниматься!» Вырвал у Мари-Роз скрипку, швырнул на пол, ударил по щеке, тут же вытащил мобильник и принялся тыкать кнопки. А мадемуазель только шепнула тогда: «Беги домой, детка! Прости, что я тебя не доучила, но запомни: во всяком унижении наступает предел, когда терпеть больше нельзя».
А дальше все вышло как-то само собой. До того само собой, что Жанна вроде бы и не виновата. Дел-то, заначить лишние «пришлепки», сесть гаду на хвост, довести до подходящей пробки… Ладно, надо постараться как-нибудь поправить дело хоть теперь. Жанна притормозила у ворот маленькой авторемонтной мастерской. Здесь, у хозяина-турка, работали двое из гетто – Поль Герми и Стефан Дюрталь.
Первым на глаза попался Герми, копавшийся в капоте настоящей редкости – двудверного ситроена, снятого с производства еще в девяностых годах прошлого столетия. Лет тридцати, в сильных очках, некрасиво уменьшавших глаза, с ранними залысинами, худощавый и тонколицый, Герми меньше всего походил на рабочего, которым бы и не стал в нормальные времена. Двадцатилетний Дюрталь, еще не так уставший жить, возился в глубине со вмятиной на крыле вольво.
Герми приглашающе махнул рукой: турка, стало быть, нет.
- Ух ты, кто-то прадедушкину «Пару гнедых» выволок пахать! – восхитилась Жанна, спрыгивая на бетонный пол. – А моего коня перекуете, ребята?

Предыдущая страница 5 Следующая страница


Мечеть Парижской Богоматери 6

- Мы не успеваем для тебя номера набивать, имей же все-таки совесть, – проворчал Герми. На самом деле одной только ребячески задорной барбарисовой улыбки Жанны всегда хватало, чтобы добиться от него чего угодно. Герми прекрасно понимал, что девочка вьет из него, взрослого человека, веревки, что следовало бы ей хоть изредка говорить старшим «Вы», что в конце концов такое пособничество выйдет боком. Но ничего не мог поделать, бесконечно в душе благодарный девочке уже только за то, что разговаривает с ним, что шутит, что не презирает.
Шестнадцатилетняя пигалица, по меркам прошлых десятилетий – ребенок, нуждающийся во всяческой опеке и защите, с легкостью делала то, на что не был способен Поль Герми. Она боролась, он плыл по течению. Не оправдывая себя, Герми понимал, что подросткам в каком-то смысле легче теперь жить достойно. Они ведь сейчас вроде каких-нибудь фермерских ребятишек в дикой Америке – с колыбели привыкли к боевым кличам индейцев за огородом. Растут, подтаскивая отцу патроны на кукурузное поле, а свой первый выстрел делают, едва осилят поднять карабин. Убийство человека для них – не Рубикон. Никакой гамлетовщины рубежа веков: решения они принимают на бегу. А его воспитывали родители, родившиеся в конце семидесятых годов. Но все же – до чего же боялся Герми поймать брезгливую жалость к нему, взрослому слабаку, в этом дымчато-сером взгляде.
Дюрталь между тем уже заводил харлей в мастерскую.
- Прямо сразу никак, а, Стефан? – умильно спрашивала Жанна. – Я бы уж тут и подождала!
- То-то гад будет счастлив с тобой познакомиться, – ухмыльнулся Дюрталь. – Вот-вот будет, уж с дороги звонил. Так что подваливай завтра к утру, утром будет спокойно.
- Погоди, куда ж она пойдет пешком? – забеспокоился Герми. – Жанна, подожди минуту, я тут пороюсь в ветоши. Вроде Фатима давала на днях старую паранджу на тряпки, я еще не рвал. А ты, Стефан?
- Черт, все одно ведь заляпали, вонища от нее не женская, – недовольно отозвался Дюрталь. – Лучше, конечно, чем ничего…
- На фиг, терпеть я не могу эти маскарады, – беспечно отмахнулась Жанна. – Я тут переночую поблизости, а с утра пораньше за харлеем прибегу.
- Ну, не раньше девяти только, – уточнил Стефан.
- Ладно! – Жанна выбежала на улицу. Ночлег вправду светил ей через квартал: знакомая уборщица Люсиль из антикварной лавки иногда предоставляла ей, уходя на ночь в гетто, каморку для швабр и химикатов. Ну, кто туда ночью полезет?
Обидно все-таки, думала Жанна, летя по тротуару. Мадлен Мешен и младше-то всего на год, преспокойно разгуливает по всему Парижу сколько душеньке угодно. Ну еще бы, с ее-то бедрами тридцать шестого номера! Бейсболку на лоб козырьком, куртку свободную и вперед. Везет же некоторым. Жанна, конечно, превосходно отдавала себе отчет, что сама может сойти за мальчишку только верхом на мотоцикле, да желательно на неплохой скорости.
Ах ты, нелегкая! Навстречу полз по улице полицейский автомобиль, полз улитой, чтобы сидевший рядом с водителем сержант сверялся, кажется, с номерами домов. А может, с чем еще, у Жанны не было времени разбираться. Озираясь в поисках подходящей подворотни, она приметила вместо нее вход в общественный туалет. Тоже годится!
Вообще Жанна брезговала городскими уборными с этими их пластмассовыми кувшинами вместо туалетной бумаги. Брр, гадость, в который раз подумала она, захлопывая за собой дверь. Но зато сюда, небось, не припретесь. В низком подвальчике была всего одна женщина. Отложив разноцветные свертки только что сделанных покупок, она стояла спиной к Жанне, перед зеркалом поправляя губы вишневым карандашиком.
Какой смысл красить губы, если все равно нахлобучишь паранджу, усмехнулась Жанна. Карандашик дрогнул в руке. Глаза женщины расширились. Жанна оцепенела, больше, пожалуй, от изумления, чем от испуга. Застыв на месте, она рассматривала свое отражение за спиной светловолосой мусульманки: бледная до синевы, в ковбойке, в ветровке и джинсах, без головного убора, шлем и тот она оставила за ненадобностью Стефану. Да как же она могла не сообразить, как же она могла зайти в туалет в «мужском» наряде! Эта тетка не зря уставилась на нее как на привидение, привидения бы испугалась меньше, чем такого харама, такого аурата среди бела дня! А ведь она не верила, когда люди говорили, что дикая, немыслимая глупость раз в жизни приключается с каждым. Что чаще всего, в каких случаях почему-то вывозит удача. Ну а те, кому она не улыбнулась, похоже, не смогут уже ничего рассказать о том, как именно прокололись.
Светловолосая женщина с дрожащим в руке карандашиком и Жанна не отрываясь глядели в зеркало, словно оно демонстрировало тайны на сеансе гадания или вообще было монитором старинной штуки под названием телевизор.
Станет орать, вырублю, решила Жанна. Пожалуй, все и обойдется как-нибудь.
В коридорчике, объединявшем туалеты, послышались шаги.
- А я повторю, не нравится мне это, – голос, говоривший на лингва-франка, принадлежал турку и изобличал хамовато-властными интонациями полицейского. – Какой-то сопляк заходит прямо перед нами в сортир, а в сортире пусто.
- Ты, Али, даже отлить не можешь, чтобы не сделать проблемы, – отозвался другой голос, другой, впрочем, только по тембру. – За этим мы, что ли, тут?
- Да никуда не денется этот контрабандный кофе. Небось не протухнет. Пойми ты, в сортире-то даже окон нету. А вдруг он в женский залез, хулиган или что похуже?
- Ну и чего нам, по-твоему, делать? – Второй турок-полицейский начинал лениво соглашаться. Это было несомненно.
Вот теперь Жанна похолодела, похолодела от корней волос до подогнувшихся коленок. Она влипла, ох, как влипла. Господи, хоть бы револьвер с собой был, так нет, помнила, как паинька, что без прямой необходимости лучше оружия по шариатской зоне не таскать!
- Да подождем немного, проверим у женщин на выходе документы, а после и помещение.
Зеркало показало, как бледнеет в синеву ее лицо, а застывший в воздухе золоченый карандашик женщины казался вложенным в руку манекена.
- Да у женщин-то зачем?
- А я слыхал на днях, в убийстве кади шестнадцатого округа как раз и был замешан парень, что накинул паранджу. Уж потом как припустил не по-женски. Пытались задержать, раскидал. И ведь никаких примет.
- Ну, что творят, шайтановы дети! Эй!! – перешедший на крик голос наполнился деланной строгостью. – Есть кто внизу?
- Да, есть, не заходите сюда, – неожиданно спокойно отозвалась женщина, поворачиваясь к Жанне. Она тоже была бледна, очень бледна. Несколько мгновений обе смотрели друг другу в глаза. Карандашик упал на кафель, слабо звякнув. Женщина прижала палец к губам.
- Ну, так поторапливайтесь! Проверка документов!
Жанна мотнула головой: спасибо, конечно, но смысла-то никакого.
Женщина принялась вдруг с лихорадочной торопливостью перебирать свои свертки. Схватила один, из золоченой бумаги с красно-зелеными узорами, сорвала ленты, разрывая бумагу, высвободила что-то из розовой ткани, встряхнула.
В руках женщины была новехонькая паранджа, как раз на рост Жанны.
- Скорей! – еще обрывая этикетку, женщина уже протягивала одеяние Жанне.
Раздумывать было вправду некогда. Жанна утонула в розовых складках ткани. Когда она выглянула уже через решетку, женщина, еще сама не одетая, ожесточенно комкала нарядную бумагу. Слепив вовсе небольшой мячик, она бросила его в урну, и только потом сама накинула паранджу.
- Держи! – Женщина уже совала Жанне в руку еще один из своих нарядных свертков, а в другую руку изо всех сил вцепилась ледяными пальцами.
Толстоватые полицейские-турки (а кто, спрашивается, видал стройного турка старше тридцати лет?) достаточно снисходительно взглянули на женщину с невзрослой девушкой, обвешанных, несомненно, дорогими покупками.
- Еще кто-то остался в туалете? – спросил один, выразительно раскрывая ладонь для документов.
- Нет, вроде бы, не знаю, – спутница Жанны протянула пластиковую карточку.
- А на девушку? – Полицейский сканировал маленький четырехугольник карманным прибором.
- Проверьте вашу базу, – надменно произнесла женщина. – В данных должно содержаться, что у меня есть четырнадцатилетняя дочь, Иман.
- Вообще-то непорядок, уважаемая. Скоро замуж отдавать, а ходит без собственных документов. Проходите.
Оказавшись на улице, женщина прибавила шагу, увлекая Жанну, чьей руки по-прежнему не выпускала, к маленькому спортивному автомобилю.
- Вы меня здорово выручили, – Жанна, высвободив ладонь, попыталась, было отдать сверток владелице. – Дальше я легко разберусь сама.
- Послушай, девочка, я же вижу, ты что-то натворила. Полицейских сегодня в городе втрое больше обыкновенного, а документов у тебя нет, ведь так? Пересидишь несколько часов в безопасном месте.
- Так Вы не мусульманка? – улыбнулась Жанна, забыв, что улыбки не видно.
- Мусульманка.
Жанна отпрянула назад, невольным, но резким движением всего тела.
- Я прошу тебя.
- С какой это радости Вам мне помогать?
- Ты француженка.
- Я – да, Вы – нет. Вы – бывшая француженка.
- Быть может, – женщина не обиделась. Жанна давно могла бы уже, конечно, дать деру, но ее обуяло любопытство – обычный ее порок, за который уж столько раз ее справедливо ругали. Нет, ну надо же поглядеть, откуда берутся такие своеобразные коллаборационисты? Раз уж случай сам вышел. В конце концов, семь бед – один ответ.
- Ладно, – она уселась на переднем сиденье.
Вздохнув с облегчением, женщина тут же сорвала свое авто с места: полицейские, что должны были вот-вот показаться из туалета, верно, здорово ее пугали.
Через несколько минут они мчали уже мимо Люксембургского сада.
- Да, уж кстати, – говорить через вязаную решетку, которая лезла в рот, было препротивно. – Как Вас зовут?
Женщина ответила не сразу. Она, казалось, внимательно следила за дорогой. Ее руки, уверенно управляющиеся с рулем, были изысканно узкими, с хрупкими длинными пальцами. Маникюр на овальных, в меру длинных ногтях был неприметный, телесного цвета. Вот только колец на пальцах, пожалуй, ощущался явный перебор, и все тяжеленные, червонного золота. Кольца не шли рукам, никак не шли.
- Зови меня Анеттой, – наконец, не поворачивая к Жанне головы, сказала женщина.

Глава 8 Путь во тьме

- Отец Лотар, можно мне немного Вас проводить?
Священник, вышедший один из той двери, у которой стоял Эжен-Оливье, взглянул на молодого человека, не узнавая. Или все же узнал? Кивнул, но рассеянно, без своей доброжелательной улыбки.
- Я не очень люблю делиться такой неприятной дорогой, – произнес он наконец. – Сегодня я ночую не у себя в бомбоубежище, а в метрополитене.
Ну это ребенку понятно, что нельзя долго ночевать в одном и том же месте.
- А на какую Вам надо станцию?
- Пляс де Клиши.
- А Вам не кажется, отец, что заночевать там получится только завтра? – поинтересовался Эжен-Оливье. – Сегодня Вы доберетесь на Клиши разве что к утру.
- Пешком, конечно, – теперь священник взглянул на спутника внимательнее, улыбка наконец скользнула по его губам. Эжен-Оливье ни за что не признался бы себе в том, что очень ждал этой сдержанно-одобрительной улыбки. – Но я воспользуюсь транспортом.
- Транспортом в заброшенном метро? Каретой с шестеркой белых лошадей или сразу драконами?
- Как же вы, атеисты, все-таки романтичны, – вернул шпильку священник. – Увидишь. Вот что, юный Левек. Ты вправду составь мне компанию, но только в случае, если и сам можешь в том месте переночевать. Тогда я не стану искать никого другого. Мне понадобится на месте некоторая помощь.
- К Вашим услугам.
Пройдя не больше квартала по улице, они спустились на станцию Бастиль, смешавшись с пестрой толпой рабочих из гетто, безработных, среди которых преобладали негры большие любители сидеть на социальном пособии, рабочих-турков, самых трудолюбивых обитателей шариатской зоны. Парижское метро, еще в лучшие свои времена печально известное неудобством и запутанностью своих линий, теперь, когда половина веток пришла в негодность, сделалось совсем уж грязным. Опасаться проверки документов в нем, конечно, не приходилось, но вот карманы надлежало беречь. Нищие, устроившиеся целыми ордами в переходах и под ржавыми остовами рекламных щитов, мгновенно превращались в грабителей. Грязные ребятишки, клянчившие милостыню, которой, конечно, никто не подавал, шмыгали в толпе, выискивая подходящую жертву. Срезать, походя сумку, было для них сущим пустяком.
Указатели обозначали дорогу на действующие направления, пустые тоннели даже не везде были ограждены канатом. Что же, обеспеченные парижане сейчас не пользуются метрополитеном. Наземный транспорт с кондукторами считается более респектабельным.
Пробираясь вместе с отцом Лотаром мимо расположившегося прямо под ногами «блошиного рынка», выставляющего прямо на газетных листах амулеты и контрабанду, Эжен-Оливье все ловил себя на опасении – вдруг кто-нибудь в толпе догадается, что видит священника? Мысль идиотская, священник в отце Лотаре угадывался сейчас ничуть не больше, чем в нем самом – макисар.
Проехав два перегона, они вынырнули на платформе из течения толпы, свернув в черный рукав пустого тоннеля.
- А Вы считаете благоразумным, Ваше Преподобие, бродить по пустым линиям? – Темнота, сменившая тусклый свет фонарей, даже радовала глаз, а упавшая вдруг тишина казалась после толчеи оглушительной. – У Вас ведь, небось, даже револьвера нет.
- А зачем он мне нужен?
- Ах, ну да, Вам же убивать нельзя! Но все же, ведь говорят, тут скрываются уголовники, воры, наркоторговцы, еще незнамо кто.
- А ты сам их видел?
- Честно говоря, не приходилось.
- Наркоторговцы, сутенеры, воры и убийцы благополучно бездельничают наверху, в шариатской зоне. Процент тех, кого ловит полиция, так ничтожен, что преступникам не из чего забираться в такие неудобные места. Полиция ловит ровно столько преступников, чтобы устраивать показательные казни, ну, вроде отрубания рук ворам. А остальных полиция просто контролирует. Это всех вполне устраивает.
- Благочестивые, пожалуй, более трудолюбивы.
- У них другие задачи, – отец Лотар что-то вытащил из кармана комбинезона. Послышались несколько тихих щелчков, а затем в черную пасть разверзшихся впереди сводов упала яркая полоса света. – Всякий мегаполис, даже самый противоестественный, должен жить, поддерживая сложный баланс. Когда он нарушается, проносится смертоносный ураган.
Под ногами было, конечно, сыро, приходилось перешагивать по шпалам, скорее угадывающимся под ногами.
- Я хотел, кстати, спросить, Ваше Преподобие, в чем фигня насчет того, что мусульмане утверждают, будто они лучше христиан, коль скоро «общаются с Богом напрямую»? Если, конечно, сбросить со счетов, что все это фигня от начала и до конца.
- Очень здраво, Эжен-Оливье. Для тебя, материалиста, ерунда все, во что мусульмане верят. Но если ты уже начал понимать, что стоит разобраться, как обстоит дело с их стороны и со стороны тех, кто верит иначе, чем они, то ты взрослеешь. Человек, замуровавший себя в стенах собственного мировоззрения, ограничивает маневренность своей мысли. Даже оставаясь материалистом, – отец Лотар легко улыбнулся, – ты получишь над ними преимущество, если будешь видеть их изнутри и взглядом христианина.
- Я понимаю. Но меня хвалить не за что, расспросить Вас посоветовала Софи Севазмиу. Так в чем же тут фишка?
- Скорее уж, в чем козырь, – снова улыбнулся отец Лотар. – Речь идет об игре крапленой колодой, а туз, к тому же, вытянут из рукава. Эта их «беседа с Аллахом напрямую в отличие от христиан» – всего лишь лишенная смысла трескучая фраза, но сколько народу велось на этот треск на рубеже веков! Итак, разберемся с начала. Обращаться к Богу напрямую превосходно может любой христианин, более того, он это и обязан делать. Обращение христианина к Богу называется молитвой. Бог слышит эти молитвы. В таком случае, быть может, мусульмане подразумевают диалог? Человек обращается к Богу и получает ответ. Но подумаем здраво, всякий ли человек способен адекватно воспринять нечто, обращенное к нему от непостижимого, сокрушительно непостижимого для нашего слабого разума начала? Ведь можно и рехнуться. Пойми, не Господь не хочет отвечать простым смертным, но простые смертные не способны вместить Истины. Случаются и смертные не простые, имеющие, скажем так, чтоб тебе было понятно, некоторую тренировку. Они ведут непрестанную борьбу со своей грешной природой, они направлены к постижению Истины всеми своими помыслами, всеми своими побуждениями. Мы называем их святыми. Так вот, святые иногда получают ответ. Они имеют откровения и видения, им доступно многое, недоступное нам. Мусульмане же полагают, что каждый из них способен к «диалогу без посредников», стоит ему, грешному, разъедаемому всеми страстями, только прочесть свою молитву.
- То есть они побормочут, потом вобьют себе в голову, что услышали ответ свыше? – хмыкнул Эжен-Оливье.
- В лучшем случае, – быстро возразил отец Лотар. – В очень хорошем случае дело обстоит именно так. Есть, не забывай, еще некая персона, чрезвычайно заинтересованная в диалоге с нетренированными существами.
- Это Вы про дьявола?
- Разумеется. Но и это еще не вся проблема. Сами противореча себе, они ведь имеют кое-кого, кто все-таки выполняет какие-то функции между ними и, не хотел бы сказать, Богом. Все эти имамы, муллы, шейхи, зачем они тогда?
- То есть в этих их всех заявлениях, что они-де лучше, чем мы, потому, что у нас есть духовенство, а они «говорят напрямую», вообще никакого смысла? Раз у них на самом деле духовенство-то есть!
Отец Лотар сделал вид, что не заметил слов «мы» и «у нас».
- Смысла нет, но и нет и духовенства, – отчеканил он. – Мусульманского имама корректно сравнить только с каким-нибудь протестантским пастором, баптистским проповедником. Но не со священником. Видишь ли, Эжен-Оливье, христианство, настоящее христианство, а не его поздние еретические профанации, религия таинственная. А ислам изначально безтаинствен.
- А что это все такое?
- Волшебство, как сказали бы дети. Тех функций, для которых христианину нужен на самом деле священник, в исламе просто не существует.
- А, хлеб в Плоть, вино в Кровь.
- Прежде всего, это. Знаешь, юный Левек, с одной бредовой мыслью разбираться легко. Но вот когда в одном утверждении накручено одно на другое несколько несуразностей, знал бы ты, как сложно это толково разъяснить. Вот эта фраза – «мусульмане говорят с Богом без посредников» – она бредова в несколько слоев. Но еще раз повторю, при полном отсутствии содержания эта трескучая формулировка здорово работала в те времена, когда они еще делали себе труд кого-то убеждать словами. Господи, сколько же раз подобное повторялось в истории человечества! С апломбом повторенная много раз чушь действует лучше любого заклинания.
- Никогда б не подумал, что ковыряться в их мозгах довольно интересное занятие. Всегда думал, что не стоит выеденного яйца разбираться, чего там они думают.
Луч фонаря в руках отца Лотара то укорачивался, упираясь в близкие преграды, то удлинялся, обозначая расширившееся пространство. В подземельях метро было как всегда душно и сыро.
- Строго говоря, их картина мира в чем-то ближе к реальности, чем твоя.
- Ну, знаете…
- С некоторыми оговорками, разумеется, – священник словно бы не заметил возмущения собеседника.
- Кади, которого я давеча подорвал, верил, что тут же после смерти займется сексом с семьюдесятью двумя гуриями.
- Не могу поручиться, но, скорее всего, его ожидания сбылись.
Эжен-Оливье засмеялся.
- Ты напрасно полагаешь, что я шучу, – по голосу священника Эжен-Оливье понял вдруг, что тот, в самом деле, говорит без тени улыбки. – Ты знаешь, что такое гурии?
- Сногсшибательные красотки, на которых не ложится пыль и грязь.
- Добавь, не имеющие женских месячных отправлений, не стареющие и не беременеющие. Ни в одном из авторитетных исламских источников не сказано, что гурии – это то, во что превратятся после смерти правоверные женщины. Некоторые исламские богословы поздних времен пытались под такое пригнуть, но это чистой воды натяжки. Гурии изначально созданы гуриями. Добавь к этому неустанную способность к сексу.
- Грязные бредовые сказки, только и всего.
- Средневековье, плохо знакомое с исламом, оставило нам довольно детальные описания демонов, называющихся суккуб и инкуб. Инкуб нас, благодарение Богу, сейчас не интересует. А вот суккуб нам весьма интересен. Это демон в женском обличье, ищущий половой связи с мужчинами. Скажу еще раз – демон в женском обличье, а не женщина. И такая вот половая связь с демоном всегда выходит смертному боком… когда одна черноокая красотка ухватит и пойдет ублажать так, что мало не покажется, а потом перекинет другой, а если не достанет силы развлекаться, придется есть особое мясо тамошних быков, весьма умножающее мужскую силу, да жевать побыстрее, потому что третья красавица уже тянет руки… И так – вечно, постоянное, непрестанное, жуткое совокупление с нечеловеческими существами, хоть умоляй, хоть кричи, ты ведь этого хотел? Ты считал это наградой? Ты пытался ее заслужить? Так получай, получай сполна!
- Вы в самом деле в это верите? – Эжен-Оливье споткнулся о разбитую шпалу, но удержался, не упал.
- Все, с чем мы сталкиваемся сейчас, давно описано, давно сказано. Вправду ничто не ново под луной. Кстати, о луне. Ты считаешь случайностью, что у нас солнечный календарь, а у них – лунный? Луна – мертвое светило в отличие от животворящего солнца. Все поклонники дьявола, во все времена, чтили луну.
- Вы считаете, что они поклоняются дьяволу? – Эжен-Оливье присвистнул было, но этот звук очень уж неприятно отозвался в угольной черноте.
- Я не могу это утверждать, коль скоро они сами этого не утверждают, – напряженно ответил отец Лотар. – Но как христианский священник я не могу не обращать внимания на то, что должно меня настораживать. Если мне говорят, что в раю человека встречают существа, весьма подходящие под описание суккубов, я должен спросить себя – а наверное ли это рай? Это больше походит на ад. Если луна выставляется главным символом некоей религии, как я могу не вспомнить о том, что от культа луны неотделим сатанизм?
- А я не могу представить себе, как можно всерьез верить в сатану, в ад, да и в рай, строго говоря, тоже. Они, по-моему, просто психи, фанатики со снесенной крышей, а вот Вы… Простите, Ваше Преподобие, но я не хочу врать.
- Да ничего. Где-то тут была эта штука? Ага! Сейчас доберемся с комфортом.
Фонарь выхватил из темноты тележку с длинным рычагом-палкой, напоминающим детские качели.
- Роскошь! Дрезина на ходу! В самом деле, шикарное у Вас средство передвижения, Ваше Преподобие.
- Переведем ее на основной путь, – священник, высвобождая руки, прикрепил фонарь к комбинезону. – Погоди, я перевожу стрелку. А теперь взялись!
- Уф-ф! – Эжен-Оливье запрыгнул на узенькую платформу. – Только как бы Вы добирались, если б отправились одни? Пешком?
- Зачем же? Так же бы и добирался.
- Вы хотите сказать, что гурия – это и есть этот самый суккуб? – Эжену-Оливье казалось, что отец Лотар занимается все-таки изрядной ерундой.
- Я хочу сказать, что дьявол, в общем, довольно часто выполняет свои обещания, – резко сказал священник. – Он говорит – ты получишь возможность иметь сношения с семьюдесятью двумя черноокими красавицами. Превосходно, думает человек, но ему не приходит в голову спросить: а будет ли мне от этого хорошо? Но когда одни из двенадцати врат этого примечательного места отворятся для него, будет уже поздно. Поздно будет кричать.
- Вы смогли бы качать дрезину в одиночку? – недоверчиво спросил Эжен-Оливье.
- Сколько раз так делал. У нас еще в семинарии уделялось большое внимание спорту. Полезная привычка, как я не устаю убеждаться.
Дрезина потихоньку набирала ход.
- Ну, так что ты хотел сказать о моей снесенной крыше?
- Я так не говорил.
- Что поменяется, если ты выберешь в мой адрес более вежливое выражение, чем в адрес мусульман?
- Вы правы. Отец Лотар, а Вы не… Вы не играете в игру? Я могу понять, что Вы очень любите мессу, и могу понять, что пока живы, не позволите всяким там запретить Вам ее служить. Могу понять, что христианство – достаточно важная часть нашей культуры, чтобы за нее можно было умереть. Но все-таки эти штуки… дьявол там, демоны, ангелы, рай, ад… Я думал, что даже священники давно уже считали это ну как бы символами.
- Поколения католических священников, что считали дьявола риторической фигурой, остались в прошлом! – Резко, в промежутках между качаньями рычага, заговорил отец Лотар. – Думаю, они горят в том самом аду, который также почитали за риторическую фигуру, эти священники двадцатого века! Из-за них Римская Церковь пала, а затем перестала существовать. Именно они сказали, как в дурацком анекдоте, «и вы правы, и вы правы, и вы по-своему правы». Все народы идут к Богу, только каждый своим путем! Незачем и миссионерствовать, коли так! А без сознания того, что является единственным сосудом Истины, Церковь Христова не живет. Это – глаз без зрения, тело без души. Столетиями Римская Церковь говорила – «права только я»! В двадцатом веке ее разъел либерализм, и она сказала – «всяк прав по-своему». На этом католицизм кончился, начался неокатолицизм, то есть слегка театрализованная гуманистическая говорильня. Знаешь, как нас учили в семинарии? Если Святое Причастие упало на пол, священнику надлежит сперва опуститься на колени, вылизать в этом месте камень, а затем взять специальное долото и стесать в порошок слой, которого Причастие коснулось. Ну, этот каменный порошок тоже потом надо собрать, словом, много чего еще надо делать… И все это может не казаться человеку идиотизмом только при одном условии. Он должен верить, что имеет дело с Плотью Христовой. А если он считает, что пресуществленная облатка – это как бы Плоть Христова, символически Плоть Христова, то можно просто поднять и в карман положить, а потом спокойно ходить по этому месту, как и делали уже лет семьдесят неокатолики. Еще интереснее – лишние облатки они после мессы вообще выбрасывали, ты подумай, лишнее Тело Христово! Разве захочется умереть за облатку, которую ты сам вытряхиваешь из Потира в мусорное ведро? И вот, когда настоящий враг, почитающий истиной только себя, а сговорчивых либеральных католиков втихую – дураками, пришел, никто и не захотел умирать. И вместо них умерла Римская Церковь.
- Не совсем никто. Мой дед… Он был… Все в нашей семье были министрантами Нотр-Дам. Он был убит, когда ваххабиты пришли захватить собор. Он умер за Нотр-Дам, а священник сбежал.
- Так ты – внук мученика? Ты счастлив, он стоит за тебя.
- Но ведь дед-то как раз был этим, неокатоликом, как Вы говорите. Он и ходил к нелатинской коротенькой мессе, и Причастие, наверное, в руку брал.
- Он мученик, прочее неважно. Пойми, не мирянину решать, как обращаться со Святым Причастием, какой должна быть месса. Неправильно наученного мирянина Господь простит. Вся ответственность – на духовенстве. Вот Господь и послал твоему деду стойкости, а священнику не послал. И все же таких, как твой дед, было мало, очень мало. Неокатолицизм разъел веру. Нетрепетное обращение с Причастием, отсутствие постов, тут слишком много соблазна и для мирян.
Дрезина летела в темноте, луч света слишком быстро скользил впереди, чтобы что-то можно было разглядеть в нем.
- Погодите-ка, отец Лотар! – вдруг дошло до Эжена-Оливье. – Сколько же Вам лет?
- Мне тридцать три года.
- Так как же Вы могли учиться в семинарии?
Священник засмеялся, ритмично орудуя рычагом.
- О, я успел официально проучиться целый год! Только потому, конечно, что семинария не была неокатолической, их-то все позакрывали двумя годами раньше. А я успел застать семинарию Флавиньи, фантастическое место, там был монастырь еще во времена Карла Мартелла[50]. Представь только, я жил в стенах, что помнили времена, когда Франция даже еще не почиталась «возлюбленной дочерью Церкви», а только зарабатывала свое право на этот титул! И камни их помнили, я это чувствовал. Лет мне было, как тебе, в эти годы очень обострен внутренний слух. В конце двадцатого века, понятно, древний монастырь сделался никому не нужен. Стены выставили на продажу. И несколько духовных Детей Монсеньора Марселя Лефевра купили Их для Священнического Братства Святого Пия Десятого. Так же, как и стены семинарии Экон в Швейцарии. Раньше три младших курса семинарии размещались во Флавиньи, а в Эконе учились старшие семинаристы. Но это уже с десятых годов изменилось, во Флавиньи стал преподаваться полный курс.
Отец Лотар замолчал, вспомнив вдруг, как вернулся домой на Пасхальные каникулы, семинаристом, уже несколько месяцев как получившим благословение на сутану. В комнате, привычной, но такой уже чужой, сидел на кровати потрепанный плюшевый медвежонок, с которым он спал все детство. Ну, на такое способна только его мама: медвежонок был наряжен в новехонькую сутанку с белым воротничком! Лотар прикрыл сперва дверь, а потом уже взял медвежонка на руки. Да, брат, мы с тобой оба за это время покрутели.
Господи, как же он гордился этой первой суконной сутаной до полу, и какая же она была тогда неудобная! Особенно неудобно было играть в футбол. Третьекурсники злорадно пугали, что на летних каникулах, во время общего выезда в Альпы, придется еще и заниматься «в мундире» альпинизмом.
«Либо это будет единственное ваше платье, либо вы никогда не будете в нем сами собой!» – приговаривал старенький аббат Флориан, помнивший еще самого Лефевра.
Никаких уступок веку сему! Жизнь шла неспешной средневековой чередой. Никаких мобильников, интернет только в библиотеке. Крошечная келья, прескучного вида, невзирая на древность здания. Больше она походила на номер в беззвездочной гостинице, чем на келью. Стен не четыре, а, строго говоря, две. В одном простенке окошко, в другом – дверь. Стол, стул, кровать, шкаф, маленькая раковина в углу. Мыться изволь бежать в общий душ, вместо халата – та же сутана на голое тело. Нельзя держать ничего съестного. Даже баночки кофе или пакетиков чаю. Филиппу Кенберу, его сокурснику, частые чаепития рекомендовал врач. Он получил официальное разрешение, нет, не поставить в келье чайник! Заходить в неположенное время на кухню и там заваривать себе чаи сколько угодно.
В келье так тесно, что два человека одновременно постоянно толкали бы друг дружку локтями. Но двух человек одновременно в келье не может быть. Если соученик попросит разрешения покопаться в твоих книгах, ты, конечно, можешь его пригласить. Ты отворишь ему, пропустишь внутрь и останешься дожидаться, стоя в открытых дверях, пока он выберет необходимое. Если поиски затянутся, можешь, конечно, отойти сам за каким-нибудь делом. Но войти внутрь ты не можешь. Правила монашеского общежития, с которых взяты были позднее правила семинарские, сочиняли не дураки.
«Нет такой дисциплины, которую вы не одолели бы по книгам, – повторял все тот же аббат Флориан. – Шесть лет в семинарии нужны не ради знаний».

Предыдущая страница 6 Следующая страница


7 Елена Чудинова

Он, конечно, слегка преувеличивал, этот аббат Флориан. Одна дисциплина была все же не такой, чтобы одолеть ее по книгам. Прикладная литургика.
Оказавшись в том зальчике в первый раз, Лотар решил было, что попал всего лишь во внутреннюю часовню. Зачем было ее запирать семью замками, печатать семью печатями, Боже упаси пускать в ту дверь мирян! Комната Синей Бороды, да и только. Ну и что? Алтарь, табернакль[51], свечи, все, что нужно для службы.
Фальшивый алтарь. Ненастоящий потир. Игрушечная часовня, тренажер.
Кадило выше! Кадило ниже! Не туда, сначала вниз! Слишком широкий взмах! Заново!
«Oremus»![52]
Нет! Сначала!
«Oremus»!
Заново!
«Oremus»!
И так по двадцать раз кряду.
Все остальное ему ведь и пришлось доучивать потом по книгам: литургику теоретическую и гомилетику[53], богословие догматическое и богословие моральное, латынь, древнегреческие азы. Но никакие книги не отточат жеста рук, взмаха кадила, не выпрямят спины, не выровняют шага.
Как же хорошо, что был хотя бы этот, один, год. Солдатский, казарменный год, когда вся сила воли собирается для того, чтобы от собственной воли отказаться. Какая же это монотонная, тяжелая проза – будни хранителей Чаши Грааля. Романтизма достает ненадолго. Говорили, во Флавиньи поступают каждый год человек пятнадцать-двадцать, Экон заканчивают каждый год человек пять-десять.
День, начатый до рассвета с мессы. Длинные трапезы под чтение Святых Отцов. За пятнадцать минут до конца обеда, правда, ректор дает знак прекратить чтение. Это означает, что можно поболтать за бокалом красного. Но эти пятнадцать минут – не единственное время для болтовни в течение дня. Сразу после обеда – час, посвященный прогулке по монастырскому саду. Раз-другой ты, конечно, можешь молча побродить по аллеям в одиночестве. Но если ты будешь гулять один каждый день – тебя очень скоро вызовет модератор. «Священник должен быть открыт к людям. Это время отведено общению», скажет все тот же аббат Флориан, убитый, – кстати, в Пикардии пять лет назад. Зато после Комплетория[54], часов с девяти вечера, уже не пообщаешься ни с кем. Наступает «большая тишина», до утра. Говорить запрещено. В Великий Пост иногда объявляются целые дни «большой тишины», даже на кухонном дежурстве надлежит показывать знаками: вертишь в руке картофелину, сжимая другой незримый ножик – где, мол? Кивок головой в ответ – в том ящике.
Нет, что там казарма, в казарме нет никому дела до твоей внутренней жизни, до того, проводишь ты досуг один или выделяешь кого-то из прочих, что в семинарии тоже отнюдь не приветствуется.
Гордость, оборачиваемая во благо: я избранный, из немногих. Горечь, отравляющая течение дней: нас слишком мало, избранных. От пяти до десяти священников в одном выпуске – и это на всю Европу! А иной раз и с Азией приходится делиться, и каждый раз это вызывает недовольство. Еще бы! «В шесть утра я служу мессу у себя в Сан-Контене, – жаловался один старенький аббат. – Потом прыгаю в автомобиль, благо одно, мне лошадиных сил не занимать, мчу как автогонщик, вторую мессу[55] служу в Гизе. Оттуда гоню в Лаон, и хорошо, если с Божьей помощью успеваю хотя бы начать Литургию до полудня. Уж в Лаоне и завтракаю, хотя, честно говоря, из Гиза до Лаона без чашки кофе за рулем тяжело. Но только при таком вот каторжном образе жизни, молодые люди, не стоит утешать себя сознанием востребованности твоего труда. Это все не от переизбытка верных, а от малого количества нас! Католиков ничтожно мало, а нас, их пастырей, еще меньше».
Что же, Лотар был к этому готов. Был готов ко многим скорбям из тех, о которых предупреждал аббат… Господи, как же его звали?… Аббат Белеф!… и ко многим другим. Он был готов к тому, что служить скорее всего придется в каком-нибудь старом амбаре, что по дороге в этот амбар он будет проходить мимо какой-нибудь прелестной барочной церковки, превращенной в туристический центр с музеем и сувенирной лавкой, или, что еще больнее, мимо какого-нибудь псевдоготического ли, классицистического ли храма, «не представляющего архитектурно-исторической ценности» и «по требованиям местного населения» отданного под мечеть[56].
Его готовили, и он был готов. Но к тому, что прервало его обучение, не был готов никто. Правительственные войска оцепили Флавиньи во время мессы, потому никто этого и не заметил. Но что бы изменилось, если бы обитатели семинарии увидели что-то прежде, чем солдаты растеклись по кельям, коридорам и залам? Ну, можно было забаррикадироваться, просидеть несколько суток в осаде. А что толку, пресса бы не отреагировала. Ну, съехались бы верные, встали бы лагерем – с детьми, с крестами, с иконами. Не дай Бог, кто-нибудь бы пострадал. Флавиньи было ликвидировано правительственным распоряжением, а на его закрытие бросили войска, что состояли тогда на две трети из мусульман[57], а на одну треть из неверующих французов. Последние таращились на облаченных в сутаны семинаристов и преподавателей, как на каких-то экзотических дикарей, откровенно развлекались.
Когда преподаватели торопливо укладывали литургическую утварь, стремясь предотвратить прикосновение к ней рук непосвящённых, кто-то из дьяконов послал Лотара поискать пустых картонок и шпагата. Вспомнив, что изрядный запас должен быть в кладовке на втором этаже – три дня назад он сам распаковывал доставленные со склада пачки бумаги для принтера, блокноты, ручки, Лотар помчался по лестнице. Двери в Комнату Синей Бороды оказались распахнуты настежь. Там хозяйничали двое парней-французов, несомненных французов. Один, рассевшись на полу, хлебал колу из «потира» – пустая бутылка валялась рядом. Другой с любопытством вертел в руках «табернакль», ухваченный с алтаря-тренажера. Лотар, заходя в зал, еще сам не зная, с какой целью, не сумел сдержать смеха. Вообразили, значит, что разоряют часовенку. Интересно, определят ли их черти на не самую горячую сковородку ввиду несоответствия намеренья результату?
«Ты-то чего смеешься, – изумился солдат, невольно поднимаясь на ноги. – Что это тебя разобрало, а, аббат?»
«Я еще не аббат, – Лотар с удовольствием направил кулак в слаборазвитую челюсть военнослужащего, – зато ты – уже идиот».
Как же все-таки невыносимо мало было этого единственного года во Флавиньи, года и одного сентября, если точнее.
- Здесь нам надо слезть и перевести стрелку, – священник перестал раскачивать рычаг. Что ж, уж на что хорошо Эжен-Оливье сам ориентировался в подземельях метрополитена, надлежало честно признать, что у отца Лотара это выходило не хуже. Вскоре путь во тьме продолжился. Но никогда еще Эжену-Оливье Левеку не было до такой степени не по себе, до такой степени жутковато в безопасном и надежном мраке подземелья. Быть может, потому что он занимался сейчас тем, чего также не делал никогда в своей жизни: он представлял себя мусульманином. Даже не нынешним, а из тех, из шахидов, которых так много было в начале столетия, когда они еще только устанавливали свое полумировое господство. Вот он, с бандой таких же, ворвался с огнеметом в детский садик, в разгар какого-нибудь смешного праздника, допустим, Жирного Вторника, когда малыши восторженно калякают друг дружке рожицы углем и акварелью, водят хоровод и лакомятся блинами. И вот эти детишки уже заложники, уже можно объявить, что за каждого раненого повстанца их будут убивать по трое, по пять, цифра зависит от количества, какое удалось захватить. И выставлять условия, за невыполнение которых детей тоже станут убивать. Например, чтобы отменили закон о хиджабе. (Ведь, кстати, так они и добились своего тогда. После двух или трех захватов заложников наши деды и бабки сами потребовали от правительства, чтоб, значит, прекратило подвергать риску жизни их детей. А мусульманки пусть ходят в школу в чем хотят…) Сначала угрозы, потом чтоб испугать побольше, первый ребенок, пристреленный на глазах у других, уже боящихся даже плакать. А полароид с беззащитным трупиком крупным планом отправить на волю с заложником, по какой-то прихоти выбранным жить. Но они знают, что любое заключенное с ними соглашение можно признать недействительным, когда все заложники будут освобождены или перебиты. У них только одна цель – устрашить, сломить. Поэтому они, в общем, готовы умереть. Пусть наширявшись энергетиками, но более менее в своем уме – готовы. Вот, забрызганный невинной кровью, он звонит домой, куда-нибудь в Эмираты, прощается с матерью, сообщает, что идет к Аллаху. Та призывает на него всяческие благословения, сообщает, между прочим, что уже пригласила гостей на его «свадьбу с черноокими небесными девами». Вот он, наконец, падает среди тел своих жертв. А потом? Есть ли что-то потом? Хорошо, есть или нет, даже неважно. Главное, он сам верит, что есть. И во что же он верит? Вот ему открываются врата, ведущие в Место, где текут четыре реки. Одна – из молока, одна – из меда, одна – из воды, и одна, между прочим, из вина. Неужели стоило убивать детей ради бесплатного меда? Пусть он думает, что стоило. Ох, как же трудно в это въехать. Вот к нему выходят навстречу эти черноокие, целая толпа, все одинаково красивы, все жаждут заняться с ним любовными утехами… Будут ли они вести какие-то разговоры или сразу, так сказать, к делу? Да и умеют ли они говорить? И о чем? Они же не люди. Это только секс, только алые рты, белые руки, слишком белые, мертвенно-белые, лунные, хваткие, цепкие руки… Они неживые, значит, они мертвые… Ох!
Эжен-Оливье тряхнул головой, стряхивая жуткое наваждение.
- Ну вот мы и на месте, – сказал отец Лотар.

Глава 9 Дом Конвертита

В окнах автомобиля промелькнула станция метро «Клюни».
- Здесь рядом раньше был Музей Средневековья, – чуть сдавленным голосом сказала Анетта. – Моя бабка водила меня туда, когда я была совсем маленькая, лет четырех. Там был такой гобелен, «Дама с единорогом». До сих пор помню. Потом его, надо думать, сожгли. Знаешь, девочка, мы скажем моим домашним, что ты – моя троюродная племянница из гетто. А зовут тебя, скажем… Николь. Мне всегда нравилось это имя, если бы… Ну да неважно.
- Меня зовут Жанна. – Как же все-таки трудно говорить, не встречаясь взглядом. И как-то душно в этой плащ-палатке с непривычки. Конечно, ей и раньше доводилось эту дрянь надевать, но почему-то, стоит ее скинуть, сразу забываешь, какое это сомнительное удовольствие. – Думаю, незачем придумывать другие имена, ведь я не из гетто.
- А где же ты живешь? – в голосе женщины послышалось недоверчивое изумление.
- Нигде, – Жанна пожала плечами, позабыв вновь, что этого не видно.
- Но этого не может быть!
- Да еще как может. Я уже года четыре нигде не живу. Мало ли хороших людей, у которых можно переночевать или вещи оставить.
Анетта не ответила. За тканью паранджи не было видно, как отнеслась она к словам Жанны. Автомобиль въехал в ограду сада, окружившего двухэтажный особняк под высокой черной крышей, каких много строили в семнадцатом и восемнадцатом веках. Жанна невольно отметила, что прозевала, как зажглись в этом году розовые свечки каштанов. Ведь еще позавчера каштаны не цвели.
- Заходи, деточка, – Анетта оставила автомобиль прямо на дорожке, как человек, привыкший к всегдашнему наличию слуг.
Давненько никто не называл Жанну «деточкой», при том совершенно искренне.
В странный же дом они вошли! Сколько раз доводилось Жанне видеть заложенные окна снаружи, но вот изнутри – никогда. А эти высокие окна в каменных рамах, когда-то начинавшиеся на вершок от пола, как же славно они заливали комнаты солнечными лучами, какой вид открывался на небольшой сад с этими свечками каштанов! Верно, благочестивые и сочли сад уж слишком небольшим. Изнутри каменные наличники давно исчезли под натиском шикарного ремонта – так и казалось, что зашел в подвал, поравнявшийся с землей только самым своим потолком. К подземельям Жанна, понятное дело, давно привыкла, но чтоб вот эдак нарочно отгородить себя от света! Даже в гетто окошки весело сверкают чистыми стеклами, а от благочестивых хозяйки отгораживаются занавесками.
Шикарный, конечно, подвал – даже в передней ковры, драпировки, дикое количество дурацкой чеканки по металлу. Резные лестницы наверх, резные двери, резные внутренние арки.
Жанна не сразу даже обратила внимание на старую женщину, что открыла им дверь.
Очень уж незаметно она это сделала, и сразу скользнула куда-то к бархатной драпировке.
- Да никак госпожа Асет с гостьей, вот радость! – Старуха была тучной, а ее слащавый голос спорил с жесткими чертами лица, с хищно очерченным разлетом черных бровей, с колючими глазами, похожими на черносливины, с крючковатым носом, с темным пушком над узкими губами. Она-то, конечно, не была француженкой, это было б ясно, даже говори она по-французски, а не на гадком лингва-франка.
- Принеси свертки с заднего сиденья, – отозвалась хозяйка, увлекая Жанну в глубь дома. – Да, Зурайда, эта девочка – дочка моей кузины Берты, которая живет, ну, ты знаешь…
- Да неужто госпожа одна ездила в такое место?! – Служанка всплеснула руками.
- Конечно, нет, – раздраженно ответила та, что назвалась Анеттой, но голос ее, вроде бы капризный, на самом деле напрягся как струна. – Девочку привез родственник, у которого выправлены документы на передвижение по Парижу. Ну, что ты встала, Зурайда, поторапливайся!
Старуха окинула Жанну тяжелым взглядом, отскочившим, впрочем, от паранджи, как пуля от бронежилета. Что она хотела увидеть, кроме небольшого роста? Но можно было не сомневаться, что она еще улучит минуту приглядеться.
Пройдя в высокую большую комнату, с которой, судя по всему, начиналась уже женская половина, Анетта, или Асет, небрежно скинула паранджу прямо на ковер. Прежде, чем Жанна успела последовать ее примеру, послышалось звяканье маленьких бубенчиков, и из внутренних покоев выбежала девушка не старше пятнадцати лет.
- Ой, мама, а у девочки как раз такое одеяние, как я просила купить! – воскликнула она, бросаясь к Анетте. – Вот видишь, что этот цвет в моде, вот видишь!
- Не такое, а то самое, это и есть твоя тряпка, – Жанна выскользнула из паранджи. – Уфф! Большая, конечно, разница, какого цвета эта гадость!
- Моя дочь Иман, – спокойно произнесла Анетта. – Иман, нашу гостью зовут Жанна. Проведи ее к себе, займи, я распоряжусь, чтобы вам принесли что-нибудь полакомиться.
Иман еле кивнула, совершенно ошеломленная. Не говоря друг дружке ни слова, девушки прошли в две соединенных аркой комнаты, видимо, и принадлежащие Иман.
Молчание затягивалось. Жанна уселась на мягкий кожаный пуф. Она не ощущала ни смущения, ни беспокойства от более чем странного положения, в которое угодила. Напротив, ею владело странное чувство, что она вроде бы и вправе войти в этот дом, вроде бы вправе знать правду о его хозяевах.
Иман не села, только грациозно оперлась коленом в такое же кожаное сиденье. Она глядела на Жанну во все глаза, которые распахивались все шире.
Не оставалась в долгу и Жанна. В отличие от Жанны Иман была идеально сложена, вот только ей не мешало бы скинуть килограммов пять лишних. Обтянутые черными лосинами ляжки и ягодицы были пухленькими, да и голый животик никак нельзя было назвать впалым. На ней было нечто из розового шелка с блестками, скорее удлиненный лифчик, чем короткая кофточка. Браслетики с бубенчиками на запястьях, заколки и булавки в поднятых на затылок волосах. Младше на год или два, Иман была с Жанной одного роста и обещала обогнать – но это, похоже, объяснялось не конституцией, а просто хорошим питанием в детстве. Комнаты были под стать своей обитательнице. Над изголовьем застеленной вишневым шелковым покрывалом кровати красовался розовый атласный полог, бесполезный по конструкции, но очень кокетливый, в лентах и рюшах. Предметы девичьего досуга валялись везде – на коврах, на диванчиках, на столиках. Бисер всех цветов в прозрачных коробках – в таких количествах, что казался крупой из сказочной кухни какой-нибудь колдуньи, мулине и шелк, пяльцы, канва, вовсе детские наборы всяких мозаик. Только кукол не хватало, но их, конечно, и быть не могло. Зато было много сладостей, которым, строго говоря, вообще не место в комнатах, во всяком случае, родителей Жанны в детстве за такое дело ругали. Здесь же очевидно считалось само собой, чтобы под руки то и дело попадались коробочки рахат-лукума и халвы, конфеты, орешки, фисташки, жестянки печенья, вазы с фруктами.
- Что тебе показать? – с капризной ужимкой произнесла Иман, выпрямившись, потягиваясь с кошачьей грацией. – Хочешь, посмотрим вместе мои украшения?
- Покажи, – усмехнулась Жанна.
Иман тут же притащила какую-то огромную чеканную шкатулку, уселась на полу около Жанны, принялась возиться с замком. Как же все-таки странно было на нее смотреть! Голубые глаза – ну точь-в-точь как у Гаэль Мусольтен, округлый подборок – как у Мадлен Мешен. Но какая чужая, уж никак не свойственная подружкам Жанны лень в каждом движении, сколько праздной скуки в каждом жесте, в каждой интонации голоса.
- Браслеты мне папа подарил на тринадцатилетие, – Иман, уже откинувшая крышку своего ларца, скинула свои побрякушки с бубенчиками и нацепила на одну руку что-то невероятно тяжелое, в мелких симметричных узорах. – Их два, видишь? Папа, между прочим, заказал эту пару в Восьмом округе, в том бутике заказы принимают за два месяца по записи. Ну, я не буду оба надевать. Этот жемчуг мы с мамой купили, правда, всего-навсего в «Галери Лафайет», но он мне так нравится! Но браслеты, конечно, эксклюзивная вещь. Нет, я все-таки, пожалуй, надену оба! Посмотри, здорово, да?
Жанна и без того смотрела на точеные белые руки, отяжеленные золотыми наростами, словно ствол березки – грибом-паразитом.
- Ты что, мышцы ими качаешь, что ли? Раз уж у вас гантели запрещены.
Жанне вновь вспомнилась Гаэль. В отличие от нее самой и Мадлен, Гаэль Мусольтен любила и умела быть красивой. «Вот Гаэль – настоящая парижанка, – вздыхала мадемуазель Тейс, терпеливо слушая рассуждения о том, что „в туалете должна быть только одна дерзкая деталь, либо уж декольте с длинной юбкой, либо мини с глухим воротом, а иначе это ведь совсем по-другому называется, верно?“, что бриллианты „не живут“ в золоте, и что вообще „золото хуже серебра“. Не так уж много оставалось у Мусольтенов как золота, так и бриллиантов, но как же играл ее единственный сапфир в своих тончайших золотых лапках, не заметных в десяти шагах, словно камень присел на палец отдохнуть и убежит, когда захочет. Вблизи он походил на глаз с золотыми ресницами и действительно смотрел на тебя, сам по себе или так он оживал только на руке Гаэли?
- А что такое гантели? – Иман наморщила лоб.
- Ну, такие тяжелые штуки, поднимать, чтобы руки были сильнее, – вздохнула Жанна.
- Так это же спорт. А спорт – харам.
- Вот я и говорю, что твои браслеты вместо спорта.
- Тебе не нравится? – Иман надулась.
- По-моему, кошмар.
Иман обиженно захлопнула шкатулку. Повисла неловкая пауза, которую обе собеседницы решительно не представляли, чем заполнить.
- Хочешь козинаков? – Иман протянула Жанне подвернувшуюся под руку глянцевую коробочку.
- Спасибо, я их не люблю.
- А какие ты сладости любишь? – Произнесла Иман немного увереннее, входя в роль гостеприимной хозяйки.
- Да не знаю, – Жанна пожала плечами. – Ну, люблю, например, карамельки со сгущенным кальвадосом.
Таких конфет водилась огромная банка у старого месье де Лескюра, министранта катакомбной общины. Он их страшно берег, Жанне никогда не доставалось больше двух штучек разом. В желтеньких обертках с портретиком Вильгельма Завоевателя, белые конфеты, когда-то прозрачные, затуманились изнутри. Но какой сладкой горечью обволакивала небо их янтарная начинка!
- Кальвадос – это место, где Ла-Манш, – похоже, слегка обиженный тон вообще был обыкновением Иман. – При чем тут конфеты?
- Кальвадос – это еще и яблочная водка, которую в этом месте раньше делали.
- Водка?! – Иман словно укололась иголкой одного из своих многочисленных рукоделий. – Ты пробовала водку? В самом деле? И тебя не наказали плетьми?
- Чтобы меня бить вашими плетьми, меня еще поймать надо, – пребывание в гостях уже начинало изрядно надоедать Жанне. Пожалуй, пора и честь знать.
- Послушай, – Иман многозначительно округлила глаза, – я ведь не маленькая, прекрасно понимаю, что ты из гетто. Но ведь не совсем же ты кафирка, наверное, все-таки ты обращаемая? Или нет?
- А ты как думаешь? Кстати, извини, конечно, но это не я кафирка, а ты – сарацинка.
Асет металась между тем по кухне, не замечая неодобрительных взглядов кухарки. Поднимая крышки кастрюль и сковородок, заглядывая в духовки и грили, она пыталась угадать, какое из приготовленных к обеду блюд может все-таки понравиться этой девочке, так неожиданно переступившей их порог. Она отдавала себе отчет, что немного покривила душой: не так уж и нужно было Жанне это убежище, по ней было как-то заметно, что есть ей куда пойти в огромном городе и без Анетты. Ей самой, прежде всего ей самой, отчего-то было очень важно, что-бы девочка провела хоть несколько часов в ее доме, безумно хотелось ее хоть чем-то угостить, хоть чем-то одарить. Это напоминало безумие, но Асет казалось, что только если Жанна съест хоть кусочек ее угощения, на душе станет хоть немного легче, хоть чуть-чуть угаснет это невыносимое чувство неприкаянности.
Это невыносимое чувство ни на мгновение не оставляло Асет с того часа, когда она так испугалась своей приятельницы Зейнаб. Конечно, Зейнаб всегда была для нее просто амбициозной дурой. Но ведь не в новые времена, не при исламе придумано, что жены должны поддерживать мужей приятельством с супругами нужных деловых знакомых. Всегда это было, это лишь правила игры. Жизнь, включавшая в себя, кроме приятных обязанностей вроде ведения дома и воспитания детей, обязанности обременительные, вроде светских отношений с дурой Зейнаб, текла себе своим чередом. Но отчего вдруг все показалось таким чужим, отчего повеяло таким детским ужасом, словно она заблудилась в лесу с чудовищами, когда безротый тюк рядом с нею закричал среди осколков и ворвавшегося в пассаж уличного шума? Словно это была не Зейнаб в своей парандже, а какое-то привидение, нечисть, у которой что-то невообразимое вместо лица, что-то страшней обвалившихся черт прокаженного, страшней оскала ожившего мертвеца таилось под этой тканью.
Она пыталась успокоить себя доводами разума: конечно, неожиданная насильственная смерть кади Малика – все же стресс даже для нее, кому этот кади всегда был глубоко антипатичен. Но не помогало, не отпускало. Чуть легче стало только с появлением этой девочки, Жанны, и хотелось задержать ее еще хоть немного…
- А кто это такие – сарацины? – Нельзя было отказать Иман в том, что она уж никак не ленилась задавать вопросы.
- Последователи Магомета. Так вас еще называли в те времена, когда Карл Мартелл ваших расколошматил.
- Карл Мартелл был разбойник, он был худший из кафиров!! – Иман раздула ноздри в злости и вдруг, как ни странно, сделалась похожа и на Гаэль Мусольтен, и на Мадлен Мешен, и на Женевьеву Бюсси. – Он горит в аду! Он был грязный негодяй!
- Он был твой предок, дура! – Жанна не отвесила собеседнице затрещины отнюдь не из соображений приличия. Просто давала себя знать усталость уж очень пестрого дня, в котором смешались гневная боль и азарт погони, мстительное торжество, испуг. А вот теперь еще этот странный дом. Даже для Жанны с ее всегдашней кипучей энергией впечатлений выходило многовато. Но, кроме того, злая, спорящая Иман импонировала ей больше, чем щебечущая над своими безвкусными бирюльками.
- Это неважно! Вообще неважно, кто человек родом, важно, чтоб он исповедовал истинную веру.
- То-то вы все пятки арабам вылизали, что неважно.
- Ну, они все-таки же потомки Пророка, в смысле среди арабов есть его потомки, – неуверенно возразила Иман.
- А мы потомки того, кто этих потомков «Пророка» лупил смертным боем, – Жанна вздохнула. – Да предки бы всем скопом ушли в монахи, когда бы знали, что могут породить таких, как ты.
- Правда все равно важней!
- Вот именно. Только ты-то откуда можешь знать, что такое правда. Ты ж не девчонка, ты кукла ходячая. Тебя наряжают, кормят, холят, вложили тебе в голову полторы коротеньких мысли и те руками трогать не велят. Сейчас ты родителей слушаешь, потом тебе мужа выберут. Не ты, а тебе, бери, что дают. Потом будешь слушаться мужа, нарожаешь детей. Затем состаришься, не вылезая из дому, и помрешь. А потом ничего для тебя не будет. Вообще ничего. Пустота.
- Это ты так считаешь! – Иман краснела и бледнела от злости, но в ее глазах скакали мысли, пытаясь выстроиться для атаки.
- Вот и ни фига подобного! – Жанна рассмеялась, довольная, что птичка угодила в немудреный силок. – Я считаю совсем другое. Я считаю, что у тебя есть бессмертная душа, и что душа твоя попадет в ад, потому, что это душа вероотступницы, душа служанки гонителей Господа Иисуса Христа. А то, что после смерти для тебя вообще ничего не случится, что ты растворишься в пустоте, так считаешь ты сама. Ты сама думаешь, что твоя жизнь кончится вместе с телом.
- Что за глупости! Уж конечно, я не думаю, что моя жизнь кончится вместе с телом.
- Ты мусульманка?
- Мусульманка!
- Значит, ты так и должна думать. И никак иначе.
- Просто вы, кафиры, ничего не знаете! – просияла Иман. – Мусульманская девушка знает, что если будет молиться пять раз в сутки, если совершит хадж, если…
- Да перестань ты пальцы загибать.
- … то она попадет в рай, – закончила Иман торжествующе.
- Сейчас ей. Рай-то ваш того, для мужчин. У мусульманской женщины души нету. Как у собаки или вон рыбки в твоем аквариуме, – Жанна кивком указала на роскошный стеклянный ящик с воздушными фонтанчиками и кораллами на дне. – Я лучшего о тебе мнения, чем ты сама.
- Неправда! Имам Шапелье говорит…
- Да мозги пудрит твой имам Шапелье. Благо это легче легкого – они ведь у вас, мозги-то такие же нетренированные, как…
- Как ты смеешь такое говорить об имаме.
Жанна уж не стала добавлять, что посмеет при случае еще и отправить имама Шапелье вслед за имамом Абдольвахидом. Ее вдруг охватила острая брезгливая жалость к этому жалкому тепличному цветку, посаженному благоухать для услаждения мужского обоняния
Где-то через несколько комнат вдруг послышался плач ребенка.
- Это Азиза, моя сестра, – пояснила Иман, о чем-то вздохнув. – Ей скоро два годика.
Жанна поняла вдруг еще одну странность этого дома. Похоже, у Иман только одна сестра, а у ее отца – одна жена. Не так много требуется и служанок для трех женщин. Между тем эти пышные праздные комнаты просто нашептывали, что женщин должно быть в них много, женщин приказывающих и женщин прислуживающих, одинаково интриганствующих, перемывающих друг дружке кости, борющихся меж собой за мужское внимание и власть над себе подобными. Лишенная этой видимости деятельной жизни, яркая скорлупа зияла пустотой. Эх, жалкий же вы народец, конвертиты, стоит ли так рядиться под арабов, все равно вы застряли где-то на полпути между ними и французами!
- А вы, кафиры, говорят, жуткими гадостями занимаетесь, – продолжила Иман, но как-то тихо, словно ощутив перемену настроения Жанны. – Вот скажи, это правда, что у вас нету деления, какая рука для чистого, а какая – для нечистого?
- А на кой оно нужно?
- Нет, ты в самом деле и ешь и чистишься теми же руками? – Иман поежилась.
- Меньше надо дерьмо трогать, – отмахнулась Жанна. – Есть такая штука, туалетная бумага называется. Полезное, между прочим, изобретение человечества. В Пантенском гетто один старик, кстати, здорово разбогател на ее производстве.
Что половина денег, извлекаемых находчивым месье Трушо из макулатуры и тряпья, уходит на взятки арабским чиновникам, чем изрядно облегчается жизнь его собратьев по несчастью, Жанна, конечно, промолчала. Вообще, много сейчас в гетто делается всякого разного полукустарным способом, много «фабрик», переделанных из старого гаража или подвала. И оборот копеечный, а себя окупает, и людям приятно покупать свое, не с их заводов.
Чашки шоколада и блюдо с пирожками прыгали на подносе в руках Асет, давно уже подслушивающей за дверью. Она сошла с ума, она на самом деле сошла с ума! Как могла она вообще подпустить этого чужого опасного ребенка к своему, разве не она так здраво радовалась всегда, что Иман растет уже вне той мучительной двойственности, в которой прошло ее собственное детство. Она не знает исполненных презрения взглядов бабки, замуровавшей себя в четырех стенах назло «прихлебателям придурков». Ну, верит она в этого Аллаха, но ведь это же вроде сказок про Красную Шапочку! Потом вырастет, поймет, конечно, что никакого Аллаха нету, она же практичная умная девочка. Но соблюдать правила игры, конечно, будет. С волками жить, по волчьи выть. Если все блага жизни распределяются из рук фанатиков, что ж, фанатикам можно и подыграть. Главное – семья, благополучие семьи, душевное спокойствие Иман, а потом и Азизы. Все ясно и просто, так чего же она сама-то вытворяет?
Родители этой Жанны, верно, были безответственные эгоисты, пожертвовавшие будущим ребенка ради блажи с красивым названием «исторические и религиозные ценности нации»! Ну какой европеец, какой француз относится к религии всерьез? Так, любовались собой, позировали. А несчастный ребенок принял этот исторический миф о Христе за чистую монету, вырос ничуть не нормальнее арабов, только навыворот.
Девочку уже не спасти, не вытянуть. Надо пресечь ее разговор с Иман, вовсе ненужный разговор, да еще Зурайда тут шляется с ушками на макушке. Сейчас надо вмешаться, сменить тему, покормить детей. А потом эта девочка уйдет, и оно, пожалуй, к лучшему. Но отчего кажется, что, когда она уйдет, в доме сделается мертво, как в теле без души?
- Нет, я на самом деле, – наседала Иман. – Ведь лучше же трогать грязное одной рукой, а чистое – другой! Разве иначе не противно?
- Да чушь какая, – отмахнулась Жанна. – Наши руки, так же, как и наши мысли, то и дело прикасаются и к самым грязным вещам, и к самым чистым. Только идиот считает себя стерильным в грешном мире лишь потому, что чистится левой рукой, а ест правой. Трогал грязь – вымой руки, думал грязь – вымой душу. А остальное – фигня.
- Ну чего ты все так выражаешься?
- Уж извини, я не на клумбе выросла. Скажи лучше, почему у вас служанка, ну старая, она ведь не француженка? Так?
- Зурайда? Да уж, конечно она не француженка. Мама говорит, косо смотрят, ну, если все в доме из французов.
- Вы, верно, проголодались, девочки? – поспешила войти Асет.
- У вас сложно проголодаться, в комнатах, как на складе, – отозвалась Жанна, улыбаясь своей барбарисовой открытой улыбкой. Ведь, в конце концов, эти конверты не виноваты, что они просто слабаки. Хоть какая-то еда в этом доме нормальная, горячий шоколад, заваренный молоком, это очень даже неплохо.
Она, оказывается, здорово голодна. Рука потянулась к чашке и застыла прежде, чем на лице Асет успела погаснуть радостная улыбка.
Детский плач давно уже переплетался где-то рядом с монотонной песенкой на лингва-франка. Но только сейчас Жанна разобрала вдруг слова.

Если в доме в аккурат
Полный выплачен закят[58],
Почивай спокойно ты
И не бойся темноты!
Баю-баю-баю-бай,
Поскорее засыпай!
Если кто-то алчен был,

Часть дохода утаил,
Бойся глазки ты сомкнуть,
На подушке прикорнуть!
Баю-баю-баю-бай,
Поскорее засыпай!
Злой шайтан владеет тьмой,
Кто придет к тебе домой?
Кто выходит из сеней
Злобных джиннов всех страшней
Баю-баю-баю-бай.
Поскорее засыпай!
Враз Трехпалая Старуха
Схватит деточку за ухо!
В темнотищу уведет,
Мама детки не найдет!
Баю-баю-баю-бай.

Предыдущая страница 7 Следующая страница


Мечеть Парижской Богоматери 8

Поскорее засыпай!

- Да это просто Зурайда укладывает малышку, – покраснела Асет. – Угощайся, Жанна, что же ты?
- Спасибо, я уже сыта по горло, – Жанна резко поднялась с мягкого пуфика. Голова немного кружилась. Как она вообще пробыла столько времени в этих душных комнатах без окон, пропахших сладкими духами, ароматическими палочками, сластями. Да здесь же дышать нечем! – Мне пора уходить.
- Подожди, детка, куда же ты пойдешь в такое время? Тебя что-нибудь обидело?
- Нет, ничего, – Жанна стремительно шла к дверям. Асет устремилась за ней, Иман, ничего не понимая, растерянно застыла на месте.
- Ты же забыла надеть паранджу!
- Она не моя. Верните ее Вашей дочери.
- Жанна, тебе нельзя идти по городу без паранджи! Это опасно, очень опасно, ты же должна понимать!
- Как-нибудь.
- Погоди, хорошо, я отвезу тебя сейчас, куда ты скажешь, только Бога ради не ходи так по улицам! – Асет в отчаянии притянула девочку за плечи.
- Какого Бога ради? Аллаха? – Жанна резко высвободилась.
Оказывается, погода успела перемениться, понятно, что за заложенными окнами об этом не узнаешь. Между тем небо затянуло сизыми тучами, совсем не весенними. Первые капли дождя уже упали на дорожку между каштанами, по которой Жанна бежала к воротам.
- Жанна! Жанна! Если тебе что-нибудь будет нужно, приходи сюда, слышишь?!
Ответа не последовало. Анетта, ощутив внезапную слабость, ухватилась о косяк двери рукой. За тридцать один год своей жизни она ни разу еще не испытывала такого полного, такого абсолютного отчаяния. Девочка не придет сюда больше, никогда не придет.
Теперь хлынуло как из сорванного крана. Что же, к лучшему, под дождем люди куда меньше разглядывают других.
Волосы и джинсы Жанны намокли мгновенно, ткань ветровки пару минут продержалась, прежде чем пропустить воду. Предателей нельзя прощать, нельзя, даже если у них красивые добрые руки и они умеют необидно сказать тебе «деточка». Даже если они сами понимают, что предатели. Предателей нельзя прощать, даже если у них глаза, как у Мадлен, и подбородок, как у Гаэль, и они ни капельки своего предательства не понимают. Жанна бежала под серым дождем, к Люсили, в затхлую, но такую не душную, такую просторную крохотную каморку для хозяйственной химии. В укрытие, которое даст свой, надежный человек.
А над Парижем стоял сплошной, идущий отовсюду молитвенный призыв муэдзинов, пронзительный, монотонно вибрирующий, словно кто-то резал исполинского поросенка в вертящемся барабане стиральной машины.

Глава 10 Сказка о старом короле

В толще бетонных стен блеснула водная гладь, живая как огромный черный зрачок.
- Мы сбились-таки, свернули от Клиши к Ром! – с досадой воскликнул Эжен-Оливье, спрыгивая с дрезины. – А уж Ром нам вовсе ни к чему, разве что головастиков на ужин ловить. Дальше там затоплена вся платформа, вброд не перебраться.
- Ну да, тут выход грунтовых вод, – отозвался отец Лотар без тени досады. – Но мы их сейчас спустим.
- Как, то есть, спустим?
- Я не сомневался, что ты видал это подземное озеро, но похвастаюсь, едва ли ты знаешь, что оно возникло не само собой. Это исскуственное затопление. Я знал инженера, который его устроил. Сейчас, только бы мне найти веревочку, что вытаскивает пробку из этой ванны.
Отец Лотар осторожно двигался вдоль стены, планомерно обшаривая ее выступы фонарем.
Эжену-Оливье подумалось вдруг, что ваххабиты ни при каких обстоятельствах не способны лишить парижан безопасных убежищ. Их так много, что, оказывается даже он, партизан с детских лет, не знал, например, о тех, что нарыли в двадцатом веке в страхе ядерной войны. Добрую треть метрополитена они предоставили нам собственной ленью и раздолбайством, но ведь и без метрополитена места бы достало. Заложив красивый вход в катакомбы на Данфер-Рошпо, они, кажется, всерьез решили, что вывели из употребления многокилометровую Дорогу Скелетов. Как будто в них нельзя сто раз попасть из такого же огромного канализационного коллектора. Париж уходит в землю запутаннейшим лабиринтом, никакие войска не способны его прочесать. Значит, они ничего не могут сделать, им придется всегда мириться с существованием партизан и катакомбников? Но ведь есть другой способ, против которого бессильны и катакомбы Парижа, и подземные городки под лесами Бретани, и карстовые пещеры. Если эти детки полумесяца возьмут под абсолютный контроль жизнь при солнечном свете, тогда ох. Что толку в складах оружия, охраняемых скелетами предков, если в самом городе исчезнут явки?
Его мысли прервал оглушительный звук низвергающейся воды. Даже в луче фонаря стало видно, как черная гладь встревожилась, завилась исполинской воронкой.
Завороженные вращением, два человека стояли некоторое время молча, наблюдая, как стремительно мелеет подземное «озеро».
- Придется промочить ноги, если мы, конечно, не хотим ждать здесь часа два, покуда платформа просохнет. Но тут есть где обогреться.
Покрытие платформы было неразличимо под слоем грязи, или тины, или чем там еще его могло затянуть. Сверху еще плескалась кое-где вода, но священник торопился уже сойти на недавнее «дно».
С отвращением хлюпая кроссовками по довольно вонючей грязи, Эжен-Оливье проследовал за ним.
Миновав платформу, они оказались у небольшого проема, в котором угадывались ведущие вверх ступени. Вероятно, когда станция работала, здесь было служебное помещение.
- Вода обыкновенно полностью закрывает вход, – сказал священник. – Осторожней, скользко.
Не слишком большое, метров в шестьдесят, помещение, куда поднялась лесенка, явно не затоплялось вместе с платформой. Приплющенное низким потолком, с покрытым линолеумом полом, оно было заставлено какими-то ящиками, тюками, закутанными в тряпки и пленку предметами.
- Здесь, помимо всего прочего, главный церковный склад, – сказал отец Лотар, принимаясь разворачивать нечто, напоминающее очертаниями и размером небольшой холодильник.
- Бомбоубежище куда комфортнее.
- И куда доступнее, не забудь. Уж слишком легко его обнаружить, хотя покуда Бог и миловал. Но мощи у меня там только одни, да и те заложены в переносную каменную доску. Подальше положишь, поближе возьмешь. Ну, сейчас мы с тобой приведем в действие электричество, а там уж можно и рефлектор включить. Я бы и от горячего чаю не отказался, а ты, юный Левек?
Озадаченный нарисованными священником оптимистическими перспективами, Эжен-Оливье уставился на явившуюся из оберток невнятного назначения железяку.
- А что это, не в обиду будь сказано, Ваше Преподобие, за металлолом?
- Название, я, конечно, тебе могу сказать, но едва ли ты его слышал. Невероятно много всякого антиквариата можно найти по сусекам городской жизни. Когда мы нашли эту вещь, она уже лет семьдесят пылилась без дела. А ничего, работает. Называется эта штука движок. Что, не объясняет, а? – Отец Лотар довольно рассмеялся, что-то разыскивая среди ящиков. – Скажу проще, это слабенький локальный источник электричества, работающий на солярке. Бывают и те, что на бензине. Такой бы и керосин охотно потреблял, только дай. Ага, вот она, солярка! Прими-ка фонарь.
- Похоже на консервную банку, по которой долго лупили кувалдой, – хмыкнул Эжен-Оливье. – Вы, Ваше Преподобие, похоже, имеете привычку наглядно демонстрировать грешникам, что чудеса возможны. Во всяком случае, если сей предмет приведет в действие какую-то электрическую лампочку, не говоря уже про обогреватель, я это почту за чудо.
- Ну, если тебе так хочется чудес, – отец Лотар наклонил канистру с соляркой. – С помощью этой, как ты непочтительно выразился, консервной банки нам надлежит привести в порядок всю станцию. Осветить, подсушить, работы хватит.
- А как оно работает?
- Сейчас увидишь, – отец Лотар принялся резкими движениями дергать за какую-то веревку, так, словно бы приводил в действие лодочный мотор.
Вскоре жестянка принялась тарахтеть, не самым приятным образом, однако словно вняв этому треску, под потолком вспыхнули голые лампочки. В этом ослепительном с непривычки свете оказалось, что линолеум на полу зеленый, а стены выложены белым кафелем.
- Сбегай-ка взгляни, на платформе тоже светло?
Эжен-Оливье слетел по ступенькам: еще недавно залитая водой, еще недавно черная и отвратительная в темноте, платформа, освещенная десятком светильников, сделалась почти уютной.
- Светло!
- Я-то с движком умею обращаться с детства, – отец Лотар вытаскивал на середину комнаты электрический камин. – Сколько себя помню, у нас в замке был точно такой же.
- Свечи лучше, во всяком случае, в замке.
- Свечи, конечно, тоже были. В час ночи, когда движок заглохнет, щелкать кнопками выключателей становилось бесполезно. Если что понадобится ночью, так хочешь не хочешь, а зажигай свечу. А еще у этой штуки была отвратительная манера глохнуть как раз на самой интересной странице книги. Дочитывать при свечах мне запрещали. – Отец Лотар улыбнулся, отирая носовым платком измазанные руки. – Дело в том, что нас отрезали от электричества, проведенного в деревню. Один богач из местных, владелец сети магазинов «Все для домашних животных», кажется, неимоверно злился, что таким живописным сооружением владеют бедняки, которые не в состоянии даже отремонтировать его под стандарт пятизвездочных апартаментов. Все переживал, бедняга, какой бы он устроил солярий в донжоне да кегельбан в розарии. Вот и устраивал всякие мелкие пакости, чтобы моя мать замок все-таки продала. В один прекрасный момент нам выкатили немыслимый счет, который мы ну никак не могли оплатить, да и перерубили кабель. Судиться тоже было дорого. Только злосчастный месье Грандье не учел, что мы десятки поколений обходились в этих стенах вообще без всякого электричества. Пришлось поставить движок, у предков и того не было. Холодильные агрегаты он, конечно, не обслуживал, ну так ведь есть же погреба. Так ему ничего и не обломилось. Потом уж, понятное дело, заварилась такая каша, что и месье Грандье сделалось не до чужих замков.
- Не факт, – усмехнулся Эжен Оливье. – Он ведь небось в коллаборационисты подался.
- Да, уж скорей всего не переселился в гетто, – вздохнул отец Лотар, наполняя из пластиковой бадьи чайник. На старомодном столе, за которым, надо думать, сидел когда-то на телефоне дежурный по станции, появились жестянки с сыром и бисквитами. Эжен-Оливье из вежливости не обратил внимания на то, что священник проговорил над этой немудреной снедью «Oculi omnium in tesperant Domine…»[59], и так дальше, на целую минуту. – Скорей всего. Он ведь родился где-то в середине восьмидесятых годов, этот месье Грандье. Ты и представить себе не можешь, какой в те времена сложился культ плотской жизни. Ты знаешь, моя мать рассказывала об одном из своих самых шокирующих отроческих воспоминаний. Нет, это был не теракт, не захват заложников. Так, незначительнейший, вроде бы, эпизод. В начале 2003 года, ей даже год запомнился, проводился какой-то широко известный конкурс кулинаров. Ну, шоу, как тогда было принято. Телевидение, газеты, журналы, фотографы, избранная публика, а в центре всего этого знаменитые повара состязаются в том, кто изобретет самый немыслимый соус к говяжьей грудинке или краше всех запечет спаржу в слоеном тесте.
Эжен-Оливье рассеянно кивнул. Одноразовая чашка согревала пальцы, от обогревателя веяло теплом. Бисквиты с консервированным камамбером были удивительно вкусны, но он не знал, много ли тут припасов и на какое количество народа они рассчитаны. Он бы охотно съел в одиночку все, что было выложено на стол на двоих. А еще охотней оказался бы на таком конкурсе кулинаров, там, небось, пробовать было можно, сколько душеньке угодно. Подумаешь, грех.
- Я бы и сам сейчас не прочь оказаться на подобном состязании, – улыбнулся священник, вскрывая очередную круглую коробочку. – Кстати, не стесняйся, еды тут довольно даже для всех, кто соберется завтра. Неподалеку старые армейские склады, о которых сарацины никогда не знали. Пожалуй, мы с тобой поднесем утром с них еще несколько ящиков. Но только смысл давней истории в том, что участники конкурса отнюдь не ограничились дегустацией профитролей. Они затеяли направить петицию Папе. Чтобы, видишь ли, понтифик Рима исключил Чревоугодие из числа смертных грехов. И они в самом деле ее направили. Сколько представителей французской элиты из присутствовавших ее подписало!
- Что за фигня, извините, Ваше Преподобие! – опешил Эжен-Оливье. – Ведь смертные грехи – это же христианская примочка, так? Если ты с ней не согласен, так ведь никто же насильно в христиане не тянет!
- О том и речь, что этот эпизод – парадный портрет чудовища, именуемого неокатолицизм, – лицо отца Лотара сделалось немолодым. – Конечно, никто им не мешал быть атеистами и полагать, что причисление чревоугодия ко грехам – христианская блажь. Но они желали называться католиками. Это как-то респектабельнее, опять же церковные венчания куда более зрелищны, чем бракосочетания в мэрии. Приятно дарить подарки на крестины и рассыпать миндальное драже – розовое, голубое и серебряное. Приятно заказывать детишкам затейливые наряды на конфирмацию. Они не желали отказываться от таких удовольствий. Но если они, хозяева жизни, желают быть католиками, то отчего бы не подкорректировать основы этого вероучения под их удобство? Ведь все во имя человека, все во благо человека – вот девиз демократического общества рубежа веков. С другой стороны, и Папа уже столько науступал либералам, что те попросту вправе были недоумевать: с чего это вдруг он не пожелал сделать такую незначительную уступку сливкам французской нации?
Эжен-Оливье почувствовал вдруг, что совсем не хочет больше есть. Только привычка никогда не оставлять что-либо на тарелке (даже если тарелки нет) заставила его продолжать жевать сделавшийся вдруг лишенным какого-либо вкуса бисквит.
- Но ведь и это еще не конец истории, – отец Лотар повращал пакетик за ниточку, чтобы чай стал покрепче. – Весною того же года один из почетных членов жюри того конкурса, владелец известной сети ресторанов, покончил жизнь самоубийством. Как ты думаешь, что было причиной? Рейтинг его ресторанов упал на три пункта[60]. Ну во всяких справочниках по модным местам его стали упоминать на три строки ниже, чем обыкновенно. Вдумайся только, молодой Левек! Ты ведь понимаешь, надеюсь, что я, как священник, должен считать самоубийство самым непоправимым из грехов.
Эжен-Оливье промолчал, проглотив, наконец, последний кусочек бисквита. Он не считал, никак не считал, что был не прав, когда на днях чуть не шарахнул себя током, однако был рад, что об этом отец Лотар не может знать.
- Самый страшный из грехов, потому, что самый непоправимый. Но поверь, иной раз мне очень трудно осудить самоубийцу. Господь, известно, не посылает нам испытаний свыше наших сил, но какие же силы иной раз нужны для того, что нам по ним! Но как же трудно осудить, например, самоубийцу-мать, лишившуюся ребенка. Но прошу тебя, вникни в это, это действительно важно. Он не разорился. Ему уж тем более не грозил голод, а на рубеже веков голод, настоящий голод, скребся своей костлявой лапой во многие окна. Он не потерял любимого человека, он не утратил доброго имени. Он просто стал менее модным, из-за чего страдало его самолюбие. Быть может, он представлял, как сплетничают знакомые. И вот это сделалось для него достаточной причиной, чтобы растоптать драгоценнейший Божий дар – жизнь! Господи, стоит ли удивляться тому, что, впав в такое ничтожество, мы проиграли нашу страну, нашу Прекрасную Францию, Возлюбленную Дочь Церкви!
Пораженный необычным волнением священника, Эжен-Оливье подавленно молчал. В комнате сделалось между тем совсем тепло, и дышалось легче: сырость отступала.
- Моя мама была тогда всего лишь шестнадцатилетней девочкой, – продолжил отец Лотар более спокойным голосом. – Но она сумела осознать, до какой степени ужасна вся эта история. Она ведь училась тогда в одном из лефевристских пансионов. У тамошних преподавателей, конечно, были свои заскоки, но в сравнении с государственными школами лефевристские являлись просто обителями здравого смысла.
- Ваше Преподобие, а чем мы должны еще заняться? – спросил Эжен-Оливье, смутно ощущая, что, если священник скажет сегодня еще хоть что-то, заставляющее думать о взаимоотношениях людей и религий, у него решительно забастуют мозги.
Движок стрекотал, чем-то напоминая сверчка за печкой. Снизу, с платформы, донесся звук шагов, застучавших затем по лестнице. Но уж это, конечно, никак не могли идти «сарацины».
- Когда пол на станции высохнет, надо будет соорудить побольше скамей из вон тех досок, – бодро отозвался отец Лотар. – Я думаю, прикрепим доски скотчем к пустым канистрам вместо ножек. О, вот и Вы, месье де Лескюр.
- Я не один, Ваше Преподобие, – отозвался вошедший. Эжен-Оливье узнал его сразу по собранным в конский хвост белоснежным волосам. Этого старика он видел в бомбоубежище, в часовне.
Следом за ним скользнула летучей мышью маленькая тень. Эжену-Оливье, угревшемуся у рефлектора, вдруг сделалось зябко. Валери! Страшно было смотреть, как почернели от мокрой грязи ступни ее босых кровоточащих ножек. Но что-то куда более страшное, о чем он успел было забыть, таилось в ней самой.
- Дедушка Винсент обещал мне яблочную конфетку, если я с ним здесь спрячусь, – проговорила она своим серебряным голоском. – Даже две конфетки. Но я не люблю, чтобы меня носили через грязь на ручках. Грязи слишком много, она везде. Надо по ней своими ногами ходить, вот я и шла сама.
- Едва ли ее присутствие уместно, но что-то я стал бояться оставлять эту малышку на улицах, – негромко сказал отцу Лотару старик. – Они, конечно, очень ее боятся, но ненавидят еще больше.
Валери подошла к Эжену-Оливье совсем близко, и он с изумлением отметил то, на что не обратил внимания в прошлый раз. Спутанные немытые волосы девочки, ее давно потерявшая первоначальный цвет мужская майка, ее грязное тельце – все это должно было, конечно же, пахнуть не лучшим образом. Однако дурного запаха не было. Валери источала только тот еле уловимый запах, который издают цветы, что считаются «непахнущими» – кувшинки, тюльпаны. Сыроватый запах свежести.
- Здравствуй, внук мученика, – сказала она, широко распахнув глазищи цвета берлинской лазури. Рана на ручке, которой она привычным жестом отбросила с лица локон, точилась капельками алой крови. До локтя по руке змеились засохшие бурые потеки.
Эжен-Оливье с досадой подумал, что уж Жанна бы как всегда припасла для девочки какой-нибудь подарок. А у него в карманах ни шоколадки, ни цветного шарика, ни кусочка яркого пластика.
- Не отзываешься на дедушкиного внука, значит, не понял еще, – Валери надула губы. – Глупый.
- Может быть, Вы и правы, месье де Лескюр, – задумчиво произнес отец Лотар. – Может быть. Кстати, позвольте представить Вам Эжена-Оливье Левека. Месье де Лескюр, Эжен-Оливье, делает в нашей общине то же, что твой дед делал в соборе Нотр-Дам. Он министрант.
- А в повседневной жизни – букинист, – мягко улыбнулся старик. – У меня небольшая лавочка в гетто Дефанс. Под ее прикрытием я, кстати, занимаюсь латынью с нашей молодежью. Латынь, она ведь не от рождения дается даже нативным католикам. Если вдруг возникнет настроение об этом обстоятельстве вспомнить, милости прошу. Там любой укажет, как меня найти.
- Едва ли наш юный друг много успеет выучить, даже если начнет прямо сейчас, – с горечью уронил отец Лотар.
- Возьми свою конфету, Валери, – отвлекши внимание девочки, старик обернулся к отцу Лотару и окинул его пронзительным взглядом выцветших голубых глаз. – Ваше Преподобие, неужто до такой степени худо? На Вас нынче просто лица нет. Я еще от входа услышал, что Вы натянуты как струна и почти звените.
Странно, отчего этот де Лескюр так считает, мелькнуло у Эжена-Оливье. Ему-то священник показался ровно таким же, как в прошлый раз. Разве что… Разве что чуть более разговорчивым. О чем они все-таки все говорили три часа с этим арабом? Спрашивать нельзя, солдаты не спрашивают.
- И даже еще хуже, – отец Лотар усмехнулся – Status quo перестает существовать. Наша единственная цель сейчас – внести свои поправки в это изменение.
- Я хочу новые четки, – вмешалась Валери слегка шепеляво, поскольку рот ее был занят. – 3адницы выхватили их у меня и растоптали каблуками. Я за ними погналась, потому что рассердилась. Они убежали. Но четки вовсе растоптаны, не починить. Очень вкусная конфетка, дедушка Винсент. Она ведь хмельная.
- Сейчас я принесу тебе коробку, выберешь сама, – отозвался старый министрант, но голос его был пустым, как у человека, думающего не о том, о чем говорит.
Тем не менее, он отошел в дальний угол и принес большую коробку, которую поставил перед Валери. Девочка сняла крышку и ахнула, словно при виде новых игрушек. Картонка была забита перевязанными ленточками мешочками и футлярчиками, связками скапуляриев[61]. Тут же потеряв какой-либо интерес ко всему окружающему, девочка принялась поочередно извлекать новенькие четки – из светлого и из темного дерева, на шелковых шнурках и на металлических звеньях, из цветного стекла, из пластмассы, с круглыми и овальными бусинами, большие и маленькие. Распятия на четках тоже были разные – деревянные с рисунком и деревянные с инкрустацией, металлические.
- Красненькие, как кораллы, нет, не хочу, не хочу черные, – бормотала она тихонько. – Деревянные не хочу, хочу прозрачненькие, как янтарики.
- Выпейте горячего шоколаду, де Лескюр. Только молоко Вам придется искать самому, где-то этого порошка наверное был целый мешок. А то есть чай. Завтра предстоит нелегкий день, надо подкрепить силы и отдохнуть.
- Пустое, выпью шоколаду на воде. Все одно лучше, чем чай, не французский это напиток. Много соберется народу, Ваше Преподобие?
- Человек двести наших, да почти вдвое больше из Сопротивления.
- Изрядно.
Так вот, значит, для чего надо тут все сушить и лепить скамейки из досок с канистрами! Вот только чего ради бойцам Сопротивления устраивать какое-то общее заседание с верующими?
Эжен-Оливье долго не мог уснуть, невзирая на то, что спальный мешок ему достался, по уверениям де Лескюра, «на гагачьем пуху, раньше в таких альпинисты спали прямо на льду». Было вправду тепло, вправду мягко, но стоило смежить веки, как лезла всякая дрянь: гурии-суккубы, приникающие к нему алыми ртами, тяжелыми грудями, хватающие его ледяными цепкими пальцами. От их прикосновений он дергался всем телом, просыпался. К тому же давно уже стихло такое успокаивающее тарахтенье движка, и в подземелье царила глухая темнота.
Проснувшись в третий или четвертый раз, Эжен-Оливье с облегчением услышал тихие голоса. Живые звуки, теперь можно спать, подумал он, ощущая, что тело расслабляется. Кто и о чем говорит, было неважно, важно, что тишина больше не обкладывала его черной ватой.
Однако сознание успело зацепиться за обрывок речи. Говорили священник и Валери.
- Маленькие девочки должны спать в такой час, – в голосе отца Лотара была улыбка. – Усни, Валери.
- Расскажи мне сказку, – требовательно возразил ребенок.
- Ну, хорошо, – отец Лотар вздохнул. – Только не очень длинную, договорились?
- Но и не очень короткую.
- Хорошо. Хочешь, я расскажу тебе сказку, которую больше всего любил в детстве? Мне ее часто перед сном рассказывала мама, когда я был маленьким. Она должна тебе понравиться. Это сказка о Старом Короле, его Четверых Паладинах и его Замке в горах.
- Расскажи, – Валери тихонько зевнула.
- Была на свете одна семья, – также подавляя зевоту, начал отец Лотар, – дети в которой не одну сотню лет, когда вырастали, шли в рыцари Святого Грааля. Ты ведь знаешь, что мы называем иногда Святым Граалем, Валери?
- Чашу Причастия. Ты говоришь, они делались монахами и священниками, да?
- Да. А Старый Король сделался Архиепископом. Но сначала он много-много странствовал по свету, учил черных людей верить в Господа нашего Иисуса Христа. Жил он в те годы в бамбуковых хижинах, где часто протекала в дождь крыша. Надо сказать, там очень сильные долгие дожди. Много раз он мог утонуть в огромных стремительных реках, когда перебирался через них на лодках и плотиках, чтобы отслужить мессу на другом берегу. Так он и состарился в этих скитаньях и сделался Старым Королем.
- Епископом?
- Да. Архиепископом. И вот однажды он подумал, что очень соскучился по Прекрасной Франции. Я весь седой, решил Старый Король, жить мне осталось немного. Доживу-ка я свои дни там, где родился. Черные люди очень плакали, они не хотели, чтобы Старый Король их покинул. Но Старый Король оставил им молодых священников, чтобы те служили мессу, а сам воротился домой. Но как всё изменилось дома за те долгие годы, что он провел в дремучих лесах! В святом городе Риме стали править один за другим нехорошие Папы. Надо сказать тебе, что нехорошими они были совсем на особый лад. Знавал Вечный город и прежде нехороших Пап, например таких, что очень любили деньги, а ведь такое Папе никак нельзя, или просто не слишком добрых. Но ведь за такие вещи каждый сам отвечает после смерти, верно? Главное, чтобы Папа хорошо справлялся с папскими делами.
Эжен-Оливье усмехнулся, поняв, что отец Лотар повествует Валери про Второй Ватиканский Собор, да и про раскол вдобавок. Ничего себе сказочки рассказывала ему мама у детской кроватки! Небось уже тогда мечтала, чтобы сын стал священником. И он им стал, возразил тут же сам себе Эжен-Оливье. Священником, который бы не швырнул на пол сан, спасаясь бегством.
- А новые Папы стали портить мессу, – продолжил отец Лотар. – А еще они портили церкви и алтари. И Старому Королю это совсем не понравилось. Он собрал благородных юношей-рыцарей и увел их в горы.
Ага, Экон в Альпах, подумал Эжен-Оливье.
- Там они поселились в старом-старом замке, и стерегли Чашу Грааля. И многих юношей Старый Король сделал священниками. Все было бы хорошо, да только один вопрос не давал Старому Королю покоя и сна: а что же будет, когда он умрет? Ведь священников назначает только епископ. Значит, что у нынешних верных будет святая месса, а у их детей и внуков – не будет. Потому что даже самые молодые ученики старого короля когда-нибудь умрут. И тогда он попросил Папу, тогдашнего из плохих Пап: разреши мне вместе с моим другом Старым Герцогом поставить молодых епископов. Мои верные хотят, чтобы их внуки имели не твою фальшивую мессу, а настоящую!
- А зачем он спрашивал плохого Папу? – сердито поинтересовалась в темноте Валери.
- Для порядка, я думаю. Но Папа сказал в ответ: нет уж, Старый Король, не будет по-твоему! Не бывать у внуков твоих верных настоящей мессы! Не дам я тебе поставить епископов!
- Этот Папа был Антихрист?
Этот Папа был Иоанн Павел II, поляк Кароль Войтыла, вспомнил Эжен-Оливье. Вот только не враз все это получилось, Монсеньора Лефевра еще долго водили за нос, кормили пустыми обещаниями.
- Я не знаю, Валери. И тогда Старый Король послал ночью за своим другом, Старым Герцогом. Тот себе жил тихо, не учил молодых рыцарей[62]. И он прибыл ночью в горный замок. И Старый Король призвал к себе четверых из своих учеников, четверых молодых паладинов.
Тиссье де Маллере, Фелле, Галарету и Уильямсона. Эжену-Оливье начинало нравиться играть втихаря в загадки. И вот ведь странность, что все четыре имени вдруг выпрыгнули из памяти, словно игрушка на пружинке из коробочки-сюрприза. А ведь лет шесть минуло, как он слышал от отца эту историю!
- Рим занят антихристами, дети мои, сказал Старый Король. Не побоитесь ли вы четверо стать епископами, чтобы не умерла та месса, к которой ходили Карл Великий, и Карл Мартелл, и Хлодвиг, и Жанна-Дева? Или пусть старая месса умрет вместе с нами? Нет, ответили паладины. Мы не боимся Рима, лишь бы месса жила. И до утра молодые рыцари разбили на большом лугу шатры, потому, что ни один зал в горном замке не мог вместить весь пришедший народ. Папа и не успел ничего узнать, а Старый Король со Старым Герцогом уже поставили во епископы четверых паладинов. И народ очень веселился и ликовал. А было это ровно шестьдесят лет назад, Валери, верней сказать, шестьдесят лет будет через два месяца.
- А что Папа?
- Он разозлился. Разозлился так, что велел отлучить от Церкви всех сподвижников Старого Короля и всех, кто ходит к настоящей мессе. Надо сказать, он же не давал вслед за прочими плохими Папами отлучать от Церкви даже масонов и коммунистов. Ах, извини, ты же не знаешь, кто это такие. Словом, Папа разозлился и всем сказал вот что: отныне Старый Король – мой враг. А друзья мне идолопоклонники, многобожники и мусульмане.
- Задницы ему были друзья? Так он тогда наверное Антихрист!
- Валери, лучше бы ты говорила – сарацины. Ну, а Старый Король не боялся Папы, нисколько не боялся. Жил себе в горном замке, хранил Чашу Грааля, а через три года умер со покойным сердцем. Такая вот сказка.
- Нет, постой! А его рыцари, ну те четверо, они, когда Старый Король умер, не испугались Папы-Антихриста?
- Надо заметить, Валери, когда я был маленьким, я таких вопросов не задавал. И тебе не стал бы рассказывать сказки, если б знал, о чем ты спросишь.
- Они испугались?
- Ну, не сразу, конечно, – отец Лотар вздохнул. – Больше десяти лет они держались, а потом стали потихоньку искать, как бы все-таки помириться с Папой. А Папа их тем временем потихоньку пытался рассорить промеж обой. И хотя главное желание Старого Короля исполнилось – месса служится и по сей день, причем только настоящая, фальшивую все давно бросили служить, но все-таки священников очень мало.
- Так мало, что на весь Париж – ты один?
Эжен-Оливье услышал, как вздрогнул отец Лотар.
- Откуда ты знаешь, Валери? Впрочем, глупый вопрос. Но, во-первых, еще недавно нас было двое, отца Франциска поймали и убили только минувшей зимой. Во-вторых, на все гетто Парижа найдется только человек триста христиан. На такое число кое-как достает и одного пастыря. Но есть еще и, в-третьих. Если убьют меня, то наши епископы поставят нового священника. Из монахов, что в лесах под Бретанью, или из учеников тайной семинарии – их мало, но они есть. Не станем унывать, Валери.
- Старый Король должен был выбрать паладинов покрепче.
- Это было трудно сделать. Он был праведник. Рядом с ним все делались лучше, изо всех сил старались прыгать выше головы. Ну не мог же он сказать: ага, это они такие хорошие, только покуда рядом я! Смиренный христианин никогда такого не скажет. Хотя это и было правдой.
- Ты рассказал плохую сказку. Она грустная. Но хочешь, я тебе скажу веселое?
- Очень хочу.
- Матерь Божия скоро утешится немного.
- Будем об этом молиться, Валери.
В ответ послышалось шуршанье, легкое, словно шевелился мышонок, вздох и сонное дыхание.
Священник, как отчего-то знал Эжен-Оливье, хотя подземная тьма была абсолютной, продолжал сидеть, склонившись над ложем ребенка.
- Спи, и пусть Божья Матерь пошлет тебе покой хотя бы во сне, – тихо заговорил отец Лотар, обращаясь то ли к спящей девочке, то ли к себе самому. – Спи, маленькая огромная тайна, гостья из ниоткуда, дитя без прошлого. Жанну Сентвиль нет нужды спрашивать о прошлом. И без того видно, что она осиротела лет в десять-одиннадцать, не раньше, потому, что сиротство более раннее раздавило бы ее волю, но и не позже, иначе она не стала бы так самостоятельна к шестнадцати годам. Но ты не Валери Сентвиль, не Валери Бурделе, не Валери Левек. Ты – Валери. Твои родители могли быть убиты на твоих глазах, они могли быть праведники, с первого младенческого лепета научившие тебя молиться. Но с тем же успехом они могли быть коллаборационисты, быть может, они живы-здоровы и сейчас. Ты могла бы явиться с пепелища разоренного дома, но также ты могла бы в один прекрасный день встать из-за обеденного стола и навсегда уйти – и никто не посмел бы тебя остановить. Твоё прошлое так же непостижимо, как и твоя нынешняя всегдашняя правота. Спи.

Глава 11 Дом Конвертита (продолжение)

- Дорогая, что за девочка из гетто была у нас дома? Ведь я же сто раз говорил, что старуха доносит!
- Извини, но ты сам не даешь мне ее рассчитать. Я сто раз хотела.
- Можно подумать, другая будет вести себя иначе. Ты превосходно знаешь, что прислуга в домах конвертитов получает второе жалованье. В Первом отделе на их же службе.
Асет поежилась. Первый отдел, или же Благочестивое Подразделение, имелось в каждом крупном учреждении и занималось шариатским контролем. Конечно, и негосударственные мелкие фирмы от контроля не освобождались, просто везде, где чиновникам представлялось слишком дорого оплачивать две-три штатных единицы или обязать к тому же частных владельцев, Подразделения образовывались отдельно. Каждое такое держало под контролем от трех до десяти предприятий.
Касим, еще не сменивший своей синей формы капитана внутренних войск на просторное домашнее одеяние, стоял перед женой. Красивый тридцатисемилетний мужчина, из тех, кому к лицу ранняя седина. Седина красит мужчину, если лицо молодо, а фигура подтянута, так Асет стала считать с того дня, когда впервые приметила серебристый блеск в ухоженных волосах мужа. А ведь только военные могут похвалиться в наши дни развитой мускулатурой: спорт запрещен, но поди запрети солдату профессиональные тренировки! Среди страдающих телесной ленцой сослуживцев – арабов и турок – Касим слыл в этом смысле образцовым офицером, всегда готовый лишний раз записаться на стрельбы, пробежки и борьбу. В действительности они просто заменяли ему привычные с детских лет занятия спортом, хотя сам он так никогда не говорил, и Асет в свою очередь тактично помалкивала. Это было частью игры, в которую они оба играли, ибо от нее зависело все благополучие, а быть может, и существование семьи. Конечно, когда Касима переведут в министерство, физическую форму придется принести в жертву карьере. Но перевод в министерство все откладывается, и опять же, как полагала Асет, не без участия Первого отдела. Одна жена для правоверного, что говорить, это выглядит сомнительно. А что поделать, стесненные в средствах незамужние приятельницы – бешеный дефицит, спрос опережает предложение. Вот им и не досталось. Асет была, конечно, благодарна Касиму, что это правило игры он все же отказывается соблюдать. Она никогда не забывала тактично выразить мужу свою признательность, хотя, с пресловутым здравым смыслом парижанки, догадывалась, что замедляющая карьерный рост причина кроется не только в великой любви. Она весьма подозревала, что, когда речь идет о трехчасовом браке с проституткой, ее муж едва ли оказывается лучше других офицеров. Но мужчины по природе своей осторожны в отношении брака. Поселить в своем доме какое-то безмерно чужое существо, делить с ним постель, разговаривать, каждый день его видеть, переладить под наличие этого существа собственный домострой – ох, немногие из конвертитов на такое решаются. Альтернатива не лучше – между двумя женами из француженок будут постоянно трещать электрические разряды. Так или иначе, а как следует, с удовольствием расслабиться дома, пусть даже с оглядкой на соглядатаев-слуг, тогда уж не получится. А мужчине очень ценен покой домашнего очага. Мой дом – моя крепость, хоть и англичане сказали, но французы все под этой поговоркой подпишутся.
Конечно, упрись такое пренебрежение шариатом не в трудности карьеры, а в безопасность жизни, Касим бы его исправил. Но тут опять же надо тонко чувствовать грань. Одно отклонение от общепринятых норм, желательно при усиленном старании в соблюдении прочих – это еще ничего, это не страшно. Даже в министерство Касим рано или поздно попадет и однобрачным. Но вот два или три – это уже сильное напряжение. Но и тут надо чуять – иные два перевесят четыре других. Несказанно сложны неписаные правила той игры, что они с мужем вели изо дня в день.
Да почему «вели», с раздражением подумада Анетта. Ведем и сейчас и дальше будем вести. Отчего только после встречи с этой непримиримой наивной девочкой она то и дело думает о себе в прошедшем времени? Глупость, какая.
- Та девочка не из гетто, дорогой.
- Девчонка из Сопротивления? Макисарка в нашем доме?! – У Касима затряслись губы. – Асет, ты больна, ты бредишь, я не могу поверить, что ты способна на такое безумие!
- Говорю тебе еще раз, если бы я не пришла на помощь, девочка попала бы в руки полиции. Ты знаешь, что там делают с макисарами. Милый, при немножко другом повороте судьбы на ее месте могла оказаться наша дочь.

Предыдущая страница 8 Следующая страница


9 Елена Чудинова

- Поэтому ты пытаешься сейчас повернуть судьбу так, чтобы наша дочь тоже попала под удар? Ты же знаешь, ты же все знаешь, мы ходим по канату. Я из кожи вон лезу, чтобы моя семья жила в безопасности и достатке, а собственная жена роет яму нам всем какими-то сумасшедшими выходками! Нет, подумать только, она помогла кафирке из Маки! Ты думаешь, они тебе за это спасибо скажут? Скажут спасибо за то, что ты всех нас подставила? Ты хоть понимаешь, как они нас ненавидят, эти фанатики?! Больше, я думаю, чем нативных правоверных! Меня, офицера правительственных внутренних войск, они могут в любую минуту грохнуть, как грохнули кади Малика, без которого, кстати сказать, эти крючкотворы из Первого отдела будут теперь еще не один месяц тянуть с переводом. Ну да сейчас не до перевода. Асет, что ты вытворяешь? Я спросил тебя, понимаешь ли ты, что твое, смешно сказать, благодеяние им ничуть не помешает и мне приклеить бомбу?! Сегодня, кстати, грохнули имама Абдольвахида. Ты понимаешь или нет, что при случае они и меня не пощадят, те, с кем ты связалась?!
- Боюсь, что ты прав, – Асет осталась спокойна. – Я основательно подозреваю, что одно с другим вообще никак не связано.
Перед Касимом стояла незнакомая женщина. Она была одета в знакомое домашнее платье Асет, малиновое, длинное, собранное у пояса мягкими складками, из натурального шелка. На ней были знакомые домашние туфельки Асет – крокодиловой кожи, которые он сам выбирал ей в подарок ко дню рождения. Но сама женщина была незнакомой. И еще – она казалась много красивее его жены.
- Тебе лечиться надо, – спасаясь от странного наваждения, он заговорил с настоящей злобой. – Ты сейчас похожа на твою ненормальную бабку, которая десять лет нарочно просидела в комнатах!
- Уж если мы начали перебирать предков, то, по крайней мере, ты никак не похож на своего деда. Я о старшем, по отцовской линии. Он ведь тоже был офицер, не так ли, милый?
Такого удара ниже пояса, упоминания о тщательно скрываемой семейной тайне, о скелете в шкафу, он никак не мог ожидать от Асет. Об этом чревато было даже думать. В семье даже про себя никто годами не вспоминал о том, что дед был приговорен к пяти годам тюремного заключения. В конце века, находясь в эпицентре военных действий против сербов, он тайно передавал им информацию о дислокации подразделений АОК и о планах бомбардировок НАТО[63]. Спасибо, что не платный шпион, но, во всяком случае, военный преступник, а хуже всего – преступник, взявший сторону грязных кафиров в их борьбе с правоверными. Тогда, конечно, правоверные не были у власти в Европе, поэтому он отделался пустяковым тюремным заточением. Но всплыви эти факты сейчас – лучшее, что светило бы Касиму – проторчать всю оставшуюся жизнь в каком-нибудь захолустном гарнизоне в Пикардии.
- Спасибо, что ты напомнила мне об этом, – мертвым голосом проговорил Касим. – У твоего мужа в самом деле есть большие, чем у тебя, основания стыдиться своих предков.
- Дорогой, а тебе не приходит в голову, что твой дед сейчас куда больше стыдился бы тебя, чем ты – его?! Если бы он мог тебя увидеть? Что он потому и нарушал свой воинский долг, что, быть может, не хотел, чтобы его правнучку звали Иман?! – Теперь Анетта почти кричала. По ее лицу бежали судороги, сминая его изнутри, как тесто в руках стряпухи. – Быть может, он хотел, чтобы его внучку звали Николь? Николь, как хотела бы этого я, только всегда молчала! Николь! Николь!!
Подбежав к жене, Касим схватил ее одной рукой за плечи, а другой ударил по щеке – сильно, но без злобы, куда-то вдруг улетучившейся, просто чтобы прервать истерику.
И натянувшееся струной тело Асет вдруг расслабилось, она пошатнулась, словно ища опоры, обхватила руками шею мужа и тихо заплакала, спрятав лицо у него на груди.
- Прости, милый, прости, тебе и без меня так сложно! Я, быть может, в самом деле больна, быть может, это в самом деле бабкина наследственность, я не знаю, не знаю, что со мной творится!
- Успокойся, родная, – Касим сжал жену в объятиях. – Я думаю, у тебя просто был шок, когда ты оказалась свидетельницей гибели кади Малика. Покойный был, сказать честно, противный тип, но очень нужный, да и все равно увидеть столь ужасное событие вблизи… Кошмар, такое пережить, особенно для женщины. К тому же эта бедняжка Зейнаб была твоей подругой… Теперь-то ей, понятное дело, пришлось забыть о подругах, но тебе ее, конечно, жаль…
- Не знаю… Я сейчас ничего не знаю, – Асет отерла слезы. – Недоставало только, чтобы слуги заметили. Сейчас, приведу лицо в порядок и распоряжусь подавать.
- Не спеши, дорогая. Пусть подают… минут через пятнадцать. – Поцеловав жену в щеку, Касим вышел из комнаты.
Старый слуга Али, ценимый Касимом больше всего за то, что так и не научился французскому языку и даже лингва-франка, хотя и приехал в Париж в возрасте пятнадцати лет, уже ждал его с домашней одеждой. Отпустив лакея усталым жестом руки, Касим простоял некоторое время, держа в руках светлую рубаху ниже колен, короткий красный жилет, коротковатые штаны. А ведь всякие там неграмотные негры расхаживают себе в футболках и джинсах, в таких же, какие носил, помнится, в неофициальной обстановке его отец. Что поделать, положение обязывает. Офицер внутренних войск – не какой-нибудь черномазый бездельник, разъевшийся на социалке. Но как же все-таки неохота надевать эту дрянь – арабскую или афганскую, не поймешь, откуда дурацкий фасон взялся. Да почему «дрянь», почему «дурацкий»?! Очень удобная одежда, хорошего качества, без синтетики.
Касим устало прижал ко лбу ладонь: психоз все-таки не грипп, от контакта с больным не передается. Или в каком-то смысле передается? Надо же такое придумать, Николь. Его дочь – Николь! А малютку что, какой-нибудь Женевьевой надо было назвать? Бред. Что ж так тускло на душе, быть может, потому, что Асет, такая всегда умница, грубо разбередила фамильный позор? Или ему так погано от того, что плохо жене? Что же с ней все-таки?
Даже обедать не хочется. Касим настороженно прислушался, подошел к двери, повернул ключ в замке. Другой ключ, от ящичка секретера, лежал среди ювелирных изделий в маленьком футлярчике с кодом. На вид – еще одна коробка для запонок.
Вот оно, содержимое тайного ящика. Касим повертел в руках стеклянную трубочку с белым порошком. Уж слишком он осторожничает, в конце концов это – не харам. Многие балуются иногда. В том числе и среди его начальства. Он взял из стопки желтую бумажку для записок, свернул, высыпал немного порошка ложечкой-дозатором. Это не харам. Надо надеяться, он все-таки не доведет себя до привыкания. Надо надеяться, он не перескочит на что-нибудь более забористое.
Откинувшись на спинку мягкого кресла, Касим вдохнул кокаин.
Руки и ноги сделались ватными и неподвижными, словно кто-то извлек из них кости. Где-то в мозгу забурлили щекотно-счастливые пузырики, похожие на пузырики шампанского, которое он пробовал лет в двадцать. Только какое шампанское сравнится с этим чудесным белым порошком, с этой веселой снежной метелью в голове?
Когда Касим вышел к обеду, вся семья сидела уже за столом. Крошка Азиза, запакованная в изрядный слюнявчик, горделиво восседала на своем высоком стульчике. Асет выдавали только красноватые глаза: она подкрасила губы удобной для трапез несмывающейся помадой, припудрилась, подчеркнула румянами высокие скулы.
- Бисмилла…
Нажимая в основание устрицы маленьким клинком, Касим вдруг понял, что наркотический кейф испарился уж как-то слишком быстро. Иначе он бы даже не заметил, что все идет как-то не так. Живехонькие спесьяль-де-клер исправно ежились под лимонными брызгами, но отчего-то казались недостаточно сочны. Иман, против обыкновения, не надувала губки, требуя, чтобы ей, минуя закуски и горячие блюда, подали сразу мороженое. Не хихикала, делая вид, что боится шевеления моллюска. Сидела какая-то вялая, ела то, что лежало на тарелке. А ведь девочке уже четырнадцатый год, шевельнулась вдруг тревожная мысль. Еще года два-три, и придется расставаться, партию пора подыскивать уже сейчас. Дело-то дрянь, довольно зарывать голову в песок. Еще лет десять назад браки в среде конвертитов были обычным делом, но сейчас на них начинают смотреть косо, очень косо. Едва ли удастся выдать Иман за какого-нибудь приличного французского юношу. А если еще и вспомнить, как уже пару раз шейх Юсуф намекал, что не прочь бы взять четвертую жену… Касим отговаривался возрастом дочери, надеясь, что старик за пару лет встретится со своим инфарктом. А если нет? Что, отдать свою девочку в полную власть старшей мегеры-старухи, окунуть с головой в интриги двух других взрослых соложниц, а главное, хотя об этом думать совершенно невыносимо – в руки похотливого разъеденного всеми мыслимыми болезнями старика? А поди не отдай, влиятельный шейх может в обиде напакостить так, что от скромного военного не останется мокрого места. Вся надежда на то, что он сыграет в ящик раньше, но если не сыграет, придется отдавать. Честь-то какая, потомок Пророка. И вот этому вот потомку Пророка, который, все знают, балуется на стороне мальчиками, своими руками отдать ребенка?
В голову полезли уж совсем мучительные, совсем гадкие картины, ведь и это будет заставлять делать, и это, ведь не пожалеет, ведь для них чистота – юридическая формальность, им важно только заполучить невинность в своё пользование, а уж считаться с чувствами и неведеньем юного существа, да им это и в голову не приходит…
- Дорогой, что с тобой?
Касим понял, что стонет.
- Извини, голова разболелась. Как-то вдруг.
- Сейчас я растворю таблетку аспирина! Асет торопливо выбежала из столовой.
А ведь об этом она еще не задумывается, провожая жену глазами, понял Касим. Не задумывается потому, что сама счастлива в браке и невольно проецирует свою жизнь на будущее дочерей. Но Иман, по крайней мере, выросла здоровая, не изуродованная. А что уготовано Азизе? Удачно, конечно, что макисары хлопнули имама Абдольвахида, оголтелого сторонника «фараонова обрезания», покуда девочки еще малы. Уж сколько он раз выступал с докладами, сколько статей распихал по журналам. У ваххабитских властей на эту тему покуда разброд. В Эмиратах и Египте практикуют все три вида женских обрезаний[64], в том числе и это, самое кошмарное, а вот в Иране хотя бы никогда такого не было. Поскольку в Европе теперь живут потомки выходцев из всего правоверного мира, на многое, в том числе и на это, общего правила нет. Но деятели вроде покойника Абдольвахида стремяться к унификации всех правил – и всегда по самому радикальному образцу. У всех, так сказать, берут лучшее. Допустим, спасибо макисарам, сейчас о «фараоновом обрезании» забудут, но ведь не навсегда же. Вместо Абдольвахида новая гадина вылезет, потому, что унификация по самым радикальным вариантам бытовых норм – это очевидная тенденция, глупо закрывать на нее глаза. Но лишь бы Азиза подросла! Лишь бы шейх Юсуф вовремя сыграл в ящик! Да что твориться сегодня, ну в самом деле? Ведь еще часа три назад казалось – день как день, пусть со своими обыкновенными мелкими неприятностями. Затем эта дикая истерика Асет, затем настораживающий признак в отношении кокаина, а теперь эти черные, эти отвратительные мысли. Уступая, нельзя остановиться. Что за странная фраза? Кто ее сказал и когда? Но ведь это правда! Да кто сказал, что он вообще чем-то поступился, в чем-то виновен? Все его предки были военными. Он тоже с детских лет хотел стать военным, в этой стране, в этом военном блоке. Пока он рос, сменилась религия. Ну и что? Религия – это нашлепка, прибамбас, который на самом деле не имеет никакого значения. Страна-то осталась на месте, осталось ее население, пусть и приумноженное волнами миграций, даже враг остался прежний – хотя бы та же Россия. При жизни его прадеда холодная война с ней чуть не перешла в горячую, то же возможно и сейчас. Ничего не изменилось. Он просто выполняет свой долг.
Да, но какое будущее он готовит для своих детей? Он – не такой, как они, Асет не такая, как они. Но дети, дети растворятся в них, как ложка растворимого кофе в крутом кипятке. Его внуки сделаются ими. Уступая, нельзя остановиться.
В руках вошедшей Асет, кроме стакана с прыгающей таблеткой, была телефонная трубка.
- Ты отключил мобильник.
- Ну да.
- Поэтому звонят на домашний, – Асет, передавая трубку, зажимала ладонью микрофон. – Похоже, тебя срочно вызывают обратно на службу.

Глава 12 Дорога скелетов

Фары харлея выхватывали из темноты сплетшиеся в белесую паутину человеческие остовы.
Шесть миллионов скелетов, можно подумать, их кто-нибудь пересчитывал, сердито хмыкнула Жанна, сбрасывая газ. Колдобины-то изрядные, эдак можно и через голову кувырнуться. Безобразие, если вдуматься, гонять на мотоцикле по столь огромному кладбищу, но вы уж, предки, не обижайтесь. Мне-то на вашем месте было бы приятно поглядеть на такой классный мотоцикл, и вообще я же вам не чужая.
Ехать по исполинскому оссуарию в редких местах можно было на мало-мальски пристойной скорости. В старину, в смысле в детские годы родителей Жанны, сюда вообще водили экскурсии туристов, тогда дороги были, конечно, поглаже. Зато в туристические времена многих ответвлений катакомб знать не знали. Это уж археологи из Маки потом постарались, и по веской причине. Раньше планы катакомб продавались в каждом газетном киоске, печатались в сотнях альбомов, буклетов, справочников. И все это по сию пору имееется в распоряжении сарацин. Рано или поздно они возьмутся за катакомбы всерьез. Затоплять побоятся, уж очень площадь велика. Как бы поверхность на фиг не прогнулась вместе с домиками. Но могут начать заливать потихоньку бетоном, могут ввести патрулирование, могут и газы закачать. Поэтому особенно важно, что есть тоннели, открытые позже эпохи туризма, есть прорытые в последнее десятилетие переходы из оссуариев в канализационные коллекторы, из коллекторов на заброшенные линии метрополитена. И есть вообще неизвестные им места, вроде того, куда она сейчас направляется.
В десятый раз за сорок минут пути Жанне пришлось спешиться, чтобы втащить мотоцикл в узкую «спайку». Хоть и облегченная модель, а тяжеленный же ты все же, дружище. Ох!
Харлей сделался вдруг втрое легче.
- Я уж издали понял по треску, что это катит на палочке верхом маленький наглый поросенок по имени Сентвиль! Дай только выбраться на простор, уж я тебе хвостик-то накручу!
- Это еще за что?
Анри Ларошжаклен частенько разговаривал с Жанной, как с мальчишкой, каким-нибудь младшим братом, и раньше это ей нравилось, последнее же время стало иногда раздражать, она сама не понимала, почему.
- А ты не знаешь.
- Не-а.
Опустив заднее колесо на землю, Ларошжаклен, ухватив Жанну за воротник куртки, слишком основательно для шутки хлопнул ее ладонью ниже талии.
- Моя мама так, между прочим, один раз пальцы отшибла, – Жанна вывернулась из другой руки, благо держала та не всерьез. – Мне хоть бы хны, а у нее два пальца неделю потом были синие и распухшие. А тебе не больно?
В темноте было слышно, как Ларошжаклен давится смехом в тщетной попытке его проглотить. Было ясно, что грозу еще не пронесло, а то бы он расхохотался открыто.
- Смею надеяться, несносное ты существо, что у меня руки все же будут посильней, чем у твоей мамы.
- Так ведь и мой зад с тех пор изрядно окреп, – кротко сказала Жанна. – Но я очень рада, что ты тем не менее не пострадал, Ларошжаклен.
Ярко вспыхнул фонарь, который Ларошжаклен выключал, чтобы не выдать своего присутствия прежде, чем разберется, кто едет по тоннелю. Его камуфляжный костюм, впрочем, не проступил из темноты, проявилось только лицо, льняной локон, упавший на слишком правильный лоб.
- А теперь хватит шуточек. Что ты себе позволяешь? Кто хлопнул имама, скажешь не ты?
- Значит, кади грохать можно, а имама никак нельзя? – Жанна, сколько себя помнила, почитала нападение лучшим способом защиты.
- Кади был ликвидирован потому, что так решили умные взрослые люди, умеющие просчитывать последствия. И в тот момент, который был ими для этого сочтен целесообразным. Думаю, развивать мысль дальше не надо, а? Послушай, Жанна Сентвиль, я предупреждаю тебя как твой командир: еще одна такая выходка, и я тебя назначу ответственным лицом по сбору первоцветов в лесу под Фужером. Тебе что, надоело быть солдатом? Ведь самое обидное, что не надо даже объяснять, как ты глупо поступила. Ты ведь сама это прекрасно все знаешь, только признаться не хочешь.
- Ну глупо, Ларошжаклен, правда глупо. Очень уж он гад был.
- Кто спорит, старикан был редкий пакостник. На его счету, кроме моря невинной крови, еще и истребление самой полной коллекции скрипок Амати. Для подобных дел он организовал себе отряд малолеток из «социальных» семей. «Юные мюриды», или как там они у него назывались. И энергии в нем на пакости было столько, словно его черт на закорках носил. Но тебя это ничуть не оправдывает.
- Я больше не буду.
- В том смысле, что ты даешь обещание?
- Ох, ну нельзя же так человека к стенке припирать!
- Вот к этой самой стенке, оглянись. – Ларошжаклен направил фонарь на вытесанный из почерневшего камня крест, кельтский, вписывающийся в квадрат. В маленькое окошко под ним не пролезла бы человеческая голова.
- А ведь это келья затворника, – сказала Жанна отчего-то вдруг шепотом. – Ему только вот хлеб с водой сюда подавали. Небось тысячи полторы лет назад, а? Знать бы, что он был за человек, кем он был прежде, чем здесь от всех заперся…
- Нами тогда правили Меровинги, косматые короли с волшебной кровью, – Ларошжаклен тоже заговорил вдруг тихо. – Помнишь, почему они волос не стригли?
- Еще бы, у них в волосах была магическая сила, – Жанна, как завороженная, вглядывалась в словно намалеванный углем проем. – Знаешь, как Хлотар поступил с внуками Хлодомера?
- Напомни, – Ларошжаклен удивился про себя, отчего предается беседам о древних временах, когда дел и без того по горло.
- Ну, когда его слуга приволок Хродехильде две вещи – меч и ножницы. И слова сыночка: «Дорогая матушка, что мне сделать с моими племянниками – остричь им волосы или отрубить головы?»
- Ага. А Хродехильда в гневе закричала: «Так и скажи моему сыну, что мне лучше видеть внуков мертвыми, чем остриженными!» Но я думаю, она все-таки не верила, что Хлотар на такое черное дело пойдет.
- Как же, не верила. Уж кто-кто, а старуха Хродехильда всякого в своей жизни навидалась. Просто это ей действительно было лучше. Ну какой Меровинг без магической силы? Недоразумение одно. Она просто выстроила приоритет. А Хлотару было действительно без различия, волосы племянникам обрезать или мечом порубить, как он и сделал. Вообще очень много историй с волосами во времена Меровингов, очень. Хильдеко задушила Атиллу косой, чтоб не приставал. Понятно, что к нему в спальню ее бы с ножом не пропустили, но ведь волосами же душила, не руками. А ведь небось у девушки тех времен и руки были крепкими. Тут какой-то особый смысл есть, честно! – Луч фонаря скользнул по голове Жанны, и собственные ее волосы просияли над головой легким ореолом. – А больше всего я люблю, как святая Радегонда успела в церкви ножницы ухватить. Муж следом вбегает, а она ему – косы под ноги: это, гад, твое, а остальное уже Божье! Вообще Радегонду я ужасно люблю.

Я видела женщин, которых влекли в рабство.
Их руки были связаны, волосы растрепаны.
Одна ступала разутой ногой в кровь мужа,
Другая спотыкалась о тело брата.
Каждая плакала о своем, а я – обо всех.
Об умерших родителях, и о тех, кто жив.
Слезы иссякли. Вздохи замолкли. Тоска не утихла.
Слушаю ветер – не принесет ли он вести?
Но не приходят ко мне родные тени.
Пропасть разверзлась между мною и близкими.
Где они? Спрашиваю я ветер и облака.
Птица бы, что ли, донесла мне весть!
Ах, когда бы ни данный мной обет!
Я поплыла бы к ним в грозу по волнам.
Моряки трепетали бы, но не я.
Разбился б корабль – я поплыла бы на доске.
Не нашлось бы доски – пустилась бы вплавь.

- Ничего себе, ты наизусть помнишь!
- Так это же стихи святой Радегонды[65], – удивилась Жанна, а затем сотворила крестное знамение на увенчивающий келью крест. – Вдруг тот, кто здесь молился, ее видел? Представляешь, здесь мог жить знакомый святой Радегонды! Она, между прочим, многих на подвиги подтолкнула. Ну так что, рвем дальше? А ты никак пешком? Ну что, подвезти? Час ведь будешь добираться.
- Ну еще мне не хватало, чтобы меня девушки катали, – Ларошжаклен встряхнул длинными волосами, словно стряхивая чары прошлого.
- Ну ладно, тогда уж садись сам.
Предложение было сделано небрежным тоном, однако на самом деле такой большой чести удостаивались весьма немногие. Ларошжаклен между тем медлил.
- Смотри, ты обещала. Так?
- Ну, обещала, – Жанна наморщила нос.
Снова хрупкие кости, за которыми не было видно стен, сплелись кружевной аркой. Иногда мелькали осколки надгробий, романские буквы на которых кое-где можно было различить, поскольку Ларошжаклен ехал куда медленнее, чем Жанна, недовольно сопевшая ему в затылок. Через несколько минут вновь пришлось притормозить.
Следующая «спайка» была задвинута высокой плитой, почти полностью сохранившейся, с одним лишь отбитым углом. Сохранился и неуклюжий барельеф, изображающий вьющегося над чашей голубя.
- Ее трудно не заметить или не запомнить, – Ларошжаклен налег плечом. – Отсюда уже дорога на второй склад.
Жанна направляла луч фонаря. В своем начале ниша казалась земляной и очень древней, однако подальше ровные стены сделались бетонными. Теперь они попали в обширный коридор, напоминающий бункер.
- Я тут, между прочим, ни разу не была, – Жанна прыгнула в седло за спиной Ларошжаклена.
- Тогда есть надежда, что ничего не разворовано, – усмехнулся тот, срываясь с места.
Теперь они мчались быстро. Путь не занял и пяти минут. Перед раздвижными металлическими воротами, крашенными синей краской, Ларошжаклен зажег установленный под потолком прожектор, видимо питавшийся от батарей.
Помещение склада, одного из сохранившихся с прежних времен, было заставлено ровными штабелями ящиков.
- Вот никак в толк не возьму, зачем военному министерству понадобилось в мирные времена устраивать армейские склады под городом, – пожал плечами Ларошжаклен. – Ну да теперь уж спросить не у кого. Да, Жанна, ты-то, собственно, куда мчалась? Ведь через пять часов тебе положено быть не здесь, а на станции Ром.
- Да я бы еще сто раз заскочила в гетто Дефанс. Мне месье де Лескюр обещал классную книжку оставить, Гийома Тирского. Ты ведь знаешь месье де Лескюра?
- Шапочно. Больше я знал его сына, Этьена. Он ведь был из тех, кто стоял в начале Сопротивления. Мне еще семнадцати не исполнилось, когда его убили. Его два старших брата погибли еще в переворот. А вот в гетто сейчас лишний раз соваться не стоит, хорошо, что ты мне попалась, заодно поможешь.
- Помогу, еще бы. А почему не стоит соваться в гетто? Неужто меня ищут?
- Да нет, не тебя, после узнаешь. Ну ладно, поглядим, что у нас тут есть.
Медленно двигаясь вдоль стены ящиков, Ларошжаклен внимательно изучал налепленные на них пластинки с маркировками.
- Тут чего? Установки для разминирования! Две… четыре… восемь штук! Жестянки с клубничным вареньем, и те бы больше пригодились. Кстати, насчет варенья. Сентвиль, запоминай, вот так маркируется провизия. Ладно, идем дальше. Автоматы! Тю-ю, да их в десять раз больше, чем может понадобиться! Это у нас пойдет за номером один. Что б такое изобразить? Есть! – Вытащив из кармана своей камуфляжной куртки фосфорный маркер, Ларошжаклен размашисто намалевал на боку ящика сверкающую лилию. Рядом он поставил единицу, римскую, запрещенную ваххабитами. (Партизаны и катакомбники, не сговариваясь, давно уже отказались от арабских цифр.)
- Я сегодня та самая Золушка, которой придется перебрать бобы, – усмехнулся он. – Потом пришлю наших за грузом, но ведь мало кто разбирается в этикетках. Каждый ящик ломать, дня не хватит. Запомни заодно уж, что так обозначается стрелковое оружие.
Жанна и без того смотрела во все глаза.
- Верхняя строка – стрелковое оружие вообще, нижняя – вид. Вот это пошли снайперские винтовки. Видишь, сверху те же знаки, как и там, где автоматы. Вопрос, а нужны ли они? Вот что-то мне не кажется, будто очень нужны. Хотя само по себе вещь полезная. Хорошая вещь. Ладно, штук пятьдесят не помешает.
Ларошжаклен украсил ящик той же размашистой лилией, но на сей раз приписал четверку и в скобках пометил пять десятков.
- Это значит – брать в четвертую очередь, и указано сколько. Так, а дальше? Вот это то, что надо, ручные гранатометы!
- Ларошжаклен, милый, хороший, красивый-раскрасивый, – Жанна сложила в молящем жесте свои маленькие, обманчиво трогательные руки с их ямочками вместо костяшек. Ямочки проступили и на ее щеках. Больше всего она напоминала сейчас пятилетнюю девочку, умильно упрашивающую бабушку разрешить примерить старую шляпу со страусовым пером. – Ну я же сейчас лопну. Ну скажи ты наконец, что за каша заваривается?! Для чего нужно столько оружия разом? Ну, пожалуйста…
- Я сам толком еще не знаю, – Ларошжаклен не сумел сдержать смеха, – какая-то да заваривается. Через несколько часов мы с тобой в равной мере все будем знать. А покуда давай дальше смотреть.
- Раз, два, три, горшочек, вари! – восторженно завопила Жанна, мгновенно утрачивая сходство с милой малюткой. – Все, молчу! Молчу!! Молчу!!
- Крупнокалиберные пулеметы, отпускаются строго по рецепту врача.
- Чего?
- Да нет, ничего. Это уж, конечно, понадобится в первую голову. Хочешь батончик с орехами?
- А то нет? С лесными или с арахисом?
- У меня два разных. Выбирай.
Жанна ухватила шоколадку с лесными орехами. Некоторое время они молча шелестели обертками, усевшись рядом на ящике с патронами.
- Знаешь, я давно хотела тебя спросить… – отправив последний кусочек в рот, Жанна принялась комкать яркую фольгу. – Не хочешь, не отвечай. Ты в самом деле Ларошжаклен?
- Я в самом деле Анри, – улыбнулся Ларошжаклен. – В базах данных Европола я прохожу не Ларошжакленом. Это было мое детское прозвище. Нас было трое друзей, мой герой был Ларошжаклен, у второго – Кадудаль, у третьего – Шаретт. Но прозвище получить посчастливилось только мне, поскольку уж только у меня совпадало имя. Из всех троих теперь только я и остался.
Ларошжаклен замолчал. Вот уж о чем ему меньше всего бы хотелось рассказывать из случайно затронутых событий прошлого, так это о гибели того из троих, чьим героем был Жорж Кадудаль. Да, они неплохо знали историю Вандеи, они вообще были довольно образованными детьми, но все-таки в двенадцать-тринадцать лет они были дети. Они еще играли – в героев комиксов, старинных, про «Звездные войны», водились тогда такие. И у них была своя шайка «графитчиков». Глупость, озорство, но такое веселое! Уж конечно, мальчишкам никакая колючая проволока была не указ, равно как и бетонные стены. Мальчишки всегда находят лазейку, в которую не протиснется взрослый. Вооруженные драгоценными маркерами и коробками анилиновых красок, они пробирались по ночам в шариатскую зону – рисовать на стенах и заборах, рисовать на заложенных окнах, рисовать воинов с лазерными мечами, принцесс в немыслимых нарядах, рисовать живых существ. Графитчики соревновались между командами в лихости – доказать было невозможно, ранним утром поднятые по тревоге рабочие уничтожали следы «нечестивых» шалостей. Полагалось верить на слово. Никто не лгал. Велся учет очков, скрупулезно учитывалось все – покрытая рисунком площадь, сложность исполнения, степень риска. Победившая команда месяц ходила в самых крутых, до новой разборки. Ноэль, тот, что любил больше других Кадудаля, попался фликам, когда вытворял немыслимый по лихости фокус: рисовал на дверце полицейского же автомобиля портрет зеленоголового Йодо. Озверевшие от такой наглости полицейские забили мальчика на месте резиновыми дубинками. Били долго, они ведь умеют убивать не сразу. Расплющили в лепешку все, что могли: Анри видел тело друга, по какой-то прихоти его отдали родителям, а не свезли сразу на труповозке. Горечь и ощущение вины остались навсегда, хотя он сам не мог бы объяснить, в чем же виноват. Быть может, просто в том, что попался не он, а друг. И даже то, что пять лет спустя каждый из полицейских ответил за смерть Ноэля, нисколько этой горечи не умалило.
- Ладно, чего мы разотдыхались? – Ларошжаклен поднялся. – Давай за дело.

Глава 13 Совет под землей

Электричества не хватало. Пришлось отключить половину потолочных светильников – через один – поэтому платформа казалась полосатой.
Люди появлялись поодиночке и небольшими группами, платформа заполнялась толпой. Эжену-Оливье подумалось, что эта толпа похожа чем-то на ту, что лет двадцать пять назад заполняла ее в ожидании поездов. На давнюю толпу, а не на ту, что колышется сейчас совсем недалеко, на платформах действующих станций. В ней не скользили восставшими из могилы трупами в саванах женщины, не мелькали фески и зеленые мужские головные уборы. Вместо всего этого – свежие девичьи лица, благородные женские, гладко выбритые подбородки мужчин. (Ну, это уж давно, как только ваххабиты пришли к власти, среди французов в бороде можно увидеть только коллаборациониста. Как-то вдруг все припомнили, что Карл Великий и тот брился.)
Французы, здесь все были французы, не бывшие, настоящие. В том числе и эта вот юная негритянка в длинной черной юбке плиссе, грациозно кутающая тонкие плечи в кружевной черный шарф. На шее, слишком для этой шеи тяжелый, висел крест – не старинный, но старый, какое-нибудь бабушкино наследство. Эжен-Оливье несколько раз встречал эту девушку в Пантенском гетто и хорошо помнил – ведь негров в гетто мало. Разве что всякие вудyисты, ну так тех сразу видно. Помнить помнил, а вот не знал, что она христианка, вообще не знал, что христиане есть. Одну ли ее он сейчас увидит заново?
Девушка, узнавая, мимолетно улыбнулась Эжену-Оливье и, осторожно пробираясь между скамьями в никак не подходящих для мокрого подземелья туфельках, направилась к, видно, подругам, одна из которых махала издали рукой.
- Это Мишель. Она – крутая девчонка, собирается в монахини, в кармелитки. Есть ведь еще в Пиренеях один Кармель. Представляешь, ее предки были в Габоне духовными детьми самого Монсеньора! То есть еще, когда он простым миссионером был.
Сердце упало куда-то, свистнув на лету. Рядом с Эженом-Оливье стояла Жанна, сияющая, судя по всему, весьма довольная жизнью, или собой, или всем разом.
- Привет, – Эжен-Оливье с досадой ощутил, что заливается краской. Сколько раз за эти дни он воображал еще одну встречу с Жанной, а вот теперь не знает, куда себя деть. – Вот уж не думал, что тебя здесь встречу.
- Вот как? – удивилась девушка. – Весь честной народ собирается, а меня не будет? За что ж такое исключение?
- Да нет, я не в смысле, что исключение, просто забыл, что ты можешь тут быть, – провалиться сквозь землю не представлялось возможным, они ведь и без того были под землей. Идиот, ну какой же он идиот! Боялся открыть, что только этого и ждал, и брякнул, что ему, значит, вообще до нее дела нету. Так она и решит теперь, и забудет про него на фиг. Что его вообще дернуло обсуждать, ожидал он, не ожидал… Надо было лучше сразу небрежно заговорить о чем-нибудь интересном, как ему и мечталось… Только куда, на фиг, провалились все эти сто раз перебранные интересные темы для разговора с девушкой?! В голове – шаром покати.
- Ты хоть знаешь, чего сейчас будет? – Она, по крайней мере, вроде бы не обиделась.
- Да, по-моему, никто толком не знает. Даже Свазмиу, Бриссевиль и Ларошжаклен. – Эжен-Оливье знал, что все три командующих Парижским отделением Маки должны быть где-то здесь, на этой платформе, но видел покуда только Филиппа-Андре Бриссевиля, даже и при дневном свете бескровно бледного из-за больных легких. Сейчас, в подземелье, он выглядел в свои тридцать пять лет и зовсе пятидесятилетним. Эжен-Оливье не наверное слышал давнюю историю, связанную с тем, что ваххабиты пытались обнаружить его присутствие в одном из многочисленных домовых тайников, пустив очень болезненный ядовитый газ. Вроде бы в тайнике нашлась бутылка минеральной воды, которую Бриссевиль понемножку выливал на платок, защищая рот и нос. Это помогло ему удержаться от криков боли и пересидеть охотившихся. Но калекой он остался навсегда и не мог прожить месяца без триамцинолона, который колол неимоверно большими дозами. Хуже всего было то, что добывать лекарства макисарам никогда не удавалось регулярно. Что творилось с Бриссевилем в периоды таких вынужденных перерывов, знала по-настоящему скорее всего только его жена Мари.
Темноволосый и тонкий, он внимательно рассматривал что-то на экранчике карманного компа, стоя шагах в тридцати от них.
- Ух ты, гляди! – Жанна ощутимо пихнула Эжена-Оливье локотком. – Чего это Софи Севазмиу с каким-то гадом треплется?
Следуя за взглядом девушки, Эжен-Оливье поднял глаза. София Севазмиу сидела на самой верхней ступени лестницы, некогда выходившей в город. На несколько ступеней ниже перед ней стоял Ахмад ибн Салих, несомненно он, ошибиться было невозможно.
- И вообще зачем он здесь? – продолжала недоумевать Жанна. – Хотя не факт, конечно, что он выйдет отсюда в той же комплектации, что и заходил. Ведь гад же, погляди, я их морды влет вычисляю!
- Да это какой-то непростой гад, с наворотом, – Эжен-Оливье, тем не менее, не мог оторвать глаз от Софии, разговаривавшей с арабом. На ее губах играла улыбка, та, какую он ни с чем не мог спутать – дружеская, открытая, одобряющая улыбка. У нее может быть тысяча причин говорить с арабом, даже разрешить ему появиться здесь, на то она и Софи Севазмиу. Но у нее не может быть ни единой причины улыбаться ему как своему. И это не игра, бывают вещи, которые при всем желании невозможно сыграть. Когда она так вот улыбается, на самом деле одними только уголками губ, в её глазах играют огоньки маленьких свечей. Да что же, черт побери, происходит?! София между тем выбивала папиросу из своей неизменной коробочки «Беломорканала».
- Трудно сбросить маску, которая приросла даже не снаружи, а изнутри. Очень трудно, Софья, – Слободан, в простой полотняной куртке и коричневой сорочке с мягким воротом, сейчас был вовсе не похож на араба. Но даже не отсутствие восточной кичливой роскоши в одежде было тому причиной. Выражение его лица странным образом перебарывало черты. – Но все-таки я хотел спросить у Вас… Не знаю даже, с чего начать.

Предыдущая страница 9 Следующая страница


Мечеть Парижской Богоматери 10

- Вы начали с того, что произнесли мое имя по-человечески, – София Севазмиу усмехнулась. – Иной раз это несказанно приятно слышать, хотя бы разнообразия ради. Давайте вообще говорить по-русски, по-русски вообще любые вопросы легче идут, как под водку.
- Я люблю можжевеловую, – Слободан говорил по-русски без акцента, но несколько напряженно, лишенным модуляций голосом. – Тьфу, невозможно странное ощущение. Сто лет не говорил, даже во сне. Софья, почему Вы здесь?
- Здесь в метро? Здесь в Париже? – глаза Софии смеялись.
- Вы поняли меня, вижу, что поняли. Тех, кто лишил Вас детства, европейцы называли «повстанцами», «борцами за свободу». Этих храбрых бойцов против беременных женщин и школьников они отказывались признать террористами. Они давали им убежище, они разводили этих змей целыми питомниками.
Недоумевал не только Эжен-Оливье. Многие из макисаров, не скрывая оторопи, поглядывали на Софию Севазмиу, беседующую на каком-то немыслимом языке с еще менее мыслимым здесь арабом.
- Ведь и в России всякой мрази хватало, – улыбнувшись пойманному в одном из взглядов удивлению, проговорила София. – Едва ль Вы знаете, был в России такой правозащитник, Кузнецов. Я один раз с ним встречалась в детстве, но я тогда еще мало знала, это было сразу после плена. Знай я уже тогда, клянусь, я бы глаза ему вырвала, никакие взрослые б меня не оттащили. В начале девяносто пятого года, ну, это-то Вы должны знать, штурм Грозного, этот предатель пролез к солдатам. Кричал – я правозащитник Адам Кузнецов, я даю свое слово, сложите оружие, и вас вывезут отсюда![66] Зачем вам эта война, зачем вам быть оккупантами, гибнуть ради неправого дела! Вы подумайте, Слобо, кому он это говорил? Девятнадцатилетним мальчишкам, но даже не в возрасте дело. Мы с Вами, я думаю, и в шестнадцать бы такого уже не проглотили. А они были зеленые, совсем зеленые. Без опыта жизни, без идеологии, они ведь кончали школу, когда рушилась Империя. Даже если кто из них учился, а не в потолок плевал, ну что он мог прочесть по перестроечным учебникам о Ермолове? И они поверили, сложили оружие. Ну как было не поверить такому доброму дедушке? Самое обидное – уже через несколько месяцев черта бы с два у него этакий номер прошел. Они с какой-то немыслимой быстротой сделались солдатами. Национального еще не было, но каждый нажил свое. Кто понял, что крест не просто так, как тот парнишка-мученик, что со мной сидел несколько дней. Кто стал за друзей мстить. Ничего бы у него не вышло, даже через месяц!
- Их всех убили? – Слободан уже сам был не рад, что подбросил дров в этот черный огонь, полыхающий сейчас в глазах Софии. Лучше было ее не трогать, в конце концов какое у него на то право?
- Если бы! – с мукой произнесла женщина. – Если бы, Слобо! Господи, что с ними делали! Насиловали, отрезали уши, носы, выкалывали глаза, отрезали гениталии. И все это – под хохот, на манер афганской игры в конный футбол живым бараном.
- Я знаю, как они это обыкновенно делают, – на щеках Слободана играли желваки. – Я родился в Косово.
- Я догадалась. Одним словом, куда большинство ребят потом сгинуло, никому и неизвестно. Но изрядную часть они вернули федералам, потом. В порядке, так сказать, акции устрашения. Некоторые умерли от издевательств довольно скоро, другие еще долго догнивали по психушкам. Сами понимаете, ему-то «мальчики кровавые в глазах» потом не являлись! Хотя сдох он своеобразно. Шел по дачному поселку вечером. Навстречу молодой парень, глаз закрыт повязкой, уха нет. И вокруг никого. Так правозащитник героический завизжал как баба, попятился сперва с криками «Я ни при чем, мне самому обещали, я ни при чем!!», потом повернулся да бежать… Нашли его уже на ступеньках платформы. Так мчался, что сердце лопнуло. А парень-то был горняк, пострадал от несчастного случая. Даже не понял, что за дедуган от него деру дал и почему. Смешно. Но это много потом было, лет через пятнадцать. Так что сволочи, что их поддерживала, и в России хватало, Слобо.
- Верно. Только проплачивали всю эту мерзость здесь, в Европе. Ну, в Штатах еще, само собой. Кто верил, кому было наплевать. Знаете, Софья, в годы войны наши взяли в плен трех американских солдат. Вообще, конечно, удивительно, что хоть кого-то взяли, при их трусости в ведении той войны. Ох, сколько воя было, Америка украсилась желтыми ленточками по самое некуда! И наши дали слабину, вернули «героев». А знаете, что бы я сделал?
- Что-что, – София передернула плечами. – Ну, подарили бы каждому по маленькому кусочку свинца на памятный брелок.
- А вот и не угадали, – Слободан рассмеялся. – Не стал бы я убивать сопляков, они же не албанцы. Я бы не пожалел затрат, приставил бы к ним охрану, обязав разбирать завалы после их собственных бомбежек. Заставил бы их собственными руками вытаскивать из руин каждое обгоревшее тельце сербского ребенка. Ну а потом я их тоже отпустил бы. Вдруг бы хоть у одного проснулась совесть, хоть один бы заговорил там, у себя.
- Но в Европе все же были те, кто говорил. Даже среди общественных деятелей были.
- По пальцам перечесть. Софья, я ведь читал о Вас в книге документов по делу Дудзахова. В его-то личный карман и предназначался выкуп за Вас. Я знаю, что здесь, в Европе, сперва в Стокгольме, потом в Лондоне, Вы, подросток, тщетно пытались добиться, чтобы Вас выслушали. И еще много чего читал, там же. Скажите, разве можно простить европейцам их тогдашнее покровительство исламскому злу в Чечне, лишь бы развалить Россию?
- Боюсь, что невозможно, – София улыбнулась.
- Но Вы, Вы – простили.
- Простила? – переспросила София, выбивая из коробочки неизменную папиросу. – Не знаю даже, как-то не задумывалась над этим. Я здесь просто потому, что теперь я здесь нужна.
- Вы – фантастическая женщина, Софья. Я бы так не смог, я не прощаю европейцев, каждый день не прощаю. Мне нет дела до их беды, они сами сеяли зубы дракона.
- Только не вешайте мне лапшу на уши, что смоетесь до заварухи, Слобо.
- Останусь. Но не ради них, просто я слишком долго притворялся. Безумно хочется взять в руки автомат и направить его на мусульман. Вы даже представить себе не можете, сколько смертельного желания скопилось в моей душе за годы лицедейства.
- Я-то жила на широкую ногу, ни в чем себе не отказывала, так? Где уж мне представить.
Они совсем молодо рассмеялись, глядя друг другу в глаза.
- Ну, не стоит себя демонизировать. Вы последние полвека не только в стрельбе упражнялись, я так понимаю. Разве не Вы сотрудничали вместе с мужем, изменяя информационную панораму? Он ведь очень многое успел сделать.
- Ну, это началось еще задолго до меня, – усмехнулась София. – Задолго до нашего знакомства. Лучшим другом мужа на факультете филологии, он ведь всерьез предполагал посвятить свою жизнь творчеству Еврипида, еще с первого курса стал Ваш соотечественник, Веселан Янкович. Как православный, Леонид, конечно, многое знал и прежде такого, о чем европейцы слыхом не слыхивали. Но все-таки эта дружба на многое открыла ему глаза. Каникулы он, само собой, еще со школы проводил в Европе, и не только на модных курортах. Молодежь больше всего болтает о глобальных проблемах мироустройства, это черта возраста, у большинства проходящая без следа. И очень скоро его стало раздражать в многочисленных английских, французских, немецких приятелях и подружках, что, едва речь зайдет о Балканах, все эти высокоинтеллектуальные индивидуальности делаются одинаковы, словно цыплята из инкубатора. Убогий набор либеральных стереотипов, дремучее невежество по части фактов. Сперва Леонид спорил ночи напролет о конфликте цивилизаций в спортивных лагерях и дискотеках, но потом стал понимать, что всех не переспоришь. А он такого не любил. Так и слепилась между делом, а вернее сказать между филологическим бездельем, идея собственного издательства. Это было издательство документальной литературы «Электра».
- Я прекрасно помню эти книги на дешевой бумаге, в мягких обложках. С логотипом в виде девушки в лохмотьях. Мне эти издания часто попадались.
- Немудрено. За восемь лет его существования вышло очень много дельного. Сразу было взято за установку, что книги будут выходить не только на греческом, но и на нескольких европейских языках. И они пошли на французском, на немецком, на английском конечно, хотя в первый же год их запретили продавать во Франции, а во второй год – также и в Великобритании с Германией. На испанском книги «Электры» стали выходить уже после их официального запрета, так сказать запрета превентивного. Невелика печаль! Кому было надо, те превосходно все покупали в Афинах. «Книжный туризм», как тогда шутили сотрудники издательства. Ну а кто пошел работать в такое издательство? Кто нес туда рукописи? Документы, аналитику? Как такие писатели добывали свои документы, где набирались ума для своей аналитики? «Электра» скоро, очень скоро сделалась магнитом. Ну а там все пошло само собой, открыть фонд-другой при издательстве, направить туда и сюда медиков, словом, сперва официальная деятельность, а потом и не вполне официальная параллельно.
- Чревато, однако. Две стороны медали.
- Вот именно. С одной – без издательской деятельности «Электры» никогда бы не возникло такой концентрации блестящих сил в одном месте, с другой – подобное издательство было уж слишком прозрачным покровом. Либералы угадывали очертания скрытых под ним предметов, не утруждая себя доказательствами. Впрочем, честно говоря, они и не ошибались. Ну а мы познакомились, когда уже все это работало.
София улыбнулась одними глазами, вспомнив, как, едва успев накинуть полотенце на голову, выскочила из душа открывать дверь. Не страшно, ведь это тоже молодая женщина, да и к тому же не слишком пунктуальная: договаривались на два, а сейчас без десяти. Но вместо молодой женщины на пороге стоял парень.
- София Гринберг? – он белозубо улыбнулся, словно не замечая полотенца и халата.
- Стойте, где стоите! – Соня отпрыгнула назад. Тьфу, револьвер-то в комнате, в чемодане. – Я ждала женщину.
- Вы ждали Милану Младич, – он тем не менее остановился в дверях. – Я тоже ждал, что она будет сегодня работать с Вашими материалами. Но вместо этого она рожает. Спасибо, хоть позвонила перед тем, как ложиться в клинику. Сорок минут назад. Разрешите, все же, представиться. Леонид Севазмиос, ведущий галерный раб издательства «Электра».
- Проходите, – полотенце упало на плечи, и она небрежно встряхнула холодными сосульками волос. Он ей не слишком понравился, по одежде – «мажор», как называли таких вот в ее школьные годы. Сложно сказать, что это такое. Пожалуй, мажор – это тот, на кого смотришь летом и знаешь, что зимой он непременно влезет в кашемировое пальто. И у этого как пить дать в шкафу висит. Кроме того, он был смуглозагорелым, кареглазым, темноволосым. Соню же всегда тянуло к блондинам, на худой конец ей могли нравиться русые и рыжие, хотя она и не знала наверное, что это: вопрос вкуса или бесознательная самозащита психики. И слишком он казался жизнерадостным, слишком веселым. Нет, Леонид Севазмиос с первого взгляда ей не понравился. Однако все то, что она знала о нем, следовало честно признать, говорило в его пользу. А честность в ту пору была для Сони ключевым словом, почти фетишем.
- Я сейчас! – крикнула она уже из ванной, запрыгивая в джинсовый комбинезон. – Выпьете чаю?
- Нет! – прокричал гость из комнаты. – Я пью только копченый «Лапсунг Сушонг» фирмы «Ньюбай», а у Вас его нету! У Вас наверняка только какой-нибудь «Пиквик» в пакетиках, хорошо, если без бергамота. Кофе я тоже не буду, Вы его не умеете варить. Женщины вообще ужасно варят кофе.
- По-моему, я не выражала намеренья варить Вам кофе, – Соня извлекла из ящика стола заранее записанный CD. – Здесь все, что может понадобиться. Мои показания, которых мне не дали озвучить на процессе. Отказ в визе США, дальние родственники отца хотели меня положить там в клинику психологической реабилитации. Но американские власти сочли нежелательным въезд в страну тринадцатилетнего ребенка, пострадавшего от чеченских сепаратистов. Свидетельства врачей, ну о том, как меня искалечили. Последнюю фразу она произнесла небрежно, она всегда говорила только так, опережая возможную реакцию сострадания.
- Этот материал просто руки обжигает, – он сделался серьезен. – Читали, какая вакханалия идет в газетах? Особенно в английских, «Спустя десятилетие рука Кремля дотянулась до чеченского повстанца». Не хило? Попадаются фразы еще прикольнее, могу переслать по мылу.
- Я все это читала.
- Ну да, я должен был сообразить, конечно, Вы отслеживали. Ничего, книжица о его подвигах будет хорошим осиновым колом в могилу. А выпустить постараемся как можно скорей, даже несмотря на свинью, которую лично мне подложил младенец Миланы. Только вот что, София… Давайте, я Вам сообщу, когда книга выйдет. Они ведь ведут следствие, с них станется начать дергать всех, кто имел к бедняжке убиенному «личные счеты». Лучше Вам в это время не быть в Европе. Они же идиоты, абсолютные идиоты.
- Ну, если они начнут дергать меня, это не будет таким уж абсолютным идиотизмом. Ведь я-то его и убила.
Спустя годы Соня так и не сумела понять, отчего, в первый и последний раз в жизни, так феерически глупо себя повела. Она превосходно знала уже, что даже проверенным людям, вызывающим абсолютное доверие, следует говорить только то, что нужно для дела. А легкомысленный облик Леонида противоречил серьезным фактам, которые ей были о нем известны, и это вызывало неприятную двойственность. Даже абсолютного доверия не было. Так почему же тогда? Предчувствие? Нет, в мистику она не верила.
Провисло неловкое молчание. Он смотрел на нее спокойно и пристально, и его глаза, светлокарие, с медовым отливом, медленно темнели.
- Как сказано в одной из ваших русских книг, – наконец заговорил он, – «Королева, а зачем же было самой-то трудиться?» Я ее, кстати, читал во французском переводе, мне говорили, он лучший.
- Терпеть не могу Булгакова, – поморщилась Соня. – У него вместо военных какие-то урожденные пенсионеры. Надо страну спасать, а они сидят и вздыхают – ах, как хорошо дома под абажуром чай пить!
- «Пиквик» в пакетиках. Кстати, вот чего Вы могли бы мне предложить, так это стакан минеральной воды. Лучше с газом, терпеть я не могу этого бонтона, ах, мне только негазированную!
- Послушайте, я Вам сейчас на голову вылью этот самый стакан воды с газом, – рассмеялась Соня.
- Что же, это несколько уравняет наши позиции, – серьезно ответил Леонид. – У Вас, кстати, должны быть хорошие волосы. Только женщины с хорошими волосами не признают фена, остальным-то терять нечего. Хотя это пока умозрительное заключение, сейчас-то то, что у Вас на голове, похоже на крысиные хвосты. Да, и еще о мокрой стихии. Вы Дудзахова загоняли по вашей российской традиции в сортир перед тем, как «замочить»?
- Сортир был занят Агнессой Блектомб. Кстати, она меня может опознать. Так что в Европе я в самом деле сейчас задерживаться не стану. Позагораю немножко на Мертвом море.
- Ох Вы и дура, не в обиду будь сказано. Что, без свидетелей никак нельзя было обойтись?
- Она должна была стать свидетелем. Я ее к этому приговорила. Вместо Страсбургского суда, знаете ли. Должен же кто-то выносить приговоры.
- Ну бред! Приговорили, видите ли, быть свидетелем! Нормальные люди обходятся без свидетелей, люди плохие свидетелей убивают. Но я и подумать не мог, что возможен третий вариант, столь дурацкий.
- Она получила то, что заслужила. А смерти она не заслуживала.
- Где в этом идиотском справочнике аэропорты? – Леонид листал книгу, другой рукой прижимая к уху телефонную трубку. – Ну что Вы стоите, собирайте вещи! Сейчас я сам Вас посажу на самолет, даже не на Мертвое море, а в какую-нибудь Австралию! Или вообще в Катманду, всемирную столицу молодежного движения хиппи в шестидесятых годах прошлого столетия. Да, как у Вас с деньгами?
Соне сделалось вдруг легко, словно она долго волокла тяжеленный саквояж, и вдруг кто-то подскочил, не спрашиваясь, ухватился за вторую ручку.
- Вы сумеете без меня включить в книгу мои документы? – спросила она, хотя на самом деле спрашивала совсем другое: не сочтете ли, что это противоречит моей дурацкой безопасности?
- Ну, всегда же можно уточнить по мылу, – он отложил трубку, неожиданно осторожно коснулся ее руки. – С книгой все будет в порядке, София.
- «Электра», кстати, существовала и после Леонида. Хотя выпускать книги делалось все труднее и труднее, под давлением мусульманских диаспор власти изобретали все новые препоны. Ладно, Слобо, быть может, у нас будет возможность когда-нибудь договорить. Глядите, народ-то подтягивается.
Стало уже очевидным, что импровизированных скамей, о которых позаботились накануне Эжен-Оливье и отец Лотар, никак не хватало. Многие, как и София, рассаживались просто на ступенях.
- Ох ты, ну надо же! Поль! Поль Герми! – воскликнула Жанна, нырнув в толпу.
Эжен-Оливье ощутил странную обиду: Жанна ускользнула сейчас, когда из-за непонятного поведения Софии Севазмиу так тревожно и тоскливо на душе. Зачем здесь этот араб?
- Привет, хотела вот спасибо сказать, – Жанна пробралась-таки к Герми, хотя лавировать в прибывающей толпе было уже непросто. – Я ж просила только номера поменять, а вы еще перебрали по винтику.
- Ну, уж заодно, – ответил Герми весело. Приход сюда, на собрание Маки, необратимо поворачивающий его жизнь в какое-то совсем иное и стремительное русло, дался ему дорого. Но сейчас, будь что будет, он об этом не жалел. – Ты же гоняешь как ненормальная. Профилактика – великая вещь.
- Это точно! – Жанна исчезла, пронырнув под чьим-то локтем.
Посреди платформы, там, где освещение было поярче, несколько человек возводили из фанерных футляров и дощатых ящиков нечто наподобие трибуны. София со своим странным собеседником, Бриссевиль и отец Лотар пробирались к ней с разных сторон.
Некоторые макисары, в особенности из молодежи, смотрели вслед отцу Лотару не менее изумленно, чем другие – на Ахмада ибн Салиха. На сей раз священник был не в предназначенной для выходов в город «рабочей» маскировке, а при полном параде: сутане черным колоколом до полу, в белом воротничке, в биретте с черной кисточкой[67].
- Начинается! – Эжен-Оливье просиял. Жанна вновь стояла рядом.
- Я очень прошу тишины, настоящей тишины! – Ларошжаклен, которого Эжен-Оливье еще не видел среди собравшихся, влез на самый верх шаткого сооружения. – Нас здесь больше пяти с половиной сотен человек, и если не получится добиться хоть какой-то слышимости, то мы собрались в таком количестве абсолютно зря. Микрофонов тут нету.
На мгновение толпа зашелестела еще сильней, словно под пробежавшим ветром. Но очень скоро волнение спало и вправду сделалось довольно тихо.
- Да, во избежание кривотолков! – София подняла руку. – Никаких арабов здесь нет. Этот человек – наш временный союзник из России, Слободан Кнежевич.
- Ни фига себе гад с наворотом, – шепнула Жанна на ухо Эжену-Оливье. Глаза ее сделались совершенно круглыми. – Из России! Это, что ли, там, где сарацин в резервациях держат?
- Ну, не знаю насчет резерваций, – шепнул в ответ Эжен-Оливье. – Но у власти там уж наверное не они, раз Россия для гадов – Дар аль-Харб[68], или, как в газетах пишут, «государство-кафир».
На душе немного отлегло. Никакой он, значит, не Ахмад и не Салих, а нормальный русский шпион. Только… почему же он смотрел тогда с такой злобой?
- С нами сегодня собрались люди от христианских общин, – продолжил Ларошжаклен. – У них главный – преподобный отец Лотар, простите, что уж я так по-простому, но если я правильно понял, все окончательные решения – за Вами?
- Временно, – отозвался священник. – Только временно. Грядущим летом предполагались выборы епископа Парижского. Но, насколько я понимаю, у нас нет сейчас возможности ждать его назначения.
- Ни единого дня, быть может, счет пошел на часы. Итак, нам достоверно известно, что в Париже грядут перемены. Они касаются в равной мере и нас и катакомбников, их даже, пожалуй, больше. – Ларошжаклен замолчал на мгновение, и Эжен-Оливье всеми жилками ощутил, что как раз сейчас и будет сказано самое важное, очень страшное, быть может. – Власти решили положить конец гетто.
Тишина, которую только что старательно поддерживали, вспыхнула и поглотила толпу. Лишних разъяснений не требовалось, все, решительно все было ясным.
- Спокойствие, друзья! – Бриссевилю было трудно повышать голос, и он воспользовался чем-то вроде рупора, сооруженного молотком из кофейной жестянки.
Неужели правда, стучало в висках Эжена-Оливье, неужели правда?… Правда, отвечал странный холод в груди.
- Если терять совсем нечего, значит, уже можно приобретать. Пришел час показать им, что они пока еще не единственные хозяева этого города.
Кто-то показал поднятою рукой, что хочет говорить.
- Если это мятеж, то есть ли в нем смысл? – Говорившего с горечью парня Эжен-Оливье знал только в лицо. – Нет, Бриссевиль, я не против, думаю, никто не против. Все равно без гетто подполью не жить в Париже. Только я все не возьму в толк, что мы можем выиграть, кроме смерти?
- Быть может, когда начнется сумятица, нам удастся вывести подземельями из города тех, кто в гетто, – теперь говорил Ларошжаклен. – Мятеж подтолкнет неверящих в грядущую резню. Для их эвакуации будут сформированы пять отрядов. В то время как остальные…
- Но где?! Откуда мы выступим? – воскликнул кто-то ближе к тупику платформы.
- В Париже есть одно только место, которое можно удержать сколь-нибудь долго с наименьшими потерями, – звучный голос Ларошжаклена легко несся над толпой. – Только одно, но будто нарочно для этого придуманное. Его и легче всего захватить, не придется драться за каждый дом. Ну и некому из сарацин будет особо путаться у нас под ногами. Жилых домов ведь почти нет, одни учреждения. Если выступить ночью, довольно будет всего-навсего перебить охрану. Я, конечно, говорю о Ситэ.
- И оборонять придется всего-навсего девять небольших баррикад, – молодо воскликнул де Лескюр. – Но вот сама станция Ситэ – слабое место, она действующая. Часть солдат придется спустить в тоннели, чтобы обеспечить отход.
- Об этом мы думали, – Анри Ларошжаклен не без удивления покосился на старого катакомбника. – Наших сил хватит на эвакуацию гетто, благо все войска оттуда отведут на осаду Ситэ, на то, чтобы удержать несколько прилегающих к станции Ситэ платформ, и на то, чтобы продержаться до…
- До чего? – резко прозвучал голос отца Лотара. – Вы ляжете безо всякого смысла, друзья.
- Вы против мятежа, Ваше Преподобие? Неужели Вы хотите, чтобы мы оставили тех, кто в гетто, погибать бараньей, бессмысленной смертью?! Вы, христиане, можете принять смерть ради вашей веры, но надо ли забывать о том, что в гетто слишком мало христиан? – Даже в тусклом свете было видно, как побледнело в гневе лицо Ларошжаклена. – Мы, макисары, можем хоть сейчас уйти из Парижа! Но нехристианам, простым французам из гетто, их матерям, женам, детям, им-то ради чего умирать?
- Я не предлагаю бросать их на произвол сарацин, – резко бросил отец Лотар. – У меня сейчас возник другой план. Он лучше этого, поверьте.
- Какой же?
- Уходите немедленно, Вы ведь только что сказали, что это возможно. Уведите отсюда этих мальчиков и девочек, которые так и тянутся к оружию, в провинцию, к границам, чем дальше, тем лучше… А гетто оставьте нам. Нам, христианам. Я помню, я сам говорил совсем недавно, что эвакуировать людей из гетто сложно потому, что человеку свойственно не верить в катастрофу. Но если мы пойдем по домам раньше убийц, Господь даст нам силу убеждения, Его всесильную, а не слабую нашу. Оставьте нам только эвакуаторов.
Эжену-Оливье показалось, будто кто-то расцветил людские лица в два разных цвета, словно линзы фонариков. Те, в которых ярко проступило «да», были несомненно лицами катакомбников, те, в которых зажглось несомненное «нет», принадлежали солдатам Сопротивления.
- Поглядите по сторонам, Ваше Преподобие, – Ларошжаклен, похоже, видел то же самое. – Ваш план был бы хорош… не будь мы также парижанами.
Отец Лотар в самом деле медленно оглядел окружающие лица. Лицо его на глазах темнело.
- В каком-то смысле Его Преподобие прав, – София, так долго молчавшая, вспрыгнула на верхний ящик рядом с Ларошжакленом. – Наш план нехорош.
- Вообще-то это Ваш план, Софи! – Бриссевиль закашлялся – его недоумение было сильнее дыхания. – Разве не Вы его разрабатывали?!
- Я. Но теперь я вижу в нем недостатки.
- И Вы предлагаете его отыграть?
- Зачем? – София беспечно встряхнула тяжелыми волосами, словно не понимая, что взгляды двух с половиной сотен человек прикованы к ней в безумном напряжении. – Я предлагаю его исправить. В исправленном виде он будет значительно лучше, чем план отца Лотара.
- То есть? Объяснитесь, Софи, теперь не время играть в загадки, да на Вас это и не похоже.
- Для того чтобы деморализовать их по-настоящему, одного только восстания мало, – теперь звонкий, с хрипотцой курильщика голос Софии легко заполнил пространство. – Нужна, пусть небольшая, но решительная победа креста над полумесяцем. Ваше Преподобие, как Вы посмотрите на то, чтобы отслужить в соборе Нотр-Дам какую-нибудь мессу?
- Какую-нибудь, это хорошо сказано, Софи, – теплая насмешка в голосе отца Лотара диссонировала с его мгновенно осунувшимся лицом. – Но Вы не понимаете, что это невозможно.
- Возможно.
- Чтобы служить мессу, надо переосвятить храм. Я уже понял, что успею это сделать. Но ведь восстание не будет долгим. А дальше что, Софи? Обречь храм на еще одно поругание? Да можно ли на такое идти, зная, что оно неизбежно?
- Мой дорогой отец Лотар, оно не неизбежно. А вот теперь попробуйте понять то, что я скажу, как следует, все! Мы можем рассчитать наверное, сколько продержим Ситэ. Мы можем решить заранее, сколько народу сможем положить и когда отступим. Но только когда бы мы ни отступили, отступить придется. А значит, они посмеют считать, что подавили мятеж.
- Софи, стоит ли толочь воду в ступе, – нетерпеливо вмешался Ларошжаклен. – Вы же сами говорили, помните? «Мятеж не может кончиться удачей, когда он победит, его зовут иначе». И мы сразу поставили на то, что мятеж все равно будет шоком для них. Большего-то мы все одно сделать не сумеем. И при чем тут крест с мессой, при всем уважении к нашим катакомбникам.
- Спокойствие, Анри. Я просто наконец знаю, что у меня долго бродило в голове, да никак подняться не могло. Дрожжи, я так полагаю, уже не те, лет десять назад я бы сообразила сразу. Мятеж может быть удачен, если задача поставлена так: не продержаться сколько-то, но продержаться до чего-то. До чего-то необратимого. А там уже можно и отступать. Если Ситэ – сердце Парижа, то Нотр-Дам – сердце Ситэ. Вот под Нотр-Дам и надо заточить весь план мятежа, весь план обороны. Так как, Ваше Преподобие, Вы согласны на мессу, после которой у сарацин при всем желании не получится осквернить храм вновь?
- Вы абсолютно сумасшедшая, – отец Лотар поднялся. – Ничего более немыслимого не может родиться в человеческом разуме. Но безумие, вероятно, заразная вещь. Я согласен, хотя есть некоторые условия.
- Ну вот, Софи, теперь-то ты поняла?! – Валери, выскользнувшая из сумрака на освещенную пядь грязного бетона, вдруг обеими руками обняла Софию, крепко сжала, как обыкновенно делают это дети в порыве благодарности за новую игрушку. Эжен-Оливье с Жанной переглянулись, озадаченные и чуть напуганные. Проблеск догадки мелькнул в лице де Лескюра. Изящная негритяночка Мишель скользила ладонью по шее, разыскивая крест – вслепую, потому что глаза ее не отрывались от Валери.
- Да вспомните, как прежние макисары воевали с бошами, – слова Софии падали в гулкое пространство и летели, словно камешки, пущенные над черной водой. Круги расходились от них в темноте, захватывая слушателей. – Вы же крестьяне от природы, французы. Если нельзя, вправду нельзя отнять свою землю у врага, лучше засыпать ее солью. Если враг захватил твой овин, лучше сжечь его. Быть может, довольно захватчику хозяйничать над вашим добром?!
- Ох!! – Жанна даже присела. Ее шепот казался обострившемуся слуху Эжена-Оливье настоящим криком. – Так вот для чего нужен был «пластит-н»! Она это все уже заранее придумала, право слово заранее!
Пожалуй, на этот раз ему не было дела даже до Жанны. Маленький кораблик Ситэ, десятки столетий плывущий по Сене, плывущий, стоя на месте, приякоренный к городу канатами мостов. Всего лишь шесть баррикад, как и сказал де Лескюр. Баррикады – на мостах. Лучшего места не найти, чтобы удержать в руках – до той минуты, когда другой кораблик, кораблик внутри кораблика, Нотр-Дам, не взлетит на воздух.
А что, лучше ему оставаться мечетью Аль-Франкони?
София Севазмиу права, права тысячу раз, одна месса, но эта месса стоит Парижа!
Странно, он не знал раньше, что это за боль. Сердце, что ли? Никогда в жизни не болело.
- Тогда сам взрыв собора и послужит сигналом к отступлению! – воскликнул Ларошжаклен, словно услышал мысли Эжена-Оливье. – Это замечательно синхронизирует действия.
Слова были наконец произнесены.
Странно, но несогласных не было. Казалось, что в современное подземелье метрополитена безмолвно вышли тени из выкопанных совсем рядом, во французской земле, древних оссуариев и крипт, тени предков. Мы возводили храмы не для врага, во славу, а не в поругание христианства, шелестели они. Вы слишком долго считали, что церковь – это всего-навсего творение зодчего. Только поэтому равных нашим зодчим не будет никогда. Очистите Престол Божий хоть так, если уж не смогли иначе, потомки, если наша кровь в ваших жилах, если вы – кость от кости нашей.
- Нотр-Дам стоял веками, – горько бросил еще один, пожелавший взять слово макисар лет сорока. – Это не какой-нибудь там небоскреб двадцатого века. Что же это за взрыв должен быть, чтобы от него действительно ничего не осталось? Даже если на складах наберется довольно взрывчатых веществ, сколько придется их доставлять, как долго закладывать? А если стены им все же останутся, не имеет смысла и затевать все дело.
- Понадобится от пятнадцати до тридцати килограммов, не больше, – теперь руку вскинул похожий на полуоблетевший одуванчик дряхлый старичок-катакомбник. – Это зависит от того, какой силы само вещество. Не забывайте, друзья мои, что это готика, пусть и не самая изощренная. Как бы объяснить… Пуленепробиваемое стекло действительно отбрасывает пули, но есть места, ткнув в которые, его можно сокрушить в порошок одним лишь ударом. Если бы наши зодчие не владели подобными секретами, готика никогда не устремилась бы в небеса…
- Для этого надо знать такие места, что в стекле, что в соборе, – нахмурился Ларошжаклен.
- Так месье Пейран нам их и покажет, – весело ответила София. – Он же архитектор. У Вас ведь найдутся чертежи Нотр-Дам, месье Пейран?
- Конечно, мадам Севазмиу, самые подробные чертежи, – закивал старичок.
- Часа четыре нам понадобится на захват Ситэ. Часов пять, на минирование собора и мессу. Отступление тоже будет проводиться в несколько этапов, покуда одни сворачиваются, другие будут их прикрывать. Мы продержим остров не меньше двенадцати часов. – Ларошжаклен обвел взглядом десятки обращенных к нему лиц. – Кровь будет собираться ручьями и искать стока к Сене, а Сена поднимется. Каждый, кто не видит в себе довольно безумия на участие в этом деле, волен покинуть Париж сейчас. Никто не осудит.
Ни один из собравшихся не поднялся в ответ. Только отец Лотар, отступив от трибуны, о чем-то тихо переговаривался с десятком обступивших его прихожан.
- Оставшиеся получат прямые указания от командиров подразделений. Командиры подразделений останутся проводить тактическое совещание.
- Еще один вопрос, – крикнул отец Лотар снизу, из толпы. – Наши добровольцы еще не распределены по подразделениям.
- Так вы же, катакомбники, не берете в руки оружия, – изумился Филипп-Андре Бриссевиль.
- Ради мессы в соборе Нотр-Дам мы возьмем оружие в руки, – ответил отец Лотар.

Глава 14 Баррикады

Припарковаться еле удалось: сначала колеса заехали слишком уж далеко на тротуар, со второй попытки он здорово поцарапал крыло о неказистый грузовичок с эмблемой сети прачечных. Нехорошо, водитель может запомнить, с чего это владелец шикарного «Феррари» и не закатил скандала. Конечно, сам же виноват, но ведь в таких случаях недоволен всегда не виноватый, а власть имущий.
Касим воровато огляделся: в кабине грузовичка никого, поблизости тоже. Шатаясь как обкуренный, ведь о правоверном же не скажешь, что он шатается как пьяный, Касим хлопнул дверцей, начисто забыв, что в салоне валяются на видных местах барсетка, СD-плейер, дорогой зонт.
Скользнув в проходной дворик, весь перегороженный сушившимися на веревках простынями, Касим, уворачиваясь от мокрых полотнищ, выбрался на соседнюю улочку. Надо выбрать такое место, откуда никак не виден его автомобиль. Не ровен час, кто номер приметит.
А все-таки зря он не позаботился убрать вещи в салоне. Ему-то плевать, более чем плевать. Но если воришки вышибут стекло, будет странно не дать делу ход. А если давать, встанет ненужный вопрос: а где это было? Ему ведь решительно нечего делать здесь, в Марэ. Могут срастись ненужные факты. Воротиться, что ли, прибрать от греха?
А, какого черта, ну что он в самом деле собственной тени шарахается?
Касим решительно огляделся по сторонам. Его внимание привлек маленький магазинчик, каких много в подобных бедных кварталах: полубакалея, полуаптека, хозяйственные мелочи. То, что надо.
Как и можно было ожидать, в лавчонке была только хозяйка, необъятная толстуха в черной парандже, деловито пересчитывающая за прилавком упаковки школьных фломастеров.
- Прошу прощения, ханум[69], – он говорил по-турецки, в таких вот кварталах не понимают даже лингва-франка, а по-арабски только молятся. – У меня сломался мобильник. Не могу ли я воспользоваться телефоном?
Для наглядности он извлек из кармана отключенный сотовый, недовольно хмурясь, качнул его на ладони. Хозяйка засуетилась, одновременно польщенная возможностью угодить высокопоставленному красавцу-офицеру и разочарованная, что он ничего не покупает. Вскоре она уже выбежала из внутреннего помещения с трубкой.
Ждать пришлось долго, гудков десять. Это не слишком обеспокоило Касима, ведь на другом конце провода, он помнил наверное, находится почти такая же лавчонка, насыщенная несуразной смесью запахов, смесью слишком густой для тесного помещения. Тут были и ароматы корицы, гвоздики, тмина, и резиновый запах дешевого стирального порошка, и отвратительный запах раздавленной случайно ампулы нашатыря, и кофейные зерна, спорящие с приторным одеколоном, и просто застоявшаяся пыль. Касиму казалось, что обоняние его ловит все витающее не только вокруг, но и по другую сторону трубки.
- Алло? – старческий голос прозвучал неожиданно громко.
Говорить по-французски можно было преспокойно, никто не поймет. И никто не посмеет задаваться вопросом, на каком языке полагается разговаривать офицеру внутренних войск. Телефонов гетто никто не прослушивает, об этом тоже можно не беспокоиться. Никому не интересно, о чем думает скот, рано или поздно предназначенный на убой. Вот телефоны государственных служащих – это совсем другое дело.
- Прошу прощения, месье, это беспокоит знакомый Вашего соседа сверху, месье Антуана Тибо. Не будете ли Вы столь любезны его позвать?
- Хорошо, – было слышно, как застучали по скрипучей лестнице неуверенные шаги.
Ожидание длилось долго, очень долго, и Касиму казалось, что довольно перейти в соседнюю каморку, и он окажется в той, другой лавке. Пожалуй, он бы хотел этого, говорить по телефону как-то труднее.
- Тибо у телефона.
Касим не сразу сумел заговорить.

Предыдущая страница 10 Следующая страница


11 Елена Чудинова

- Алло?
- …Антуан… – во рту вдруг пересохло. – Это твой кузен. Твой кузен по материнской линии.
Назваться он все же не решился. Пустое, Антуан должен понять, даже если не узнает голос. Может не узнать, когда они виделись последний раз, Иман был один год. Ответа не было слишком долго.
- Немного неожиданно, не так ли? – в голосе кузена послышалась невеселая ирония.
- Антуан, я не могу говорить долго… – сбиваясь, заговорил Касим. – Пожалуйста, скажи мне вот что. Ты имеешь карту для выезда из города?
- В этом году не получал. А что?
- Ты мог бы это сделать? Ты мог бы поехать с семьей к родне в Компьень? Если у тебя нет денег, я переведу.
Да, это можно сделать, мелькнуло в голове. Продвижение мелких сумм никто не фиксирует. А проезд до Компьени вчетвером, на который семье из гетто надо откладывать деньги полгода, это мелкая, очень мелкая сумма.
Да можно ли жить, как они, – в двух смежных комнатках над магазинчиком, без своего телефона, с крошечным душем в кухонном закутке?! Стертый десятками тысяч шагов ламинат, обваливающийся кафель, разрозненная мебель двадцатого века…
- Скажи, дорогой кузен, с чего вдруг такая трогательная забота о моем летнем отдыхе?
- Тото, не язви! – Касим отер испарину со лба. Не слишком ли внимательно вперилась хозяйка, черт знает, не различишь сквозь эти тряпки… Да нет, опять поковыляла вразвалку в жилую половину, откуда пахнет готовящимся кус-кусом. – Поверь, что я не дурака валяю, ты слышишь? У меня мало времени!
- Хорошо. Денег не надо, у меня есть немного. Хотел прикупить старенький фордик. Мне в самом деле стоит отказаться от этой покупки ради поездки в Компьень?
- Стоит, тебе очень стоит это сделать, Антуан. Отправляйся, как только выправишь документ.
- Хорошо, я понял. У меня могут быть неприятности, не так ли?
Не только у тебя, подумал Касим с какой-то тусклой тоской. Но этого говорить нельзя, если жители гетто устремятся из Парижа, то источник утечки будут выявлять. Будут выявлять и несомненно выявят.
- Да, у тебя могут быть неприятности.
- Что ж… – Антуан замялся. – Спасибо. Через три недели мы будем в Компьени.
- Не через три недели, а как только ты выправишь документ.
- Ну да, – Антуан Тибо хмыкнул в трубку. – У нас тут чиновники вконец взбесились. Представь только, как раз сегодня утром вывесили новые правила – за любой паршивой карточкой теперь ходить без малого месяц! Еще лучше – старые карточки тоже недействительны с нынешнего дня, все переделывай! Но если надо, я суну на лапу, сделают за две недели. Сунуть?
- Да нет… незачем.
- Ну и хорошо, и без того мне в копеечку влетит. И сколько нам в Компьени сидеть?
- Лучше подольше. Больше я ничего не могу сказать. Извини.
- Хорошо, Бабар, – голос Антуана потеплел. – Как семья, все благополучны?
- Спасибо, жена и девочки здоровы. Все, я не могу говорить, – Касим дал отбой и бросил трубку на деревянный прилавок, словно та жгла ладонь. Он вышел из лавки, забыв, что намеревался что-нибудь купить, чтобы задобрить хозяйку. Сколько риска – впустую. Впустую он шарахался собственной тени, изобретая какие-то немыслимые предосторожности, впустую терзал себя унизительным пониманием, что он, военный в шестом поколении, трусит, трусит до дрожи в коленках хуже любой штатской тряпки.
Они, выходит, уже взялись за дело, эти чертовы зеленые колпаки. План ликвидации гетто только пошел в разработку, полных суток не прошло, как он сам о нем узнал, а все эти абдольвахиды уже взялись за нужные рычаги. Черт бы их подрал, черт бы их подрал! Это все равно, что отнять у голодающего жалкую корку хлеба! Ну что изменилось бы от спасения одного-единственного Антуана с женой и мальчишками, ведь ничего же бы не изменилось для них, ничего! А для него, Касима, это было бы так важно. Насколько ему было бы легче сейчас, если бы он спас хотя бы Антуана… И даже не потому, что общее детство, кровное родство, хотя и по этому тоже, но просто Антуан – единственный человек, которого он мог предупредить…
Нет, в практическом аспекте решение-то абсолютно верное. Гетто – необходимейшее условие существования Маки. Если слово «маки» когда-то обозначало чащобу, то корни этой чащобы – гетто. Как военный он не может этого не одобрить, и он, конечно, выполнит приказ.
Но ведь с другой стороны – сколько там молодежи, которая сама пусть и заражена глупейшими предрассудками родителей, но ее предрассудки уже не так крепки. А их дети, они бы уже могли нормально вписаться в общество, чем больше поколений, тем дальше от фанатизма. Сегодня многие еще не готовы, но завтра им надоест гнить на обочине жизни. Но никакого завтра не будет. Тот, кто не обратится в считаные дни, насильно, обречен. Антуан, неужели ты сваляешь такого дурака, ведь у тебя же сыновья! Сколько народу погибнет потому, что предрассудки еще сильны, а сверху уже не хотят ждать, покуда они выветрятся.
Макисары, все это виноваты макисары! Если бы не они, если бы не их расправы с видными парижскими деятелями – гетто бы уменьшалось потихоньку с каждым годом, и никто не устроил бы резни! Макисары, во всем виноваты макисары.
Когда это он сел за руль? Оказывается, он давно уже едет. А ведь совершенно не помнит, как залезал в собственный автомобиль.
Касим не замечал, что мелькает перед лобовым стеклом. Он ехал куда-то, глядя в лобовое стекло, как в экран запрещенного телевизора. На экране шел фильм – зеленела крокетная лужайка, по которой бежали к дому с фронтонами два мальчика – наигравшиеся досыта, голодные… Вот они уже в столовой, солнечные лучи из высоких окон скачут по вощеному полу, балконные двери растворены, у каждого прибора – узкая хрустальная вазочка с чайной розой, хрусталь тоже дробит свет…Тетя Одиль в белом летнем платье, так похожая на маму.
«Дорогая, я же предупреждал!» – дядя Доминик недовольно хмурится, жестом останавливая уже почти коснувшуюся скатерти тарелку. На белом фарфоре с тоненькой синей каемкой по краям, среди присыпанных зеленью маслянистых кусочков жареной картошки разлегся румяный эскалоп с полупрозрачным краешком.
«Ох, я и запамятовала! – по лицу тети пробегает тень. – Извини, дорогой, я сию минуту подам тебе котлетку».
Тетя торопливо отводит тарелку из-под самого носа племянника. Почему это он должен есть котлету, когда всем дают эскалопы? Он сидит обиженный, глядя, как Тото бойко орудует вилкой и ножом. Котлета появляется в самом деле тут же, он нехотя принимается за нее, растерянный и обиженный.
«Ты же знаешь, что Леон отпустил к нам ребенка с оговорками, мы не имеем права вмешиваться, дорогая. Надо быть внимательнее».
«Послушай, неужели все в самом деле так серьезно?» – тетя Одиль косится на детей, вроде бы увлеченных едой. Кузен в самом деле слишком проголодался, чтобы ближайшие десять минут обращать внимание на разговоры взрослых, а он… Готовая котлета из картонной коробки, какие хранятся про запас в морозильной камере, наспех разогретая в микроволновке, ни капельки не возбуждает аппетита. К тому же он смутно чувствует, что разговор дяди и тети в какой-то мере важен для него, если бы еще понять, о чем речь.
«Весьма серьезно, увы, – вполголоса отвечает дядя. – Он ведь всегда был талантливым карьеристом, наш Леон. Не могу и сейчас не отдать должного его прозорливости».
«Но это нелепость какая-то, комедийная коллизия. Я не могу принять этого всерьез, право, не могу».
«Напрасно. Это очень серьезно, Одиль, это столь же серьезно, как и то, что мы последнее лето проводим в этом доме. Что тут можно сказать, в отличие от меня Леон не хочет расплачиваться за закон 1976 года[70]. Обидно, конечно, платить по счетам собственных дедов, я понимаю…»
«По мне лучше лишиться загородного дома, чем принимать участие в таком диком фарсе…»
«Боюсь, наши потери не ограничатся этим домом, Одиль. Но на сей раз я тем не менее дальновиднее Леона. Видишь ли, уступая, нельзя остановиться».
Касим резко затормозил, едва успев отреагировать на сигнал светофора. Так вот откуда эта фраза, как же цепка детская память!
Ну и в чем твоя дальновидность, дядя Доминик? В том, что твои внуки живут в нищете, лишенные всего, что было в детстве у нас с Антуаном: без загородного дома, без интернетных игр, без поло, без крокета, без тенниса?
У моих детей, не то что внуков, тоже нету ни поло, ни тенниса, и ни за какие деньги я не могу дать им возможность играть в анимационные игры.
Уступая, нельзя остановиться.
Внуки моего отца, по крайней мере, не погибнут на этой неделе!
Не погибнут. Но правнуки моего отца все равно уже не будут его правнуками. И моими внуками. Они будут чужие.
Выигравших нет. Все бессмысленно. Никакой кокаин не поможет. Он военный, он должен выполнять приказ.
Касим обнаружил, что едет по Елисейским Полям. Как раз мимо места недавней гибели кади Малика. Пострадавший от взрыва пассаж, конечно, не работал. Тротуар под ним оцепили сеткой, рабочие-турки лениво сбивают остатки облицовки. А ведь всего-то дела перестеклить и заменить плитку, но они еще даже не начинали.
Надо позвонить Асет, он же обещал. У жены по-прежнему нервы никуда, вчера она словно почувствовала, что его вызывали ради какой-то дикой гадости. Ничего не спросила, но этот напряженный, странно виноватый взгляд…
Касим ругнулся сквозь зубы: мобильник, выключенный ради правдоподобия, не работает уже больше часа. Надо взять себя в руки, рассеянность – прегадкая черта.
Телефон, кажется, разразился трелью в ту самую секунду, как он нажал на кнопку. А ведь это со службы. Да что его задергали последнее время, можно подумать, не знают, что он сегодня в присутствие с обеда! Уже туда едет и без них.
- Приказано всем офицерам срочно занять свои рабочие места! Независимо от обычного расписания! Боевая готовность! Срочно выехать!
Ну ничего себе, звонок-то не к нему! Пустили через общую сеть один текст, да что же такого могло еще случиться?
Отсоединившись, Касим набрал номер своего коллеги по подразделению Али Хабиба.
- Какие-то поправки в связи с планом 11-22? У меня что-то с батареей было, только сейчас услышал, вот с Елисейских разворачиваюсь.
- Нет, похоже, что план 11-22 сейчас покуда идет по боку!
В груди ухнуло. Что бы там ни было, ликвидация гетто откладывается. Даже не верится, у-фф!
- А что тогда?
- Да бред какой-то. Военные действия в городе
В самом деле бред. Неужели русские напали прямо на Париж?
Касим гнал уже по Риволи. Сейчас лучше свернуть на Новый мост, подумал он, сбавляя скорость из-за слишком уж большого количества народа, выплеснувшегося с тротуаров на проезжую часть – словно кофе на блюдце из переполненной чашки.
- Подъезд закрыт! Подъезд закрыт! – Чернокожий полицейский бросился ему наперерез. – Поворачивай!
Касим молча высунул в окошко пластиковое удостоверение.
- Вы все равно не проедете через Новый мост, офицер! – Полицейский взял под козырек.
- Да обрушился он, что ли, в конце концов! – взбеленился Касим.
- Взгляните сами.
Такого ДТП Касиму еще ни разу, пожалуй, не доводилось видеть. Большой автобус, из тех, в каких развозят по пригородам после занятий учащихся медресе, лежал поперек моста даже не на боку, а кверху колесами. Слева от него кособочилась днищем вперед легковушка, справа громоздился, разинув пустой кузов грузовик. Как же они так сшиблись, полностью перегородив мост? Нет, невозможно, такое просто невозможно.
- Хитрые, сволочи, они ведь не там, не за автомобилями, – оскалился негр.
- Кто они?!
- Так Вы не знаете еще, офицер? Макисары.

- Эта штука называется перибол, – Ларошжаклен, привалившись к мешку с бетоном, вытащил неимоверно измятую пачку «Голуаз», и принялся исследовать ее в поисках хоть одной целой сигареты. – Поганое дело отсиживаться за всем, что имеет бензобак. А так мы как у Христа за пазухой. Полезут через автомобили – сама знаешь, что будет. Если сами ненароком бензобак пробьем – наплевать, получится стенка из огня. Превосходная вещь это пустое пространство между двумя баррикадами. Подгонят технику сдвинуть завал…
Жанна хихикнула. Честно говоря, ей было невтерпеж, когда сарацины, наконец, попробуют.
- Ларошжаклен, а не лучше ли было просто взорвать мосты? – У Эжена-Оливье этот вопрос вертелся на языке уже несколько часов, но, наконец, выдалась возможность его задать.
- А ты сам подумай, Левек, – Ларошжаклен с довольным видом вытащил из пачки сигарету – слегка покрошившуюся, но не сломанную. – Во-первых, оставляя мосты, мы сами канализируем, куда им переть. Покуда мосты целы, они, само собой, не станут атаковать по воде. Но уж коли их на то вынудить, то это уже они будут решать, какое место выбирать для удара. Но это было только во-первых. Есть и во-вторых. – На фига им знать раньше времени, сколько у нас всякой взрывчатки! – Чем менее серьезным им покажется дело, тем дольше мы продержимся.
Эжен-Оливье кивнул. Мешок цемента под боком казался удивительно мягким, глаза слипались. Затишье перед новым этапом боя играло с ним плохую шутку. Все же ночь, как ни крути, выдалась бессонной.
Штурм Ситэ начался перед рассветом. С шести вечера вооруженные отряды повстанцев понемногу скапливались в подземельях вокруг островной станции метро. Пассажиры-мусульмане, безмятежно спускаясь на платформу Ситэ и суетливо толкаясь в вагонах из-за сидячих мест, шелестели вечерними газетами и упаковками чипсов, не в силах даже вообразить, сколь близко к ним подступает безжалостная душа поруганного города.
Пассажиров, высаживающихся в Ситэ, почти не было. В Ситэ в основном садились. Садились те, кому надо было на Клюни, на Конкорд, на Мобер-Митуалитэ, словом – во все богатые и бедные жилые кварталы Парижа. К восьми часам текущая под землю со всего острова толпа поредела, разбилась на небольшие ручейки, на припозднившихся одиночек, уже не бегущих, чтобы успеть к ужину, а неторопливых. К десятому часу негры в оранжевых комбинезонах уже выкатили на платформу поломоечные машины, нимало не смущаясь неудобством последних пассажиров.
Автомобили, по преимуществу дорогие, с услужливыми водителями, меж тем вывозили своих сановитых владельцев через Новый мост, через Малый мост, через Железный мост, бывший некогда мостом Святого Людовика. Обитатели Елисейских Полей и Версаля также спешили к домашнему очагу.
К полуночи, когда прозрачная майская ночь все же слегка окутала город, станция Ситэ закрылась. Остров стоял опустевшим – от цветущего парка на восточном мысе, там, где раньше был, рассказывают, мемориал по убитым фашистами французам, до застроенной исполинской громадой Дворца Правосудия западной своей оконечности. Отдельные окна, конечно, светились кое-где и во Дворце Правосудия, и в Консьержери, и в длинном бетонном здании французского отделения Европола, выстроенном на месте снесенного во время переворота ваххабитами стеклянно-цветного чуда Сен-Шапели. Но от хаотично разбросанных по темным силуэтам зданий желтым блесткам Ситэ казался лишь еще темнее. Нотр-Дам вздымался к затянутому перистыми облаками ночному небу, словно источенная ветрами скала. В бывшей сокровищнице собора, теперь служившей апартаментами имама, тоже горел свет.
Негр Мустафа, во всяком случае, Мустафой он был для дураков, на языке-то его имя звучало совсем иначе, лениво вытаскивал из урн пластиковые мешки с мусором, опрокидывал их в контейнер на колесиках. На его широких губах играла довольная улыбка, он то и дело дотрагивался рукой до верхнего кармана комбинезона, в котором лежала дрянная шариковая ручка, наполовину исписанная. Сегодня он вывел из терпения начальника, пытаясь расписаться в ведомости за деньги тупым чертежным карандашом. «Ну что за народ, Аллахом клянусь! – вскипел начальник. – На тебе ручку, бестолочь, можешь не возвращать!» Мустафа дожидался этого месяца четыре, и все никак. Уж очень прижимист почтенный Шариф-Али, даже коробка спичек, и того не подарит. Ну да теперь попался, дурень. Сегодня ночью Мустафа наведается в Марэ к одной очень дельной старой женщине, что служит гуедес-лоа кладбищ и тления, гробокопателей и похоти. Ей-то он и передаст добровольный дар почтенного начальника. А после уж тот не отвертится – придется повысить Мустафе жалованье на тридцать евро, не меньше, да еще и отдать ему потом в жены свою дочь. Поди поспорь-ка с самим бароном Субботкой, которого, говорят, женщина, чье имя лучше не повторять, видала сама. Барона Субботку легко узнать в толпе. Он носит черный костюм с узким черным галстуком, черные очки, курит сигары и любит шутить. А уж ест барон Субботка за троих – за милую душу слопает десяток пит с бараньей начинкой и столько же порций кус-куса. Всех благ дождешься в жизни, если почитать не пятницу, а барона Субботку, день умирания, а какой дурак догадается, что не просто так растет дерево на заднем дворе, и не для украшенья комнаты стоят на полках пустые глиняные мисочки[71]! Рассказывали, при католиках в старину было хуже – их попы в колониях такие вещи сразу раскусывали, наказывали, только держись. Ну да где они теперь. Черные люди умней всех, они все потихоньку переждут…
Если бы Мустафа не почитал барона Субботку, он бы поостерегся работать в метрополитене. Всякое рассказывают о заброшенных станциях. Говорят, они пересекаются с подземными кладбищами, где лежат белые, негодные для колдовства, кости. Эти кости охраняют белые духи, они служат мертвецам, что когда-то владели городом. Белые духи проникают и на старые ветки метро, бродят по ним куда хотят. Ну его-то, Мустафу, всегда защитит барон Субботка, от любых белых духов защитит…
Опустив мешок в контейнер, Мустафа распрямился. Это еще что за шум дальше, в тоннеле? А-а-а-а!!
У белого призрака были длинные серебристые волосы, волнистые, откинутые за спину, в руках он держал автомат, хотя зачем автомат призраку, ясное дело, что это полный морок! И топать ногами духи тоже не могут, меж тем как из темноты несся гулкий топот. Еще один призрак, тоже будто бы с автоматом, еще, еще…
Мустафа опрокинул урну, упал, больно раскровянив ладони о бетон, вскочил, помчался к лестнице, громко крича на бегу… Не вздумай он так разораться, ему, безобидному уборщику, дали бы уйти живым. Но не выпускать же на улицы в начале операции такую вот живую сирену. Хлопнул выстрел. Мустафа не успел даже толком обидеться на барона Субботку.
Эжен-Оливье убрал револьвер в кобуру.
На выходе из метро авангардные отряды делились, как и предполагалось, надвое. Одна половина со всею быстротой, какую только позволяло тяжелое вооружение, бежала на захват Дворца Юстиции и Консьержери, другая бросилась отрезать мосты.
Разделен надвое был и арьергард, которым руководил Бриссевиль. Надлежало перетащить на платформу Ситэ тяжелое оружие, то, которое нельзя поднимать прежде, чем будет захвачен остров. Надлежало создать подземную линию обороны в тоннелях действующих станций, трех – Шателе, Сент-Мишель и Понт Неф.
И на все, на все это в запасе не больше четырех часов. Бриссевиль закусил губу, торопливо обламывая верхушку ампулы с адреналином. Прапрадедовский способ, вкалывать адреналин, так делали в каких-нибудь тридцатых годах прошлого века, но все лучше, чем ничего. Лишь бы этих часов хватило, а там плевать, возможно, заодно и решатся раз и навсегда мои проблемы с медикаментами.
Несколько просторных комнат во втором этаже Дворца Юстиции, по фасадной стороне, были ярко освещены, хотя в секретариате никого не было. Шейх Сайд аль-Масри, расхаживая в одиночестве по обшитому мореным дубом кабинету, уже сшиб на пол табурет-вертушку и горшок с карликовым деревцем. Поднимать было некому, вызывать снизу шофера не хотелось. Так и мешались под ногами опрокинутая железяка, о которую он успел уже ушибиться, и осколки керамики. Просыпавшаяся земля размазалась ботинками по толстому ковру.
Обыкновенно он двигался медленно, с сановитой неторопливостью, присущей положению и солидной комплекции. Волнение сделало его неловким.
Десятки распечаток валялись по столешницам. Экран ординатора слабо мерцал. Шейх Сайд уж незнамо сколько лет не набирал документов самостоятельно. Но доклад, который он пытался составить сейчас, он не мог доверить самому доверенному из референтов.
Провал. Провал безумный, немыслимый, невозможный. Агент из Москвы сообщил, что диверсионная сеть, столь тщательно подготовленная, выявлена и обезврежена полностью, вырвана с корнями. Сообщив это, он перестал выходить на связь. Уже сутки, как шейх Сайд забыл сон, еду и молитвы, пытаясь проверить, перепроверить, хоть что-то уточнить. Неужели правда? Похоже, очень похоже на правду.
Отставка, в лучшем случае отставка, и лучше подать самому. Но как, как такое могло произойти?! Непредставимо, совершенно непредставимо. Найдется ли в ящиках стола что-нибудь от давления? Или от тахикордии хотя бы. Вызывать врача не стоит, зачем самому же раньше времени давать пищу для слухов… Но вот таблетку бы… ну было же что-то, нет, аспирин, а это для пищеварения… От изжоги… Тьфу, нелегкая, ну ведь еще недавно что-то попадалось, когда было не нужно!
Дверь отворилась слишком неслышно, по-этому шейх услышал, уловил спиной легкое колебание воздуха, неприметный разворот хорошо смазанных петель… Вошедшего он никак не ждал, но нимало не удивился. Руководитель ядерной лаборатории тут, как-никак, тоже не посторонний.
- Вы ко мне, эфенди? Кто Вас поставил в известность?
- Да какое это имеет значение теперь, – веско произнес Ахмад ибн Салих.
И то верно. Выходит, он все знает. Шейх Саид, ощутив вдруг усталость, опустился в кресло
- Мне думается, Вам было бы более любопытно узнать, кто поставил в известность Москву. – Ахмад ибн Салих стоял в дверях, отчего-то не спеша их закрыть. Скорее даже придерживал ладонью створку.
- Что?! – Шейх Сайд поперхнулся воздухом, закашлялся. – Уже узнали, откуда утечка информации?!
- Таких полных и исчерпывающих утечек информации не бывает, – губы Ахмада ибн Салиха скривились нехорошей усмешкой. – Такова бывает только целенаправленная и намеренная передача. Иначе сказать, это мог быть только результат деятельности глубоко внедренного шпиона. Очень глубоко внедренного, известного Вам лично.
- Кто?! – Сердце шейха стучало где-то в висках, как кувалда по наковальне. Карьера все равно загублена, но какое огромное утешение, если этот сын шайтана получит сполна. Ох, сам бы зубами горло перегрыз… Только бы… – Он еще жив, не успел покончить с собой? Эфенди, ради Аллаха, скажите, что он еще жив!
- Живехонек и прекрасно себя чувствует.
- Вы меня утешили, насколько меня возможно сейчас утешить, да благословит Вас Аллах. Но кто это?
- Я.
Слободан ощутил вдруг сновиденную легкость, когда можешь все: плыть, не заботясь о воздухе для дыхания в водных глубинах, любуясь водорослями и кораллами, летать на птичий полет над городами, проходить сквозь стены… Сколько же лет он запрещал себе даже мечтать бросить им правду в лицо…
Ахмад ибн Салих распахнул дверь. Шейху Сайду показалось, что он бредит, сходит с ума, да и немудрено от таких огорчений. Вслед за нелепым утверждением ученого в кабинет вошла немолодая женщина, одетая как кафирка. Но ведь такого просто не бывает, не бывает, чтобы в рабочий кабинет высокопоставленного чиновника нагло входила кафирка в черных джинсах, с волосами не только непокрытыми, но и распущенными по плечам.
- Ты не ослышался, сукин сын, – уронила она с какой-то небрежной веселостью. – Он вправду русский шпион, да еще и серб к тому же. Ну, а теперь угадай, кто я. Подсказка, какой песенкой укачивают твоих внучат?
Пытаясь проснуться, шейх метнулся к кнопке сигнализации. Бредовая логика кошмара продолжалась – ему никто не помешал. Или, сознание чуть прояснилось, сигнализация выведена из строя?! Нет, в порядке, с ней все в порядке, красный огонек подмигнул, что сигнал прошел.
Он стоял и давил, давил на кнопку, а эти двое спокойно наблюдали за ним.
- Да откликаться-то некому, – пояснила женщина. – Охрана уже вовсю лапает чернооких гурий.
- Севазмиу!
- Дошло наконец. Я попросила нашего друга из России все-таки показать мне, кто затевал отравить наши водоемы. Смотрю и в очередной раз задаюсь вопросом: как же такое может быть, чтобы ничтожества вызывали огромные, неисчислимые беды? Когда гора родит мышь, это можно понять хотя бы логически. Но как получается наоборот – вот этого, боюсь, мой разум никогда не вместит. Боюсь, вся злочастная история рода людского последних полутора сотен лет это и есть непрестанные роды гор мышами… По счастью я вижу перед собой мышь, не успевшую родить.
- Как… как вы попали сюда, как вы вошли, кафиры? Где охрана? Где полиция? – Отчаянное желание шейха хоть что-нибудь понять в происходящем вытеснило даже страх.
- Так ведь на дворе Девятый Крестовый Поход, – сверкнула какой-то мальчишеской улыбкой София, остановив жестом Слободана. – Долгонько мы с ним собирались, но зато уж никому мало не показалось. Евроислама больше нет, а скоро и ислама не будет. Все, Слобо, кончайте с ним, сами увидите, это совсем не такое роскошное ощущение, как Вам представлялось.
Шейх Саид, с остекленевшими невидящими глазами, стоял, не пытаясь спастись, а быть может, и, не осознавая угрозы, лишь тихонько и странно ритмично покачивался взад-вперед.
Слободан вытащил револьвер.
Что самое странное – между ними так и не вспыхнуло той близости, которую зажигает ненависть. Они, кажется, могли бы пройти друг сквозь друга, двигаясь каждый в пространстве своего сна. Но сновидение Слободана было ярким и легким. Сон шейха Саида, между тем, был немыслимым до холодного пота кошмаром.
Но когда тело шейха рухнуло затылком на ковер – между опрокинутым табуретом и осколками керамической вазы, Слободан проснулся. Со странным разочарованием посмотрел на оскаленное все в том же злобном недоумении лицо с небольшой дыркой над левой бровью. В самом деле – ничего общего с тем, о чем он мечтал столько лет. Так, небольшая брезгливость, словно дотронулся голой рукой до таракана, и легкий холодок на сердце.
- Соня, Вам не кажется, что Вы немножко приврали? – Слободан говорил теперь по-русски свободно и легко, словно и не было многолетнего перерыва. – Ну, сгустили самую малость краски?
- Да что ж вы все, в покер никогда не играли? Немножко блефа иной раз помогает красиво поставить точку над «i». Ладно, Дворец Правосудия уже наш, зато близ Консьежери еще постреливают. Слышите? Выстрелы в самом деле потрескивали в темноте за окнами, слабо, не громче сверчков, уж очень хорошо поглощали шум современные, с двойными стеклами, рамы.

Глава 15 Баррикады (продолжение)

- Будет чертовски обидно, если пойдут бомбить с самолета, – майское утро было прохладным, и Жанна подняла воротник ветровки. Ее щеки и кончик носа порозовели, дымчато-серые глаза были изрядно сонными, – Вдруг по Нотр-Дам попадут?
- Не пойдут и не попадут, – уверенно ответил Эжен-Оливье. – Ситэ-то – пятачок. Вот именно, если по нему лупить, во что-нибудь да попадешь. А сколько у них всякого добра в Консьежери, во Дворце Правосудия, везде? Они не применят даже артиллерии, до той поры, покуда не обнаружат, что у нас она есть. Горстка повстанцев таких потерь не стоит, ведь они все одно нас вышибут за сутки. Знай они главное, да, никаких бомб бы не пожалели, никаких снарядов, да узнать раньше времени им неоткуда.
- Да, здорово, что Нотр-Дам снова станет взаправду Нотр-Дамом, – просияла Жанна. – Думаю, будь собор человеком, он захотел бы ради одного такого дня умереть. Я бы на его месте захотела.
Они шли мимо Дворца Правосудия, шли среди бела дня, во всяком случае, среди раннего утра, беспечно шли с Калашниковыми через плечо по самому-самому центру французского ислама, и ветерок шевелил пушистые волосы Жанны. Ради одного этого мне не жаль умереть десять раз, подумал Эжен-Оливье. Значит, стоит ли жалеть о соборе? Она права. Собор не просто мог бы чувствовать то же самое, будь он человеком, он и сейчас так чувствует, его камни не могут быть уж вовсе неживыми. Около здания Европола громоздилась батарея ящиков со «Стингерами»: среди хлопотавших вокруг макисаров Эжен-Оливье, конечно, увидал нескольких знакомых, например Мориса Лодера, угрюмого даже в такое веселое утро парня, в прошлом году потерявшего в гетто мать, когда их семью взял в оборот местный имам. Тогда-то он и подался в Маки, до того мать же и жалел. Сам он в тот день уцелел чудом, накануне угодил в местную больничку с аппендицитом. Кажется, у него еще младший брат был, пропал, конечно. Наверное Эжен-Оливье не знал, расспрашивать не принято, у каждого свои утраты, нету такого человека, у кого б их не было.
Эжен-Оливье махнул рукой. Морис не заметил, он внимательно следил за инструктажем.
- Хорошо, как летом на курорте, – уронила Жанна. – Как думаешь, долго еще нам так вот загорать в тишине?
- Часа два, не меньше, – не сразу ответил Эжен-Оливье. – Сейчас они ничего не предпринимают, понятно, опешили. Надо думать, просто оцепили подступы к мостам, а сами совещаются до полного протирания штанов. На всех уровнях.
- Месса должна начаться раньше полудня, а сейчас половина девятого. Знаешь, а может, и не так много наших положим, может статься, и мессу в Нотр-Дам спокойно поглядим. Ох, если б сарацины раньше часа не раскачались штурмовать!
Как это, оказывается, просто, разговаривать с ней и идти рядом. И глупо было нарочно сочинять, о чем бы таком загнуть, надо просто быть самим собой. Идти бы так сто лет, но навстречу уже бежит Жорж Перну, старший по подразделению.
- А ты чего груши околачиваешь, Левек?
- Так Ларошжаклен поставил патрулировать вторую линию баррикад.
- Сейчас снимаем половину народа с баррикад, не слыхал, что ли, про загвоздку? Уцелевшие флики засели как раз в соборе, в самом здании и на квартире имама. Простреливают подступы, в том числе с крыши.
- Дерьмо!
- Кто спорит. Дуй под начало Роже Берто, они вправо от главного входа. А ты, Сентвиль, оставайся при баррикадах. Да, возьми вот мобильник, обращаться умеешь?
- Шикарный, – Жанна поймала на лету телефон. – С флика снял?
- Ну. Пинкода вроде нет, но на всякий случай ты его не отключай. Если начнут стягиваться к штурму, набери Ларошжаклена, его номер я там первым поставил.
- Заметано, – Жанна, на бегу подбрасывая на ладони новую игрушку, помчалась вприпрыжку в сторону Нового моста.
- Ты того, не слишком там выпендривайся! – не удержавшись, крикнул вдогонку Перну. – Горе с ней.
Эжен-Оливье хмуро кивнул, не добавлять же вслух, что с таким горем и не нужно никакого счастья.

- Ну сделайте же что-нибудь!! Как будто нельзя снести эти баррикады?! Кто вообще такое допустил?! Высадите десант, подведите, что ли, флот, кафиры сейчас пойдут на нас штурмом! Да скорее же вы там, не понимаете, что ли?!
- Делается все, что возможно, почтеннейший Мовсар-Али. Но Вы ведь не хотите случайно пострадать от наших необдуманных действий?
- Я не хочу пострадать и от вашего обдуманного бездействия! Я ни в каком случае не должен пострадать, я вам не кто-нибудь, а имам мечети Аль-Франкони! Офицер, Вы понимаете хотя бы, чем лично для Вас чревато не уберечь меня?!
- Делается все возможное. Выходите на связь при всех изменениях обстоятельств.
Касим с облегчением положил трубку. Высокий голос имама продолжал звенеть в голове, словно она превратилась в удерживающую эхо пещеру.
Штаб, на скорую руку обустроенный в Центре распространения Благочестивой литературы, который многие из конвертитов по привычке еще называли меж собой «магазин Шекспир и Компания», находился совсем близко к Малому мосту. Близок локоток, да не укусишь. Что б ни вопил в истерике почтенный имам, которого едва не без помощи телефона можно сейчас услышать, а дело его дрянное.

Предыдущая страница 11 Следующая страница


Мечеть Парижской Богоматери 12

Двое молодых лейтенантов, пользуясь перерывом между очередной порцией совещаний, пили кофе из термоса, без особого почтения рассевшись на картонных пачках душеполезных книг. Надо думать, сейчас ни один наставник за километр не сунется, небось уже прослышали про Мовсара-Али. Хоть и в таком вот нелепом положении, а приятно ощутить себя раз в кои веки настоящей властью. Около двери тоскливо отирался посыльный, то вытаскивая из кармана плохо подогнанного мундира пачку сигарет, то запихивая ее обратно, пугливо озираясь на офицеров. Касим смотрел вчера личное дело этого новичка. Как его, Абдулла, кажется. Был шофером при Абдольвахиде, теперь вот сюда приткнули. Из гетто, недавно обращенный. Ишь, ежится, недоволен, что угодил из теплого местечка в пекло. Вот уж действительно дерьмо не тонет. Родня, надо думать, в могильнике, от Абдольвахидовой головы ошметка со спичечный коробок не осталось, а этот небось и сейчас при штурме уцелеет.
Да я-то чем лучше этой вот жалкой твари, разве я спас Антуана, ох, только бы сейчас забыли про гетто… Но не случись этого немыслимого восстания, быть может, сегодня Антуан был бы уже там же, где и семья этого труса Абдуллы. Но Антуан не ненавидит меня, по голосу было слышно, так и не возненавидел. Едва ли родня этого подонка, когда их везли в могильник, а его – в шариатскую зону, быть может, одновременно от дверей дома, так же прощала, как простил бы меня перёд смертью Антуан. На самом деле все объяснимо. Когда я принимал в двенадцать лет ислам, родители Тото всего лишь начинали разоряться. Еще так далеко было до выбора между жизнью и смертью.
Но я и сейчас против, зачем убивать всю необратившуюся часть семьи? Ведь на таких условиях выбор делает только подонок, чего уж закрывать глаза. А иначе бы шла и сейчас нормальная молодежь, просто соотнося различия жизненных перспектив. Значит, сейчас уже не идет сюда нормальная молодежь? В нашей юности шла, а теперь идут недоноски типа этого Абдуллы. Гайки все закручиваются, закручиваются, закручиваются. Оставят сейчас гетто в покое или нет – нормальной французской молодежи все равно не жить.
Ах да, еще такое небольшое различие. В моей юности не требовалось «свидетельствования кровью». Пусть мой брат и может презирать меня, но этот, может статься, своего какого-нибудь брата-кузена вообще зарезал, раз в деле запись, что из семейства обращен один.
Ах, будь все неладно! Да еще этот, в мечети, оборался до мокрых штанов.
- Чего прилип к косяку! – раздраженно крикнул Касим. – Сбегай мне за сигарами, да какими угодно, плевать. Только проваливай, слышишь?!

Имам Мовсар-Али в отчаяньи прислушивался к гудкам в трубке. Звучали они противней некуда, но все равно не хотелось класть, словно своей рукой оборвать ниточку связи с нормальным упорядоченным миром.
Но нельзя же бесконечно стоять столбом с трубкой в руке, особенно когда на тебя так раздражающе таращатся полицейские и благочестивые стражники, успевшие стечься в мечеть. В их глаза имам мог сейчас смотреться как в зеркало, если бы ему пришло в голову поинтересоваться, на что он похож со стороны. Но почтеннейшему Мовсару-Али, столь озабоченному безопасностью своей важной и ценной особы, было не до глупостей. Положив наконец трубку, он, не говоря ни слова, развернулся на каблуках домашних туфель и резко вышел из просторной комнаты, предназначенной для приема посетителей. Оказавшись в своем кабинете, имам без сил рухнул на диван. Мягкая кожаная подушка сиденья приятно спружинила, принимая тело в объятия. С какой же заботой о комфорте высокопоставленного лица обставлялись эти комнаты, как хлопотали жены, споря между собой и с дизайнерами, торгуясь с рабочими и поставщиками! Когда-то, у кафиров, здесь была выставка музейных экспонатов, очень удобное место, в основное помещение ведет внутренний коридор, что куда как ценно по плохой погоде. Несколько комнат пришлось, конечно, пристроить снаружи, предшественник, дряхлый старикашка, жил в тесноте с последней и уже единственной женой. Хотя дети от старших двух жен уже давно выросли, имаму Мовсару-Али хотелось обустроить все на широкую ногу. И кто мог знать, кто мог подумать, что престижнейшие апартаменты в самом сердце города в один прекрасный момент могут стать опасным для жизни местом, мышеловкой, хлопнувшей крышками мостов!
А уж как он добивался перевода сюда из Старой мечети, сколько приложил усилий! И все это – ради сегодняшнего дня?! Сидел бы сейчас на улице Катрфаж и горя не знал, а здесь бы кто-нибудь другой умолял по телефону этих мерзавцев из внутренних войск поживей поворачиваться! Ну, только пусть все обойдется, уж найдутся способы тебе попомнить – делается, мол, все возможное!
Только пусть все обойдется! Обойдется ли…
Снедаемый волнением, Мовсар-Али прошел на женскую половину. На пути ему попалась только третья жена, Хадиша, игравшая на ковре в кубики с годовалым Асланбеком. При виде мужа ее лицо, и без того испуганное, приняло обыкновенное затравленное выражение. Оно раздражало Мовсара-Али и в куда лучшие дни, чем этот. С третьей женой, не раз признавался самому себе имам, не повезло. Можно сказать, зря осчастливил, прикрыл своим статусом семью уж вовсе не ахти какую. Ни выгоды, ни удовольствия. Ребенка, надо отдать должное, она родила крупного, здорового, опять же мальчика, но ведь у него и без Асланбека пять сыновей. Этот всего-навсего шестой. А вот все, что он слыхал в юности о сексуальной резвости скандинавок, оказалось сущей ерундой. Обидно. Ведь ясное дело, первый, а чаще и второй брак мужчина заключает еще в молодых годах, ради упроченья своего положения. А уж дальше можно позволить что-то и для себя, разве это не справедливо? Хотелось, конечно, не просто свежую девочку лет пятнадцати, но и бойкую, прыткую. Младшей жене всегда перепадает больше подарков, но разве она не должна их отрабатывать на совесть? В конце концов разве у нее нету своего интереса уметь угодить мужу? Какое там. В постели – бревно-бревном, только что не хнычет в открытую, можно подумать, насилуют ее[72]. Ковыляя к сооруженной матерью башенке, ребенок споткнулся, но не ушибся и не заплакал, хотя предпочел продолжить свой путь на четвереньках. Какая-то смутная мысль приковала взгляд имама к его светленькой головке. Слишком беспечно жили, вот и нечем защититься в черный день. Деды бы мигом отыскали, где взять заложников. Лучше бы всего – вот таких вот, маленьких. Лучше бы нескольких, чтобы одного убить у кафиров на глазах для острастки, а торговаться уже за оставшихся. А ведь Асланбек похож на кафирского ребенка, особенно издали, на нем же не написано, что правоверный. Ну, надо соображать дальше, никто не позаботится о твоем спасении лучше тебя самого. Что, если приказать полицейским, пусть заявят кафирам, есть, мол, заложники, несколько детей из гетто. И чтоб показали им Асланбека. Пусть дадут выйти из Ситэ имаму с семьей, ну, пусть с сопровождающими. Но ведь в любом случае тогда придется либо оставлять сына в их руках, как-то они еще отреагируют на такой розыгрыш? Он бы, выставь его таким дураком, уж наверное расшиб щенку голову о ближайшую же стену. Но может и хуже сложиться, в таких случаях никогда не скажешь заранее, до какой черты придется дойти… Может, и самим придется ребенка пристрелить. Эх, будь в доме хоть у прислуги дети, так нет!
Хорошо, будем рассуждать здраво. Шестой сын от жены из невлиятельной семьи. Даже если придется им рискнуть, сильно рискнуть, ведь это все равно, что отдать в шахматах пешку за короля. Дети – священная собственность отца, и разве он слюнтяй, чтобы не проявить, когда необходимо, надлежащей силы воли? Да почтенные предки ему бы в лицо плюнули за такую слабину![73]. Предки… Как никогда быстрые мысли имама обратились в прошлое. Высоко же его семья поднялась за последние полвека, они ведь не из потомков Пророка, всего-то навсего чеченцы. А какими были жалкими бедняками, так, шестерки при Басаеве… Приподнялись на том, что в начале века отдали общим счетом пять дочерей в лагеря для подготовки шахидок. Не такие уж и большие деньги, а легли в основу благосостояния. Опять же и праведно. Ну а потом уж посчастливилось оказаться по нужную сторону зеленого занавеса вслед переведенным вовремя капиталам. Там уже, как родственники праведных дев, породнились через удачные браки с арабскими семьями. Да, высоко в гору пошли. Но ведь не будь тех шахидок, ему, Мовсар-Али, сидеть бы сейчас в Чечне, среди этих отщепенцев, что разрешают дочерям работать на телевидении и в театрах, тьфу, шлюхи, да и вообще живут бок о бок с неверными! Или был бы он тут, в евроисламских странах, бедным рабочим. Нет, все верно. На чем приподнялись, то пусть и вывозит.
- Слушай ты, козел!
Остолбеневший имам перевел взгляд на жену. Ухватив первое, что попалось под руку – антикварные тяжелые щипцы для орехов, она одной рукой подхватила ребенка с ковра, другой угрожающе замахнулась, отскочив от мужа подальше.
- Только подойди к моему ребенку, убью, Аллах свидетель, убью!
- Ты рехнулась, женщина? С кем ты говоришь? И что такое, вообще, твой ребенок? Что здесь твоего?
- Ты мне зубы не заговаривай, мерзавец! – Хадиша продолжала размахивать своим жалким оружием. – Ты чего затевал, когда смотрел на мальчика?! Какую ты пакость надумал? Я ведь по твоей поганой роже читать умею как по буквам!
- Ишь ты, как запела, негодяйка! – Мовсар-Али рассвирепел. – Ты только погоди, ох ты у меня поплатишься, когда кафиров перебьют!
- Да может, еще кафиры тебя самого убьют прежде, благослови их Аллах, если так!
Вопреки неслыханной наглости жены, гнев вдруг растаял. А ведь могут, еще как могут. Нет, надо думать, надо искать выход. С этой чумной датчанкой он вправду будет разбираться, только если, самое главное, уцелеет сам. Можно, конечно, все-таки отобрать у нее ребенка, не самому, убить не убьет, но уж кусаться и царапаться будет как тигрица, только все равно помощники ее одолеют. Но хлопотно и долго. Но где же взять другого ребенка, не в гетто же за ним ехать, было б можно попасть в гетто, только бы проклятые макисары его здесь и видели!
Ах, дурачина, вовсе мозги отшибло! Мовсар-Али шлепнул себя ладонью по лбу. Дело-то проще простого! Напрочь забыв о жене, он понесся назад в приемную, к самому близкому телефону. Конечно, конечно, обратив его внимание на младшего сына, Аллах подсказал самый беспроигрышный вариант! Пусть шлют автобусы в ближайшее гетто, пусть привезут сотню, нет, несколько сотен, всех детей, какие там найдутся! Пусть их выстроят по набережной, вокруг всего Ситэ, и начнут убивать! У макисаров полно родни в гетто, ясное дело, они первым делом тут же согласятся выпустить с острова имама с его приближенными, а потом… да какая разница, что потом, это все его уже не касается, он уже будет в загородном особняке, во Вьё-Мулен, на берегу пруда!
Мовсар-Али, торопясь, запустил номер последнего соединенного абонента. Трубку взял тот же противный капитан, ну да неважно.
- Офицер! Слушайте меня внимательно, офицер!
- Я Вас слушаю. Есть изменения?
- Не в том дело! Надо срочно, слышите, срочно…
Имам тряхнул трубку. Еще тут связь обрывается, когда каждая минута на счету! Гудков не было.
- Эй, Ибрагим, принеси немедленно радиотелефон! Он вроде валялся в моем рабочем кабинете!
Молодой благочестивый помощник искал недолго, но, когда вошел с трубкой в руках, лицо его было еще перепуганнее.
- Кажется, связь оборвалась, господин. Похоже, ее сумели повредить макисары.
- Дурни! Дети шайтана! Дайте кто-нибудь мобильник, неужто так трудно сообразить?!
- Мы ведь всего-навсего городская полиция, почтеннейший, – угрюмо отозвался здоровяк в форме. – У нас положено по одному мобильнику на пятерых человек, штука все-таки недешевая.
- Ну и что с того?! – Драгоценные секунды таяли, как мороженое на солнцепеке. – Вас тут около пятнадцати человек, остолопы!
- Так-то оно так, – полицейский глядел на него с каким-то недостаточным почтением, – но вот мобильника нет ни у одного.
Рехнешься с ними!
- Ибрагим, найди тогда мой мобильник, он тоже в кабинете, быстро!!
- Господин, Вы ведь велели вчера отвезти его на гарантийный ремонт. Я отвез. Но у них чего-то там не было на складе. Очень извинялись, обещали доставить сегодня на дом, к девяти утра… Ну и…
Имам Мовсар-Али тяжело опустился на пол и, закрыв ладонями лицо, тоненько заскулил.

Штаб повстанцев обустроился в здании Европола. Бриссевиль не пожалел отвлечь двух парней, Малезьё и Гаро, на то, чтобы стереть информацию во всех компьютерах. Прямой необходимости не виделось ни малейшей, но недоумения не вызвало. «Что русскому здорово, немцу смерть» – непонятно прокомментировала его распоряжение София Севазмиу, держа в руке не папиросу и не револьвер, а всего-навсего картонную чашку чаю. Смотрелось это почти противоестественно.
- Алло! Ларошжаклен! – Анри поднял трубку. – Да, Лаваль, что у вас там творится?
Пьер Лаваль как раз руководил группой эвакуаторов в самом крупном гетто – Пантенском.
- Да у нас-то все лучше некуда, на все гетто оставалось не больше пяти фликов! Народ прочухался, на сей час спустили под землю больше четырехсот человек. Одна беда, женщины уж больно много сувениров в узлы набивают – фотографии там, книги, посуда прабабкина… Оно понятно, конечно, но ох…
Ох будет потом, невольно подумал Ларошжаклен. Разместить в катакомбах больше десяти тысяч человек, да затем переправлять мелкими партиями из Парижа… Но это хорошо, очень хорошо.
- А в Аустерлице что?
- Да тоже вроде все нормально идет. Ладно, отключаюсь, хоть и защищенная линия, а мало ли… Привет!
- Десять минут десятого, – отец Лотар кусал губы. – Софи, сколько времени понадобится на то, чтоб заминировать?
- Если работать будет человек пять – управимся меньше чем за час. Но больше двух часов нужно на то, чтоб их оттуда выбить. И это в самом лучшем случае, крепко засели, сукины дети.
- И час нужен нам, тоже не меньше, поглядеть, что с алтарем, переосвятить… Софи, мы не укладываемся в каноническое время.
- А что это значит, Ваше Преподобие, каноническое время? – не удержался Бриссевиль, – Я вроде бы о таком ничего не слышал.
- Неокатолики служили мессу в любое время суток, когда хотели, – хмуро ответил отец Лотар. – Это стало легко потому, что они отменили литургический пост. По канонам священник не должен есть и пить перед мессой.
- И как долго?
- С полуночи.
- Так Вы…
- Ну, это-то ерунда, я человек привычный. Не поймите меня превратно, я могу хоть до вечера терпеть без воды, как это у нас в Великую Субботу и приходится делать. Но начинать мессу после полудня я все равно не могу, пил я или нет, неважно. Это нельзя, и все.
- Да ладно, горевать-то покуда не о чем, – София поднялась с присущей ей юной резкостью движений, подняла раму окна с матовым непрозрачным стеклом: молодой каштан рядом с ним, казалось, сгибался под тяжестью неимоверного количества своих ярко-розовых цветочных пирамидок. – Мы не потеряли до десятого часа утра ни одного человека. Надо сказать, у нас и безо всяких мятежей выдаются куда худшие дни. Сутки держать остров – для нас это максимум, но они-то наших планов не знают. Они должны считать сутки нашим минимумом, иначе у них вовсе резьба соскочит, ради чего такое затеяно. Что скажете, Анри?
- Скажу, что штурмовать собор я бы не хотел. Они заложили окна чем подвернулось, легко их не снять, а все пространство вокруг здания – голое, хоть шаром покати. Даже деревья давно вырубили, высадили свои дурацкие цветочки, как знали, канальи. Слишком много народа ляжет, ах, досада, ну кто же знал, что брать надо сперва не Дворец Юстиции, не Европол даже, а сам собор!
- Ну чего теперь волосы рвать? Со мной все согласны, что с наименьшими потерями мы возьмем их под утро?
- Потери все же будут, хотя и меньше, – свел брови Ларошжаклен. – Но все-таки не по душе мне, что у одного из этих сволочей, того, что засел на крыше, похоже, снайперская винтовка. Чего, Левек?
- Ребята перекусили-таки хвост телефону, – весело доложил Эжен-Оливье. – Еще бы, конечно, знать, чего у них там с мобильниками. Но телефонной связи больше нет.
- Молодцы! Выпей сока, тут весь холодильник набит. И ребятам отнесешь холодного.
- Не откажусь, – Эжен-Оливье погрузился в недра огромного рефрижератора. – Томатный есть, здорово.
- Так что с винтовкой? – Бриссевиль тяжело, с хрипами, закашлялся.
- Я наверное не поручусь, – продолжил Ларошжаклен. – Но что-то мне кажется, что у их снайпера СБ-04 с инфракрасным видением. Шикарная вещь, ее в России в десятых годах разрабатывали. Но откуда такая роскошь у полицейского?
- Да это ж необязательно флик, – усмехнулась София. – Не всех же мы перебили, кто-то из Европола мог пробраться в собор, да и вообще несомненно, что по Ситэ прячется по углам десяток-другой неплохо вооруженного народу, и мы не заметили этого лишь потому, что они не хотят себя обнаружить раньше штурма.
- Это как пить дать, – Бриссевиль все кашлял, кровавя носовой платок.
- Ну ладно, пусть даже у снайпера на крыше собора винтовка с инфракрасным прицелом. Все равно ночные потери несопоставимы с дневными. Так что не хотите ли чаю, Ваше Преподобие?
- Благодарю, Софи, – отец Лотар не сумел удержаться от смеха. – Вы всегда умеете на редкость изящно закруглить мысль. А я именно сейчас как раз не настолько привередлив, чтобы отказаться даже от того, простите, напитка, который Вы хлещете последние полчаса.
- Хотя он пахнет сушеной рыбой в керосине, – подхватил Ларошжаклен.
- Не могу предположить, что я попала в общество гурманов, – София вытащила из стопки еще одну чашку и принялась наливать чай, заваренный прямо в электрическом чайнике. – Это настоящий «Лапсунг Сушонг», у меня завалялось в карманах полпакета. Но, может, я впустую от сердца отрываю, а, отец Лотар? Не стесняйтесь, если предпочтете сок.
- Нет, горячий настой лучше, будь это хоть белена, – отец Лотар с нескрываемым удовольствием принял чашку.
- Левек, передай Берто, что собор будем освобождать ночью.
- Хорошо.
Эжен-Оливье вышел, нагруженный ледяными пакетами.
- Значит, загораем до ночи, – Роже Берто вскрыл ананасовый нектар. – С охлажденными напитками по вкусу, как на Лазурном берегу. Вот только одно хотел бы я знать, что начнется раньше. Мы пойдем штурмовать собор или те пойдут штурмовать Ситэ. Хоть тотализатор устраивай и принимай ставки. Все одно делать не фига. Разве что шезлонги тут расставить.
- Тут не стоит, – у Эжена-Оливье все не шла из головы винтовка, что видит в темноте. – Ты не знаешь, где сверху-то гад засел?
- Да где-где, на галерее, в середке, прямо над окном-розой.
Можно, конечно, двигаться от апсиды по стенам, увидит гад оттуда людей прямо у дверей или нет? Если б знать. Но ведь вовсе прижиматься к камню не придется, двери-то выламывать надо. Кого-нибудь да может зацепить. Ну чего бы такое придумать, чтоб его не было? Давно он не видел Нотр-Дам так близко. Две башни, коронами воздетые в небеса, круг исполинской розетки, три двери, с замазанными известкой следами сбитых изображений. А ведь он помнит их названия: вот эта, левая, Портал Девы, в центре – Портал Страшного Суда, а последняя – Портал Святой Анны. Только вот не у кого спросить, зачем дверям названия, и почему такие, а не другие. Как, впрочем, не у кого, а отец Лотар? Надо будет к нему подойти, когда он не занят.
Еще немного потерпи, Нотр-Дам, это ведь, как говорят старики, невыносимые муки долгой болезни, а потом – легко и светло, значит, смерть пришла освободить от страданий. Потерпи еще чуть-чуть.
- Ух ты, глянь, Левек, ты только глянь! – Роже чуть присел, звонко хлопнув ладонями по коленям. – Нет, ну молодец Ларошжаклен, ну умница! Все как по нотам!
В безоблачном небе кружили лопастями черные стрекозы вертолетов, еще совсем маленькие, но довольно быстрые в своем стрекозином росте.
- Десант хотят высаживать! Гадом буду, десант!

- Десант!! Сюда летят военные вертолеты, сейчас высадят десант! – Ибрагим вбежал в маленький кабинет, куда забился имам Мовсар-Али, не желая никого ни видеть, ни слышать.
- Что?! – Мовсар-Али подскочил в кресле. – Откуда тебе, дурья башка, знать, что они высаживают десант?! Ну как, напротив, стрелять станут или бомб каких накидают, да прямо по нам! С чего ты взял, говори!
- Так офицер сказал! Офицер сказал, будет, значит, высадка десанта!
Ну, спохватились наконец! Могли бы и раньше сообразить. Хвала Аллаху, стало быть, теперь им надо только просидеть тут, взаперти и в безопасности, еще часок-другой, словом, покуда не обезвредят всех макисаров. Мовсар-Али облегченно вздохнул. Пожалуй, за этот день он похудел килограммов на пять, в баню не ходи.

Морис Лодер вытащил из ящика «Стингер».
Поль Герми ждал, чтобы последовать его примеру.
Слободан, который сразу не счел для себя необходимостью присутствие в штабе, изготовился четко, с той скупостью движений, словно воевал последние десять лет.
Огромная стрекоза с черно-зеленым брюхом вдруг подпрыгнула по-лягушачьи, а в следующее мгновение ее не стало. Просто не стало, даже трудно было как-то связать исчезновение гигантского насекомого с не таким уж и безумно громким хлопком, что ему предшествовал.
- Что, не ждали, гады, не знали, какие тут у нас хлопушки запасены? – счастливо шептала Жанна, наблюдая, как рассыпаются вертолеты как идет в бешеный пляс исполинская водная воронка на месте падения, между мостами
«Только бы никого не задело осколками, насмерть ведь сразу, – подумал отец Лотар. – Хотя два вертолета вроде бы упали в Сену, я почти уверен».
- У нас вновь небольшой тайм-аут, – иронически выделяя американизм, сказал Ларошжаклену Бриссевиль. – Даже если они и успели подготовиться к штурму, теперь переиграют. Решат вооружиться получше.

Глава 16 Затишье

- Малютка Валери не напрасно так сердилась на нас, – говорил отец Лотар, идя в черной своей сутане вместе с Софией и де Лескюром между молодыми каштанами, ярко горевшими розовыми свечками. – Слишком уж долго мы не могли решить простую задачку, со слишком очевидным для ее ребяческого ума ответом. Если не можешь уберечь святыни, лучше своими руками уничтожить ее, чем оставить на поругание.
- Ну, что поделаешь с дураками, – улыбнулась София.
Отец Лотар с изумлением заметил вдруг, при золотистом солнечном свете и розовом свете каштановых свечек, что глаза Софии Севазмиу вовсе не черные, как ему всегда казалось. Черным был только зрачок, ничуть не больший, чем у всех нормальных людей. Да и то сказать, зрачок преувеличенного размера – это уже патология зрительной функции, а никак не особенность роковой женщины. Отчего же всегда и всем, он почему-то знал, что всем, кажется, будто у Софии радужка едва не в один цвет со зрачком? А она по внутреннему краю скорее серая, а по внешнему больше уходит в болотно-зеленый. Выходит, что черное пламя, бьющее, как из огнемета, это всего лишь сам взгляд, всего лишь выражение этих невероятных глаз.
- Ну что же, Софи, нет ли у Вас настроения прогуляться немного по Ситэ со мною и месье де Лескюром? – спросил отец Лотар. – Нам хотелось бы кое-что с Вами обсудить. Вы ведь припоминаете, я с самого начала оговорил, что выдвину некоторые условия?
- Да, я помню.
- Проблема в том, Софи, что Нотр-Дам – это уж слишком большая и слишком святая святыня.
- Вы говорите довольно очевидные вещи, – голос Софии сделался напряженным.
- А Вы уж сразу и догадались, что неспроста.
- Послушайте, Ваше Преподобие, что-то у меня какие-то самые идиотские предчувствия. Говорите-ка прямо.
- Я согласился с тем, что бывает и такое, чтоб можно было уничтожить Нотр-Дам. Нужно уничтожить Нотр-Дам…
- Сейчас Вы скажете, что, взорвав Нотр-Дам, нельзя и невозможно дальше жить самому? – София вскинула голову.
- Как это нельзя? – с горечью возразил отец Лотар. – Скажете тоже! Да еще мне пытаетесь приписать такую вот нелепость! Святой Петр предал Спасителя, трижды отрекшись от Него – и то жил дальше! Нотр-Дам – не Спаситель, а лишь одно из тысяч прекрасных отражений Его учения в нашем грешном мире. Да можно ли сравнить тяготу, которая суждена мне, с тяготой Апостола?
- Ну так в чем же дело? Я что, не поняла, что ли, к чему Вы гнете, Ваше Преподобие? Вы не хотите уходить из собора, так?
- Так, – отец Лотар наклонил голову в каком-то мальчишеском упрямстве.
- Что за бред? Вы сами себе противоречите.
- Да. Софи, я сразу, прежде чем Вы это сказали тогда, понял, что одна-единственная Литургия стоит затеянного. Но я сразу ощутил и другое – зная, что он взлетит на воздух, я не смогу из него выйти. Просто не смогу, ноги не послушаются. Даст Бог, я успею отслужить Литургию, народ, который захочет на ней быть, начнет покидать Ситэ через подземку – а я останусь молиться, молиться до конца.
- Вы христианин, Вам запрещено самоубийство! – резко бросила София.
- Быть может, я заблуждаюсь, быть может, я просто слишком слаб духом. Но я все же надеюсь, что Господь не сочтет самоубийством то, что я буду молиться в обреченном соборе. Но Господь милосерд к нашей немощи – вдруг Он и не предоставит мне возможности ухода? Однако если я обрекаю на погибель свою душу из-за слабости – моя ошибка, мне и держать за нее ответ. Софи, во Франции есть кафедралы краше Нотр-Дам, что уж говорить. Он тяжеловат, слишком обременен наследием романики, но без ее суровой простоты. А кафедрал в Реймсе еще неказистее. Но именно в стенах этих двух соборов ощущается дыхание страны, той страны, что была когда-то Возлюбленной Дочерью Церкви. Софи, Нотр-Дам нельзя бросить в беде. Если не можешь ее отвести, надо быть с ним, быть до конца.
- А солдат не бросает своего офицера, – тихо сказал де Лескюр, как поняла София, продолжая уже свой спор с отцом Лотаром. – Место министранта рядом со священником, до конца. Душа нашей нации всегда была феодалкой – покуда у нашей нации еще была живая душа. Я тоже кое-чего не могу. Ну и, кроме того, я просто-напросто уже слишком стар.
- А я, выходит, молоденькая, – хмыкнула София.
- Только вот глупостей сейчас не наговорите, – отец Лотар предупреждающе поднял руку.
- Наговорю умностей, можете не волноваться. Взрывать-то Вас, как-никак, буду я. Так грех или не грех взрыв Нотр-Дам при том раскладе, что мы имеем на руках?
- Грех и не грех.
- С негрехом понятно, но ведь грех увесистый, не так ли? Слишком увесистый, чтобы я навесила его на спину молодняку, которому еще жить да жить. Минировать буду я, возьму только несколько человек на подручные работы. Но вся нравственная ответственность за этот взрыв ложится только на меня. Вы, значит, продумали все самым комфортным для себя образом, а я разбирайся как знаешь? Очень галантно и, главное, очень по-мужски. Да, вижу, что Вы хотите сказать – я это только сейчас придумала, когда узнала о Вашем решении. Но в действительности это ничего не меняет, просто не было времени призадуматься раньше. Но там, в соборе, я все равно бы поняла это. Все, что Вы говорите о невозможности бросить собор применительно к себе, в той же мере касается меня, отец Лотар. Если не в большей, но уж ладно, одну позицию уступлю.
- Софи, Вам кто-нибудь когда-нибудь говорил, что Вы – чудовище? Довольно симпатичное чудовище, надо признаться, но абсолютное.
- Говорили, не сомневайтесь.
- Вот так я и знал, что не оригинален.
- Ох, уж эти мне католические навороты! Вы всерьез, Ваше Преподобие, надеетесь мне зубы заговорить?
- Не всерьез, Софи, – отец Лотар вздохнул. – Но надеюсь.
- Ну, знаете, – глаза Софии весело блеснули, и отец Лотар с изумлением заметил, что они вновь кажутся черными. – В конце-то концов, побойтесь Бога. Я вижу перед собой мальчишку тридцати лет…
- Тридцати трех, с Вашего позволения.
- Существенная разница, ничего не скажешь. Мне-то сколько годков, Вы б хоть приблизительно подсчитали! Да я родилась раньше всемирной сети интернета! Вы такое способны хотя бы вообразить? Ах нет, куда Вам, Вы ведь не помните даже тех времен, когда на европейском интернете фильтров не стояло. Я рядом с Вами стара, как Троя. И, тем не менее, я не спорю с Вами, хотя мне бы очень позволительно поспорить. Ведь не так ли, месье де Лескюр, мы-то с Вами вправе требовать от молодежи, чтобы она жила?
- Перевербовка в стане противника, причем на ходу, – букинист рассмеялся негромким старческим смехом. – Нет, мадам Севазмиу, у меня другое огорчение, даже не связанное с прожитыми летами. Паства останется без своего пастыря.
- Я, благодарение Богу, покуда не единственный священник во Франции! – резко возразил отец Лотар.
- Друзья мои, каждому из нас троих попросту очень хочется переубедить двух других. – Де Лескюр улыбнулся той улыбкой, которую принято называть тонкой, приписывая проницательности пожилых лет. В действительности улыбка стариков тонка потому, что годы сужают губы, подумалось Софии. Верно, и у меня то же самое, признаки лет притворяются признаками ума. Но вот где настоящая проницательность, так это в этих когда-то голубых маленьких глазах, что прячутся под седыми разлохматившимися бровями. Не прост старик, очень не прост, я это еще позавчера заметила. – Разберем лишние карты обратно по рукавам. Для меня-то и Вы, Софи, девчонка. Интернет, подумаешь. Я-то родился, когда каждый компьютер занимал немаленькую комнату. Сделаем так, как подсказывает каждому совесть или сердце. Для нашего отца Лотара есть нечто вроде долга капитана перед кораблем, для меня есть долг министранта-солдата при офицере-священнике, который должен его сопровождать, ну а Вы, Софи… Не в обиду Вам будь сказано, Вы вообще в этой истории с самого начала выступаете как архетип Смерти. Смерть живой не остается, это алогично.
- Вот в чем преимущество опять-таки пожилых лет, так мы успели вволю начитаться книг, после вчистую уничтоженных… Гляньте, месье де Лескюр, как скривился наш дорогой отец Лотар! Он-то вырос в годы, когда они прочно узурпировали образ смерти. «Вы любите жизнь, а мы любим смерть», ну помните, с чего они начинали. А ведь и тут подтасовка. Не смерть они любят, а отсутствие жизни всего лишь. Мертвенность, распад, гниение во всех смыслах этих слов. А я помню, как поколение моих родителей говорило – кто любит жизнь, тому и смерть хороша, кто жизни не любит, тот и смерти боится. Ведь христианин не должен бояться смерти, Ваше загрустившее Преподобие?
- Не должен, Софи, не должен, – отец Лотар, казалось, о чем-то серьезно размышлял, размышлял стремительно – судя по тому, как все время менялось выражение его лица. – Вот что, я согласен с месье де Лескюром относительно Вас, Софи, но опять же есть условие. Даже не условие, пожелание.
- Что Вам угодно? Боюсь, торг сейчас нагнулся в Вашу сторону, скорей всего я соглашусь, хотя по глазам вижу, затеяли какую-то чертовщину.
Отец Лотар расхохотался, так искренне и весело, что к нему, еще не понимая, присоединились София и де Лескюр, стряхивая тяжесть этого нелегкого разговора.
- Ну горе с вами, людьми двадцатых годов, ну горе, Софи! Вот как раз «чертовщина» самое уместное в вашем духе слово применительно к тому, что я сейчас хочу предложить! Ну, потешили! Ох, ну драть Вас было некому!
- Ну, прошу прощения. Дурацкое слово применительно к священнику, и на самом деле скверная привычка чертыхаться. Но мое поколение никогда не воспринимало чертыханья буквально, так, шуточка.
- Что и требовалось кое-кому. Но не о том речь, перевоспитывать Вас уже совсем-совсем поздно, в контексте наших сегодняшних обстоятельств.
София весело хмыкнула, явно оценив шутку священника.
- Я прекрасно помню, что Вы православная, – продолжил отец Лотар. – То есть, никакая Вы, конечно, не православная, а попросту пребываете в расцерковленном состоянии, но тем не менее. Но vis major excusat[74] я все же могу причастить человека в Вашем плачевном духовном состоянии, не особо опасаясь обвинений в экуменизме. Наши Церкви взаимно не отрицают друг за другом Апостольского преемства.
- Ох, не помню. Но даже если бы дело сводилось к тому, чтобы Вам было полегче, я бы и то согласилась. А я начинаю думать, что дело даже не только в этом.
- На большее я и надеяться не смею, я реалист. Итак?
- Я причащусь на этой мессе. И даже исповедуюсь перед ней, хотя вся моя исповедь, как в романе вашего французского классика, уместным образом сведется к двум словам.
«Поганый роман, но эта сцена, не отнять, хороша, – подумал де Лескюр. – Даже очень хороша, вопреки всему мусору, которым набита голова автора. Как же там было?
- Пусть каждый из вас громко покается в своих грехах, – сказал Гран-Франкер. – Монсеньор, говорите. Маркиз ответил: – Я убивал.
- Я убивал, – повторил Гуанар.
- Я убивал, – сказал Гинуазо.
- Я убивал, – сказал Брэн-д'Амур.

Предыдущая страница 12 Следующая страница


13 Елена Чудинова

- Я убивал, – сказал Шатенэ.
- Я убивал, – сказал Иманус.
Гран-Франкер осенил их распятием и произнес: – Во имя Пресвятой Троицы отпускаю вам ваши грехи. Да отыдут ваши души с миром.
- Аминь! – откликнулось шесть голосов. Маркиз встал.
- А теперь пора умирать, – сказал он.
- И убивать, – добавил Иманус[75]. Память у меня, однако, еще хоть куда, едва ли спутался во всей цитате. Но еще б не помнить столь яркого примера того, как персонажи перебарывают автора. Всегда любил так баловаться, находить в книгах подтверждения тому, что художественная правда побеждает ложную идею. Но что я сейчас о книгах? Словно какой-нибудь римлянин, родившийся поколении в третьем в Галлии, копаюсь в книжных свитках на вилле с обогреваемым мозаиковым полом, а водопровод, между прочим, уже барахлит, вокруг же рубятся на секирах немытые исполины франки. Наш мир не в первый раз оварварился, и вновь не время копаться в поэзии прошлого, надо зорко наблюдать, как вокруг рождается новый эпос».
- В далекие же Вы эмпиреи залетели, месье де Лескюр, – сказал отец Лотар. – Мы уж с минуту Вас наблюдаем.
Он улыбался. Улыбалась София Севазмиу.

Снайпер угнездился хорошо, слишком уж хорошо, чтобы об этом можно было не думать. Благо и времени для размышлений было немеряно, враг не торопился атаковать. Эжен-Оливье видел, как на набережной, через Сену, становится плюнуть некуда от синих мундиров, слышал шум грузовиков.
- Покуда выигрываем время, – сказала Жанна. – Слушай, ты не видал Валери?
- Нет. А тебе не приходит в голову, что мы сейчас последний раз видим дневной Париж?
- Ну, это уж как Божья воля.
- Да я не о том, – досадливо возразил Эжен-Оливье. – Все меняется. Люди из гетто, слава Богу, уходят, но без гетто подполью не жить. Завтра утром мы, если останемся живы, будем в катакомбах. Возможно, и месяц придется сидеть без дневного света, а то и два. Затем мы переместимся в Вандейские леса, но ведь и они начнут тогда теснить крестьян еще больше. Лесные города огромны, еще со времен белых, которые их тоже не сами вырыли. И все-таки они только перевалочный пункт на путях к границам Евроислама.
- Да, – Жанна стиснула маленькие ладони. – Это – исход.
- Чего?
- Ох, ну какой же ты неграмотный!
- Погоди, это что, из Библии?
- Ну да. Исход. Только не просто из плена, а из родной земли.
- Ну, может быть, мы еще вернемся сюда. На танках, – Эжену-Оливье очень хотелось утешить Жанну, и он, похоже, нашел нужные слова. Лицо девушки просветлело.
- На русских танках? – спросила она все же с некоторым сомнением.
- Но ведь Софи Севазмиу – русская, – напомнил Эжен-Оливье.
- Ну, тогда, я думаю, мы с русскими поладим! Если они хоть капельку такие, как Софи. Ладно, не нравится мне, что никто Валери не видал. Побегу, поищу.
Ну, просто свойство Жанны – только что была тут, и уже след простыл. Эжен-Оливье прищурился, пытаясь разглядеть затаившуюся тень на галерее. Прячется, гад, со своей теплой ночной винтовкой. А вот если бы оказаться на крыше, так и не сложно бы с ним справиться. Он смотрит вниз, он никак не ждет нападения. Никак.

Отец Лотар и де Лескюр сидели на скамейке в цветнике, разбитом вдоль Консьежери. Старый букинист перебирал еще более старые четки с белыми фарфоровыми бусинами, между тем как священник просто наблюдал за припрыжкой задиристых парижских воробьев, деливших на дорожке оброненный кусочек булки.
- Я уже начинал тревожиться о том, что в сутках двадцать четыре часа, – де Лескюр, поцеловав крестик, сунул четки в карман. – Помните, сколько вчера было верных на исповедь? А ведь ничего, каким-то образом все поспели исповедаться.
- Все, – взгляд отца Лотара не отрывался от пестрой стайки. – Кроме одного, которому я мало чем могу помочь.
- Да, не можете. Слишком уж стремительно все развернулось, как на старинной видеозаписи, которую пустили в убыстренном режиме. Я понимаю, как Вам тяжко, Лотар. Но быть может, Вы все же расскажете мне о том, что у Вас лежит на душе? Я-то, конечно, не могу отпустить Вам грехов, но быть может, хоть чуть-чуть полегчает?
- Вы очень добры. Но мне не хочется в последний день жизни, во всяком случае, я надеюсь, что он будет последним, совершать еще один неотпущенный грех – перекладывать на плечи ближнего свои тяжелые мысли.
- Ваше Преподобие, тут уж Вы договорились до абсурда! Не один год Вы храните в сердце самые горькие тайны всех верных нашей общины. Будет ли худое в том, что один из этих многих воспримет малую толику Вашей тяготы?
Отец Лотар по-прежнему смотрел не на собеседника, а перед собой, хотя воробьи давно уже спорхнули, разобравшись с последней крошкой. В его осанке, осанке человека, почти нераздельно привыкшего к одежде, изобличающей род занятий, было что-то военное.

Тот, теперь уже словно давний, визит к Ахмаду ибн Салиху, он же Кнежевич, обернулся сущим позором, но дело-то поручали не кому-нибудь другому даже не столько ради владения компом, сколько из-за навыков городского альпиниста. Там, впрочем, можно было обойтись почти без них, дело было проще простого. Но ведь эти старые камни – тоже не отрицательный склон. По аркбутанам вполне можно вскарабкаться. С востока, и проще и правильней, раз гад засел на галерее.
Добраться бы еще до этих аркбутанов. Снизу-то гады простреливают подступы. Подождать темноты? Но этот-то, на галерее, тоже ее ждет. А, была не была!
Это почти как прыгнуть в детстве в ледяную воду, вот только глаза лучше не зажмуривать. Эжен-Оливье подобрался, затаившись за последним стриженым кустом, готовясь выскочить на открытое пространство. Ведь, будь они неладны, весь восточный мысок – один газон с цветочками, словно ковер свой дурацкий расстелили. Настоящие хозяева Парижа, короли, не боялись ни народа, ни тесных улочек, мелькнуло в голове. Это ведь Бонапарт первым начал расчищать большие пространства, мусульмане только переняли за ним. Ничего своего не могут придумать. Ладно, историю по боку. Вот чего надо решить сию минуту – снимать ли кроссовки? Карабкаться без них будет проще, это да. Но не на шею же их вешать, придется бросать. Ага, а потом воюй до утра босиком. Нет уж, как нибудь. Ну, пошел!
Эжен-Оливье петлял на бегу, пригибался, петлял. По мостовой тут же защелкали выстрелы, слава Богу, не автоматная очередь! Полицейские же не разгуливают по городу с автоматами. Еще бы полбеды, если б в его салках нужна была стена. Только ткнись в нее носом – и из окошек уже никто тебя не достанет. Но ему-то нужен аркбутан. Ох, как его можно снять с этого мостика! Господи, вот бы не заметили, куда он причалит!

- Огромный соблазн таят в себе мексиканские привилегии[76], – руки отца Лотара сжимали карманный Бревиарий с выцветшими ленточками и истертой по краям кожей. – Видите мой Бревиарий, де Лескюр? Ничего необычного на вид, не так ли?
- Ну, Вы все-таки с букинистом изволите говорить. Начало двадцатого столетия, не так ли? – Де Лескюр осторожно взял книгу у отца Лотара, открыл страницу на римских цифрах года издания. – Да, одна тысяча девятьсот первый год. Позолота, конечно, из пластинок.
- А вот это уже я не знаю, что такого особенного в позолоте, кроме того, что держится крепко. До сих пор не облетела.
- А почему? Это не краска. К обрезу книги приклеивали тончайшую золотую пластинку, а потом терли ее слоновой костью до тех пор, покуда страницы не начнут разлипаться. Да, умели. Но издание тем не менее банальное, массовое. Как я сразу и подумал, Ратисбонское, Фридерик Пустет.
- Вот уж вправду всяк видит со своей колокольни. А какую мне выволочку устроили во Флавиньи за этот самый «банальный» Бревиaрий! Ведь мы назывались Священническим Братством Святого Пия Десятого. Как же мы его чтили за одну только «Присягу против ереси модернизма»[77]. То, что он первым реформировал Бревиарий, тысячу лет как всех вполне устраивавший, об этом не принято было даже упоминать. Из мирян многие и не знали, что читают не тот Бревиарий, каким пользовались их деды. Тогда я подчинился, на чем, как не на церковной дисциплине, стоит Церковь? Подчинился вопреки себе самому. Убрал вот этот самый экземпляр подальше в чемодан, стал пользоваться немного более поздней книгой. Но когда месяцами не видишь своего епископа… А иной раз и вовсе остаешься без связи с ним… Я давно уже читаю дореформенный Бревиарий. Мексиканские привилегии, истолкованные самым шулерским образом!
- Дореформенным принято называть как раз тот Бревиарий, что ввел в употребление святой Пий Десятый, разве нет?
- Бревиарий, которым мы пользовались, моложе этой невообразимой «Литургии Часов» всего на шесть десятков лет! Лескюр, дело не в Бревиарий, не только в нем! Меня все время точат мысли – почему мы так стояли на том, что граница всему – Второй Ватикан? Конечно, это после Второго Ватикана католицизм стал пародией сам на себя, с этими алтарными столиками вместо алтарей, с этим забвением латыни, экуменизмом, разрушением чина мессы… Но если до Второго Ватикана все было так замечательно, откуда же он взялся, этот Второй Ватикан? Знаете, принцип гнойной хирургии – разрез проходит по здоровой ткани! А мы, не по больной ли мы резали, когда рвали с Папой? Доминиканский орден до девятнадцатого века сражался против догмата о Непорочном зачатии Девы Марии, сражался, покуда ему не переломили хребет! А что, если я считаю этот догмат абсурдным, вслед за теми доминиканцами, настоящими, прошедшими через века? Ах, Лескюр, если бы собрать настоящий Собор, если бы попытаться понять, когда мы повредили веру отцов? Откуда пошла та трещинка, из-за которой католицизм разлетелся потом на осколки?
- У Вас не будет на то времени, Лотар, – веско произнес старик. – Но, быть может, это когда-нибудь сделают другие. Я не знаю, правы ли Вы в своих сомнениях, или они посланы Вам как соблазн. Не знаю, право, для меня это слишком сложно. Но сейчас нам надлежит очистить душу покоем. Вы ведь всегда были хорошим солдатом Церкви, не спорьте, мне со стороны видней. Вы мучились, но подчинялись. Кроме, разве что, более старого Бревиария. Господь милосерд. Если мы в чем-то заблуждаемся, пусть наши заблуждения сгорят в огне вместе с нашим собором.
- Аминь, – отец Лотар улыбнулся.

Военные силы все подтягивались. Не полиция, не внутренние войска, настоящие армейские подразделения. Куда же столько против жалкой горстки макисаров, невольно подумалось Касиму. А приказа начать действия все не поступало.

Ну отлично, толстое основание опоры его прикрыло. Да они и не вглядывались поди, откуда им знать, куда ему надо. Эжен-Оливье карабкался как по каменному мосту, захотелось даже, там, где возможно, встать на ноги и пройти. Но это уже ребячество. Вверх вообще никогда не страшно лезть, и всегда вдвое легче. Вот спускаться, это уже совсем другая песня. Но спускаться тем же путем не придется в обоих случаях. Как уже далеко внизу мостовая…

Мышцы изрядно затекли. Бережно отложив винтовку, Вали-Фарад принялся разминать ноги. Обидно, что делать сейчас нечего, еще обидней, что он не попал по макисару, когда обнаружил свое присутствие. Теперь не лезут, ждут темноты. Ну ничего, они ведь не могут знать, какая у него винтовка. Весело будет. А сослуживцы еще посмеивались, когда он выпросил у отца подарить на восемнадцатилетие СБ-04. Ну зачем нужна дорогущая «теплая» винтовка младшему полицейскому чину? Ему и патрулировать-то с ней не по форме. Так он и не патрулировал. Но вот на рабочем месте держал. Ну, и кто оказался прав? Как пригодилось-то!
На детски пухловатом, обыкновенно капризном лице Вали-Фарада играло счастливое выражение. По губам, украшенным усиками, которые еще не было никакой возможности всерьез подбривать, скользила довольная улыбка. Он уж было, смирился с категорическими планами отца: никакой работы в гетто, никой работы по выявлению макисаров до получения надлежащего образования. А до обучения – еще и поскучать годок простым патрульным, пусть и в престижном районе, это-де хорошо для личного дела. Между тем у самого Вали-Фарада планы устремлялись куда дальше, чем борьба с макисарами во Франции. Он мечтал воевать в Дар-аль-Харб, ведь не навеки же приостановлен газават? Подумаешь, бомба. Надо, значит, добыть эту бомбу у неверных, и воевать, воевать…
Воевать с неверными Вали-Фарад мечтал, сколько себя помнил. В тринадцать лет он сколотил из приятелей небольшую «бригаду». Свой выбор подростки сперва остановили на Аустерлицком гетто. Развлечься успели только пять раз, но на полную катушку. Сперва, это была идея Вали-Фарада, окружали глубокой ночью чье-нибудь жилье, начинали хрюкать под дверьми и окнами. Ну ведь здорово, разве грязные кафиры не свиньи? Потом уж врывались в дом, как это сделать, «разведывалось» заранее, не разбирали, конечно, как настоящие благочестивые, чего разрешено чего нет, охота была возиться, кафирам, по сути, жить-то не разрешено на свете! Просто колотили посуду, топтали постели, лапали женщин, особенно сверстниц, взрослых как-то слегка побаивались. А вот разодрать пижаму на вопящей царапающейся девчонке – милое дело. Насиловать не решались, скрывая шуточками страх, что может и того, выйти конфуз на глазах у дружков, все-таки недоростки еще были. Взрослые кафиры это каким-то образом чуяли, хватали за руки, увещевали, грозили, но до откровенной драки не доходило. Знали, гады, что никого не убьют и не изнасилуют, но все равно здорово было с дикими воплями выворачиваться из-под рук взрослых, растекаясь по всему дому, поди, поймай шестерых, когда один плюет в кастрюли, второй мочится на ковер, третий колотит палкой стекла, четвёртый гоняется за хозяйской дочкой, пятый вывалил на пол одежду из шкафа и прыгает на куче жалкого тряпья, шестой просто корчит рожи…
Очень скоро это выплыло наружу. Дружки, конечно, тут же сдали вожака, да он и самый старший был, и так ясно. Ему влетело, но не чрезмерно. Вали-Фарад превосходно понимал, что отец, хоть и считает нужным строго обуздывать нрав сына, в действительности возлагает на него большие надежды. Теперь он, конечно, стал взрослее, разумнее. Честно приготовился скучать, а тут вдруг такой сюрприз. Конечно, с макисарами разберутся быстро, но пострелять он успеет. А волноваться не о чем, мечеть надежная, они тут прекрасно продержатся до подмоги.
Вали-Фарад вытащил из кармана удачно завалявшийся шоколадный батончик.

Вот уж спасибо вам, почтенные зодчие, любезные каменотесы, что не жалели вы времени и труда на украшение храма всякого рода каменной мелочью! Страшно подумать, что б по вашей милости оставалось сейчас делать, будь вы убежденные классицисты! Пару раз Эжен-Оливье все-таки чуть не сорвался. Но оба раза даже испугаться не успел, нашел в первом случае куда наступить, во втором – за что ухватиться. Не напрасно он с детства днями напролет покорял пригородные руины.
Ладони ободрались, пятнали кровью камень. Хорошо, что он все-таки не разулся. Хотя, конечно, босая нога ощущает каждую выбоинку. Но, пожалуй, перебор, если б и ноги сейчас были так же хороши, как руки. А все-таки есть чем похвалиться, мало кто вот эдак влез бы на самую крышу собора. Ладно, хвастаться тоже будем потом.

Бриссевиль опустил бинокль: даже и без бинокля было уже заметно, что по другую сторону баррикад что-то начало всерьез происходить. Подогнали технику для разбора завалов: бульдозеры, тягачи. Ну, этого следовало ждать. Пожарные машины – умно. Только едва ли это поможет.
- Ну, сейчас будет, – завороженно разглядывая приближающийся к первой линии бульдозер, проговорил лежавший рядом с Жанной незнакомый парень.
- Ясен день, – ухмыльнулась она. – Небось сломали то, что у них на плечах вместо головы, с чего это мы патроны экономим?
Бульдозер медленно надвигался на автомобильный завал. Жанна видела уже лицо негра-рабочего в прозрачной кабине, посеревшее со страха. Надо думать, бульдозеров с пуленепробиваемыми стеклами не производят.
Гигантская лопата с силой толкнула перевернутый кверху колесами ситроен.
Жанна успела приоткрыть рот, и не зря. По ушам ударило все равно изрядно, но могло быть и хуже. Мины рвались одна за другой, незаметные мины, окутавшие сверху донизу весь передний ряд баррикады. Бензобаки воспламенились мгновенно, в том числе и бензобак опрокинувшегося бульдозера. За сплошной взметнувшейся в небо огненной стеной уже почти невозможно было увидеть причиненный врагу ущерб, но, судя по шуму, скрежету, грохоту и диким крикам, дело шло неплохо.
Но буквально через мгновение такие же безумные петарды затрещали и по другую сторону Сены, разве что по ушам били слабей. А там и снова по эту сторону, западнее.
- Классно, вот это классно! – Жанна смеялась, не замечая сама, что смеется сквозь счастливые слезы. – Эй, ты понял, ты понял, что у них был приказ переть одновременно?!
- Меня, между прочим, Артюр зовут, – юноша протянул руку.
- Жанна.
- Эй, у вас раненых нету? – На сей раз на негритяночке Мишель было бледно-розовое шелковое платье с рисунком из серебристых кленовых листьев. Оно не слишком удачно сочеталось с огромной санитарной сумой, которую девушка тащила на плече.
- Покуда все целы, – отозвалась Жанна. – Слушай, ну оделась бы ты хоть сегодня по-людски, слезы глядеть, как ты на своих шпильках скачешь!
- А если сегодня придется погибнуть за Господа нашего Иисуса? – Мишель упрямо вскинула подбородок.
- А шпильки-то тут при чем?
- Ради такого праздника надо надеть самые свои лучшие одежды.
- Так ты, поэтому и в гетто каждый день была такая разряженная? – изумилась Жанна.
- Но ведь и в гетто мой праздник мог случиться каждый день. Ладно, я дальше бегу, раз у вас порядок.
Жанна только присвистнула тихонько вслед Мишели, признавая, что до такого благочестия ей далеко.

- Ну ладно, пусть несколько «Стингеров», но мины-то у них откуда?! Откуда мины?! Автоматы, винтовки, это еще можно как-то объяснить! Но что у них еще есть, что и откуда?! – Голос генерала метался в трубке как хищник в клетке.
- Думаю, что все же не из России, – устало ответил Касим. – Думаю, что сейчас не время затевать судебное разбирательство, г-н генерал, но какой-то склад несомненно изрядно оскудел.
- Состояние складов сейчас проверяют. Надо хотя бы знать, чем нас еще порадуют кафиры. Что с имамом Мовсаром-Али, он так и не вышел больше на связь?
- Нет, г-н генерал.
- Ну и ладно. – Генерал несколько успокоился. – Крика будет много, но я не намерен класть кучу солдат, лишь бы спасти его любой ценой. Штат мечетей не по моему ведомству.
Касим хмыкнул. Генерал не француз, но парижанин в четвертом поколении, из богатой семьи. С другим арабом он такой двусмысленной фразы никогда бы себе не позволил.
- Много потерь?
- Сейчас трудно сосчитать. Изрядно, и в технике, и в людях.
- Что намерены предпринять?
- Отступили на безопасное расстояние. Техвойска смотрят, как протаранить оставшиеся завалы без потерь. Саперов пускать опасно, им пришлось бы работать под обстрелом. Чем скорей ряды ограждений взорвутся, тем скорей догорят дотла. Это даст макисарам выигрыш всего в несколько часов.

- Мы выигрываем всего несколько часов, – сказал Софии Ларошжаклен. – Что же, это также довольно много в нашем положении. Софи, до меня тут дошел довольно дурацкий слух…
- Не станем это обсуждать, Анри. Сейчас не до того. Какие полчища они стянули, на порядок больше, чем мы рассчитывали. Сколько же у нас потерь впереди, когда баррикады догорят.

Когда внизу загрохотало, Эжен-Оливье сидел, привалившись к каменному кружеву, пытаясь разобраться, сильно ли растянул кисть руки. Надо же, первый этап уже начат. До штурма совсем недалеко. Надо торопиться. Ничего, рука работает нормально, только больно немного.

Невыносимый запах гари заглушил благоухание весеннего цветения, сыроватый запах реки. В воздухе, как конфетти на свадьбе чертей, густо кружились жирные хлопья сажи. Они пятнали розовые свечки каштанов, розовое платье Мишели, склонившейся над сидящим на мостовой, в три погибели нагнувшимся вперед Бриссевилем. Тело его страшно содрогалось от удушья, Мишели было страшно вводить иглу. Хорошо хоть, что не в вену. Господи, даже у нее першит в горле, надо увести его в закрытое помещение, лишь бы укол сейчас хоть чуть-чуть помог.

Чем ближе к галерее, тем медленнее передвигался Эжен-Оливье. Теперь он уже вовсе не опасался сорваться, но здорово боялся нашуметь. Тише, еще тише, еще медленнее.
Удача! Флик, молодой парень, клевал носом, сидя на полу галереи. Винтовка стояла рядом. Эжен-Оливье полз, стараясь даже не дышать. Нагнулся. Протянул руку, очень осторожно, невыносимо осторожно сжал пальцами край дула. Теперь тянуть, тянуть вверх, как кошка тянет рыбку из аквариума. Еще немного, и можно будет перехватить второй рукой, ненадежнее, винтовка слишком тяжела, чтобы тянуть ее одними пальцами за край.
Ах, нелегкая! Острая боль в правом запястье не вынудила его выпустить добычу, но приклад предательски стукнул о камень.
- А-а-ах! – Молодой полицейский, с очумелыми спросонок глазами, вскочил, изо всех сил хватаясь за приклад.
Понимая, что не удержит спорного оружия, Эжен-Оливье спрыгнул в галерею, даже не спрыгнул, а упал сверху прямо на полицейского.
Винтовка со стуком упала, бесполезная для обоих. Бесполезен был револьвер в кобуре у Эжена-Оливье, ничем не мог помочь полицейскому его, тоже заточенный в кобуру, пистолет. Они сжимали друг друга, вдавливая в камень, качаясь, стремясь ни на мгновение не ослабить объятий.
- Кафир, сволочь, свинья, – высвистывал на одном дыхании полицейский.
Эжен-Оливье боролся молча, его выучка была куда как профессиональней, чтобы он позволил себе так бездарно тратить дыхание.
Парень оказался крепким и рослым, хорошо кормленным, в нем было килограммов на десять больше, чем в Эжене-Оливье. Он это понимал, еще как.
- Я тебя раздавлю, грязный кафир! Я на тебя патрона пожалею, не надейся, сам горло перережу! Ты мне поулыбаешься от уха до уха! – Полицейскому было явно обидно, что Эжен-Оливье не отвечает. Выкрикивая ругательства пухлым ярким ртом, он противно брызгал слюной.
Незаметно, совсем понемножку, Эжен-Оливье начал пригибать на грудь подбородок. Прижался еще сильней, будто бы в прежних потугах борьбы, резко поднял голову.
Удар, направленный в подбородок, быть может, не оказался безумно силен, но тело полицейского на мгновение дернулось от боли, мышцы чуть-чуть подмякли, хватка немного разжалась. Эжен-Оливье рывком присел, подсек мусульманина под коленки обхватом, собрав все мыслимые и немыслимые силы, встал, продолжая сжимать эти колени руками, поднял и по плечи закинул тело на перила, принялся толкать…
- Нет!! – голова полицейского висела в пустоте, но он делал отчаянные усилия соскользнуть с перил назад, Эжен-Оливье наваливался, наваливался и толкал изо всех сил. – Ты не посмеешь!! Не посмеешь!! Мой отец тебя сварит живьем, он тебя на кол посадит, да ты не знаешь, кретин, кто мой отц, да он…
Последний рывок – тело нырнуло вперед так стремительно, что Эжен-Оливье едва успел разжать собственные руки.
Крик множился, тело кувыркалось на лету и казалось странно деревянным, словно уже неживым.
Перед глазами прыгали сверкающие блестки, в висках бешено стучало.
Странно бравурный мотивчик, затренькавший где-то рядом, показался отзвуком бредового сна. Маленький дорогой мобильник-раскладушка, о котором так некстати для себя не знал имам Мовсар-Али, валялся на полу, выпавший во время борьбы.
Черт с ним, пусть трезвонит. Блесток перед глазами кружилось уже меньше. Нет, нельзя. Надо знать, вдруг те, снизу, поняли, что тут случилось? Или увидали? Эжен-Оливье раскрыл телефон.
- Алло?
- Вали-Фарад? Как там у вас дела, все в порядке? Эй, кто это говорит?! Там, в мечети, кто-нибудь! Позовите моего сына!
- Он не может подойти. Он очень спешит.
Эжен-Оливье щелкнул крышкой и посмотрел вниз. Вали-Фарад, так, оказывается, звали этого упитанного парня, уже не спешил. Раскинув руки и ноги, он неподвижно валялся на мостовой и был очень маленьким.
На мостах, уже на всех, исполинскими штопорами уходили в небо черные клубы дыма. Поблескивала спокойная, серебристая вода Сены. В старину где-то тут висел колокол, огромный. Но даже и без колокола здорово просто стоять и смотреть на бесконечную череду крыш. А эта бедняжка с отбитой головой, верно, была химера. Какой же ты высокий, Нотр-Дам. Ветер трепал волосы, здесь, в высоте, дышалось полной грудью.
Эжен-Оливье бережно поднял винтовку. Роскошная вещь, но у него будет время ее разглядеть с полным на то удовольствием. Штурмовать Нотр-Дам не начнут раньше сумерек. А это значит, ему здесь сидеть еще несколько часов. С сумерками же он спустится по той самой винтовой лестнице, о которой столько слышал с детских лет. Если не повезет, его снимут раньше, чем он сладит с замком. Но ведь очень может и повезти. И тогда он откроет своим двери Портала Страшного Суда. Можно, конечно, открыть и любые из двух других, но, хоть практического смысла нет никакого, он все-таки возьмется за эти. Потому, что Страшный Суд в каком-то смысле начался.

Глава 17 Штурм внутри штурма

Огонь еще лизал черные остовы автомобилей, но дымовая завеса обветшала, износилась как ткань, только не за годы, а за часы, стала полупрозрачной. Было видно, как подтянулись, изготовились к штурму армейские подразделения. Были уже видны вечные Калашниковы, посверкивали на солнце пуленепробиваемые шлемы. «А у нас даже бронежилетов нет, – с горечью подумал Ларошжаклен. – Ну что за бред, почему на армейском складе не оказалось бронежилетов? Ведь любая дрянь запасена, даже салфетки с одеколоном».
- Сейчас попрут так, что мало не покажется, – София передернула затвор. – Дураков ведь нет, правда? Всем ясно, кого первым делом снимать?
- Офицеров, – фыркнул какой-то мальчишка, с обожанием поедающий ее глазами.
- А я было опасаться начала, вдруг кто фишку не рубит? – Немыслимые глаза Софии смеялись. – Без командования войско превращается в стадо.
- Мы постараемся превратить их в стадо столь ими обожаемых баранов, – мальчишка просиял.
- Ладно, Анри, сдаю командование, хотя и останусь немножко пострелять простым солдатом. Через час начнет потихоньку темнеть. Пора готовиться вышибать фликов из Нотр-Дам.
Ларошжаклен молча кивнул, прежде чем прильнуть глазом к оптическому прицелу. Первый выстрел прозвучал. Первый выстрел всегда – камешек, сдвигающий лавину. Лавина сдвинулась.

Абдулла изо всех сил стремился протиснуться в задние ряды, за чужие спины. Знал бы он только неделю назад, как ужасно повернется такая наладившаяся, такая благополучная жизнь! Да он бы засмеялся, принял бы за розыгрыш! Нет благодетеля, некому выдернуть его, Абдуллу, из общей массы, бегущей по голому мосту навстречу автоматному треску! Его черед пачкать мундир, обдираясь о неостывшее железо. Вот, сейчас он поднырнет под кузов бульдозера, а выскользнет уже в открытое пространство, пусть и позади других, но вот сейчас, когда теплое железо выпустит его из своей темной спасительной сени, он переступит черту… Вперед, уже сейчас – вперед… А сбоку – отворенная дверца покореженной кабины грузовика. Похожая на череп кита или моржа какого-нибудь, ведь никто в нее не заглянет сейчас!
Абдулла, обдираясь, втиснулся в кабину. Вовремя. Почти тут же мимо него, сквернословя и пыхтя, пролез следующий солдат. Следующий уже выпрыгнул на пустой асфальт вместо него, а он, пожалуй, отсидится тут.

Новые атакующие спотыкались о тела упавших. Самый большой завал тел образовался около дотлевающей баррикады.
Не подать ли тягач, подумал было Касим. Сейчас вполне можно растащить эту груду. Слишком много потерь на ее преодолении. Но отдавать приказ он отчего-то медлил.

Благодарение Богу, что у нас столько патронов, подумал Ларошжаклен. Но до чего же их много, они что, со всей Франции войска стянули?
Уже появились раненые, их оттаскивали с мостов женщины из катакомбных христианок, оказывали первую помощь, довольно умело, ведь в гетто всегда недоставало врачей. Во всем, где возможно, матери семейств привыкли полагаться на себя. Но будь кто не занят своим делом в этом безумном муравейнике боя, он смог бы приметить, что некоторые женщины не накладывают бинтов. Также опустившись на асфальт перед распростертыми телами, они стояли на коленях неподвижно, с четками в сложенных ладонях, склонив головы. Но, отчитав свои молитвы, они поспешно поднимались с колен, целовали погибших в лоб и спешили, обратно, к баррикадам.
Спешила и Мишель, всхлипывая на ходу, шмыгая носом, смахивая ладонью слезы. Пальцы обеих рук затекли и болели: больше часа, покуда Филипп-Андре Бриссевиль не испустил последнего, уж вовсе немыслимо тяжело давшегося ему вздоха, вздоха, от которого его синие губы стали фиолетовыми, а набухшие на лбу жилы почернели, она держала его ладони в своих. Легкие не выдержали дыма и чада. Как же он мучился, бедный месье Бриссевиль!
Мишель не мучилась ни минуты. Каблучки-шпильки запнулись вдруг на бегу, она опустилась сперва на колени, затем упала навзничь.

- Может, в ее сумке что-то есть, ты понимаешь что-нибудь в медицине? – четырнадцатилетний Артюр, занимавший с самого начала место на позиции рядом с Жанной, подскочил к Мишели в два шага – она упала совсем близко от баррикады.
- Мне уже не надо ничего понимать, – Жанна бережно, но без опасения, пристроила кудрявую голову Мишели на корень платана. – Знай стреляй, а о ней не беспокойся. У нее праздник.
Первая атака провалилась. Макисары стреляли уже в спины, а затем и просто вдогонку, для острастки. Из облаченных в мундиры на мосту уже не оставалось никого, занимавшего вертикальное положение.
- Еще несколько часов наши, – Ларошжаклен отер ладонью лоб, после чего сделался похож на участника хоровода в честь Жирного Вторника. – Сентвиль-поросенок, не хрен мне тыкать в физиономию этим зеркальцем, лучше навинти его на место. Оно вообще-то для дела нужно. Лучше на себя бы посмотрела. Вот что, Морис, отправь кого-нибудь, ты ведь знаешь, где у нас складированы банки собачьих консервов? Я так думаю, надо покуда еще хоть несколько штук пристроить на эти обгорелые железяки.
- Я сделаю, Ларошжаклен. Артюр, принеси со склада еще мин, штук пять.
Поглядев вдогонку сорвавшемуся мальчишке, Морис Лодер решил не терять времени. На черных скелетах автомобилей минировать трудней, куда больше бросается в глаза каждая проволочка. Надо хотя бы покуда приглядеться, куда бы лучше приткнуть.

Предыдущая страница 13 Следующая страница


Мечеть Парижской Богоматери 14

Взяв Калашников наизготовку, сугубо на всякий случай, Морис перелез через песочно-цементную груду мешков. Здесь, на мосту, были только чужие трупы. Валяйтесь, падаль, воронья на вас нету.
Подойдя вплотную к новоявленному металлолому, Морис напрягся. Слабое шевеление донеслось до него изнутри завала, в глубине мелькнула синяя ткань. Кто-то пытался выбраться изнутри, понятное дело, в сторону берега.
- Слушай, падаль, – на всякий случай Морис говорил на лингва-франка. – Сейчас ты вправду вылезешь, но только не на ту сторону, а на эту. Даже не пытайся сделать хоть одно движение, которое мне не понравится. Даже не думай стрелять. Из своего погорелого таза ты все равно меня не видишь, а я из тебя, чуть что, дуршлаг сделаю.
Абдулла выбирался медленно, очень медленно, пытаясь оттянуть неизбежное, но обмануть макисара боялся. Как он ни тянул, мгновения летели слишком быстро. Сапоги коснулись асфальта, безопасное укрытие осталось за спиной.
Стоит передать начальству и допросить, хотя и больше хотелось изрешетить сразу. Но в старину такое, кажется, называлось «язык». Нужная вещь.
- М…М…Морис! – голос «языка» жалобно, обрадованно дрогнул.
Лицо Лодера в одно мгновение посерело. Содрогнувшись всем телом, он впился взглядом в свежеобретенного пленника.
- Я же, представь, был шофером, Морис, – обрадованно частил Абдулла. – Шофером! И вдруг они запихнули меня в войска, да еще сюда отправили! Я не хотел, ты же знаешь, я такого бы никогда сам не захотел, Морис!
- Знаю, ты слишком любишь свою шкуру. – Голос Лодера был безжизненным. – Но ей придется пострадать. Мать увезли в могильник, когда ты переезжал к сволочам.
- Но что я мог поделать, она же не хотела, не хотела! Она сама отказалась принимать ислам! Морис, ты ведь не убьешь меня, ты же мой брат!
- Братья бывают разные. Тебе не приходило в голову, что и Авелю иной раз стоит убить Каина?
- Не надо, Морис, Морис, не надо! Морис, мы же братья!
- Братья… – Серое лицо Лодера было страшным, но он говорил неспешно и спокойно, словно отстраненно размышляя над философской проблемой. – Быть может, Каин с Авелем тут и ни при чем. Видишь ли, Каина звали Каин, а Авеля звали Авель. С этим довольно трудно поспорить. Между тем, у меня никогда не было брата по имени Абдулла. Нет, мы не братья.
- Не убивай меня!!
- Не буду. Будь ты моим братом, я бы, пожалуй, тебя убил. А так… Нет, я доставлю тебя куда надо, только не обольщайся, в конечном счете тебя едва ли кто помилует. Но пусть это все идет своим чередом, как полезней делу. Мне это неинтересно. Пошел! – Морис ткнул пленника в спину дулом автомата.

С трофейной винтовкой на плече Эжен-Оливье спускался по каменной лестнице. Лестница закручивалась штопором, лестница затягивала, как каменная воронка. Дед Патрис небось сотню раз по ней ходил, не без зависти подумал он. Интересно, умел ли дед звонить в колокол, хотя бы немножко? Я бы на его месте не удержался поучиться.

- Они идут в атаку, они будут нас штурмовать!!! – Имам Мовсар-Али за последние часы несколько сорвал голос. – Они атакуют, макисары атакуют, кафиры атакуют! А эти дети шайтана там, в штабе, в правительстве, до сих пор ничего не смогли сделать!
- Но наши тоже атакуют, досточтимый Мов-сар-Али, – осмелился возразить молодой паренек из благочестивых помощников. – Мы же слышим, там идет бой.
- Атакуют?! Да они отступили, как только начало темнеть, с тех пор ни одного выстрела! И это как раз тогда, когда кафиры полезли на нас! – Положительно, имам мечети Аль-Франкони не был в настроении слушать утешения.

- Хотелось бы мне знать, куда делся снайпер, тот, с хваленой теплой винтовкой, – весело выкрикнул Поль Герми во время очередной пробежки.
Пули, конечно, лупили по булыжнику, но опасность рикошета была теперь куда серьезней опасности попадания. Теперь, окруженные ночью, осажденные стреляли наугад.
- А ты чего, в претензии?
- Не особенно! – Поль даже не знал, кому отвечает, да это и не было важно.
- К фасаду я иду один! – Роже Мулинье вытащил из кармана гранату. – Сейчас отворю вам всем дверь, с шиком, как самый что ни на есть дворецкий из Англии!

Ступени кончались. Теперь все зависит только от одного – от везения. Запоры на дверях старинные, так отлиты из бронзы, дубовые двери так прочны, что надо быть идиотом устраивать какой-то дополнительный завал. Значит, он в считаные мгновения может отворить створки. Вопрос одного лишь везения.

Роже Мулинье прикреплял гранату к дверям. Есть! Рванул прочь по стене, сказать что со всех ног, это ничего не сказать! Грохнул взрыв.
Мовсар-Али, скорчившийся на диване в гостиной, с ужасом наблюдал, как рассыпалась закрывавшая окно гора книг. Только что она служила прикрытием для полицейского с винтовкой. Но винтовок и полицейских с мечети было сейчас куда меньше, чем окон.
Книги рассыпались не сами по себе. Вслед за этим на подоконнике возник макисар, не обращая никакого внимания на имама, огляделся, свесился назад, чтобы втянуть другого, вероятно, того, на чьих плечах достиг окна. Вот макисары уже прыгали на пол жилых апартаментов.
То там, то здесь в полутемной громаде звучали отдельные беспорядочные выстрелы.

Услышав взрыв, Эжен-Оливье спешно выпрыгнул с лестничного хода, уже забыв об осторожности. Двери Портала Страшного Суда упали ему навстречу.
- Левек!! Ты-то откуда взялся?! В штурмовой группе тебя же не было! – В проеме стоял Роже Мулинье.
- А это видал? – Эжен-Оливье качнул трофей.
- Так вот куда снайпер-то делся! А мы головы ломаем! – Роже вскинул автомат: группа полицейских, человек пять, забилась в боковую галерею.
Нотр-Дам наполнялся макисарами, но дело шло куда медленней, чем нужно. Слишком уж много мест, удобных для того, чтоб спрятаться, и неудобных для того, чтоб найти, таило древнее нутро собора. Мусульмане окапывались на втором, «женском», этаже, на квартире имама, в алтарной части, в крипте. Легче всего было с теми, кто выдал себя стрельбой – разобрались за час. Но ради того, чтоб месса прошла благополучно, требовалось прочесать все многомерное пространство – словно вшивую шевелюру частым гребнем. Отдельные выстрелы и крики еще долго неслись отовсюду, иной раз с получасовыми промежутками.
- Я впервые стою здесь наяву, – улыбнулся Софии отец Лотар.
- Вы несколько преждевременно здесь стоите, Ваше Преподобие. Не следует забывать, Вас-то нам заменить некем.
- Самая соблазнительная и вредная душе штука – знать, что ты незаменим, когда жизнью рискуют другие. Не тревожьтесь о моей сохранности, Софи. Я думаю, что Господь хочет этой мессы. А если так, Он убережет меня, незачем слишком уж стараться самому.
- Ну, как говорится, надо надеяться на Бога, но порох держать сухим.
- Протестантское лицемерие, по сути – прикрытие безверия.
Спор оборвался сам собой: макисары выводили из внутреннего коридора шестерых человек. Троих мужчин – имама и двух вовсе безусых парней, жавшихся подлиже к его тучной фигуре, и трех женщин в паранджах, одна из которых несла на руках ребенка.
- Этих сопляков мы убивать все-таки не стали, Софи. Знаю Ваше обычное мнение, но, может, уж ладно, – произнес немолодой макисар, которого отец Лотар видел впервые.
- Вы не смеете меня убить, кафиры! – Имам Мовсар-Али, казалось, набрался вдруг смелости. – Я имам мечети Аль-Франкони…
- Ошибаешься в обоих пунктах, – София вытащила из кармана револьвер и с ледяной улыбкой прижала его к виску имама, продержала немного, наблюдая, как проблески самоуверенности сменяются в оплывших глазках всепоглощающим ужасом. – С кем говоришь, сукин сын? Я – София Севазмиу. Нет, падать на колени не обязательно, хотя я вижу, что они подогнулись сами. Ладно, видишь, револьвер я убрала, можешь попытаться удержаться на своих двоих, если, конечно, хочешь. Итак, первая твоя ошибка, ее ты уже понял, сукин сын. Убить мы тебя еще как смеем. Но есть и вторая ошибка. Ты – никакой не имам мечети Аль-Франкони.
- Нет, я имам, я имам мечти Аль-Франкони, вот мои свидетели! Это в самом деле я! Кто бы посмел выдавать себя за такое важное лицо, за человека, которого можно обменять, выгодно обменять на…
- Заткнись покуда и послушай. – София зачем-то дунула в ствол револьвера. – Ты не имам мечети Аль-Франкони потому, что с этого дня никакой мечети Аль-Франкони больше не существует. Ты всего лишь безработный имамишка.
- …Что?!. Как?!. – Глаза Мовсара-Али полезли на лоб, челюсть отвисла. Казалось, он видит перед собой гремящее костями привидение, хотя на самом деле он смотрел на отца Лотара в его черной сутане.
- Да, именно так, именно этим самым образом. С этого дня и навсегда это снова собор Нотр-Дам.
- А тут уже ошиблась ты, женщина! – Как ни странно, Мовсару-Али, казалось, надоело наконец трусить, именно сейчас, когда причина стала как никогда основательной. Он не мог одолеть своего страха, но, по крайней мере теперь, он пытался бороться с ним, то одерживая верх, то проигрывая вновь. – Ты очень ошиблась сама! Пусть вы продержитесь здесь, на острове, неделю, ну пусть это будет даже месяц! Вокруг – шариатская Франция! Неужто ты думаешь, что вашему осиному гнезду так и позволят здесь быть? Воистину, у женщин нет мозгов, но нет мозгов и у тех, кто слушает женщину! Что вы все тут затеяли? Вас выкурят отсюда, непременно выкурят! И это здание вновь станет мечетью Аль-Франкони, иначе и быть не может!
- Еще как может. – София сунула револьвер в карман. – Нотр-Дам никогда больше не станет мечетью. А вот каким образом это осуществимо, тебе пока рано знать. Таким образом, если ты, конечно, сам не лопнешь от попыток въехать в суть дела, твое время помирать не пришло. Мы тебя отпускаем.
- …Отпускаете? – Имам отчего-то позеленел, качнулся на вновь подогнувшихся ногах.
- Да. Тебя, со всей твоей кодлой, в смысле свитой, сопроводят до баррикад и выпустят. Вы принесете им интересную новость. Все должны знать, что никакой мечети больше нет. Что здесь служится святая месса. Что крест победил полумесяц.
София сделала небрежный знак рукой. Три макисара повели пленников к выходу. Имам шел покачиваясь. С одной стороны его поддерживала под руку одна из жен, с другой – один из юнцов.
- Ступай-ступай! – Эжен-Оливье ободряюще кивнул замешкавшейся женщине с ребенком, указал рукой вслед уводимым. Видимо, она плохо понимала лингва-франка или же была слишком перепугана. – Никто не тронет, можешь уходить с остальными.
- Послушайте… кафиры… – Женщина говорила на лингва-франка с каким-то непонятным акцентом. – А я могу… Я могу не уходить? Вы ведь не станете нас убивать? Я слышала, вы не убиваете детей и женщин. Мне это не один человек говорил, многие. Больше я о вас, ну, о кафирах, ничего почти и не знаю, я не училась, даже не умею читать. Но зато я могу на вас работать, я умею делать очень много всякой работы, которую делает прислуга. Клянусь, я хорошая работница!
- Но зачем тебе это надо? – еле выговорил от изумления Эжен-Оливье. – Ты ведь младшая жена имама, так?
Женщина вздрогнула всем телом.
- Да…
- Вот что, детка, – голос Софии прозвучал неожиданно ласково. – Сними-ка для начала эту тряпку.
Молодая женщина испуганно отпрянула было, судорожно и громко вздохнула, а затем резко, словно боясь передумать, сорвала паранджу.
Она оказалась не просто молодой, но совсем уж юной, тонкой, голубоглазой, со светлыми ресницами и почти бесцветными волосами.
- Ну и охота была прятать такое хорошенькое личико? В чем дело, выкладывай, но только объясняй побыстрее, нам очень некогда.
- Я не думаю, что с кафирами мне может быть хуже, чем было среди правоверных. Меня отдали за имама потому, что родители очень хотели породниться с влиятельным человеком, а он… Видите, госпожа, это мой сын! Вы видите ведь, у него светлые волосики… Муж хотел… хотел…
- Хотел выдать его за ребенка из гетто? – быстро докончила София. – Думал им пожертвовать, если что, лишь бы спастись?
Юная женщина слабо кивнула, сильнее прижав мальчика к груди.
- Старая штука. – София словно не заметила взглядов, которыми обменивались ее соратники. – Ну конечно, тебя никто не гонит с ним уходить. Левек, проводи-ка девчонку в метро. Определишь в эвакуационную группу, словом, соображай на месте.
- Идем! – Эжен-Оливье, конечно, хорошо помнил, что молодую женщину нельзя, например, взять за руку, чтобы не испугать до полусмерти. – Ну не трясись ты как осиновый лист, подумаешь, сделала муженьку талак!
- Женщина не может сделать мужу талак, – она робко хихикнула, выходя за Эженом-Оливье в зияющий дверной проем. – Это муж делает жене.
- А ты сумела наоборот! – Эжен-Оливье улыбнулся. – Ладно, бежим поскорее, может, я мальчугана понесу? Он у тебя увесистый! Да не реви ты, никуда мама не делась, вот она, рядом. После такого переплета можешь считать себя крещеным, парень.
Макисары понемногу покидали собор, возвращаясь на позиции. Остались только человек шесть-семь молодежи из воюющих катакомбников, и де Лескюр. София не заметила, когда он вошел.
- Превращать эту штуку обратно в епископское кресло нет никакого резона, – доносился до Софии голос отца Лотара. – Епископа-то у нас все равно сегодня нету! Просто вынесите отсюда, но все же подальше, чтоб не мешалось процессии под ногами. Ришар, Дени, обдерите эти дурацкие микрофоны к… прости Господи, не скажу, к чему! Де Лескюр, угля-то у нас достаточно?
- Обижать изволите, Ваше Преподобие, я же не спрашиваю, не забыли ли Вы дома свой потир? Благодарение Богу, старый-то алтарь почти цел, его как неокатолики использовали в качестве подставки для цветов, так и эти на нем просто книжки сложили! Они скорей всего не поняли, что это алтарь. Если бы поняли, то разбили бы.
- Ваше Преподобие, а с этим что делать, взгляните!
Что ж, ее помощь пока не требовалась. София не захотела отказать себе в удовольствии подняться по винтовой лестнице, чтобы взглянуть на панораму Парижа. Подъем и вправду стоил приложенных усилий, как и сулили путеводители во времена ее молодости. Зрелище захватывало дух даже сейчас, когда город еще лежал во мраке. Впрочем, ночь быстро таяла. Летние ночи коротки. Уже можно было видеть не только вырезанные из черноты на фоне бледноватого неба силуэты, но и сами парижские улицы, вправду похожие на русла высохших рек, готовые, еще немного, и наполниться людскими потоками. А не слишком ли много уличной толпы в такой час? София, вцепившись в каменные перила, вглядывалась вдаль. Вглядывалась изо всех сил, досадуя, что не страдает старческой дальнозоркостью. Будь все неладно, ох, до чего же оно будь неладно, это все! Это вчера-то им казалось, что войск слишком много?! Да их, почитай, по пальцам можно было перечесть, вчерашних!
Короче, все понятно. Боятся, по-хозяйски, сукины дети, боятся использовать артиллерию, но пушечного мяса им не жалко. Им и хотят задавить, задавить уже как можно быстрей, наверху нервничают, дергают, грозят…
Что-то блеснуло под ногами. Удачно неизвестно кем и как оброненный мобильник. Ведь несколько раз она хотела запастись за минувшие сутки телефоном, но так и не удосужилась. Если б не случайность, пришлось бы сейчас сломя голову бежать вниз.
- Хорошо, что это Вы, Софи! – незамедлительно отозвался Ларошжаклен. – Я как раз хотел узнать, как у вас там дела.
- А я, напротив, звоню рассказать не о наших делах, а о ваших. Анри, пора выволакивать пулеметы, гранатометы, артиллерию, словом, уже нет никакого смысла таить весь наш арсенал.
- Софи, они ведь тогда тоже пустят в дело пушки.
- Не успеют, они их даже не думали подвозить.
- Вы наверное знаете?
- Как Вы думаете, где я сейчас, Анри? На крыше Нотр-Дам.
- Что же, из этого я делаю вывод, что у вас все в порядке.
- Да, более чем, – София откинула прядь, брошенную ветром в лицо. – Я думаю, церковь уже приведена в порядок, насколько это вообще возможно. Нам понадобится меньше трех часов на все про все. Анри, единственный шанс в том, что они не знают, как мало нам уже надо. Я не знаю, успеем ли мы связаться еще. Через два с половиной часа Вы должны дать отмашку на отступление.
- Я заметил время. Через два с половиной часа мы начнем сворачивать линию обороны.
- Нет. Сворачивать начинайте уже понемногу через два. Анри, какая же это будет каша.
- Мы продержим мосты, не тревожьтесь, Софи.
- Знаю. Еще, Анри…
- Да? – голос в трубке напрягся.
- Не поминайте лихом.
София щелкнула крышкой.

Самое обидное, что ничего нельзя сделать за столь краткий срок с этими корытами для мытья ног. Впрочем, тех, что наверху, и вовсе не видно, все равно орган на место сейчас не втащить, да и где его взять?
- Настоящая грегорианка[78] не нуждается в органе, – сказал отец Лотар де Лескюру. – На мой вкус, орган изобретение слишком позднее.
- Как и круглые ноты, которых Вы не знаете? – Де Лескюр распаковывал коробки со свечами.
- Зачем их знать, если все так понятно по квадратным, – очень простодушно ответил отец Лотар. – Никогда не мог взять в толк, зачем вам целых пять линеек, нет, даже не пытайтесь объяснить, все равно не пойму. Уже налюбовались городом, Софи? Сейчас мы начнем.
- Минуту! – София повелительным жестом вскинула руку. Что-то было в ее голосе, заставившее всех изобразить сказку о спящей царевне: поваренок застыл, догоняя с ножом курицу, повар – с ложкой над очагом, служанка, хлопая ковер. Во всяком случае, в руке де Лескюра замерла на весу, высвобожденная из упаковки свеча, а Ив Монту остановился в дверях с предназначенными на помойку грудами молитвенных ковриков под мышками.
- Мы все внимание, Софи, – мягко сказал отец Лотар.
- Через несколько минут враг идет на штурм мостов, – продолжила София. – Бой будет таким, что вчерашний покажется легкой разминкой. Я понимаю, очень хорошо понимаю, сколь многим хотелось быть на сегодняшней мессе, на мессе в Нотр-Дам, на мессе, свидетельствующей нашу победу. Быть может, лишняя пара рук мало что решит на баррикадах. Но… Отец Лотар, сколько человек нужно по самому-самому минимуму, чтобы месса состоялась?
- Мне нужен министрант. И еще хорошо, чтобы был хоть один человек из мирян. Это уж minimum minimorum.
- Еще нужен один подрывник. Я справлюсь и без помощников. Я сегодня причащаюсь, поэтому буду и на службе, таким образом, вместо двух человек мы обходимся в моем лице одним. Далее. Повторюсь, лишняя пара рук не повлияет на ход боя, даже если она совсем не лишняя. Я не имею никакого права требовать. Я не требую. Каждый должен решить для себя сам, вправе ли он присутствовать на мессе в те минуты, когда другие будут умирать. Каждый должен решить это сам, и каждый сам решит. Вы можете приступать, Ваше Преподобие.

Тома Бурделе по-детски всхлипнул.
Ив Монту скрипнул зубами.
- Что до меня, я возвращаюсь на баррикады. Здесь в самом деле хватит троих.
- Я тоже.
- Да что там, все же ясно.
- Пусть так. Роже, возьми с собой одного человека, летите сломя голову на склад, там, в метро. Мы не могли рисковать раньше времени, вытаскивая «пластит-н» на поверхность. Но сейчас его надо доставить быстро, дежурный по складу знает, сколько дать. Постарайтесь управиться за полчаса.
- Хорошо.

Сдав эвакуационной команде бывшую жену имама, Эжен-Оливье поспешил выйти из метро. Еще когда они шли сюда, на мостах началась стрельба. Теперь она звучала иначе, стало быть, уже поступил приказ выставить пулеметы. Надо спешить. На ступенях Эжен-Оливье столкнулся с Роже Мулинье, вместе с которым спускался какой-то парень из катакомбников.
- Привет! Месса уже началась?
- Еще нет. Представляешь, это ведь будет месса-реквием! – воскликнул веснушчатый мальчишка.
- Я бы пошел, да куда там… Я сейчас к Малому мосту. Но я хотел дождаться, когда отец Лотар спустится в метро. Никто не знает, когда он уйдет из собора?
Собеседники переглянулись меж собой как-то странно.
- Не валяй дурака, Левек, отступай тогда, когда прикажут, – резко сказал Роже.
- Что отец Лотар?! – задерживая Роже, Эжен-Оливье стальной хваткой вцепился в его локоть. – Мулинье, договаривай!
- А ты разве совсем ничего не слыхал? Отец Лотар… и Софи Севазмиу… Они останутся в Нотр-Дам до конца. До самого конца. Они так решили. И отпусти-ка мою куртку Левек, дел еще много.
Он мог бы не просить, пальцы разжались сами. Эжен-Оливье шел к Малому мосту, сначала медленней, затем быстрее, по мере того как ему делалось понятней, что творится на баррикаде.
На Малом мосту между тем творилось нечто невообразимое. Ни обгоревшей баррикады, ни покрытия проезжей части моста уже не было видно под телами в синих мундирах. Другие синие мундиры бежали прямо по ним. Казалось, кто-то окатил керосином огромный муравейник.
- Да что им, вкололи чего, что ли, черт побери?! – в сердцах бросил Жорж Перну. – Прут как очумелые! Боже милостивый, как прут! Эй, Берто!
Тот, не спрашивая, отложил Калашников и плюхнулся на место Перну за пулемет.
- Алло, Поль, алло? – кричал Перну. – Гранаты для гранатометов есть еще? Разобрали? Нелегкая, ну ладно, пусть хоть для подствольников, хоть что-нибудь? Хорошо, возьмем! И отсигналь Ларошжаклену, пусть откуда-нибудь народу снимет, где потише, мне б еще хоть десять человек! Да у меня половина людей перебита, какой половина, две трети!
Да, две трети, и всего за каких-нибудь полчаса, подумал Эжен-Оливье, взглянув мельком на разбитую голову Ива Монту. Уже не было никакой возможности хотя бы переложить тела убитых в сторонку.
- Левек, дуй за гранатами, пока дают! – Жорж сверкнул отчаянной улыбкой. Упавшая на его лоб прядь волос почернела от слипшейся крови, не разбери поймешь чьей.
Эжен-Оливье вскочил и помчался: скрытое утомление было так велико, что он обращал не больше внимания на свист пуль, чем обратил бы на майских жуков. Ему казалось, что он может бегать, падать, вскакивать и стрелять до бесконечности, как заведенный автомат. Ему казалось, что этот завод никогда не кончится, туго скрученная пружина внутри никогда не разожмется.

Касим мчался по Малому мосту впереди, почти не прикрываясь пуленепробиваемым щитом. Он атаковал одним из первых, хотя вполне мог бы сидеть сейчас в «Шекспировской» библиотеке, атаковал, он вел солдат в атаку, задаваясь на ходу вопросом, заметит ли кто-нибудь, что он не стреляет? Он не понимал, почему не стреляет, не хотел понимать, какая сила тащит его навстречу пулям.

- Берто, я тебя сменю! – крикнул Жорж Перну прежде, чем успел понять, что пулемет, за которым лежал Роже, не стреляет.
Он не стал даже убирать тело, просто чуть подвинул плечом, лег бок о бок с мертвым. Он стрелял еще минут пять, пока пулемет не замолчал вновь.
Ларошжаклен успел: Эжен-Оливье мчался назад не только с гранатами для подствольников. С ним бежали семь человек, снятых на подмогу с более тихого моста Святого Людовика.

Есть! Касим легко запрыгнул на насыпь второй баррикады. Еще мгновение – и он был уже по другую сторону. Они в Ситэ! Они? Только в следующее мгновение в голову пришло, что в Ситэ покуда он один. Эти, мертвые, лежащие сейчас друг на дружке, успели, перед тем как так вот беспомощно попадать, положить всех ближних атакующих, всех, кроме него, Касима.
Это уже не имело никакого значения, они выиграли меньше минуты, меньше половины минуты. Но время потекло вдруг медленнее, чем воды Сены там, внизу. Он был наедине с мертвыми, единственный живой. Макисар в бейсболке, одетой назад козырьком, щуплый и невысокий, оказался девушкой. Да какое там, девочкой, никак не старше тринадцати. Рядом лежал мужчина средних лет, а ведь Касим встречал его раньше, как-то раз чинил автомобиль не в обычном своем сервисе, а в случайной дешевой мастерской. Он был там рабочим, да, несомненно. Никогда бы не принял его за макисара. А тот, за пулеметом, очень похож на Антуана. Антуан?! Нет, это был другой, просто похож.
Сколько лет длились эти секунды?
Касим лег за пулемет в то самое мгновение, когда время вдруг щелкнуло, сделалось быстрым. Чужие люди в синих мундирах уже бежали по мосту.
Эжен-Оливье бежал так, что казалось, сердце сейчас вылетит через глотку и плюхнется на мостовую. Показалось ли ему, что стрельба на Малом мосту вдруг стихла? Показалось. Ну продержитесь еще четверть минуты, ребята!
Из двух пулеметов и дюжины Калашниковых стрелял только один пулемет. Этого вполне достало, чтобы не дать атакующим влезть на баррикаду. Стрельба была прерывистой, неровной. Кто-то успел подскочить, занял у пулемета место раненого. Эжен-Оливье между тем наклонился над ним, чтобы посмотреть, чем помочь.
Что за чертовщина?!!
- Дерьмо!! – изумленно выругался кто-то рядом. – Эй, что за дела?!
- …Пусть… катятся… к черту в задницу… – раненый в мундире мусульманского офицера с трудом разлеплял синюшные губы. Минуты его были сочтены. – Я… я им не Касим… Я – Ксавье!

«Правильно, конечно, что перебросили народ на Малый мост с моста Святого Людовика, – подумала Жанна, передергивая затвор. – На втором острове не развернешься для наступления. А все же лезут, понемногу, а лезут. Ну да ничего, тут и двух человек хватит. А с минуты на минуту и третий подойдет».
Покуда отбились, можно и сигаретку выкурить. Не сигара, конечно, но хоть какое-то курево, эти гнусные «Голуаз». Слободан распечатал новую пачку. Он не отказался бы от «Беломорканала», который курит София Севазмиу, но не мог же он попросить женщину поделиться такой дорогой контрабандой.
- Эй, новость слышали?! – этого молодого макисара Жанна не знала, и уж тем более не знал Слободан.
- Нет, а чего? Тебя сюда поставили, с нами?

Предыдущая страница 14 Следующая страница


15 Елена Чудинова

- Так уже незачем ставить! Они оттянулись, не хотят больше в мясорубку. Тут телефон с одного сняли, прослушали голосовую почту. По меньшей мере, на час оттянулись! Хотят артобстрел устроить, чтоб, значит, нам в ответ, суда на воду спустят, с берегов пойдут. Всерьез изготовились, молодцы! То-то будет жаль, что атаковать через час станет некого! Ну, удивятся, бедняги. Словом, приказано сворачиваться.
- Классно!! – Жанна вскочила, вскинув руки над головой. – Ну, классно!! Обманули дураков, на десяток кулаков! Ну, я сейчас партию Жизели танцевать начну!
Слободан невольно усмехнулся, с наслаждением затягиваясь дымом. Он тоже поднялся, стоял, опершись ногой о мешок, и было несказанно приятно распрямить плечи. Отшвырнув окурок, он невольно проследил его полет – туда, на вражескую от баррикады сторону. Окурок упал на асфальт, рядом со сжавшей револьвер рукой убитого. Рука начала медленно подниматься, дуло револьвера вновь обрело зрение, оно смотрело мимо Слободана, на прыгающую по баррикаде Жанну.
Револьвер дернулся, изрыгнув выстрел. Дернулось, теперь уже на самом деле в последней конвульсии, тело на асфальте.
Слободан успел полуоттолкнуть, полузакрыть Жанну, как пришлось, грудью. Дело дрянь, еще спокойно, еще как если бы ничего не случилось, понял он. Очень дрянь.
- Ранен?! Эй, гад сильно зацепил?
- Не знаю еще. Когда добежишь до метро… пошлешь за мной… санитаров… – Сначала слова шли совсем легко, потом труднее, он говорил и опускался на колени, не падал, нет, просто привалился спиной к завалу. Сознание, только что ясное, замутилось стремительно, словно кто-то затуманил дыханием прозрачное стекло.
- Ты… слышала… приказ… Здесь больше незачем быть. Беги!
- Ну фиг тебе!!
Слободан ощущал, как мостовая едет под ним, словно жесткая терка. Затем камни отчего-то перестали терзать его и зрение сделалось отчетливее. Он обнаружил, что лежит почти у самого спуска на платформу Ситэ, а над ним наклонилась Жанна. Впрочем, он не сразу узнал ее. Чаще всего бледноватое, лицо Жанны светилось изнутри каким-то неистово ярким румянцем, оно горело, как бешеный розовый фонарик, а пушистые волосы челки вдруг стали темными и блестящими, гладко лежащими на лбу, словно их нарисовали. Ах, это от дождя, стекавшего прозрачными каплями по ее щекам. Но дождя не было. Жанна отерла лицо рукавом ковбойки. Слободан с ужасом понял, что девочка в одиночку тащила его от моста Святого Людовика до самого входа в метрополитен. Да как ей вообще удалось сдвинуть его с места, с его-то ростом и девятью десятками килограммов!
- Зачем… ты… надорвешься… – у слов был какой-то солоноватый вкус.
- Молчи! – Жанна дышала с громким свистом. – Нельзя говорить… кровь… Ну зачем ты полез, зачем, я что, сама о себе подумать не могу?!
Слободан все смотрел в юное лицо и не мог оторвать взгляда: французская девочка сердилась на него за то, что он закрыл ее своим телом, а теперь вот ранен, французская девочка яростно пыталась не дать ему умереть.
Вдруг сделалось легко, несказанно легко, сердце наполнилось почти невыносимым ощущением счастья, какое он вроде бы забыл безвозвратно, безмятежного, детского счастья, какое испытывал ребенок, глядя, как присыпают белой мукой и окропляют вином рождественские, еще не зажженные, поленья в камине. Он понял. Он понял все. Душа оказалась куда умней его самого. Нет, не затем, чтобы ощутить наслаждение от сброшенной, раздираемой на мелкие клочки, попертой ногами личины, он отказался от ника «Посторонний», пришел на эти баррикады. Он здесь не ради того, чтоб пострелять в мусульман, как бы ни мечталось о том долгими годами притворства. София права, никакого особенного удовольствия от этого нормальный человек не испытывает. Он не знал этого заранее, но душа, душа знала. Он пришел сюда ради того, чтоб бок о бок разделить тяготы мятежа с народом, когда-то причинившим зло его народу, но теперь страдающим в той же мере, если кто-то вообще может знать меру страданий. Он пришел сюда, чтобы быть вместе с народом, который он простил.
Но для того чтобы осознать собственное прощение, для того чтобы ощутить благотворность и счастье христианского прощения, ему, оказывается, нужна была самая малость. Ему нужно было только увидеть над собой рассерженное взмокшее лицо этой французской девочки. Или это – очень много?
- …Живи… пожалуйста… – слова прозвучали с неожиданной силой, громко. Кровь хлынула изо рта, как вода из сорванного крана.
- Не надо!!! – отчаянно крикнула Жанна. Но этот крик донесся до Слободана словно очень издалека, и он перестал его слышать раньше, чем Жанна перестала кричать.

- Ты слышал, Левек?! Приказано сворачиваться! Мы выдержали нужное время! Там, в соборе, у них будет еще час, это даже больше, чем нужно!
Эжен-Оливье кивнул, принял протянутую кем-то бутылку воды. Сначала он понял только одно – можно не драться и не стрелять, хотя бы недолго. Веки опустились. Темно. Он не спал, он просто наслаждался вялостью мышц и звенящей пустотой в мыслях.
Прошла минута. Пять минут. Эжен-Оливье вздрогнул.
Он вспомнил.

Глава 18 Корабль отходит

Антифоны автоматных очередей неслись уже не только с мостов. Внизу, на платформе станции метро Сен-Мишель, трещал пулемет.
- Артиллерия только что вступила, – произнес Винсент де Лескюр. – Наша артиллерия. Вот уж не представили бы мои родители, что мне доведется участвовать в такой седой древности, как «Ritus reconcilliandi eccesiam violatam»[79].
- Как Вы различаете картину боя по звукам стрельбы? – отец Лотар листал на весу карманный «Ritale Romanum»[80]. – Надо сказать, месье де Лескюр, Вы совершенно потрясли меня своим участием в разработке плана обороны. Вас вынуждена была слушать даже Софи Севазмиу.
- Вы забываете, сколько мне лет, – улыбнулся де Лескюр. – Я учился в Сен-Сире. Единственное, пожалуй, место, где в нашей злочастной республике легко мог стартовать в большую карьеру не отпрыск тельцекратии, а нищий аристократ. Я просто не успел по молодости, иначе быть бы мне не книжным червем букинистом, а штабным генералом.
- Никогда б не подумал, – отец Лотар, заложив шелковой ленточкой нужную страницу, передал книжицу де Лескюру и накинул поверх сутаны белый плювиал[81]. – Начнем с Богом, пора.
Они стояли перед дверьми главного входа. Свежий ветер норовил залистнуть книгу в руках отца Лотара, надувал стихарь де Лескюра, слишком широкий для его сухощавой фигуры.
Уголь шипел и стрелял в кадиле, тонкая струйка ладана начала свою игру с ветром.
- Asperges me, Domine, hyssopo, et mundabor: lavabis me, et super nivem dealbabor[82], – голос взлетел к небу, отталкиваясь от стен. Было странно, очень странно так безоглядно отправлять ритуал не в подземельях, а при ярком свете солнца.
Медленно шествуя посолонь, они двинулись вдоль стен. Но прежде еще, чем маленькая процессия обогнула фасад, по площади помчались к главному входу, пригибаясь, двое с мешками на спинах.
София, взглянув на часы, с облегчением вздохнула.
- Мадам, благоволите принять двадцать килограммов шоколада! – выдохнул на ходу Тома Бурделе, невысокий, веснушчатый, несносный, из тех, с кем все кажется ерундой. Он с первых лет жизни ходил к мессе, сперва с родителями, затем, после их гибели в гетто, один.
- Тише ты, дурак, отец Лотар уже начал, – одернул его Роже Мулинье, перекладывая ношу на другое плечо. Месяц назад он, вполне авторитетный в Маки в свои девятнадцать лет, даже не подозревал о существовании мессы. – Софи, все в порядке. В метро теперь просто так не проберешься, фонарей наделали из веток. Энергоснабжение они наконец сумели отключить. На действующих станциях теперь такой же мрак, как на заброшенных. А «пластита-н» действительно двадцать килограммов, по десять в каждом мешке, уже расфасованы по одному.
Покаянье Давида плескалось в словах пятидесятого псалма, моля Господа очистить от беззакония, омыть от греха. Проходя под навесной наружней лесенкой, ведшей на «женский» этаж теперь уже почти бывшей мечети, де Лескюр скривился, с трудом удержав ради торжественности момента бранное словцо. Ничего, теперь вся эта дрянь уже не имеет никакого значения.
- Неплохо справились, ребята! – София Севазмиу сдвинула черные очки на лоб: в ее глазах играли веселые огоньки. Она была одета в шелковистую черную водолазку под горло, поверх водолазки в ковбойку, чередующую темно-серые клетки со светло-серыми, да еще в свободную ветровку с множеством карманов. Но даже этот капустный кочан одежек не мог спрятать ее девичьей гибкой худобы. Роже почувствовал, что зрение его словно само по себе, с точностью цифровой камеры, впивает все мельчайшие штрихи ее облика: губы чуть запеклись, под глазами легли тени усталости. Как же красива рука, та, что без перчатки, не маленькая, но длиннопалая, белая, вовсе не тронутая загаром.
- Роже, умереть можешь сегодня и ты, – София улыбнулась, очки вновь закрыли веселый взгляд. – Особенно если поторопишься. На позициях на счету каждый Калашников. Давайте, парни, тащите скорей все это в центр нефа, не заставляйте старую старуху кости ломать.
Процессия из двух человек шла уже под паучьими лапами аркбутанов[83]. К ним небось София непременно прилепит взрывчатку, невольно подумал отец Лотар, взмахивая кропилом. Капли, весело поблескивая, падали на древние камни.
Скорей бы обогнуть церковь, отчего-то подумал де Лескюр, борясь с желанием прибавить шагу. Господи, дай довести до конца, ведь все сейчас зависит от этого мальчика, несущего на плечах слишком тяжкое бремя сана. Даже мой младший, Этьен, будь он жив, сейчас был бы на шесть лет старше. Господи, дай ему довести дело до конца. Еще три шага, два. Отчего мне кажется, что с той стены опасность уже минует? Да и есть ли она?
Пуля, винтовочная, от незнамо куда пробравшегося снайпера, стукнула, звонко выщербив камень. Кадило дрогнуло. Промазали, подумал отец Лотар, прежде чем де Лескюр, покачнувшись, опустился на одно колено.
- Неприятная… штука… рикошет, – он протягивал сосуд с кропилом священнику.
- Ранены, Лескюр, сильно? – Путаясь с кадилом, Ритуалом и водой, отец Лотар пытался освободить одну из рук для помощи министранту.
- Ранен, убит, да откуда я знаю, – де Лескюр требовательно возвысил голос. – Вперед! Мы не в игрушки играем, и это еще мечеть!
Отец Лотар, до крови закусив губу, повернулся к раненому спиной и обогнул стену. Еще одна пуля ударила о мостовую, но, как и показалось де Лескюру, за углом священник уже был вне пределов досягаемости снайпера.
Тяжело привалившись к стене, де Лескюр пытался понять, откуда стреляли. Но новых выстрелов не последовало. Что и где случилось, поди разберись в этой кровавой каше. Боль размывала перед глазами с детства знакомый городской пейзаж, словно потоки воды на ветровом стекле. Но дворники отказывали – зрение не хотело фокусироваться. Де Лескюр позволил наконец стону вырваться наружу, надеясь, что священник уже далеко.
Стон священник услышал – он шествовал теперь вдвое медленней, не понимая сам, как ухитряется одновременно управляться с Ритуалом, кадилом и святой водой. Но дальше эдак не получится. In extremis, конечно, может помочь София, но ведь она и сама занята.
София была уже внутри, разбирала содержимое мешков, укрепляла на каждом небольшом свертке таймер. Бурделе и Мулинье уже воротились на позиции.
Отец Лотар вновь стоял у входа, повелевая сатане бежать пред приближением Спасителя. Внешний ход завершен.
По счастью, дверь оставалась отворена, иначе он нипочем не вошел бы со своей нетяжелой, но неудобной ношей.
София, возившаяся, сидя на корточках, с пластитом шагах в сорока, подняла голову. По лицу ее скользнула тень. Оставив свое занятие, она вскочила на ноги в несомненной, но так ей не свойственной растерянности: бежать к священнику, взять у него что-нибудь лишнее, или это нельзя? Эта поза: начатый, но приостановленный шаг, разведенные в недоумении руки – сделала ее какой-то трогательно юной.
Отец Лотар издали улыбнулся ей: можно, Софи, in extremis много чего можно, в советских лагерях женщины за неимением священника крестили младенцев, отчего бы женщине сейчас не принять у меня кадило? А все же они отняли у нас несколько времени, убив Винсента де Лескюра, его отсутствие обойдется нам еще в десяток жизней.
За спиной загрохотали торопливые шаги, но отец Лотар даже не обернулся: отсутствие опасности отражалось в лице Софии.
Основательно загремел брошенный на пол Калашников: Эжен-Оливье Левек, запыхавшийся, с еле подсохшими кровавыми ссадинами на ладонях, измазанный бензином, сажей, землей, цементом, в порванных на одном колене джинсах, уже протягивал за кадилом руку.
Jube, domne, benedicere! – слова сказались сами, словно он всегда их помнил, произносил сотни раз. Некогда и ни к чему было разбираться, узнал ли он как-то, что де Лескюр выбыл из строя, или оказался здесь по другой причине. София принялась разбирать упаковки, спеша, наверстывая потерянные минуты. Отец Лотар, осенив преклонившего колено юношу крестным знамением, с облегчением передал ему кадило, кропило и сосуд, оставя себе только Ритуал.
- Oremus. – Волшебство, совершенное волшебство, о котором он знал, но и не надеялся испытать этого захватывающего ощущения в своей жизни, и не знал по-настоящему, какое же это счастье: своды подхватили голос, как ветер подхватывает лист, понесли ввысь. Ох, это совсем другое дело, что служить в кое-как приспособленных под церковь обычных помещениях. Господи, какие же идиоты были эти неокатолики, навешавшие всюду микрофонов, что благополучно перешли потом к мусульманам! Эта архитектура столетиями оттачивала уменье множить звук…
- Omnipotens et misericors Deus, qui Sacerdotibus tuis tantam prae ceteris gratiam contulisti, ut quidquid in tuo nomine digne, perfecteque ad eis agitur, a te fieri credatur: quaesumus immensam clementatiam tuam; ut quidquid modo visitaturi sumus, et quidquid benedicturi sumus, benedicas; ad nostrae humilitatis introitum, Sanctorum tuo-rum meritis, fuga daemonum, Angeli pacis ingressus. Per Cristum Dominum nostrum[84].
- Аmen, – ответил Эжен-Оливье.
Процессия шла к алтарю. Поравнявшись с Софией, отец Лотар поднял кропило. Брызги упали на лицо. В молодости, в те несколько счастливых лет с Леонидом Севазмиосом, счастливых настолько, насколько Соня Гринберг вообще могла испытывать счастье, святая вода отчего-то, как ей казалось, пахла ландышами. Сколько лет прошло, а запах тот же.
Отцу Лотару казалось, что это во сне он идет по огромному храму, пронизанному мечами солнечных лучей, похожему на корабль мачтами колонн, сужением алтарной части, прямизною предела, чем-то еще, не поймешь, чем. Хоругви должны висеть здесь, как паруса. Корабль, символическая основа храмовой архитектуры.
«Корабль, отходящий в Вечность», – отец Лотар усмехнулся: размышляя столь патетическим образом, легко и вправду вообразить себя героем. Лучше скажем, как сказала бы Валери: надо успеть сделать дело, покуда задницы не набежали.
Начиная литанию, отец Лотар заметил краем глаза, что София направилась к выходу с обеими нагруженными руками. Ну да, аркбутаны. Но между тем – если ее убьют, как де Лескюра, кое из кого минер куда худший, чем из нее был бы кадильщик. Надо надеяться, что хоть мальчик сумеет и в этом случае справиться. Но Вы уж постарайтесь, Софи, прожить еще часа полтора.
- Ut hane ecclessiam, et altare hoc purgare,et reconci… – отец Лотар, поднявшись с колен, осенил крестным знамением камень, много лет служивший лишенным смысла и сути украшением, – …liare digneris[85].
- Te rogamus, audi nos![86] – отчаянно почти выкрикнул Эжен-Оливье, уже не спрашивая себя, как, каким таким немыслимым образом память предков ухитряется сейчас говорить его устами.
Уже, теперь еще одним маяком долгого плавания, приближался 67-й псалом. Сколько ж еще надо успеть, как еще долго до берега!
София вернулась в храм налегке, как и следовало ожидать. Значит, время пошло, во всяком случае, вектор его уже переведен в сторону инобытия.
- Ну вот, теперь это уже вновь церковь, – отец Лотар вдруг ощутил, что его пошатывает от внутреннего напряжения. – Теперь это уже вновь Нотр-Дам. Эжен-Оливье, Софи, мечеть Аль-Франкони больше не существует, она провалилась в тартар!
- Yes – Эжен-Оливье залился краской до корней волос. Ничего себе, достойная событию реплика. Впрочем, судя по виду отца Лотара, он и сам был бы не прочь от какой-нибудь мальчишеской выходки, а в огоньках маленьких свечек, плясавших в бездонно черных глазах Софии Севазмиу, читалось, пожалуй, то же самое озорное несерьезное «Yеs!».
- Что де Лескюр, Софи?
- Мертв.
- Понятно. Ну что же, все по рабочим местам, – отец Лотар повернулся к Эжену-Оливье. – Облачения лежат в том порядке, в каком ты и должен их мне подавать. Дальше я буду подсказывать.
Вот уж кстати, что высоченная стремянка нашлась в подсобных помещениях. Она немного отстает от Его Преподобия, он закончил свои дела снаружи на добрых полчаса раньше.
Отец Лотар, уже без плювиала и биретты, на миг покрыл голову амиктом, передвинул его на плечи, облачился поверх сутаны в льняную длинную альбу. Поверх альбы он повязал веревочный пояс. Наши узлы тоже чем-то морские, мелькнуло опять в голове. Во всяком случае, их тоже надо знать. И епитрахиль и риза были черными, как и полагается для мессы-реквием.
София вспомнила вдруг тетю Лизу, хотя и смешно было называть теткой девушку, что была старше всего на одиннадцать лет. Соня чаще всего и называла ее просто Лизой.
Стоя на стремянке, София укрепляла теперь на колонне – крест-накрест широкими взмахами серой клейкой ленты – очередную упаковку «пластита-н», не крупней книги. Лиза. Надо же, какое начисто стершееся воспоминание! Не стершееся, а вытесненное памятью, невольная вина, с которой не было сил жить в юности.
Лиза Забелина, сильно младшая сестра матери, запомнилась прежде всего роскошной косой ниже пояса. Бывают такие светло-каштановые мелко вьющиеся волосы, чуть жестковатые, честно сказать, но зато невероятно пышные. На Лизину косу оборачивались на улице. Коса была ее стилем, коса необычайно красила чуть округлое, чуть курносое лицо с широко расставленными серыми глазами. Лиза была широкоплечей и длинноногой, стремительной и казалась спортивной, еще и из-за любви к футболкам и кроссовкам, но ни разу в жизни не была на уроке физкультуры. У Лизы от рождения были проблемы с сердцем, к стыду своему, только когда спросить было уже не у кого, Соня задалась вопросом, какие именно. Болезненный, поздний, слишком оберегаемый ребенок, Лиза, как часто водится, была и моложе и старше своих лет. Пренебрегавшая сверстниками, раскованная со взрослыми, Лиза могла часами бродить по интернету, выясняя судьбу какого-нибудь альбома фототипий Императорского училища Правоведения, изданного в Париже девяносто лет назад. Взрослой Софии помнились лишь внешние признаки внутреннего мира юной тетки, как кости динозавра предстают палеонтологу, чтобы он сам облек их в сухожилия и мышцы: зачитанное до дыр первоиздание «Унесенных ветром» в темно-оливковом переплете, портреты величественных генералов и мальчика в генеральском мундирчике, лампадка перед иконой в застекленном ящичке, который ребенок был бы весьма не прочь расковырять. Ребенок этот, «Сонька-крестница» (на самом деле первое проявление волевого характера – двенадцатилетняя девочка умудрилась тайком окрестить годовалую…), был единственным исключением в высокоинтеллектуальном общении Лизы. С племянницей она готова была играть часами.
- Requiem aeternam dona eis, Domine: – отец Лотар осенил крестным знамением не себя, как на обычной Литургии, а камень алтаря, благословляя томящихся в оковах смерти, – et lux perpetua luceas eis. Те decet himnus, Deus, in Sion, et tibi reddetur votum in Jerusalem: exaudi orationem meam, ad te omnis caro veniet. Requiem aeternam dona eis, Domine: et lux perpetua luceat eis[87].
Лет с десяти Соня уже не так рвалась в просторную, но такую несовременную и темноватую квартиру на Университетском проспекте. Тетка сердилась на стрелялки и бродилки, заставляла смотреть длиннющие фильмы по истории, отечественной, без замков, рыцарей и турниров.
Но в жуткие месяцы пребывания Сони в плену именно Лиза, вдруг мгновенно повзрослевшая, встала рядом с обезумевшим сначала отцом. Она сделалась самым надежным секретарем, выполняя его поручения на фирме, когда он занимался спасением Сони, вызванивая нужных для переговоров о Соне людей, когда он отрывался на дела.
Но когда отец, уронив трубку на пол, закричал: «Лизок, Соньку освободили!!», из соседней комнаты не последовало ответа. Лиза сидела, утонув в глубоком диване, губы ее улыбались.
Узнав, спустя четыре года, об обстоятельствах смерти тетки, Соня сломала голову над неразрешимым вопросом: откуда это дикое чувство вины, ведь на самом деле не она, никак не она виновата, виноваты только они.
Или это было всего лишь сожаление о непоправимом: если б лучше она слушала песни про «голубых улан» и «черных гусар»!
Но кто б ей сказал, что спустя пять с лишним десятков лет самая любимая песня тетки вдруг вспомнится вся – от первого до последнего слова, вдруг зазвучит в душе, поднимаясь к обреченным сводам чужой готики.

«Услыши нас, Бог Всемогущий[88]
И нашей молитве внемли,
Как истребитель погиб «Стерегущий»
Вдали от Российской земли.

С неуклюжими словами и немудреной мелодией, песня звучала ровно и мощно, как дыхание великана.

Командир закричал: Ну, ребята!
Для нас не взойдет пусть заря!
Героями Русь ведь богата,
Умремте ж и мы за Царя!»

сама не замечая, почти беззвучно напевала София, прикрепляя четвертый заряд «пластита-н».
Отец Лотар, не оборачиваясь, одним только знаком руки остановил Эжена-Оливье, когда тот попытался повторять за ним слова «Conflteоr»[89]. Почему, интересно? Он наверное помнил, что миряне тоже бьют себя кулаком в грудь при словах «mea culpa»[90]. Ну да, троекратно. Ох! Это только у модернистов, а по-нормальному «Confiteor»'a два – один священника, один паствы. Отец Лотар завершил свой. Эжен-Оливье вышел из положения просто: немного промолчал, согнувшись, и трижды произнес только слова, сопровождающие удары в грудь. Господи, уж прости как-нибудь, я же не нарочно. Меа culpa, Господи!

«И разом открыли кингстоны
И в бездну морскую ушли,
Без ропота даже, без стона,
Вдали от Российской земли.

Только это будет бездна пламени», – усмехнулась София, тщательно выщелкивая на экранчике таймера зеленые цифры.
Сколько ж лет эти своды не слышали латыни, невольно подумал отец Лотар, ведь задолго до мусульман, года, пожалуй, с семидесятого. Как раз лет семьдесят и выходит. Как же они соскучились!

И чайки туда прилетели
Кружася с предсмертной тоской
И «Вечную память» пропели
Героям в пучине морской.

- Dies irae, dies ilia Solvet saeclum in favilla: Teste David cum Sibilla[91].
Quantus tremor est futurus, Quando judex est venturus, Cuncta scripte discussurus![92].
А ведь это и есть католическая «Вечная память», подумала София, невольно заглядевшись на завораживающий ритм движения священника перед алтарем. А песня все продолжала где-то звучать, странно сплетаясь с погребальным гимном.

В том сила России грядущей
Герои безсмертны у ней,
Так миноносец живет «Стерегущий»
В сердцах всех русских людей[93].

Tuba, mirum spargens sonum
Per sepulcra regionum,
Coget omnes ante thronum.
Mors stupebit et natura
Cum resinget creatura,
Judicanti responsura[94]

Ведь это по тем, кто сейчас падает на баррикадах мостов, подумалось Эжену-Оливье. Насколько же легче так погибать!
София спустилась вниз, когда гимн уже закончился. Что ж, теперь можно и послушать Литургию. Песчинки минут будут падать дальше сами.
Как же жалел Эжен-Оливье, что не понимает со слуха Евангелие, наверное какое-нибудь из тех, где говориться о переходе от смерти к вечной жизни. Но как же везет тем, кто понимает. Евангелие, а за ним проповедь. Откуда он это знает? А вот знает.
Точно, отец Лотар повернулся лицом к пастве. Взглянул на Софию, кивнул ей, поняв причину ее отдыха, взглянул, пристально взглянул на Эжена-Оливье.
- Возлюбленные мои, я не стану говорить проповеди, хотя это и не совсем правильно. Но все, что можно было сказать, мы сказали сегодня не словами. Эжен-Оливье, после того как ты польешь мне на руки, я управлюсь дальше без министранта.
- Что Вы хотите сказать?!
- То, что потом ты уже можешь идти. После омовения рук, – священник смотрел на него в упор.
- Отец Лотар, Вы что, Вы ничего не поняли?! – тихо, чтобы чуткие к сакральному слову своды не подхватили недостойной человеческой речи, воскликнул Эжен-Оливье. – Я никуда не уйду! Я здесь по праву, я должен умереть вместе с Нотр-Дам. Я потомственный министрант собора.
- И ты сегодня в нем прислуживаешь. Никто не оспорил твоего права. Но сегодня не твой черед умирать.
- Но я хочу причаститься! – В этом-то он не посмеет отказать, а там видно будет.
- Нет, ты еще не готов к Причастию. Если бы эта Литургия была последней на земле, я причастил бы тебя на свой страх. Но твой долг перед собором – причаститься как надо. Пусть в других пределах. Да, ты здесь министрант, – отец Лотар чему-то улыбнулся. – Но капитан корабля сегодня я. Приказываю покинуть борт.
Ну да, минут через пятнадцать он бы уже не отошел достаточно далеко от стен, подумала София.
- А я твой командир, Левек, – мягко вмешалась она. – И я приказываю тебе жить.
Веселые свечки играли в черных глазах Софии Севазмиу, светло-серый взгляд отца Лотара был непреклонен. Восемнадцатилетней силы Эжена-Оливье было не довольно для того, чтобы спорить с этими двумя.
- Но кто же будет молиться во время мессы? – упавшим голосом спросил он. – Это только у модернистов священник мог служить без молящихся, ведь так, отец Лотар?
- Как-нибудь попробую я, – ответила София. – Я не очень умею, но, сдается, сейчас самое время научиться.
- Ну вот, все и устроилось, – отец Лотар повернулся к алтарю. – Gloria tibi, Domine[95].
Эжен-Оливье не следил за словами, он выпал из течения мессы, плывя в потоке своей обиды, обиды невоспринятой жертвы.

Предыдущая страница 15 Следующая страница


Мечеть Парижской Богоматери 16

Где-то по стенам, на болевых точках камня, падали электронные песчинки оставшегося времени.
Простые, совсем аптечные бутылочки коричневого стекла (на кожаном футлярчике одной был вытиснен виноград, на второй рисунок стерся вовсе…) дрожали в руках. Эжен-Оливье полил из второго на пальцы отцу Лотару.
- Все, ступай с Богом, – тихо шепнул священник, поворачиваясь к алтарю.
Ох, и неохота же мальчишке оставаться живым, подумала София. Ничего, дружок, придется тебе это как-нибудь перетерпеть. Без тебя сегодня много легло. Но дело все же сделано.
- Orate, fratres…[96].
Чуть пошатываясь, Эжен-Оливье медленно, словно ожидая, что священник позовет его назад, шел к дверям. Когда-то тут был центральный проход между двумя рядами деревянных скамей, еще до того, как модернист Люстиже[97] возвел на месте прохода идиотское возвышение, в свою очередь снесенное мусульманами. Они же сплошь вымостили освободившееся место пестрыми, как ковер, яркими до ряби в глазах изразцовыми плитками. Но Эжен-Оливье шел не по ним, а по каменному полу, между длинными скамьями справа и слева, жесткими скамьями, на приступки которых склоняли сейчас колени десятки людей, участников Литургии. Среди них угадывались знакомые фигуры – Патрис Левек, с радостной улыбкой повернувший голову на проходящего внука, Антуан-Филипп Левек, с лицом тяжелобольного, которого только что отпустил приступ невыносимой боли, Клер-Эжени Левек, потерявшая при провале линии Мажино троих сыновей, когда боши ломанулись через смехотворные укрепления предыдущей войны, Женевьева Левек, умершая в семнадцать лет от чахотки, Огюст-Антуан Левек, в сюртуке и стоячих воротничках, удвоивший на каучуке семейный капитал, разбогатевший на ввозе шоколада Эжен Левек с напудренными волосами, покровительствовавший каперству Патрис-Оливье Левек в разделенном на три пряди парике…
«Так вот, кто сегодня здесь причащается», – шаг его сделался тверже.
Маленькая груда серого тряпья, брошенного кем-то близ дверей, на мгновение привлекла его внимание. Валери! Валери, в своих лохмотьях, соскользнувшая на пол, недвижимая. Светлые локоны – волною на полу. Израненные ручонки – белые, раскинутые, как руки фарфоровой куклы. Ну конечно, можно было догадаться сразу! Иначе и быть не могло, она умерла, умерла вместе с собором!
Преодолевая свой всегдашний страх перед девочкой, Эжен-Оливье опустился на пол. Сам не зная для чего, поправил закрывшую лицо прядь. Ладонь, даже не коснувшись, ощутила теплоту лба. Эжен-Оливье торопливо припал к детской грудке, вздымающейся, к бьющемуся сердцу. Но что с ней тогда? Дыхание было ровным, очень ровным. Эжен-Оливье легко поднял спящую девочку на руки, вдруг заторопившись, почти побежал к дверям. Если бы отец Лотар не прогнал его, кто бы тогда вынес Валери из грядущего огня?
Потревоженная его спешкой, Валери на мгновение открыла глаза. Размытый дремотой, недовольный взгляд ребенка на мгновение встретился с его взглядом. Затем веки вновь смежились, девочка вздохнула, поудобней пристраивая голову на его плече. Никогда прежде Эжен-Оливье не видал у Валери такого обыкновенного, такого детского взгляда. Ребенок, самый обычный, хотя и изрядно чумазый, спал теперь у него на руках, свесив долу худенькую руку. Эжен-Оливье вздрогнул.
Грязная ручка, вся в разводах засохшей крови, больше не кровоточила. Стигмата не было. Не было даже коросточки на его месте, только розовое пятнышко свежей кожи.
Осторожно, оберегая сон своей ноши, Эжен-Оливье локтем и коленом растворил тяжелую дверь и вышел в парижский яркий день, сизо-голубой, полный солнца и стрельбы. День, в котором вопреки крови и смерти как всегда журчали чистой водой маленькие уличные фонтаны. День, в котором где-то рядом была Жанна, живая, непременно живая.
Таймеры ровно отщелкивали оставшееся собору время. И молодой священник продолжал свои молитвы, а старая женщина внимала, едва ль ни впервые в жизни по своему движению души преклонив колени. Они не знали, хотя оба спрашивали себя, страшатся ли того, что через считанные минуты их души, вырванные из телесной оболочки в непредставимой, но недолгой муке, взовьются вверх сквозь исполинский смерч камней и пламени.
Февраль-октябрь 2004, Москва – Париж – Кан – Москва

КОНЕЦ

От автора

Эта книга – книга христианки, христианки, быть может, плохой, но, во всяком случае, не полностью безграмотной. Этим и объясняется та жесткость позиции, за которую я еще, несомненно, услышу немало упреков. Спешу переадресовать часть их к Священному Писанию: именно там сказано решительно и четко: христианство – единственная истинная религия, а все боги язычников – бесы (Уже представляю, как меня пойдут колотить по голове словом «монотеизм». Мусульмане-де не язычники. Можно подумать, это хоть что-то меняет. Хотелось бы вообразить себе, как святые Иоанн Златоуст или Григорий Двоеслов, заодно с Иеронимом соглашаются признать за параллельную истину какую-либо нехристианскую религию по причине ее монотеистичности. А Спаситель вообще сформулировал предельно четко: кто не со Мною, тот против Меня ). Европа, в которой происходит действие моего романа, в минувшем столетии позволила себе хорошо поспорить со Священным Писанием и с Отцами Церкви, сказав, что все религии – сестры, все ведут ко спасению, но каждая – своей дорогой. Прекрасно, сказали новообретенные сестры, дай нам равные права с собой, сестричка наша Церковь христианская, докажи права человека на деле.
И все развивалось по сценарию сказки про лисичку со скалочкой. Пусти меня на порожек, пусти меня в сени, пусти меня за стол, пусти меня на полати, пошла вон из дома, дура-хозяйка! На минувшей неделе в Москву приезжал, как рассказали знакомые католики-традиционалисты, священник из Германии. (Замечу для ясности, что в отличие от неокатоликов католические традиционалисты не признают надеваемой под светский пиджак рубашки с неприметной белой вставочкой…) «Как же у вас тут хорошо, – вздыхал он, покуда гостил. – Ходишь себе в сутане по городу, никто на тебя внимания не обращает, а то и вовсе место в метро пытаются уступить! А такого, чтобы вслед свистели-улюлюкали либо нарочно толкались в общественных местах, так ни разу не было! Ну, просто курорт». Но получать за сутану пинки и плевки в современной Германии – это еще не самое плохое. Недалек тот день, когда упомянутого священника будут просто хватать и тащить в кутузку – на законных основаниях, за появление на улице в виде, оскорбляющем чувства граждан иного вероисповедания. Мы перевернули уже страницу, на которой Нотр-Дам взлетел на воздух, фантазии о будущем кончились. Речь идет теперь только о фактах наших дней. А факты таковы. Крупнейший британский «Беркли банк» минувшим летом закрыл счета Британской национальной партии, наказывая таким образом последнюю рублем, сиречь фунтом, за критику ислама. Понятно, что речь на самом деле не в «конструктивной критике расистской (Ориана Фаллачи уже неоднократно спрашивала: а при чем тут расизм? Ислам – не национальность, ислам – религия. Ее словно бы не слышат, повторяя слово «расизм» как шаманское заклинание. А ведь то, что ислам – не национальность, предельно очевидно. В этом смысле нельзя не отметить чудовищной слепоты израильских властей, занимавшихся выдавливанием с территорий арабов-православных. Вот где расизм-то! При чем очень недальновидный и тупой ) идеологии», как откомментировали это событие сами мусульмане. Всякий не чрезмерный идеалист знает, что банкиров интересует не этика, а доход. Ergo – у мусульманской ассоциации Британии денег куда больше, чем у Британской национальной партии. Ссориться с первыми невыгодно, со вторыми – ничего, можно. Ну и кто в Великобритании главный? В то же самое время в Германии мусульмане требуют дать юридический статус совету исламских общин «шуру» в земле Рейнланд-Пфальц, то есть узаконить одно правосудие внутри другого. Ну и кто главный в Германии?
Лисичка со скалочкой уже сидит на евро-полатях, остался только один ход игры – убирайся из дому сама, дура!
А дура сейчас – наша христианская цивилизация. Дура, вбившая в свою слишком добрую голову идеи равенства. На самом деле свято место не бывает пусто. Если одна святыня девальвируется, ее тут же вытесняет другая. Ислам – кукушонок в европейском гнезде, он крепнет день ото дня. От запрета акцентировать принадлежность к христианству всего один шаг до провозглашения лидерства ислама.
Моя книга – о противостоянии цивилизаций, доказательства которого почерпнуты в сегодняшнем дне и лишь спроецированы в будущее. Очень важно учитывать, говоря о противостоянии христианской и мусульманской цивилизаций, что вопрос касается не только верующих христиан. Ориана Фаллачи, заявляющая себя атеисткой, напоминает, что все европейцы независимо от веры в Бога являются собственниками достижений христианской цивилизации. Архитектура, живопись, литература, наука, все, чем мы привыкли располагать, – все это зародилось в лоне христианства. Именно эту данность у нас сейчас пытаются отспорить. В тексте конституции Единой Европы будет исключено упоминание о христианских корнях цивилизации континента. Между тем европейская цивилизация умрет, когда ее отсекут от христианских корней.
Если соскрести с нас восточные орнаменты – мы вполне проживем, проживем, мысля и созидая, на одном только материнском церковном наследстве. Это мысли атеиста. Конфликт цивилизаций – больше, чем конфликт христианской веры с магометанской.
Он больше, этот конфликт, но вместе с тем он и меньше.
Этого как раз не осознают атеисты. Когда человек начинает относиться к собору как к архитектурному памятнику – он перестает быть готовым за него умереть. И, в конце концов, он теряет тогда и памятник архитектуры. Одинокая фигура Орианы Фаллачи – исключение из правила. Она-то прежде других не боится умереть за собор как за архитектурную ценность – но подобных ей нельзя перечесть даже по пальцам. Счет начинается и заканчивается на слове «раз».
Нам ничего не отстоять без веры во Христа, вообще ничего. Поэтому один из очень немногих решительных людей в высших эшелонах католического Духовенства – президент Папского совета по культуре французский кардинал Поль Пупар, споря с упомянутым отрицанием христианских корней нашей цивилизации, культурных заслуг христианства, говорит: «Это намного больше, чем простой антиклерикализм, это попытка уничтожить свидетельства христианской веры». В интервью газете «Аввенире» кардинал предполагает, что в XXI веке многие христиане вновь примут мученичество за свою веру. Кардинал, похоже, большой оптимист, он полагает, что в XXI веке еще останутся христиане, притом настоящие, способные на мученичество. Ох, его бы устами, да мед пить.
Но отчего я пишу о Европе, мы-то ведь в России? Россия принадлежит европейской культуре на самом простом основании – на основании все тех же христианских корней. Покуда они у нас не обрублены – мы тоже Европа.
У нас все по-другому сейчас, несколько лучше покуда. Наша лисичка сидит еще только в сенях. Уже слышу хор голосов: как же так?! В Европу мусульмане хлынули в XX столетии извне, но в России-то они веками сосуществовали с христианами. Уж не хочу ли я объявить российских мусульман – гражданами второго сорта?
Не хочу. Я хочу понимания различия между светским законом и религиозной проповедью. И я считаю, что второе никак не должно попадать под запрет первого, должны же мы чему-то учиться на ошибках Западной Европы.
Ни в Европе, ни у нас мусульмане в основной массе своей не считают, что наша и их религия одинаково истинна. Для идеологов их экстремизма удобно, чтобы мы считали их братьями, покуда они считают нас кафирами, чтобы мы молчали, покуда они проповедуют.
Я решительно не отрицаю, что среди мусульман есть много и очень много хороших добрых людей. Но обратимся же к элементарной логике. Что разумнее: признать, что хороший человек заблуждается, или признать заблуждения верными потому, что их разделяет хороший человек?
Если второе, то уж будем последовательны. Назовем товарища Джугашвили нравственным эталоном и гением всех времен (а что, разве сотни тысяч хороших людей так не считали?), геноссе Адольфа Шикльгрубера объявим выдающимся сыном немецкого народа (а что, такие таланты, как Лени Рифеншталь или автор «Женщины без тени», не заслужили нашего восхищения?). Если сторонники второго пути согласны и на это, я умолкаю. Если они на это не согласны, то верен первый путь.
Лично для меня граница проста – не было хороших чекистов, не было хороших буденовцев, не было хороших эсесовцев, не было хороших сотрудников концентрационных лагерей по обе стороны фронта – поскольку заблуждения перечисленных замешаны на крови и зверствах. Но были ведь куда большие массы, разделявшие заблуждения, не закрепив их невинной кровью. Нельзя сказать, что им нечего поставить в упрек, но ведь не окровавившийся дьяволу в угоду человек может быть много лучше своих взглядов. К находящимся в таком же положении я отношу миллионы нынешних мусульман. Они также не образец невинности, закят-то они выплачивают, терроризм подпитывают. Но они не убийцы.
Что делать с моей экстремистской колокольни с такими людьми? Только одно – стремиться вывести их из заблуждения, грозящего, к тому же, гибелью души этих хороших людей. Хор либералов: да кто я такая, чтобы утверждать, чьи взгляды верны, а чьи – ложны?! Но разве я излагаю свое частное мнение? Это соборное мнение Святых Отцов, а я вообще ни при чем.
Предлагаю лишить либерализм слова – он уже продул исламу грядущую Европу, просадил подчистую, как подгулявший нувориш – состояние в казино. Воротимся лучше к насущному вопросу – что делать в отношении мусульман не-боевиков, не-террористов, не-талибов.
Ответ сводится к одному простому слову – проповедь.
Мы должны мирно сосуществовать с законопослушными мусульманами на исторически сложившихся территориях, но мы должны когда-то начать выправлять ошибку Российской Империи, унаследованную ею от Империи Римской.
Но покуда мы еще раскачаемся до этого хотя бы не на уровне дел, но на уровне понимания их необходимости, другая сторона, представленная отнюдь не самыми добрыми мусульманами, уже вовсю ведет свою игру в обратном направлении. Создаются специальные организации для обращения в ислам русских. Многие влиятельные в обществе члены таких организаций засекречены, о чем с поразительной откровенностью сообщает г-н Джемаль в интервью, о котором будет сказано ниже. А это означает, что, оставаясь на вид русскими, они действуют, якобы сами по себе, в действительности – в интересах исламского прозелитизма. И плоды очевидны то там, то здесь. Как, например, объяснить, что очень крупное издательство выпускает уже третью книгу некоего литератора, в которой абсолютно открыто рекламируется исламский терроризм. Так, например, в одном из эпизодов положительные персонажи, арабы и русские мусульмане, захватывают заложников. Чтобы наглядно продемонстрировать младшему товарищу отсутствие чувства собственного достоинства у кафиров, главари начинают всячески над заложниками глумиться, в том числе мочатся им в лицо. Опечалившись, что заложники вправду так презренны – не кидаются, видите ли, с голыми руками на вооруженных бандитов, юный террорист начинает палить по ним из своего автомата. Жутко и дико всего месяц спустя после Беслана знать, что вот сейчас эти книги лежат на лотках наших городов, точнее три уже лежат, другая, четвертая, вот-вот выйдет из типографии, быть может, сейчас, в эту минуту, печатается. А хуже всего то, что эти произведения проходят в жанре «фэнтези». Главный потребитель этого жанра – подросток. Его личность еще не устоялась, он уязвим к соблазну, когда кто-то повзрослее пытается внушить, что вовсе не гнусно, а очень даже «круто» стоять с автоматом в руках и глядеть, как корчатся в страхе безоружные и беззащитные.
Я не называю ни автора этой мерзости, ни выходных данных (Если ко мне будут претензии, я, конечно, докажу свои слова фактами ). Упомянутая сага, по причине полной своей художественной беспомощности, не наделала шума, вопреки надеждам тех, кто ее продавливал. Незачем и делать ей лишний раз рекламу. Но ведь в следующий раз выступит кто-нибудь подаровитее.
Ислам не может не наступать, потому, что ему очень надо кое-что у нас отобрать. Мне потребуется небольшое отступление, чтобы объяснить – что именно.
Быть может, кто-то объявит клеветой живописуемую мной картину технического регресса грядущей Еврабии. Вспомню в ответ о том, как мои прошедшие Афган школьные друзья также кое-что мне некогда живописали. Такая, например, картинка из афганского быта: земледелец идет за плугом, боронит скупую землю. Устройство этого плуга едва ли поменялось с тех пор, как человечество научилось плавить металлы. Но на его ручке висит транзисторный приемник. Чтобы, значит, пахарю не скучать за работой.
Сейчас я начинаю склоняться к тому, что в этом транзисторе на убогом древнем орудии заключен глубокий обобщающий символ. Символ исламской цивилизации. Цивилизации лунной, цивилизации бесплодной, цивилизации паразитарной.
Что забавно, на самом деле с моим прогнозом согласны и сами мусульмане. Так, например, г-н Гейдар Джемаль, не делающий себе труда скрывать своих надежд на тотальную исламизацию России, заявляет: «Одна из главных проблем современности для ислама – довольно резкое отставание от остального мира в технологической и социально-экономической сферах. Преодолеть это отставание, на мой взгляд, могут помочь два фактора: во-первых западные мусульманские диаспоры, представители которых живут в современном социальном и технологическом окружении и в значительной степени его переняли, и, во-вторых, принимающие ислам люди, принадлежащие к народам, традиционно не исповедующим ислам. Они потенциально могут стать мостом, который соединит технологические достижения Запада с духовностью мусульманского Востока» (Портал «Credo», 04.09.2004 ).Такая откровенность на самом деле дорогого стоит. Если кто не понял, перескажем простыми словами: г-н Джемаль хочет обогатить нашу бомбу ихней духовностью.
И опираться он при этом намерен, уже опирается, на пятую колонну.
Уран, обогащенный исламской духовностью, это, пожалуй, будет поядренее любого простого обогащенного урана.
Резюмируем: наша единственная практическая надежда на выживание как раз и кроется в отставании цивилизации-антипода.
Мы проиграем, если не признаем факта противостояния двух цивилизаций и двух религий. Трудно и страшно это признать. Но необходимо. Если даже среди самих мусульман слышатся слова: как же нам ответить миру, почему, если и не все мусульмане террористы, то все террористы – мусульмане? (Даже без попытки перевалить проблему на крошечные локальные группы басков и ирландцев…) Самим мусульманам трудно ответить на этот вопрос. Мы должны сказать: проблема терроризма сто лет назад была – безбожие, но проблема терроризма сегодня – лжебожие. А мы берем на страницах газет в кавычки слово «шахидки». Кто объяснит, чем отличаются от них шахидки без кавычек? По мне, если нынешние шахидки – фальшивые, так спаси нас Господь от настоящих!
Покуда мусульманский мир спорит – пятьдесят на пятьдесят если честно – о том, угодны ли Аллаху убийства детей, мне очень хотелось написать объединяюще христианскую книгу. Быть может правильно, что сейчас мысль о такой книге пришла в голову именно мне, человеку, давно и прочно зарекомендовавшему себя в литературе и публицистике непримиримым противником протестантов и неокатоликов, противником послераскольных догматов традиционного католицизма. Я и на страницах этой книги со скорбью размышляю об ошибках католицизма, во многом способствовавших нынешнему плачевному состоянию Европы. Но в этой книге я, как моя София, «в одной лодке с католиками». После разберемся с проблемами внутри христианства, лишь бы отбиться миром от исламской экспансии. Господи, пусть это «после» у нас будет!
Еще немного о допустимом и недопустимом. Немало копий было сломано в процессе создания этого романа среди сопереживающих друзей по поводу выходок моей маленькой Валери. Многие говорили – лучше смягчить, вот нехорошо, что она говорит слово «задницы», лучше бы ей ругать ислам по сути, а не по тому, как выглядит со стороны акт намаза, недостойно как-то. Нельзя же становиться на одну доску с какими-нибудь нормовцами, чьи агенты влияния пишут в своих «фэнтези» еще и не такое о Православной Церкви. Мне очень не хочется быть с ними на одной доске, но смягчать не буду, просто постараюсь объяснить.
Валери – не радиоприемник для трансляции голоса свыше. Все, что ей дано слышать, преломляется через ее сознание – сознание маленького ребенка. Взрослые юродивые частенько ругались матом. Но ведь для ребенка слова, обозначающие гениталии и коитус, – ничего не значат. Плохие слова в детском восприятии – то, что связано с ретирадом: продукт естественных отправлений организма либо органы, которые при оных функционируют. Ребенок может ругаться только обозначающими их словами, это ему понятно.
А Валери ругается. Спросите любого психолога: как ведет себя ребенок, которому позарез необходимо привлечь внимание взрослых, а у него не получается? Один из самых частых вариантов: ах, вы меня не замечаете, так я буду плохо себя вести. Говорить плохие слова. «Задница» – это самое плохое, что Валери способна сказать, и уж она идет до конца. Юродивые всегда идут до конца – а Валери это проявление феномена юродства, выраженное с чисто детским отчаяньем.
Господа, не принуждайте малютку Валери к политкорректности. Иначе она рассердится и вас обзовет какими-нибудь «какашками». В старину люди страшились навлечь на себя гнев юродивого. Не трогайте ее.
Не могу не сказать здесь несколько слов и о другой девочке, о той, что в какой-то мере послужила прототипом Сони. Мне не удалось сделать прототип неузнаваемым, хотя близкие друзья и наседали, что надо изменить увечье, изменить национальность, еще что-нибудь изменить. Не хочу же я уподобиться Эдуарду Тополю, что шакалил среди сходящих с ума от горя людей прямо под окнами больницы после «Норд-Оста»: добывал горячие материалы (Панорама читающей России. №3 2003. Интервью с писателем по поводу выхода книги «Роман о любви и терроре». Трудно даже понять, что доминирует: цинизм или сногсшибательная нравственная невменяемость. Тополь говорит: «Меня больше волновала человеческая линия, а не политическая. Главным сюжетом романа стала любовь русско-американской пары. Значительное место занимает и любовная история самого Мовсара Бараева к русской девушке». Вот так. Этот недочеловек пришел убивать мирных людей, а писатель Тополь возводит ему общий с его же жертвами памятник. И даже не догадывается, что кощунничает. Далее, впрочем, он утверждает также, что террористы «тоже в какой-то мере заложники» обстоятельств. Достало бы, интересно, наглости, повторить такое и после Беслана? ). Трагедия человека – не повод для литературных упражнений.
Увы, в какой-то мере все же повод. Я не задумывала этого нарочно, но образ двенадцатилетней девочки – с лицом сорокалетней женщины – несколько лет маячил где-то в душе, покуда не превратился в литературный образ Сони.
Я надеюсь и верю, что реальная девочка ничем не повторит судьбы моей Софии, что она будет счастлива, что у нее будут дети, что она молодеет с каждым прожитым днем, с каждым прожитым днем обрывая одну из нитей паутины ее страшного прошлого. Я надеюсь, что ей не попадется эта книга.
Пора ставить точку. Всего не скажешь. Приступая к работе над этой книгой, я даже представить себе не могла, что лавина страшных и жутких фактов накроет меня с головой, что я буду так отчаянно выкапываться на воздух, орудуя слабым инструментом сюжета. Да не придется нам все-таки никогда взрываться в соборе Нотр-Дам.
Елена Чудинова, октябрь 2004

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Елена Чудинова - Биография

Елена Чудинова

На основную страницу

Биография

Елена Чудинова — российский писатель, драматург и публицист. Родилась в Москве в 1959 году. Автор романа-трилогии «Держатель знака», романов «Неферт», «Ларец», «Истории Англии для детей» , «Легенды Армении», а так же ряда публицистических статей. Наибольшую известность приобрёл роман-антиутопия Мечеть Парижской Богоматери, который вызвал большой общественный резонанс. На VIII Всероссийской ярмарке «Книги России» роман Чудиновой «Ларец» номинировался на антипремию «Абзац» за худшую книгу из-за, как посчитали критики, нетерпимости автора к другим конфессиям и национальностям.


Оглавление

  • Пролог. За сорок шесть лет до (Страница 1)
  • Глава 1 Последний шоппинг Зейнаб (Страница 1)
  • Глава 2 Валери (Страница 2)
  • Глава 3 Слободан (Страница 3)
  • Глава 4 Исповедь без конфессионала (Страница 3)
  • Глава 5 Ахмад ибн Салих (Страница 4)
  • Глава 6 Цена устрашения (Страница 5)
  • Глава 7 Пробуждение Анетты (Страница 5)
  • Глава 8 Путь во тьме (Страница 6)
  • Глава 9 Дом Конвертита (Страница 7)
  • Глава 10 Сказка о старом короле (Страница 8)
  • Глава 11 Дом Конвертита (продолжение) (Страница 8)
  • Глава 12 Дорога скелетов (Страница 9)
  • Глава 13 Совет под землей (Страница 9)
  • Глава 14 Баррикады (Страница 10)
  • Глава 15 Баррикады (продолжение) (Страница 11)
  • Глава 16 Затишье (Страница 12)
  • Глава 17 Штурм внутри штурма (Страница 13)
  • Глава 18 Корабль отходит (Страница 15)
  • От автора (Страница 16)


Елена Чудинова

Мечеть Парижской Богоматери

 Читать книгу

Аннотация

«Старые» европейцы сосланы в гетто, их дочери растасканы по гаремам и публичным домам. Католическая церковь уходит в катакомбы, как во времена гонений на первых христиан. Лишь горстка подпольщиков еще ведет борьбу. Покориться или сражаться, пусть и без надежды победить, - такой выбор стоит перед всеми, кто еще помнит о своих славных предках. За приключениями героев книги скрывается нелегкий выбор, который мы должны осознать.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Судья (араб.)
[2] | Гяур – так же, как и кафир – в ряде языков мусульманских народов слово, обозначающее немусульманина, носит бранный характер.
[3] | Бисмилла – Во имя Аллаха, Иншалла – С помощью Аллаха, Субханаллаах – Вся слава Аллаху.
[4] | Министрант (лат. minister – прислужник, служитель) – в католицизме мирянин, помогающий священнослужителям во время богослужения.
[5] | во времена Второго Ватикана. – Второй Ватиканский Собор, проходивший с 1962 по 1965 гг., был созван для разработки и утверждения программы «обновления» Римско?католической Церкви. Многие принятые на Соборе положения предлагали курс модернизации догматических, канонических и обрядовых сторон католицизма и коренным образом отличались от положений традиционного католического вероучения. Собор провозгласил фактическое равенство католицизма с другими христианскими течениями, заложив основу для развития католического экуменизма (что означало практическое отрицание истинности самой Католической Церкви); признал достойными уважения и содержащими элементы святости и истины нехристианские религии (буддизм, ислам, иудаизм и даже язычество); декларировал право человека на религиозную свободу (тем самым сделав невозможным проведение и развитие миссионерства и христианской проповеди) и др. В богослужебном плане Собор санкционировал проведение литургической реформы, до неузнаваемости изменившей все католическое богослужение. Католики, несогласные с решениями Собора и проводимыми реформами и в той или иной степени отделившиеся от «официальной» Католической Церкви, получили название традиционалистов, или интегристов.
[6] | Юный Эжен?Оливье не вполне хорошо осведомлен в давних событиях. Архиепископ Марсель Лефевр никогда не возглавлял седевакантистов. Название этого направления говорит о том, что, в связи с еретической сущностью реформ Второго Ватиканского Собора, седевакантисты сочли Папский Престол «вакантным», то есть перестали признавать действующих пап. Между тем традиционалисты, получившие впоследствии название «лефевристов», отличались менее последовательной системой взглядов. Единовременно они и провозглашали современное папство впавшим в ересь, и вместе с тем продолжали его признавать. Вместе с тем среди многочисленных седевакантистских разветвлений католической оппозиции не нашлось фигуры, равной личным благочестием и харизматичностью Марселю Лефевру. Быть может, в силу этого движение традиционалистов было самым сильным и популярным. Но семьдесят лет спустя трудно ожидать, конечно, чтобы восемнадцатилетний юноша знал такие исторические тонкости.
[7] | Лефевр Марсель (1905–1991) – католический архиепископ, организатор и духовный лидер самого крупного движения в католическом традиционализме. Род. в глубоко религиозной семье. Его отец, промышленник Рене Лефевр, погиб в 1944 г. в концлагере, родной брат впоследствии стал священником?миссионером в Африке, а три сестры – монахинями. Начальное образование получил в иезуитском коллеже Св. Сердца, затем учился во Французской семинарии в Риме и папском Григорианском университете, которые он окончил со степенями доктора философии и доктора богословия. В 1929 г. рукоположен во пресвитера. С 1932 по 1945 г. служил и миссионерствовал в Габоне (Экваториальная Африка). В 1947 г. рукоположен во епископа и в 1948 г. назначен апостольским делегатом всей франкоязычной Африки. В 1955 г. стал первым архиепископом Дакарским (Сенегал, Западная Африка) – епархии, фактически созданной трудами самого Лефевра. Во многом благодаря организации Лефевром миссионерской работы число католиков?африканцев в Дакаре увеличилось на 2 млн.; число африканцев, ставших священниками, – почти на 1000. В 1962 г. мон?сеньор Лефевр покинул Сенегал, оставив своим преемником в Дакаре рукоположенного им епископа?африканца, и был назначен архиепископом?епископом Тюльским (Франция). Участвовал в работе Второго Ватиканского Собора, на котором возглавил группу противников «обновления» Римско?католической Церкви, настаивавших на сохранении традиционного католического вероучения и богослужения. В 1968 г. был вынужден уйти в отставку со всех постов, проживал на покое в Риме. По просьбе группы семинаристов, желавших получить традиционное (а не реформированное) католическое образование, в 1969 г. Лефевр основал Священническое Братство св. Пия Х, открыл семинарии в Эконе (Швейцария) и затем во Флавиньи (Франция). Священники и семинаристы, вошедшие в Братство, отказались признать богослужебные и вероучительные реформы Второго Ватиканского Собора. В 1974 г. Лефевр подписал Декларацию, в которой заявил об отказе «следовать за Римом в его неомодернистских и неопротестантских устремлениях», но подчеркнул, что члены Братства не намерены отделяться от Папы и Католической Церкви. В ответ Ватикан запретил Лефевру рукопологать священников, чему он не подчинился. В 1988 г. ввиду своей старости и приближения смерти Лефевр и его соратник епископ Антонио де Кастро?Майер приняли решение рукоположить себе епископов?преемников. Не получив от Ватикана согласия на эти рукоположения, 30 июня 1988 г. Лефевр и де Кастро?Майер рукоположили 4 епископов для Братства без папского мандата. 2 июля 1988 г. папа Иоанн Павел II объявил об отлучении от Церкви Лефевра и его сторонников, однако сами «лефевристы» отказались признать законность этого отлучения и обвинений в расколе и до сих пор продолжают считать себя пребывающими в Католической Церкви.
[8] | Novus Ordo (лат. новый чин мессы|) – официальное наименование нового чина мессы, введенного Папой Павлом VI в 1969 г. в рамках богослужебных реформ, начавшихся после Второго Ватиканского Собора. Наряду с католиками, в работе над составлением нового чина мессы принимали участие протестанты и англикане, в результате чего с точки зрения традиционалистов в новую мессу в скрытой форме было привнесено протестантское учение, отрицающее действительность присутствия Христа в евхаристическом хлебе и вине. Сам чин мессы был сильно сокращен и переделан, его предписали совершать лицом к народу и спиной к алтарю (в чем многие увидели сходство с «черной мессой» сатанистов), вместо сакрального языка – латыни – мессу стали совершать на современных народных языках. Зачастую совершение нового чина мессы сопровождается народными песнями и танцами, мирской музыкой (в том числе и рок?музыкой) и в целом больше походит на протестантские собрания, чем на католическую службу.
[9] | …раздавали в руки Святые Дары… – после введения нового чина мессы в современной Католической Церкви широкое распространение получила практика раздачи в руки мирянам Св. Даров во время причащения, что противоречит канонам (согласно которым к Св. Дарам имеет право прикасаться только священнослужитель) и общей практике Православной и Католической Церквей.
[10] | Альба (лат. alba – белая) – длинное льняное облачение белого цвета с узкими рукавами, надеваемое под ризу. В современной практике Римско?католической Церкви вместо альбы зачастую надевают только белые манжеты и воротничок.
[11] | Талак – слово?формула развода в исламе: будучи трижды произнесенным мужем вслух, это слово делает развод свершившимся фактом.
[12] | Размеры даны французские. По нашим меркам у Зейнаб 54 размер.
[13] | Артос – хлеб, иное – вино (греч.)
[14] | Харам – запрет в исламе.
[15] | Оссуарий (от лат. os, ossis – кость) – костехранилище, склеп.
[16] | Аурат – части тела, запретные для демонстрации: у женщин – ноги выше щиколоток, руки выше кистей, волосы и пр.
[17] | Пий Х (Джузеппе Мельхиор Сарто; 1835– 1914) – Папа Римский (1903– 1914). Род. в семье простого служащего. После окончания семинарии в Падуе в 1857 г. был рукоположен во пресвитера. В течение 17 лет служил на разных приходах, с 1875 г. являлся епархиальным секретарем и директором семинарии в Трезвио. В 1884 г. рукоположен во епископа Мантуи, с 1893 г. – кардинал, патриарх Венеции. После избрания на Папский Престол Пий X проводил жесткую линию борьбы с получившим распространение в среде католических богословов модернизмом (учением о необходимости приспособить вероучение и обряды Церкви под нужды и требования современного человека), который был объявлен им «самой страшной ересью XX века». Канонизирован Римско?католической Церковью в 1954 г.
[18] | Католики используют во время мессы два сосуда – для воды и вина, объемом в чашу потира. В отличие от православных, католические священники используют ампулы в ходе Литургии.
[19] | 6 мая – праздник св. Апостола Иоанна пред Вратами Латинскими в Риме. Схваченный по приказу Домициана, Апостол Иоанн был брошен в кипящее масло, но вышел из чана невредимым, и был затем сослан на остров Патмос. Случилось это перед воротами город Рима, называвшимися Латинскими, откуда и пошло название праздника. Об этом сообщает св. Иероним, ссылаясь на свидетельство Тертуллиана.
[20] | Шейх Юсеф Кордауи в выступлении по телеканалу Al Jazeera: «У Пророка спросили, какой город будет захвачен первым, Константинополь или Рим? Ответ был следующим: первый будет Константинополь. Остается второй город, надеемся, что он будет завоеван… Это означает, что мы вернемся в Европу как завоеватели после того, как нас дважды изгоняли, первый раз с юга Андалузии, второй с Востока». Было добавлено, разумеется, что «на этот раз Европа будет завоевана не мечом, а молитвой и идеологией». Но даже если поверить в это, большая ли разница для нас, миром или войной достигнут падения Рима? (По CORRIERE DELLA SERA: «Провозглашена фетва по Риму: „Город будет вновь завоеван“. 15 марта 2004.
[21] | Здесь дается описание биретты – головного убора католического духовенства (схожего с православной скуфьей), почти полностью вышедшего из употребления в современной Римско?католической Церкви.
[22] | Да благословит тебя Всемогущий Бог (лат.)
[23] | Маки – первоначально корсиканское слово, обозначающее «чащобу», «заросли». Уходить «в маки» означало скрываться от властей. Во времена Второй мировой войны так стало называться партизанское движение. Отсюда произошло уже чисто французского происхождения слово макисар. Неудивительно, что лет через тридцать эти славные слова вспомнятся вновь.
[24] | Благоволи, владыко, благословить (лат.)
[25] | Всего лишь два примера в подтверждение правоты отца Лотара. Весной 2004 года Католическая Церковь Германии сама устроила в музее епископства города Майнца выставку под названием «Святых войн не бывает», предлагая посетителям «критически взглянуть» на «бесславные деяния» крестоносцев. Кощунственное утверждение, что обрекших себя на нечеловеческие тяготы в Святой земле рыцарей толкала в путь не вера, а «жажда власти и обогащения», высказал на открытии кардинал Карл Леман. Чем еще, как не предательством христианства, можно назвать это оплевывание могил? Выслуживаясь, вероятно, перед влиятельной мусульманской диаспорой Германии, кардинал особо подчеркнул, что экспозиция выставки станет «началом новых контактов между исламом и Европой».
[]В том же году в Испании по инициативе церковного капитула из кафедрального собора Галисии – Сантьяго?де?Компостела убрана статуя Сант Яго Матаморос (мавробойца). Святой Иаков, на вздыбленном белом коне, рубит мечом головы мавров в тюрбанах. Под копытами – бездыханные тела мавров. По мнению капитула, скульптура «может задеть чувства мусульман, которые также посещают храм, являющийся известным архитектурным памятником».
[]Для всех подобных случаев характерна игра в поддавки – то, что может раздражать мусульман, убирается еще ПРЕЖДЕ, чем они начинают этого требовать. Надо отдать католикам должное – игра в поддавки велась не только в пользу мусульман, мусульмане лишь сумели взять все призы. Но нельзя не вспомнить ликвидацию мощей младенца Симона Трентского, совершенную, чтобы не «оскорблять» иудеев. Когда религия превращается из откровения свыше в культурное наследие, начинается рефлексия, оглядка – как бы никому не наступить на мозоль. Так что отец Лотар все говорит верно – переменилось восприятие, а как следствие – отношение.
[26] | …буквами «I», «H» и «S»… – изначально греческая монограмма имени Христа, записанная латинскими буквами – «IHS», позднее часто интерпретировалась как lesus hominum Salvator – Иисус, Спаситель людей. Этой монограммой в Западной Церкви украшали облачения и другие богослужебные предметы.
[27] | Бревиарий (лат. breviarium, от brevis – краткий) – богослужебная книга Западной Церкви, содержащая чинопоследования ежедневных служб, обязательных для прочтения каждым клириком. В результате богослужебных реформ в Римско?католической Церкви в 1970 г. Бревиарий вышел из употребления, но сохранился у католиков?традиционалистов.
[28] | «Liturgia horarum» (лат. литургия часов) – сбор?них богослужебных чинов, введенный в Римско?католической Церкви в 1970 г. вместо Ере?виария. Структура богослужений, помещенных в «Liturgia horarum», была серьезным образом изменена, а сами богослужения подверглись существенным изменениям и сокращениям.
[29] | Четники – сербские монархисты.
[30] | …воскурился белый дымок… – во время избрания Римского Папы в помещении, где проходят выборы, вместе со специальной белой соломой сжигаются выборные бюллетени, и белый дым свидетельствует собравшимся снаружи об успешно завершившемся голосовании.
[31] | Тридент – т.е. Тридентский чин Мессы. Согласно решениям Тридентского Собора Римско?католической Церкви (1545?1563) Папа Пий V (1566?1572) в 1570 году утвердил этот чин, предствляющий собой унифицированную редакцию более древних чинов Мессы.
[32] | Халяльные продукты – так же, как и кошерные в иудаизме, это продукты, имеющие ограничения по содержанию (не могут быть из свинины и др.) и отвечающие ряду требований при изготовлении (например обескровленность мяса). В этом ислам и иудаизм схожи и существенно отличны от христианства. Скоромная пища христиан является запретной не вообще, но только в постное время. В христианстве отсутствует также архаическое совмещение профессий повара и жреца.
[33] | Именем Аллаха, Аллах самый великий (араб.) – ритуальные слова мясника. Животные, зарезанные без этих слов, не являются халялъной пищей.
[34] | …как Юденича продать… – в 1919 году Северо?Западная добровольческая Армия (СЗА) была предана эстонскими союзниками, пошедшими на тайный сговор с большевиками в Дерпте (Тарту), за спиной защищавших их белогвардейцев.
[35] | Я не говорю по?русски (эст.).
[36] | Ристикиви, Карл – эстонский писатель?беллетрист XX века, считается классиком эстонской литературы.
[37] | В романе Габриэля Гарсия Маркеса «Сто лет одиночества» поднимается тема генетического вырождения.
[38] | Только в одной Дании в период 1990–2000 гг. ислам приняло, по самым скромным подсчетам, от 3 000 до 5 000 европейцев. Первый канал датского телевидения начал в 2004 году трансляцию пятничных проповедей из мечети Копенгагена. Последняя судорога духовности: скажите мне, чего нельзя! На Датском языке проповедует имам Абдольвахид Бедарссен, датчанин. В Германии число обращенных в ислам этнических немцев составляет от 13 000 до 60 000 человек, причем число обращенных за 2003 год вдвое увеличилось в сравнении с 2002 годом.
[39] | Миссал – богослужебная книга Западной Церкви, содержащая чинопоследование мессы.
[40] | Михраб – ниша, обращенная в сторону Мекки.
[41] | Минбар – трон имама в мечети.
[42] | От франц. ordinateur – компьютер.
[43] | зд. – ученый (араб.)
[44] | Кафир – то же, что и гяур, см. комментарий 1.
[45] | Мне самой это показалось бы карикатурой еще неделю назад. Но вчера, 10 сентября, по ТВ показывал и убийцу детей в Беслане, молоденького мюрида, который через каждое слово повторял, что Аллахом клянется, хочет жить, лгал, что вовсе не он выбивал стекла телами малышей, не он мучил их жаждой, не он насиловал школьниц, все не он, а его только не надо убивать! Как же все быстро разматывается…
[46] | Согласно данным различных социологических опросов (ВЦИОМ, Анлитический центр Ю. Левады и др.), проводившихся в РФ в конце 1990– начале 2000?х гг., число респондентов, назвавших себя православными, превысило число респондентов, назававших себя верующими в Бога, примерно на 20%.
[47] | Анри де Ларошжаклен – самый молодой из предводителей шуанов во времена французской революции. Шуанами, от имени Жана Шуана, назывались патриоты?роялисты, партизанившие в лесах Бретани. Регулярная армия роялистов (королевская католическая армия) базировалась в депертаменте Вандея, название которого также стало нарицательным.
[48] | Начало Шахады – установительной формулы, произносимой в том числе и при принятии ислама.
[49] | …тысяча четыреста пятый год… – по лунному исламскому календарю (хиджре), т.е. 1985 г.
[50] | Карл Мартелл (Молот) – майордом франкского королевства, разбил арабов при Пуатье в 732 г. Этой битвой была остановлена первая волна исламской экспансии в Европу.
[51] | Табернаклъ (от лат. tabernaculum – шатер, хранилище) – дарохранительница, богослужебный ковчег или сосуд, помещаемый на алтаре, в котором хранится евхаристический хлеб (Св. Дары).
[52] | Помолимся (лат.).
[53] | Гомилетика (от греч. omilia, лат. homilia – беседа, проповедь) – семинарская дисциплина, изучающая правила построения церковной проповеди.
[54] | Комплеторий – вечернее богослужение в Западной Церкви (наподобие православного Повечерия), совершаемое после 7 часов вечера.
[55] | В католицизме священник может совершать в течение дня не одну литургию, а несколько (в отличие от практики Древней Церкви, сохранившейся в Православии). Разрешение священникам совершать более одной мессы в день было введено непосредственно перед реформами Второго Ватиканского Собора Папой Пием XII в 1953 г. Несмотря на свой модернистский характер, эта практика сохранилась и у католических традиционалистов.
[56] | Это уже не фантастика, хотя случаи предоставления церковных зданий под мечети известны покуда, кажется, только в Германии. Однако же французские власти сейчас предпочитают, чтобы храмы разваливались, лишь бы не отдавать их католикам?традиционалистам. Все старинные здания, которыми сейчас владеют традиционалисты во Франции, выкуплены за огромные деньги их паствой.
[57] | Данные по Германии: «В рядах бундесвера проходят службу тысячи мусульман», – заявил в интервью радиостанции «Дойчландфунк» (25 марта 2004 г.) подполковник Удо Шниткер, представитель министерства обороны ФРГ. Точное число их неизвестно, ожидается, однако, что в будущем количество солдат?мусульман будет возрастать.
[58] | Закят – религиозный налогу мусульман.
[59] | «Все глаза взирают| на Тебя с упованием, Господи» (лат.)
[60] | Все это – реальные факты, которые можно поднять из новостных сводок начала 2003 года
[61] | Скапулярий (от лат. scapularium – наплечник) – первоначально надеваемый на плечи и грудь небольшой плат, символизирующий часть облачения того или иного католического монашеского ордена, который носят монахи, а также миряне в знак особого уважения и почтения к этому ордену. Позднее плат из ткани стал заменяться небольшими матерчатыми образками с изображением Богоматери или святых, являющихся покровителями этого монашеского ордена.
[62] | Ах, как стыдно, Ваше Преподобие! Уж не стоило б такому умному человеку, как Вы, столь некритично повторять услышанное в детстве. В среде лефервистов всегда бытовала тенденция умалять заслуги Монсеньора де Кастро Майера, соратника Лефевра по самому крупному католическому скандалу XX века: епископской хиротонии четверых молодых священников?традиционалистов. Между тем и у него была до раскола традиционная семинария в епархии, так что «молодых рыцарей» он тоже учил. Оба они – фигуры уж во всяком случае равновеликие. До скандала они шли разными путями, Лефевр устраивал по всей Европе маленькие бастионы, а де Кастро Майер держал целую епархию. По?человечески традиционалистов, особенно французов, можно понять, стоит даже взглянуть на фотографии скандала. Монсеньор Лефевр так величав, так красив, статен, аристократичен, что рядом с ним Монсеньор де Кастро Майер смотрится каким?то дряхлым сморчком в очках и пышных ризах. Но Вам?то, отец Лотар, стоило бы копать глубже…
[63] | Здесь упоминается реальный эпизод. Французская военная элита, в отличие от правительства и гражданского общества, в большой степени не одобряла действия против Сербии.
[64] | Не желая касаться отвратительных подробностей, автор отсылает читателя к книге «Любовь и секс в исламе», выпущенной в 2004 г. издательством «Ансар».
[65] | Жанна немного ошибается. Стихи написал по рассказам святой Радегонды поэт Венанций Фортунах. Впоследствии под влиянием этой невероятной женщины поэт и сам принял монашеский постриг.
[66] | Факты взяты из документального фильма «Чеченский капкан», Ren ТВ, 2004.
[67] | См. комментарий 14.
[68] | Дар?алъ?Харб – «Область войны», арабский термин, обозначающий немусульманские страны. Объект завоевания.
[69] | Госпожа (турецк.)
[70] | Так называемый закон «о воссоединении семей». То есть о праве каждого эмигранта выписывать родственников из бывших колоний Франции.
[71] | Здесь перечислены реалии западноафриканского культа вуду, к последователям которого относится данный персонаж.
[72] | Здесь хотелось бы адресовать читателя к недавно вышедшему на экраны Голландии короткометражному фильму «Подчинение». Автор фильма, бывшая мусульманка Хирси Али, повествует о положении женщины в мусульманской семье. Режиссер фильма Тео ван Гог убит 2 ноября 2004, сегодня я услышала об этом по телевизору, который работал, когда я сидела над правкой этой книги.
[73] | Мне самой не по себе писать эту книгу. Вчера днем, 11 октября, мне пришел в голову этот эпизод. Спрашиваю себя – не подтасовываю ли? Как?то чересчур. Тем же вечером слышу анонс новостей программы «Время»: «Террористы на Северном Кавказе пытались использовать собственных жен и детей в качестве живого щита».
[74] | Зд. – в чрезвычайных обстоятельствах (лат.)
[75] | из романа В. Гюго «Девяносто третий год», кн. V, гл. XI.
[76] | Мексиканские привилегии – во время беспрецедентных гонений на Католическую Церковь в Мексике в 1920–1930?х гг., сравнимых по масштабам с большевистскими гонениями на религию в России, Папа Римский Пий XI (1922–1939) предоставил мексиканскому духовенству особые полномочия: в случае крайних обстоятельств священники получали право действовать в богослужебно?канонических вопросах по собственному усмотрению, не согласуя их решение с правящим епископом.
[77] | «Присяга против ереси модернизма» – установлена 1 сентября 1910 г. Папой Пием X. В «Присяге» содержалось исповедание католической веры в Бога, Божественное Откровение, святость и Богоустановленность Церкви, и отрицание модернистских тезисов об эволюции церковного учения, противоречии догматов «историческому учению Христа», необходимости критического рассмотрения истории христианства и др. «Присягу» в обязательном порядке приносили все кандидаты в клир перед рукоположением и затем ежегодно ее повторяли.
[78] | Грегорианка – грегорианское пение или грего?рианский хорал, средневековая система пения Западной Церкви, по преданию, установленная Папой св. Григорием I Великим (Двоесловом, 590– 604). Наряду с латинским языком грегорианское пение составляет неотъемлемую часть традиционной мессы.
[79] | Чин переосвящения оскверненной церкви
[80] | «Rituale Romanum» (лат. Римский требник) – богослужебная книга Западной Церкви, содержащая чины различных внелитургических богослужений (треб) – крещения, венчания, соборования, отпевания и др.
[81] | Плювиал (от лат. pluviale – дождевой плащ) – застегивающаяся на груди длинная священническая риза?накидка; надевается во время процессий, крестных ходов и любых богослужений, за исключением Мессы.
[82] | Окропи меня, Господи, иссопом, и очищусь: меня омой, и я обелюсь сильнее снега (из Пс. 50)
[83] | Амикт (лат. amictus – покрывало) – часть облачения священнослужителей в Западной Церкви: небольшой белый плат, одеваемый на плечи под алъбу. После Второго Ватиканского Собора в ходе богослужебных реформ в Римско?католической Церкви амикт был упразднен, но сохранился у католиков?традиционалистов.
[84] | Боже вседержителю и милосердный, Ты, Кто даровал Священникам Своим таковую перед прочими благодать, что чтобы они во имя Твое достойно и совершенно ни совершили, от Тебя как исходящее принимается: просим бесконечную милость Твою, так как только мы что намереваемся посетить, Ты посещаешь, и что мы намерены благословить, Ты благословляешь; чтобы стал нашего смирения вход, по подвигам Твоих Святых, бегством бесов, входом Ангела мирна. Через Христа, нашего Господа.
[85] | Чтобы церковь сию и алтарь сей очистить и переосвятить Ты бы благоволил.
[86] | Тебя просим, выслушай нас
[87] | Им даруй, Господи, вечное упокоение: и им да светит вечный свет. Тебе гимн подобает, Боже, на Сионе, и Тебе жертва обетования во Иерусалиме воздастся: мою молитву выслушай, к Тебе приходит плоть всякая. Им даруй. Господи, вечное упокоение: и им да светит вечный свет (лат.)
[88] | Когда авторская песня делается народной, редакции текста начинают варьироваться. Автор впервые услыхал песню в таком варианте и оставляет здесь трогательную неправильность звательного падежа в ее алмазообразующей сути.
[89] | Исповедуюсь (лат.) – начальное слово и название чина исповедания грехов, входит в состав Западной Литургии Римского обряда.
[90] | Моя вина (лат.), фраза из чина исповедания грехов Римской Литургии
[91] | День гнева, тот день, / Век в пепел превратит / По свидетельству Давида и Сивиллы (лат.)
[92] | Сколь великий ужас будет / Когда придет Судия/ Все твердо упраздняющий (лат.)
[93] | Ну не могу в этом слове идти на поводу у новой орфографии – Е.Ч.
[94] | Труба, удивительно звук распространяющая По области могил Всех пред престолом соберет Смерть замрет и природа Когда творение воскреснет Должное ответить Судящему (лат).
[95] | Слава Тебе, Господи (лат.).
[96] | Молитесь, братия (лат.).
[97] | Люстиже Жан?Мари (род. в 1926 г.) – архиепископ Парижский (с 1981 г.), кардинал (с 1983 г.), сторонник модернизации и «обновления» Римско?католической Церкви. С разрешения и по инициативе Люстиже в 1990?х годах была проведена реконструкция Нотр?Дам, ориентированная на требования реформированного католицизма и разрушившая старинный интерьер собора.