Элджернон Блэквуд - Вендиго

1 Элджернон Блэквуд

ВЕНДИГО

Глава 1

В тот год охота на лосей не ладилась. Охотники возвращались ни с чем, по-разному оправдывая свои неудачи. Доктор Каскарт тоже вернулся без добычи, но ему не пришлось выдумывать небылиц, потому что с ним действительно приключилась невероятная история. Доктор никогда не был особенно страстным поклонником охоты. Это занятие скорее интересовало его с профессиональной точки зрения – как ученого-психолога и знатока поведения людей в экстремальных условиях. В то время он уже писал свою знаменитую монографию «Массовые галлюцинации», но надо сразу сказать, что там вы не найдете описания происшествия, которое мы хотим предложить вашему вниманию. Доктор объяснил читателям, что в данном случае, как непосредственный участник событий, он не может занимать позицию стороннего наблюдателя, как того требует беспристрастное научное исследование.
В той памятной экспедиции, помимо доктора Каскарта и его постоянного спутника – проводника Хэнка Дэвиса, участвовали племянник доктора, студент-богослов Сим: пеон, и еще один знаток тамошних мест по фамилии Дефо. Студента-домоседа вытащил из его берлоги добрый дядюшка, а Джозефа Дефо, канадца французского происхождения, пригласил Хэнк. Джозеф покинул родную провинцию Квебек много лет назад и с тех пор времени зря не терял: в совершенстве изучил растительность охотничьего края, выучил бесчисленное множество походных песен и привык загибать анекдоты из жизни охотников не хуже самого Тургенева. Лишь в дебрях грамматики не ориентировался этот разносторонне одаренный следопыт, отчего редко участвовал в разговорах. Косноязычием страдают многие жители девственных лесов. Хотя Хэнк, который тоже нигде не учился, по сравнению с Джозефом выглядел Цицероном: не отмалчивался, когда его спрашивали, охотно вступал в беседу. Канадец же не любил общества. Многие впечатлительные, меланхоличные натуры имеют склонность к одиночеству. У Джозефа склонность перешла в страсть. Как преклоняется рыцарь перед Прекрасной Дамой, так он обожал первобытную жизнь – без условностей и этикета; жизнь, в которой имеют значение только зоркий глаз и верная рука. Ругался канадец, однако, на многих языках, и виртуозно. Потому что, как говорил Каскарт, эмоционально окрашенная речь легче усваивается. В этой области и Хэнк, конечно, тоже был не промах, но он часто первым прекращал бранный поединок из уважения к своему хозяину, а в этот раз – к тому же из сострадания к молодому благочестивому кандидату в священники. Да и возникали словесные баталии не так уж и часто. Обычно Дефо разговаривал мало, а иногда с ним случались даже припадки молчаливости: он мрачнел, и никакая сила не могла вытянуть из него хотя бы слово. Так продолжалось несколько дней, а потом проходило.
Итак, в последнюю неделю октября охотники разбили свой лагерь в диком лесу на севере от Крысиного Волока. Их было четверо, если не считать аборигена, давнего знакомца по имени Пунк, в число достоинств которого входило умение хорошо стряпать. Одевался индеец по-европейски – в одежду, которую ему дарили белые путешественники, и трудно было поверить, что он настоящий дикарь. Временами казалось, что индеец снимет свой черный парик и скажет чисто, без акцента, на правильном, литературном языке: «Ну, господа, как вам мой грим?» Однако, несмотря на театральную внешность, Пунк не утратил основных качеств своей вымирающей нации: выносливость, выдержку, суровую неподвижность лица и веру в духов.
В ту ночь компания расположилась вокруг костра в полном унынии от неудачной охоты. Дефо спел несколько песен из своего богатого репертуара и собирался уже припомнить пару случаев из прошлого, как Хэнк помешал ему, прервав повествование обидным замечанием о достоверности рассказа. В ответ канадец ничего не сказал, только переменил позу, но зато сделал это так, что стало ясно: у него начался припадок молчаливости. Дядя с племянником не разговаривали по другой причине: они уходились за день до полного изнеможения. Индеец Пунк был очень занят: мыл тарелки и тоже не болтал языком. Костер затухал без догляда. Никто не любовался прекрасным тихим вечером. А между тем было на что обратить внимание: на небе сверкали, не мигая, как никогда многочисленные и яркие звезды, ветер стих, не шелестел листьями и, если прислужишься, можно было различить легкий скрип тонкого, только-только затягивавшегося льда на озере неподалеку. Нарушил тишину неугомонный Хэнк, который по общему молчаливому согласию взял на себя функции распорядителя. Он произнес скрипучим голосом:
– Надо иттить, кажись. А здесь неча ловить, окромя насморка.
– Решено, – ответил Каскарт в своей обычной немногословной манере.
– Не пожалеете! Я сведу вас в места, где не было никого этим годом! На зюйд-ост, вверх по Садовому Озеру! Идет, док?
– Да.
– А Дефо вместе с мистером Симпсоном пущай идут поперек озера, потом сволокут каноэ на Сорок Островов. Там о прошлом годе не было ни черта, так, могёт, в этом будет.
Дефо не издал ни звука. Похоже, даже такие грандиозные планы не вывели его из коматозного состояния.
– А я грю, не было никого там этим годом! – вызывающе продолжал распорядитель, как будто кто-то спорил сего сомнительным утверждением.
Всем стало очевидно, что канадец не в восторге от нового поворота событий, когда на его смуглом выразительном лице мелькнула странная гримаса. Наверное, только начавшийся ступор помешал ему активно протестовать. «Похоже, он трусит», – сказал племянник дяде, когда они укладывались спать в двухместной палатке. Доктор Каскарт не ответил. По нему было видно, что он очень удивлен и просто не знает, что сказать.
Лучше всех понял состояние канадца, конечно, Хэнк. Но не стал лезть в бутылку, отстаивая свое мнение, а примирительно забормотал: «Я грю, пожар там был о прошлый год, ну? Дак чё туды попрется кто?»
Джозеф на мгновение поднял глаза от огня и тут же опустил их снова. Порыв ветра раздул на короткое время костер, позволив доктору внимательнее всмотреться в выражение лица следопыта. Оно не понравилось главе экспедиции. Теперь стало видно, что в глазах Дефо стоял не просто страх, а животный ужас. Неприятный холодок пробежал по спине Каскарта. Он попытался обратить все в шутку: «Там что, живут духи индейских предков?» Потом переглянулся со своим проводником, но не нашел в его взгляде прежней беззаботности.
– Послушай, Джо, да неужто ты веришь пьяным россказням, а? Ты что, сдрейфил? – воскликнул Хэнк Дэвис.
С этими словами он дружески пхнул канадца в бок. Тут случилась невероятная вещь: Джозеф прервал молчание и ответил!
– Я? Сдрейфил? Придержи язык!
Хэнк повернулся, чтобы что-то сказать доктору, но тут рядом раздался тихий звук, от которого резко вздрогнули все трое. Это оказался индеец Пунк, вышедший из своего вигвама и остановившийся возле светлого круга от костра.
– Потом скажу, – нервно шепнул Хэнк, – когда актеры уйдут со сцены.
Пружинисто поднявшись, он подошел к старому индейцу и по-приятельски хлопнул его по спине.
– Ну что встал, краснорожий, иди грей задницу, заслужил! Хороший кофей сёдни сварганил!
Было видно, что проводник хочет отвлечь повара от разговора, и хотя старик обычно понимал не больше половины сказанного, Хэнк, по всей видимости, не хотел, чтобы тот размышлял даже над малой частью услышанного.
Пунк воспользовался приглашением и молча сел, протянув ноги почти, вплотную к языкам пламени. Доктор, удивленный нежеланием «бледнолицых» говорить при старике индейце, понял, что раз беседа прервалась, лучше всего присоединиться к уже давно мирно сопевшему племяннику. Ему очень не хотелось будить молодого человека, раздеваясь в неудобной, тесной палатке, и он решил быстро скинуть одежду на свежем воздухе, а потом уж нырнуть внутрь. Но, случайно бросив взгляд на три фигуры у огня, он залюбовался картиной, словно выхваченной из классического вестерна о пионерах Америки. Все атрибуты были налицо: экзотический покрой и материал одежды, спутник-индеец, костёр в диком лесу. Отблески пламени плясали на обветренных лицах двух друзей, которых, сразу видно, водой не разольешь, а вернее – не рассоришь водопадами брани, да такими забористыми, что не снились и пьяному боцману. Воспользовавшись отсутствием клиентов, проводники отвели душу в ругани, а потом в обнимку пошли спать в их общую палатку. Уже засыпая, доктор Каскарт попытался научно проанализировать странное повед ение своих проводников, но пришел к выводу, что для недостает информации. Последним чувством засыпавшего доктора была смутная; тревога.
Ночью спокойствие снизошло на палаточный городок, несмотря на опасное соседство с дикой природой. Пока она таила от людей свои недобрые повадки, наоборот, показывая свою красоту, чтобы вернее усыпить бдительность и нанести неожиданный удар: расстилала перед глазами тихую гладь озера, похожего на черное звездное небо, сошедшее на землю, давала почувствовать ласку неуловимого дыхания ночи, прелесть свежего, приятно покалывающего лёгкие воздуха, в котором едва угадывалось приближение зимы.
Но уроженца здешних мест она не могла обмануть. Через, час после того, как белые уснули, неслышно, как тень – передвигаться так могут только учившиеся этому с детства, – выскользнул из вигвама старый Пунк. Звериной поступью он прокрался на берег озера и стал вслушиваться в тишину. Потом принюхался, широко раздувая ноздри. Огляделся, еще раз медленно втянул в себя воздух. Неизвестно, что он почувствовал или понял, но через несколько минут неподвижности индеец, словно демонстрируя кому-то свое искусство исчезать, растворился в темноте и возник снова только в отблесках костра возле вигвама.
Вскоре после того, как последний человек заснул, переменился ветер и легкая рябь пробежала по озеру. Теперь ветер дул с реки Сорока Островов. Он принес нечто неуловимое даже для уха индейца. Неуловимое и в высшей степени необычное. Именно в этот момент Пунк и Джозеф Дефо заворочались и застонали, но не проснулись. А потом все затихло, будто и не было ничего.

Глава 2

Утром солнце осветило охотничий лагерь, покрытый легким слоем выпавшего ночью первого снега. В морозном воздухе витал превосходный аромат уже сваренного Пунком кофе. Все проснулись в хорошем настроении.
– Ветер сменился, – крикнул Хэнк собиравшим пожитки Джозефу и Симпсону. Аккурат вам в спину. На снегу любые следы углядите! Повезло вам, бродяги! – Потом добавил по-французски: – Бон шанс, месье Дефо!
Месье Дефо ответил что-то в том же духе, показывая, что он в полном порядке и больше не обижается.
Еще не было восьми часов утра, как хранитель очага Пунк остался в лагере один. Каскарт и Хэнк новой тропой шли на юго-восток, а Джозеф и Симпсон плыли на запад вглубь озера на каноэ с припасом на два дня.
Солнце поднялось выше скалистых, поросших соснами берегов озера. Его лучи.весело играли в прозрачной воде, освещая самое дно, позволяя наблюдать за жизнью подводных обитателей. На живописных склонах гор гнездились шумные колонии гагар. Симпсон, которому все это было в диковинку, глазел по сторонам, раскачивал каноэ, забывал грести и донимал Джозефа глупыми вопросами. Дефо приходилось трудиться за двоих, но он не обижался. Между спутниками сразу установились дружеские отношения, немыслимые в другой, более цивилизованной обстановке из-за разницы в общественном положении. Незаметно из обращений канадца выпало слово «мистер» и осталось просто «Симпсон» или «босс». Признавая полное, в данных условиях, превосходство проводника, студент не протестовал против фамильярности, а вскоре перестал замечать ее вообще. Это путешествие было для него очень значительным событием. Он впервые покинул свою маленькую уютную Швейцарию, впервые так близко столкнулся с людьми иного образа жизни и другого мироощущения, что заставило его критически посмотреть на себя со стороны. Заранее прочитанные книги об этом суровом крае оказались бесполезными на деле. Необходимо почувствовать в руках вес смертоносного оружия, тяжесть многодневных переходов по диким, пустынным местам, чтобы кожей понять громаду первобытной страны, скрывавшейся за сухими цифрами о занимаемой ею площади и плотности населения. Теперь Симпсон всеми фибрами души ощущал, насколько он незначителен и беспомощен перед лицом равнодушной Дикой Природы. Только Дефо, слившийся с окружающим миром почти в единое целое, стоял между швейцарцем и Смертью, защищая своего спутника от голода, стужи или зверей. Случись что, не дай Бог, с проводником – и незваный городской гость погибнет. Разве смог бы неуклюжий богослов так ловко управлять каноэ, так умело направить его в удобную бухту на берегу, что лодка как будто сама выскочила на песок? С такой быстротой замаскировать следы высадки? Так лихо орудовать топором, нанося метки на деревья?
– Видишь метку? Останешься один – возвращайся по следам, найди метку.
Это было сказано между прочим, как само собой разумеющееся, но Симпсону стало жутко. Выходит, что от двух малюсеньких отметин-зарубок на соснах по обеим сторонам едва заметной охотничьей тропы может зависеть его жизнь!
Они двинулись сквозь туман, отводя мешающие ветки плечами и стволами ружей. Охотничья тропа шла по полузамерзшим болотам, по буреломам, по камням, мимо ручейков, речек, речушек и луж. После десяти часов почти непрерывной быстрой ходьбы они вышли на скалистую опушку. Впереди до самого горизонта простиралась водная гладь с торчащими тут и там каменными глыбами всевозможных размеров и форм.
– Река Сорока Островов, – благоговейно, будто представляя Ее Величество Королеву, прошептал Дефо. И вдохновенно добавил: – Еще ей имя – Страна Тысячи Брызг.
Охотники начали устраиваться на ночлег. Это не заняло много времени благодаря искусству проводника делать только нужные движения и никаких больше. Вмиг была поставлена палатка, устроены постели и разведен костер. Напоследок Дефо оставил Симпсона чистить пойманную по пути рыбу, а сам отправился посмотреть лосиный след. Богослов с восхищением наблюдал за своим многоопытным товарищем: за его неслышной походкой, за умением сливаться с лесом. Буквально через несколько шагов проводник исчез, будто растворился в сумерках. А ведь лес на опушке не стоял сплошной стеной, а был достаточно редким! Его можно было сравнить с парком, по-европейски ухоженным. Недалеко от места стоянки пролегла километровая полоса сгоревшего леса с обуглившимися голыми стволами, похожими на черные колонны. Порывы ветра доносили легкий запах гари, омрачая сумерки переносимыми с места на место облачками повисшей в воздухе золы.
Наступал вечер. Было тихо; только дрова потрескивали в костре да волны лениво плескались о берег озера. У Симпсона разыгралась фантазия, обстановка подействовала на его воображение. Ему стали везде чудиться лешие: за стволами деревьев, за камнями, за островками в воде. Затем сами островки превратились во вражеский флот, а кроны деревьев – в эскадрильи бомбардировщиков, нависших над головой и готовых бомбить. Облака тщетно пытались заслонить звезды, с которых уже летела подмога для земной нечистой силы.
Вся прелесть окружавшего, восхитившая его утром, куда-то улетучилась. Он нервно коптил очищенную рыбу, роняя куски и обжигая руки. Недавнее ощущение заброшенности и беспомощности перешло постепенно в страх остаться одному.
«Боже, а если Дефо не вернется?»
Не чувствуя вкуса, он сжевал несколько рыбешек и выпил чаю такой крепости, что могла бы свалить с ног любого мужчину, не пройди тот до этого миль тридцать безостановочным маршем. Но тут и проводник вернулся, к тому же в хорошем настроении, хотя и не встретил ни одного следа лося. Это не обескуражило его: по темноте и в спешке навряд ли что заметишь. Утром наверняка повезет больше. Они шутили, смеялись, обсуждали планы на завтра. Но у молодого человека было неспокойно на душе.
– Послушай, Дефо! Тебе не действует на нервы, что этот лес чересчур уж большой?
Следопыт ответил неожиданно серьезно, без тени улыбки:
– В самую точку, босс! Большой. Очень большой. – А потом пробормотал сумрачно себе под нос: – Гиблое место, помяните мое слово.
Симпсон пожалел, что заговорил об этом. Зачем портить человеку настроение, даже если оно у тебя самого поганое? Он припомнил лекции дяди о поведении людей в экстремальных условиях: некоторые поддавались мрачному состоянию духа до такой степени, что оно переходило в безысходность, потом в панику и гнало бедолаг сквозь непролазные дебри навстречу гибели. Богослова уже начинала тревожить собственная мнительность: то чудища, а теперь вот кажется, что Дефо чего-то недоговаривает... Может быть, не хочет его беспокоить? Усилием воли он отогнал навязчивые подозрения, перевел разговор на другое: где-то сейчас Хэнк с доктором?
– А-а, недалеко. По ту сторону озера, миль 60 на запад. А Пунк миль 30 на запад торчит в лагере, ловит форель и попивает кофе, лентяй.
Они вместе посмеялись над ленивым Пунком, однако беспокойство Симпсона вспыхнуло с новой силой, словно кто подбросил веток в тлеющий костер. 60 миль! И это называется «недалеко»! Он совсем упал духом, не в силах поддерживать светскую беседу.
Молчание затягивалось. Дефо раскрыл кисет, набил табаком трубку, раскурил и запел одну из тех протяжных песен, которые пели первопроходцы, пробиравшиеся две сотни лет назад в глубь континента – в непрерывных войнах с природой, индейцами и друг с другом. Голос свободно разносился над водой, но лес, казалось, не принимал его, заглушал, не возвращая эха. Во время второй песни что-то произошло. Мелодия резко прервалась. Молодой человек быстро повернулся и успел заметить, как канадец, будто продолжая неслышно петь, открывал и закрывал рот, неотрывно глядя в одну точку расширенными от ужаса глазами. Словно опомнившись, он перестал хлопать челюстью и вскочил на ноги; при этом странно задирая нос вверх. И начал принюхиваться! Со стороны могло показаться, что никудышный актер пытается играть роль пса-ищейки. Зрелище производило тягостное впечатление.
«Обнюхав» все направления, проводник выделил одно, подветренное, в сторону озера, и повернулся туда лицом.
– Что случилось, черт побери! Ты чего-то боишься? – закричал Симпсон, но тут же понял, что это был глупый вопрос. Или у него нет глаз, и он сам не видит бледного как снег канадца с трясущимися губами? Сбавив тон, молодой человек, тем не менее, не смог удержаться от вопросов.
– Что там? Лось? Привидения?
Со всех сторон их окружал темный лес, ставший вдруг угрюмым, как сама смерть. Облетевший лист дуба спланировал в костер и там сгорел с громким щелчком, выбросив столбик дыма. Тысячи подобных мелочей, ничего не говорящие по отдельности, но невидимой рукой собранные вместе, опутали двух людей незримой, но крепкой сетью. Без слов было ясно, что рядом происходит нечто, чего они не в силах ясно представить. Но что теперь делать?
– Не задавать вопросов, Симпсон. Где у нас спички?
Бледность Дефо перешла в синеву. Он сел, закурил. Попытался успокоить товарища, оправдывая свое странное поведение.
– Это все песня. Когда я был ребенком, слышал колыбельную. Плохая песня, не буду петь больше.
Подобное объяснение никак не успокоило молодого человека, скорее наоборот, и проводник это понял. Теперь они оба были бессильны делать вид, что ничего не происходит, что их не коснулось смутное дыхание чего-то неведомого, сверхъестественного. Однако что тут можно было предпринять? С кем бороться? Куда бежать?
В конце концов они успокоились. Наваждение отступило, и они снова стали создавать видимость спокойствия и обыденности. И все же что-то не ладилось. Как ни старался, богослов не мог отыскать объяснения своему припадку иррационального ужаса. Может быть, виною усталость? Уже десять часов вечера: глубокая ночь для настоящих охотников! Измученный богослов осмелился предложить опытному следопыту свой вариант решения всех проблем: лечь спать. В ответ тот долго молчал, совершая, против обыкновения, массу ненужных мелких движений, собирался с мыслями и наконец спросил:
– Ты ничего не чуял?
– Нет, – ответил почти сердито уставший Симпсон.
– Совсем?
– Совсем!
– Хорошо! – сразу повеселел Дефо.
– А ты? – резко спросил Симпсон и тут же пожалел о сорвавшемся вопросе. Увы, слово не воробей, вылетит – не поймаешь.
Проводник снова помолчал, прежде чем ответить.
– Нет, я тоже ничего не чуял. Это все песня виновата. Ее пели первопроходцы, когда чуяли Вендиго.
– Что еще за Вендиго? – Симпсон всеми нервами ощутил, что вот она, тайна, которая коснулась их.
– Да так. Никто его не видел. Старый пьяница-таппер рассказывал, что это такой зверь. Невидимый, жестокий, очень быстрый...
– Бабушкины сказки! Отпустите руку, Джозеф, я хочу спать! Завтра нам вставать с рассветом.
Дефо отпустил его руку, так и не рассказав всего, что хотел. В раздумье он посидел возле костра, пока его младший спутник возился в палатке, устраиваясь на ночлег, потом сходил за самодельным фонарем и заботливо поставил его у самого входа в палатку. Тени от тысячи веток, колебавшихся от легкого ветра, плясали на брезентовом полотнище. Охотники улеглись, не раздеваясь, хотя внутри было тепло и уютно. Не сговариваясь, они повиновались безотчетному чувству потерпевших крушение победи враждебного, бушующего океана.
Ночью среди тысячи теней и веток появилась еще одна тень. Та Самая, что, упав на певца, прервала его странную песню-заклинание.

Глава 3

Ночью Симпсон проснулся от странных звуков, едва угадываемых среди шума деревьев и плеска водя. Вернее, сначала, отдельно от него самого, пробудилась его тревога. Потом он тщетно прислушивался сквозь дремоту, но ничего не слышал от стука собственного сердца и шума в ушах. Прошло много времени, прежде чем источник звуков обнаружился не в лесу, не в озере, не на небесах, а совсем рядом, на расстоянии вытянутой руки, на соседней кровати. Это Дефо, укрывшись одеялом с головой, тоскливо и страшно стонал, как будто его кто-то мучил. Первым инстинктивным чувством Симпсона была острая жалость, вызвавшая слезы у него на глазах. Почему-то в воображении возник образ одинокого ребенка, плывущего в колыбели посреди океана. Что за чепуха лезет в голову? Он устало присел рядом и стал расспрашивать проводника.
– Дефо, что случилось? Тебе больно? У тебя горе?
Фигура под одеялом не шевельнулась даже после того, как он потряс ее.
– Ты спишь, Джозеф?
Может быть, Дефо стонет во сне, потому что ему снится плохой сон? Тут он заметил, что Голые ноги проводника высунулись наружу из-под полога палатки.
– Ты замерз?
Взяв свое одеяло, он укрыл товарища, но решил не тревожить его, втаскивая обратно в палатку.
Дефо лежал неподвижно, дышал ровно. Легко приложив руку к груди, можно было почувствовать спокойное биение его сердца.
– Тебе чем-нибудь помочь? Ты скажи.
Непонятно, что делать в такой ситуации. Симпсон снова прилег. Видимо, Дефо стонал во сне. Но как страшно! Этот стон запомнится ему теперь на всю оставшуюся жизнь. Не потревожит ли Джо спокойствие дикого леса? Долго еще богослов обдумывал случившееся, пытаясь, не без успеха, извлечь рациональное объяснение. Но в самой глубине души лежала неуспокоенная тревога.

Глава 4

Сон – лучшее лекарство. Он успокаивает, отодвигая все заботы на будущее, дает отдых, восстанавливает силы, но одновременно сон – это злейший враг в момент опасности, когда требуется полная мобилизация всех способностей. Он убаюкивает, когда надо бодрствовать, нашептывает успокаивающие глупости, когда надо смотреть в оба. Но что такое сон, когда ни предпринять ничего нельзя, ни успокоиться невозможно? Вязкая полудрема, не похожая ни на что: одна половина мозга затянута мраком, пока другая – то ли следит за событиями, то ли грезит наяву.
Таково было состояние Симпсона. Что делать, он, не знал, а приемлемого объяснения происшедшему не придумал, потому что, как он считал, не заметил чего-то важного, ставящего все на свои места. Но что тут можно было проглядеть?
В полусне ли ему почудилось, или он на самом деле видел темную фигуру соседа, сидящего на постели и дрожащего мелкой дрожью? Далеко не сразу, только на следующий день, он понял, что проводника не лихорадило, а приводило в трепет что-то стоящее прямо перед пологом их палатки. На этот раз Дефо не кричал, а просто съежился от страха, инстинктивно желая стать маленьким и незаметным, забиться куда-нибудь в угол.
Проснувшись, Симпсон задал какой-то вопрос проводнику, но не дождался ответа. Он с удивлением посмотрел на него и вспомнил ночную сцену, так встревожившую его. В этот момент, нарушая почти космическое безмолвие леса, раздался необычный звук. Он исходил откуда-то сверху, неожиданный, отчетливый и невыразимо жуткий. Его можно было бы принять за человеческий голос, если бы не явственная примесь дикого рева, не мешающая, однако, странному крику быть мелодичным и необъяснимо влекущим. Мелодия состояла из двух различимых нот; если постараться, можно было даже разобрать постоянное повторение имени проводника: «Де-фо, Де-фо».
Впоследствии студент с изумлением понял, что он, посвятивший себя высокому призванию – изучению божественного слова, не может адекватно описать эту ужасную песню, потому что ее не с чем сравнивать, ничего похожего не найти в человеческом бытии. Вместо объяснений получались одни противоречия: с одной стороны, звук походил на дикий, озлобленный рык, ас другой – на тихий, зовущий плач.
Раньше, чем это наваждение кончилось, Дефо вскочил вдруг на ноги с ответным криком. Как лось сквозь тонкую паутину, прорывался он к выходу, опрокидывая и отшвыривая все на своем пути. Нигде не задерживаясь, не переставая кричать, проводник мчался на зов, не разбирая дороги. Стремительность его движений была невероятна: прежде чем Симпсон успел выглянуть наружу, его товарищ и наставник в науке выживать уже скрылся из глаз. Теперь в затихающем крике Симпсон обострившимся слухом различил слова: «Ноги горят! О-о-о! Мои ноги! О-о-о!»
Затем крик совсем затих, и равнодушное безмолвие, снова опустилось на лес, как будто ничего не случилось. Прошло всего несколько секунд.
Не поспевая за событиями, Симпсон терялся в догадках. С минуту он готов был предположить, что до сих пор спит и видит продолжение ночного кошмара. По инерции он чувствовал присутствие соседа, подобно тому, как недавний инвалид ощущает уже ампутированную руку или ногу. Но одновременно в ушах его стоял полубезумный крик, а в ноздри проникал незнакомый запах, пропитавший, казалось, И палатку, и все окрестности. Он выбрался из палатки, тупо оглядываясь...
Все было как вчера: те же деревья, озеро, тот же костер. Единственное, что нарушало прежний вид, – темные следы внезапно сбежавшего проводника, выделяющиеся на тонком слое выпавшего ночью снега.
Он двинулся по следам убегавшего. В тишине отчетливо разносился звук его шагов. Ни чувств, ни мыслей; Симпсона охватило внутреннее оцепенение – г защитная реакция на вспышку паники. Только быстро рассеивающийся запах как-то затрагивал его внимание. Пытаясь определить его природу, Симпсон старался сосредоточиться, но у него ничего не получалось. Даже приблизительное описание не удавалось: опять не с чем было сравнивать, слишком противоположные характеристики приходили на ум: дикий запах льва и цивилизованный запах парфюмерии, затхлость болота и свежесть озона после грозы. Очень мешали запахи леса.
Казалось, что он бежит изо всех сил, но странное дело – он замер на месте, тупо глядя на огонь. Вместе с чувством реальности просыпался ужас, страх перед собственной беспомощностью в незнакомых обстоятельствах. Он начал лихорадочно осматриваться по сторонам, почему-то ожидая внезапного нападения. Потом силы оставили его, закружилась голова, затошнило, и он тяжело рухнул на мерзлую землю.
Никто не нападал. Легкий порыв ветра сначала взлохматил непокрытую голову лежавшего человека, а потом будто прикрыл его сорванным и упавшим прямо на макушку листом. Лес утешал его. Симпсон почувствовал, что замерзает. Дремавшее доселе чувство долга одержало верх над беспомощностью, подчинило себе измученное тело. Но образ действий должен был подсказать разум, еще не пришедший на помощь, и он сделал то, что сделал бы на его месте любой несмышленый ребенок – закричал что есть мочи: «Д-е-е-ф-о-о-о!» – и слушал с надеждой приглушенное эхо. Затем, с трудом встав и еле передвигая ноги, побрел по чернеющему следу, временами теряя его в тех местах, где слишком густые кроны деревьев не дали снегу долететь до земли. Собственный крик, постепенно перешедший в хрип, в конце концов стал пугать его самого, и он замолчал. Заплутав, он ошибся направлением и пошел по следу в обратную сторону, к палатке.
Вместе с отрезвлением пришло время спокойных, мужественных решений. Прежде всего надо подкрепить силы. Он приготовил завтрак, сварил кофе. После еды настроение заметно улучшилось, благотворно повлияв на умственные способности. На свет Божий явился наконец план действий: перво-наперво продолжать поиски, вооружившись и взяв припасы, до тех пор, пока хватит сил. Во-вторых, если поиски не увенчаются успехом, что вероятнее всего, возвращаться в лагерь к дяде за помощью.
План придал его движениям осмысленность и энергию. Чтобы больше не блуждать, он взял с собой маленький топорик, для того чтобы, по примеру Дефо, оставлять зарубки на стволах деревьев. Солнце к тому времени светило вовсю, облака не мешали ярким лучам, свет доходил до самых укромных уголков.
В восемь часов утра Симпсон отправился в путь. Сразу стало очевидным различие между человеком испуганным и человеком разумным: только младенец мог не заметить рядом с человеческими следами явственные следы животного. Конечно же! Дефо увидел крупного зверя, наверное, лося, и охотничий инстинкт погнал следопыта за добычей! Впрочем, как он мог побежать без ружья? И чего он тогда боялся ночью? Кто кричал? Воспоминание о крике остудило боевой дух молодого человека. Его снова охватило ощущение собственной незначительности и бесполезности г усилий. След животного при более внимательном рассмотрении выглядел странным, не похожим на след лося. Ему вспомнились прежде охотничьи уроки, когда Дефо описал ему форму копыта и самца и самки! Это совсем не то! Это какой-то овальный, большой и гораздо более глубокий! Может, это медведь? Нет. Вроде нет. А других зверей богослов не знал; Похоронное настроение усилилось, пропало всякое желание идти дальше. Остановившись в нерешительности, молодой человек нагнулся, и его чуть не вырвало: от следов исходил тот самый запах. Память, вырвавшись из-под власти рассудка, стала демонстрировать все страшное, что он за вчерашние сутки видел и слышал. Даже то, что скользнуло по поверхности сознания, теперь предстало во всей красе: тень, маячившая у входа в палатку, трясущийся от страха Дефо, отодвигающийся от этой тени, и этот проклятый запах, доносившийся с озера и прервавший пение проводника. Оглушенный видениями, Симпсон застыл посреди безмолвного, безлюдного леса, чувствуя, как все деревья насмешливо поворачиваются и смотрят на него: не струсит ли он?
Стиснув зубы, он противостоял страхам. Яростно, как врагов, рубил деревья, засекая на них отметины для обратного пути. Громко, как заклинание, повторял каждые несколько секунд имя попавшего в беду товарища. Вскоре он достиг автоматизма, механически повторяя взмахи и крики, не обращая внимания на то, что делает... отгоняя мысль о том, что по шуму его может отыскать Зверь… что, может быть, он идет навстречу гибели.
Хотя снегу выпало мало, трезвый взгляд без труда отыскивал следы бедного Дефо. Проводник бежал по безукоризненной прямой, изредка огибая встречавшиеся на дороге деревья. Но через несколько миль расстояния между двумя последовательными отпечатками стали сильно увеличиваться, затрудняя поиски. Было похоже, что проводник стал передвигаться прыжками, преодолевая расстояния, и не снившиеся обычному человеку. В довершение следы Зверя попадались теперь только рядом со следами проводника! Как будто неведомая тварь несла человека, из последних сил взмахивая крыльями в безуспешных попытках оторваться от земли со слишком тяжелым грузом. Боже мой, Дефо, что случилось с тобой?

Глава 5

Что мог поделать в такой ситуации скромный провинциал, привыкший к тихой, спокойной жизни в глухом городишке в самой середине Европы, склонный к абстрактным размышлениям о Святом Духе, полагавшийся больше на Божий промысел, чем на здравый смысл и смекалку? Только молиться! А когда к тому же вдруг обнаружилось, что с расстоянием меняется не только длина шага, но и очертания и окраска следов, Симпсон позабыл все псалмы и едва верил своим глазам. Может быть, так странно подтаивает снег? Но нет, ясно видны параллельные тропки следов, сначала разных, потом одинаковых. Одинаковых? Боже! Волосы на затылке Симпсона зашевелились, как будто кто-то взъерошил их холодными пальцами! Путь и зверя и человека резко обрывался! Вот они, две пары последних овальных ямок, глубоких, отпечатавшихся уже не на снегу, а на земле. А дальше, на сотни ярдов, все чисто, как на бумаге! Здесь нет подлеска, деревья редкие, мышке спрятаться негде. Сколько ни стой, сколько ни озирайся – Дефо и загадочный зверь исчезли, как сквозь землю провалились. Уж не провалились ли они, и в самом деле, в преисподнюю? Не дьявол ли вышел из ада за очередной жертвой?
Как будто отвечая на эту мысль, тишину прорезал жуткий вопль. Ружье выпало из рук Симпсона, все существо его обратилось в слух. Затаив дыхание, он вслушивался в далекое эхо. Кричал Дефо.
– О-о-о! Я упаду-у-у! Ж-же-ет! Но-о-ги-и!
Крик среди мертвой тишины прозвучал один раз откуда-то сверху и больше не повторялся. Но и этого единственного раза, как последней капли, оказалось достаточно, чтобы рассудок уступил место инстинкту. Дальнейшие действия Симпсона напоминали метания волка, угодившего в западню. Бросаясь из стороны в сторону, воя по-волчьи, он уже не сопротивлялся захватившей его волне первобытного страха. Словно безумный, он кинулся обратно к палатке, подгоняемый чувством одиночества – отчаянием волка, отринутого стаей. Неистовый крик стоял в ушах, толкал все вперед и вперед, подальше от ужасного места. Зарубки на стволах улавливали не глаза, а скорее кожа. Ноги жили отдельной жизнью; каждый орган исполнял свои функции, не испрашивая на то команд, которые перестали поступать с центрального пульта управления – мозга. Чудом он оказался возле палатки. Руки сами отыскали застежку полога, разбросали какие-то твердые коробки, расчистили зачем-то место. Ноги сами осторожно выбирали, куда ступить, чтобы не споткнуться, чтобы не привлечь к себе внимания. Дыхание временами само собой прерывалось, стараясь быть как можно менее шумным... Каким образом Симпсон добрался до дядиного лагеря, он не мог впоследствии объяснить или вспомнить хотя бы часть из того, что делал дорогой. Впрочем, о чем-то можно было догадаться и без него. Например, о том, что компас помогал ему находить направление. Прибор был заляпан грязью и с открытой крышкой лежал сверху в рюкзаке. Переплывая озеро на каноэ, Симпсон орал, как белый медведь в жаркую погоду, и его вопли, разлетаясь на несколько миль вокруг, достигли слуха вернувшихся охотников. Это было в полночь, на следующие сутки.

Глава 6

Очнувшись от беспамятства, богослов одним махом перенесся из сказочного мира в мир реальный, олицетворением которого послужил дядя: спокойный, немногословный, всегда твердо стоящий на почве фактов ученый. От одного его вида и звука голоса беспамятство исчезло, и стало неловко за свою трусость, за постыдное бегство.
Потом, сидя у костра, полузасыпая, он сбивчиво поведал, что мог, и его уложили отдыхать. Для лучшего сна доктор Каскарт прописал племяннику укол морфия, после чего тот проспал шесть часов как убитый.
В это время состоялось обсуждение рассказа молодого человека. Симпсон не нашел в себе сил изложить все подробности. Взглянув на себя глазами дяди, представив, как профессор будет реагировать на описание криков, запаха и цвета следов зверя или на превращение Дефо в дьявола, он содрогнулся. В его рассказе все было прозаично: проводником овладела навязчивая слуховая галлюцинация. Ему казалось, будто кто-то зовет его, и он, бросив все, побежал навстречу крику... без еды, без оружия. Догнать беглеца не удалось. Такая история не оставляла места для загадок и раздумий. Было ясно, что канадца надо найти, пока он не умер от голода или холода или не погиб в когтях медведя.
Утром, однако, во время сборов, Симпсон потихоньку поведал дяде больше, чем остальным. Хотя опять же не все, а только про легенду о Вендиго и о том, как Дефо нюхал по-собачьи воздух. Осторожно добавил, что почувствовал странный запах сам. В пути молодой человек по капле выдавливал из себя дополнительные подробности и под конец уже рядом с их прежней стоянкой у реки Сорока Островов рассказал дяде про крик проводника о помощи, хотя не описал его. Еще сказал, что видел, как следы человека постепенно становились похожими на звериные, но не упомянул про увеличение длины шага у обоих. Как мог оттягивал Симпсон момент, когда надо будет сначала выложить все, а потом выдержать взгляд известного психолога и его профессиональные вопросы: «Какой сейчас год? Как тебя зовут?» Каскарт, конечно, примет его за сумасшедшего, пусть так. Но все время врать, одному нести груз знания о случившемся тоже невозможно. Тогда он и в самом деле рискует сойти с ума.
Но доктору Каскарту уже было ясно, что его подопечный не в себе. Одиночество, физическая усталость сказались на племяннике сильнее, чем он ожидал. Но об этом, не следует говорить несчастному мальчику, иначе наступит депрессия. Лучше наоборот – подбодрить и похвалить его. Врачи часто лгут во спасение больных, им не привыкать.
– Мой мальчик, не волнуйся так. Ты молодец: В твои годы не знаю, смог бы я вести себя так разумно и мужественно, как ты. Все объяснимо: влияние одиночества сказывалось еще и не на таких, как мы с тобой. К вашей палатке, конечно же, подходил лось. Кричала какая-нибудь озерная птица. Знаешь, как долгая тишина влияет на слух? Надеюсь, ты читал об экспериментах с космонавтами по проверке их устойчивости к космическому безмолвию? После нескольких дней абсолютной тишины у них начинались сильнейшие слуховые галлюцинации! Это у космонавтов, людей специально тренированных! Форма следа объясняется зрительной галлюцинацией, ты в этом сейчас убедишься, когда мы дойдем до места. Единственное, что меня смущает, это запах.
– Когда я его учуял, у меня коленки ослабли.
– Можно только удивляться, что при данных обстоятельствах с тобой не случилось чего похуже.
Спокойный, уверенный дядя иногда казался всё-таки черствым и бездушным.
В конце концов они добрались до палатки с потухшим костром у входа. Ничего не изменилось, если не считать растащенную до последней крошки еду. Несъедобные спички лежали нетронутыми.
– Нет, не было здеся никого, окромя крыс, – деланно громким голосом сказал Хэнк Дэвис. – Клянусь бородой! Это так же верно, как я стою тута! А вот где Джо, это... – Тут он добавил, больше не щадя ушей богослова и хозяина, несколько слов, не имеющих отношения к делу, которые, из соображений нравственности, можно опустить. – Щас же давай начинать искать, пока я не лопнул от горя!
Но они все вместе постояли немного, осматривая последнее, что сделал их товарищ: зажженный им костер, поставленную палатку, устроенные постели. Повсюду ощущалось его присутствие. Симпсон оказался самым спокойным в этот момент. Он уже многое пережил за эти сутки, да и дядино лечение сказывалось.
– Он убежал туда, – сказал богослов, махнув рукой в сторону следов. – И шел по точной прямой две мили, а потом след оборвался.
– А потом ты слышал крики, нюхал зверя и все такое...
– Да, где у тебя начались галлюцинации, – добавил доктор с легким, едва расслышанным Симпсоном вздохом.
Оставалось добрых два часа до темноты. Два опытных путешественника, не теряя времени, устремились по указанному направлению. Их молодой спутник, ослабевший от невзгод, остался у жилища поддерживать огонь и готовить пищу.
Через три часа, уже в полной темноте, охотники вернулись ни с чем. Свежий нетронутый снег закрыл все следы, разрушив последнюю хрупкую надежду быстро разыскать товарища. Единственным ориентиром остались метки на стволах от топорика Симпсона. Что тут делать даже бывалым охотникам? На таких огромных просторах можно искать годами без малейшей надежды на успех. А жаль, хороший был человек! На Крысином Волоке у него осталась семья. Он был единственным кормильцем. Как они будут без отца?
Задним умом все крепки. Вот и доктор заговорил за ужином у костра про предрасположенность Дефо к умопомешательству. Припомнил и меланхоличный нрав, и склонность к пьянству.
– Что-то послужило внешним толчком к реализации внутреннего состояния. Вот и все, – резюмировал Каскарт. – Теперь Дефо наверняка погибнет. Может быть, в эту секунду, в это мгновение он умирает.
Хэнк застонал.
– Нет, – сказал он, – давайте поищем подольше!
Естественно! Они сделают все, что в человеческих силах. Увы, сколь малы эти силы!
Они заговорили о планах на завтра. Нужно разбить местность на три сектора. Искать систематически, тщательно, используя каждую минуту светлого времени суток. Затем разговор перешел на внешнюю причину, подтолкнувшую бедного Джозефа к трагическому концу. Горожане, к явному неудовольствию проводника, стали расспрашивать его про Вендиго.
– Вот как? Опять Вендиго?! Ну, краснокожие видели, грят, Когда кто-нибудь из местных сходит с ума, про него грят, что он «видел Вендиго».
Дэвис сообщил еще, что по слухам, почерпнутым у индейцев, Зверь совсем недавно поселился в этих местах. Вот почему канадец так не хотел здесь охотиться.
Симпсон наконец собрался с духом и рассказал про все, что случилось с ним, умолчав только лишь про слово, слышавшееся в зове Зверя.
– Но, мой мальчик, это поверье тебе пересказал сам Дефо, не так ли? Испытав потрясение, твой мозг попросту извлек из памяти эти мифы и сделал их реальностью.
– Нет-нет, он только назвал имя, и все! Про легенду ничего не говорил!
Постепенно весь ужас положения начал доходить и до самого скептически настроенного. Доктор перестал глядеть бравым молодцем, сбавил тон. Слух его вдруг обострился, он стал различать самые тихие звуки: вот снег упал с ветки на землю, вот плеснула рыба хвостом в озере,
Цист закружился в воздухе. Страх, иррациональный и дикий, первобытный неандертальский ужас опустился на компанию. Разговоры прекратились. Хэнк повернулся лицом к лесу и за весь оставшийся вечер больше ни разу не показал деревьям спину. А если надобность вынуждала его отходить от костра, например за дровами, то он делал ровно столько шагов, сколько было необходимо, осторожно оглядываясь и прислушиваясь.

Глава 7

Стена безмолвия окружила троих людей. Легкий снежный покров приглушал звуки от падающих листьев, мороз заставил спрятаться мелких лесных птах. Слышны были только редкие возгласы да потрескивание дров в огне. Иногда в невидимой вышине шелестела крыльями какая-то крупная птица. Время тянулось тягуче медленно и незаметно подползло к полуночи. Никто у костра не испытывал сонливости.
Паузы в разговорах становились все длиннее и мучительнее. Несмотря на нелюбовь к пустопорожней болтовне, доктор Каскарт старался, чтобы хоть как-то разрядить обстановку, подбрасывать время от времени топливо в едва тлеющий огонек беседы. Сейчас он смог бы заговорить о любой чепухе, пришедшей ему в голову, в том числе и о Вендиго.
– Кстати, легенда о Вендиго, я думаю – это персонификация воздействия здешних условий на неустойчивую психику.
– Я думаю, док, это – зов предков.
Снова потянулась пауза. Когда доктор заговорил, оба его собеседника от неожиданности едва не подпрыгнули, хотя голос его звучал тише обычного.
– Да, зов предков. Наследственная память о первобытной жизни. Здесь много низких звуков: вой ветра, шум деревьев, рев животных. Такие звуки очень сильно действуют на внутренние органы человека, а значит, и на психическое состояние. Кстати, основное, что говорит легенда о Звере, – это его невероятная быстрота передвижения. Я слышал, что он обгоняет собственный взгляд и поэтому ничего не видит, а ноги у него горят – в буквальном смысле. Ему приходится отбрасывать их, словно ящерице – хвост, и тут же вырастаем новая пара, которая в свою очередь сгорает и уступает место новой.
Симпсон слушал дядю со смешанным чувством страха и удивления. Это чувство усилилось после того, как он посмотрел на Хэнка. Проводник сидел, казалось, отрешившись от всего земного, ничего не видя и не слыша. Когда он начал говорить, было похоже, что голос принадлежит не ему, а идет откуда-то из-под земли.
– Это еще не все. Еще грят, он прыгает выше деревьев и сердится на звезды – мол, это они жгут его ноги. А прыгает он не один, а с добычей. Потом бросает ее с высоты и, уже убитую, ест. Добыча у него одна – лось. Так что он – пожиратель лосей! – засмеялся Хэнк неестественным смехом. («Пожиратель лосей» в той местности означало грубое ругательство.)
Симпсон сначала удивлялся болтливости дяди и замогильному тону Хэнка, а потом ясно увидел, почему так себя ведут «бывалые, опытные люди». Они тоже боялись! Разговаривали, пытались даже смеяться, спать не ложились, как будто так и должно быть. А он уже отбоялся свое, прошел через испытание и выжил. Теперь он настоящий мужчина, на равных с дядей и Хэнком Дэвисом. Что стоит весь их опыт, когда они встретились с чем-то, не входящим в рамки привычного?
И вот три человека сидели, переговаривались, приглушая; против воли, голоса, стараясь отвлечься от мрачных мыслей и дурного расположения духа. Дикая Природа вырвала из их рядов первую жертву. Последнюю ли?
Наконец один из посидельцев, самый неугомонный, выкинул фортель, не в силах вынести безделья и последней, самой долгой с начала вечера паузы. Это был Хэнк. Он вскочил на ноги и заорал что есть мочи в сторону леса. Не мог, видимо, больше сдерживаться и хотел хоть что-нибудь сделать. Потом очнулся и, стыдясь своей выходки, попытался найти ей подобие разумного объяснения.
– Я эта... Дефо кричу. Кажись, он где-то рядом.
Это была, понятное дело, несусветная чушь. Доктор так и хотел сразу сказать, но вдруг Симпсон вскочил на ноги и встал рядом с проводником. Это уже становилось опасным. Они, кажется, были готовы сейчас же бежать на помощь. В темноту, в холод, в неизвестность. Каскарт тоже поднялся с места, твердо намереваясь остановить безумцев.
Неизвестно, чем бы закончилось это столкновение, не прервись оно в самом начале новыми обстоятельствами. В ответ на вопль Хэнка раздался отчаянный крик: «О-о-о! Ноги! Жжет! Я упаду! О-о-о!»
Зовущий на помощь, дикий от боли, крик шел сверху. Над верхушками деревьев прошелестело какое-то тело. Огромное, судя по порыву ветра, вызванного им.
Хваленое хладнокровие доктора Каскарта дало трещину и пошло ко дну. Он заметался, как мокрая курица под колесами автобуса, и кинулся «домой», к палатке. По дороге споткнулся, упал и замер, как будто замерз. Хэнк не делал излишних движений, а просто, побледнев как снег, тихо опустился на землю и сел в позе младенца, раскрыв рот и пустив слюни. Симпсону представилось, что сейчас он напустит лужу. Лишь он, самый молодой, сохранил присутствие духа, только ему это все было уже не в диковинку.
– Ну что, – сказал он, – не верили мне? Точно такой крик я и слышал. Даже слова те же.
А потом закричал, подняв голову вверх, стараясь угадать, в какой стороне находится источник шума:

1 Следующая страница


Вендиго 2

– Дефо, прыгай! Мы здесь! Прыгай, милый!
Мгновенно раздался шум чего-то падающего с высоты.
Это таинственное что-то стукалось о ствол, ломало ветки и через несколько секунд шлепнулось на землю.
– Это он! Его хранил Господь моими молитвами! – закричал быстро пришедший в себя Хэнк Дэвис, зачем-то, однако, поправив на поясе охотничий нож и тревожно прислушиваясь.
Легкие, тихие шаги казались им тяжелой поступью каменной статуи Командора. И Хэнк и доктор Каскарт сами превратились в подобие неподвижных каменных изваяний. Они все втроем сгрудились у огня и ждали худшего. Медленная поступь. – слишком медленная, черт побери! – постепенно приближалась.

Глава 8

Вскоре в темноте можно было различить какой-то неясный силуэт. Фигура двигалась с остановками, неуклюже, как балаганная кукла, управляемая нитями из темной вышины. Последний раз существо остановилось – это были самые неприятные мгновения – в нескольких футах футах от светлого круга, отбрасываемого костром. Затем вошло в освещенную зону, и оказалось, что это человек, исчезнувший Дефо.
Бурных объятий не было. Три пары глаз уставились в молчании на вновь прибывшего, силясь взглядом проникнуть сквозь внешнюю оболочку Неведомого, которое, несомненно, плотно окружало теперь Джозефа Дефо.
– Ну что? Ты звал меня, Хэнк? – едва слышным, измученным голосом проговорил Дефо, потом добавил: – Я словно побывал в аду, вы верите?
И тихо засмеялся, после чего спокойно повернулся, как будто ничего не случилось, к другим охотникам.
Это возымело неожиданные последствия. Бледный как смерть Хэнк Дэвис кинулся на спасшегося с кулаками, выкрикивая какие-то ругательства. От полноты чувств он перешел на другой, наверное, более выразительный язык, похожий на индейский. Симпсон мельком подумал почему-то, что им повезло с Хэнком и очень хорошо, что он здесь. Но дядя, похоже, не разделял этой неизвестно откуда взявшейся мысли. Доктор Каскарт оттолкнул своего многолетнего спутника, защитил новоприбывшего и принялся хлопотать около него: дал одеяло закутать ноги, согрел фляжку виски, наложил еду в трясущуюся вместе со слабыми руками тарелку.
Симпсон стоял и не знал, что делать. Он не мог очнуться от пронзительного взгляда Джозефа Дефо, проникшего в его душу и словно обжегшего что-то в самой ее глубине. Он стоял в оцепенении, наблюдая происходящее, как сквозь замутненное стекло. Только запах, тот самый запах, заставил его отважиться на вопрос, который, как потом оказалось, мучил их всех.
– Дефо! Это... действительно... ты?
Прежде чем кто-либо успел раскрыть рот, послышался возглас доктора:
– Ну к чему приставать с вопросами? Разве вы не видите, что человек не в себе от голода и усталости? Уймитесь хоть на минуту! Дайте ему поесть спокойно!
Это было сказано Каскартом, чтобы заглушить вновь возникшее беспокойство, чтобы успокоить всех, но главное – себя! Между тем, суетливо кружась вокруг пострадавшего, он все время зажимал нос, спасаясь от странного запаха.
Тот, кто сидел, закутав ноги в одеяло, мало походил на прежнего Дефо. Как шестидесятилетний старик похож на свою фотографию, сделанную в юности, даже еще меньше. Как маскарадная маска, отражение в кривом зеркале или шарж, грубая карикатура. В подрагивающих отблесках костра лицо канадца, казалось, больше напоминало звериную морду. Сами пропорции как будто изменились: голова сплюснулась, рот стал длиннее, губы – короче, обнажились желтые острые зубы. Кожа перестала быть просто обветренной, она посерела, покрылась множеством язв, обросла жесткой, частой щетиной. И голос, и манеры были неестественными, снова приходил на память балаган с его отвратительной, вульгарной игрой, рассчитанной на самый невзыскательный вкус черни. Когда много лет спустя доктор Каскарт пытался подобрать слова, чтобы передать свои ощущения, он говорил, что так мог вести себя человек, побывавший в верхних слоях атмосферы с настолько разреженным воздухом и малым давлением, что чуть не разорвался на куски, но чудом уцелел и никак не может прийти в норму.
Пока психолог с богословом метались, ошарашенные, и не знали, что и думать, невежественный обитатель лесов Хэнк шестым чувством угадал что-то и заплакал. Не утирая слез, он подошел вплотную к Дефо и отчаянно, с болью закричал:
– Ты не Дефо! Дефо я знал двадцать лет! Ты врешь, подонок! – Проводник с яростью уставился на самозванца, словно желая сжечь его неистовым взглядом. – Клянуся своим первым медведем, пусть я... провалюсь под землю, если это не так!
Словно играя роль в мелодраме, он бесконечно повторял на разные лады одно и то же. Жутко было его слушать, еще более жутко было на него смотреть, потому что в его словах угадывалась не просто правда, а Страшная Правда. Эхо разносило крики далеко за пределы их лагеря. Одно мгновение всем показалось, что Хэнк кинется с ножом на сидящую сгорбленную фигуру: его рука потянулась к ножнам после особенно бурного всплеска проклятий, но дело тем и кончилось. Излив силу в словах, он зарыдал и рухнул лицом на землю.
Доктор Каскарт, как глава экспедиции, взял команду на себя и решительно приказал прекратить истерику. Потом, вместе с племянником встав напротив сидящего, твердо выговаривая слова, произнес:
– Дефо! Ты видишь, что происходит? Объясни, пожалуйста, что с тобой было? Хоть немного. Чтобы нам легче было тебе помочь.
Сначала он хотел говорить и действительно говорил тоном командира, но лишь до того момента, когда склоненная над тарелкой голова поднялась и посмотрела на людей взглядом, в котором не было ничего человеческого. Дьявол мог бы посмотреть так, если бы Бог позволил ему разгуливать по земле без опаски. Доктор отшатнулся и чуть не упал.
– После, господа, после... – раздался, как из-под земли, спокойный, тихий голос.
– Но мы не можем так долго ждать! – закричал с мужеством отчаяния доктор. Он был совершенно вне себя.
– Ну, ладно, – сказал «Дефо», с легкостью, как в театре, меняя тон со спокойного на веселый. – Чего там. Я видел Вендиго. Летал с ним...
Неизвестно, что бы еще промямлил этот урод, если бы допрос не прервал небывалый крик. Сначала никто не понял, откуда идет звук. На очень высокой ноте, с повизгиванием, с мяуканьем – он мог бы принадлежать очень крупному, размером с взрослого человека младенцу. Визжал Хэнк Дэвис. Мужественный, смелый, гордый человек! Лежа на мерзлой земле, он показывал рукой на ноги «Дефо».
– Ноги! Посмотрите! Его ноги!
Симпсон так никогда и не узнал, что видел Хэнк, потому что «Дефо» сразу подобрал свои закрытые одеялом ноги в тень, а проводник отказался раз и навсегда говорить об этом. В следующее мгновение дядя с тигриным рыком ринулся вперед и, схватив одеяло, потянул его на себя. Молодой человек и на этот раз не успел ничего увидеть. Заметил только одно: размер ступней у таинственных ног был гораздо больше обычного.
Прежде чем в чью-либо голову пришла первая мысль, «Дефо» вскочил, балансируя, как на ходулях, с выражением страдания и боли на лице. Вернее, не на лице... не на человеческом лице, а на морде отвратительного чудовища.
– Ну что, ноги? Обожгло мои ноги. Вы вылечите их, а пока вы вот что сделайте...
Его тонкий голос внезапно прервался. Он прислушался. Со стороны озера пронесся небольшой вихрь. Снова одинокий лист упал прямо в костер и сгорел, с треском испустив облачко дыма. Деревья согласованно, как по команде, подняли и опустили ветки. Уже знакомое Симпсону дыхание Неведомого снова коснулось охотничьей стоянки. «Дефо» быстро повернулся и, ловко передвигаясь, нигде не задерживаясь, не споткнувшись ни разу, не шатаясь, легко помчался к озеру. Никто не успел даже пошевелиться, как он уже исчез, и темнота мгновенно поглотила его всего без остатка. Через несколько секунд трое мужчин услышали сквозь шум в ушах и стук сердец шелест большого тела над головами и крик: «Ноги! Жжет! Я упаду!»
Доктор Каскарт умел властвовать над собой, а значит, имел право властвовать над другими. Он силой не пустил рвущегося в лес Хэнка.
– Пустите! – кричал проводник. – Это не Дефо, а сам дьявол! Я хочу посмотреть!
Самый хладнокровный и самый молодой среди них помогал доктору обезопасить самого опытного, но помутившегося разумом от ужасной встречи охотника. Еле-еле, сделав укол, его уложили в постель. Но заснуть тот долго не мог. Сидел в забытьи, время от времени начиная бредить, бормоча какую-то мешанину про огненных людей без лиц, смертоносные быстрые запахи и многое другое. Доктор давал ему таблетки, делал уколы, беседовал, успокаивая. Утром Каскарт встал раньше всех, в пять часов, развел костер, приготовил завтрак. Ночные переживания сказались на нем больше, чем на остальных: вокруг глаз у доктора синели чернильные круги, особенно заметные на белом как мел лице. В семь часов трое очумевших, кое-как приведших себя в подобие порядка людей продвигались как могли быстро к основной стоянке.

Глава 9

По дороге они разговаривали только по необходимости, занятые каждый своими мыслями. Хэнк Дэвис был среди них самой простой душой, он пришел в норму первым. Доктор – наиболее сложно устроенная личность – был поколеблен в самых основах своих материалистических воззрений. Ему требовалось гораздо больше времени, чтобы прийти в себя. Симпсон вышел из приключения с наименьшими потерями. Он не потерял друга, как Хэнк, не поколебал своей веры, как его дядя. Студент-богослов даже объяснил для себя все происшедшее, насколько это было возможно, непротиворечиво. По его мнению, здесь, в нетронутых цивилизацией, забытых Богом местах, в людях иногда просыпается дремлющая до поры до времени в укромных уголках их душ первобытное зло, а иначе говоря, Сатана. В обычное время он сидит, подавленный молитвами и Церковью, но, дождавшись своего часа, выскакивает на простор и одерживает вверх над слабыми душами: пугает, рождает химеры, то есть галлюцинации, и, как может, вводит в грех добрых христиан.
Дядя, конечно, не согласился с доводами племянника, но никогда не обсуждал их, а только качал головой. Правда, однажды, много лет спустя, он проговорился.
– Знаешь, мой дорогой, – сказал он уже к тому времени не студенту, а молодому священнику, – что запахи не передаются телепатически или внушением? Как мы могли все вместе почувствовать похожий запах, если это была коллективная галлюцинация, как утверждаешь ты?
Это был их единственный разговор на запретную тему. А в тот раз они все-таки встретили Дефо, настоящего Дефо, неподдельного. В лагере. До сих пор остается загадкой, как он один, без снаряжения и припасов; без лодки, нашел дорогу и не погиб. Запах от него так сильно испугал индейца Пунка, что тот почти повторил подвиг пропахшего бедняги скитальца: тоже ушел без особой экипировки в стойбище своего племени, несмотря на строжайший приказ оставаться сторожем и хранителем очага до возвращения хозяина. В отсутствие повара Джозеф чуть не погиб от голода, потому что очень изменился, мягко говоря: разучился не только зажигать спички, но и многое другое. Словно из прежнего Дефо вынули душу, всю без остатка. Осталась пустая телесная оболочка: неподвижное лицо, оцепенелый взгляд, вялые, бессмысленные движений. Оживлялся он, только когда ел лосятину. Тогда он жутко улыбался и говорил: «Я – проклятый пожиратель лосей». Любую другую пищу он не мог переваривать, извергая из себя. Но страшнее улыбки был его тонкий детский просящий голосок, которым он жаловался, что «ноги жжет». Это было похоже на правду, потому что ступни у него обморозило. Он никого не узнавал и ничего не помнил. Было ясно, что он уже не жилец. Протянув еще несколько недель, он умер.
По всей округе пронеслась новость, что один из белых охотников «видел Вендиго».

ДВОЙНИК

Это был один из тех странных домов, к которым легко цепляются нелепые суеверия, потому, главным образом, что больше ничего интересного они из себя не представляют, будучи строениями слишком заурядными, лишенными всякого архитектурного замысла. С небольшого лесистого холма, над которым дом возвышался, его слепые окна пялились через Кентиш Уилд и в любую погоду оставались унылыми и мрачными круглый год. Будто чья-то гигантская рука придавила дом к земле, и он осел. Старания агентов по торговле недвижимостью были напрасными, и не было никакой надежды, что объявятся законные наследники этого дома. Отсюда отлетела душа, говорили люди. Один из наследников наложил на себя руки в библиотеке этого дома, считая, что таким образом смывает пятно позора с чести семьи. Еще один из его родственников покончил с собой, а через двадцать лет – другой, и трудно было найти объяснение этим трем жизненным катастрофам. Только первый владелец дома жил в нем постоянно, остальные приезжали лишь на летние месяцы, а потом сбегали. Итак, нынешнему владельцу дома Джону Бэрли досталось поместье, над которым витала тень проклятия, подкрепленного несколькими конкретными и весьма неприятными фактами.
В нашем столетии к людям суеверным относятся пренебрежительно, считая их либо дураками, либо шарлатанами.
Но Джон Бэрли, будучи здоров физически и духовно, относился к ним иначе, вернее что не относился никак. Для него они не существовали, как эскимосы, поэты и прочие человеческие особи, не вторгавшиеся прямо в его жизнь. Преуспевающий бизнесмен, он общался по большей части с себе подобными. Филантропом он был известным, в этом то и заключалось его единственное суеверие, которое владело им, ибо нет человека, который бы сумел полностью избежать предрассудков. Он считал, что пока не отдаст десятую часть всего, чем владеет, неимущим, счастья ему не будет. Этот угрюмый дом, решил он, может стать превосходным санаторием для бедных.
– С собой кончают только трусы и сумасшедшие, – во всеуслышание заявил он однажды, когда кто-то посмел подвергнуть его намерение критике. – Я ни тот, ни другой, – он рассмеялся смачно и весело.
– Я не могу понять! – громыхал он, обращаясь к жене. – Представить не в силах, до чего должен дойти человек, чтобы только подумать о самоубийстве, не говоря уже о том, чтобы совершить его, – он набрал в могучую грудь воздуха. – Скажу тебе, Нэнси, еще раз: это трусость или одержимость. И то, и другое моему пониманию недоступно.
Он метал громы и молнии, но простодушно и беззлобно. Он всегда готов был признать собственные слабости и хохотал, от чего жена морщилась, так как не любила лишнего шума. Он делал исключение лишь для баек, что рассказывают моряки, и как-то обмолвился, что и в его судоходной компании есть проклятые суда. Но и к этому он относился как деловой человек. Он мыслил широко, а для мелочей существовали клерки.
Купив дом, он решил провести ночь в своем новом поместье, руководствуясь практическим расчетом делового человека, который не разделяет глупостей других, но способен их простить. Местные газеты не преминули оживить в памяти читателей весь набор несуразных историй о самоубийствах и о нависшем над домом проклятии, которое, как знать, может сыграть роковую роль и в судьбе нового владельца. Ему же, однако, казалось самым пустяковым делом провести ночь в купленном доме, если бы это только могло опровергнуть идиотские слухи.
– Людей не переделаешь, Нэнси, – говорил он поначалу жене, которая в отличие от него не сомневалась в целесообразности затеи.
Его молодой супруге захотелось приключений, «охоты за привидениями», и муж не мог отказать ей в удовольствии. Любил он ее сверх всякой меры, встретив уже на закате своих дней. Чтобы развеять страхи будущих отдыхающих, медицинского и обслуживающего персонала, он должен был, борясь со скукой, просидеть до рассвета в доме, где он собирался открыть богоугодное заведение.
– Пойми же, Джон, – уговаривала Нэнси. – Если ты, хозяин поместья, сделаешь это, ты заткнешь всем рты в округе. Представь, вдруг позже что-нибудь случится, тогда люди любое неприятное событие припишут дьявольщине. Мы не можем допустить, чтобы над санаторием с самого начала нависла угроза дурной репутации. Неприятностям не будет конца. Вся затея может потерпеть неудачу.
– Ты в самом деле думаешь, что всего одна ночь может что-то изменить?
– Старая легенда гласит, что в таком случае все чары развеются, и все будет в порядке, – сказала она, смеясь, – если только ты сам не примешь яд или не повесишься на крючке для шляп в прихожей.
– Хорошо, – согласился он окончательно после некоторого раздумья. – Давай пересидим там с тобой и заодно устроим гулянку, а? – Теперь он даже сам разохотился. Возможно, в нем оказалась задета некая мальчишеская струнка. Однако его энтузиазм пошел на убыль, когда Нэнси решила, что в такую авантюру лучше все-таки пускаться втроем. Он посмотрел на нее вопросительно.
– Если что-то случится, хотя это и маловероятно, трое скорее выручат друг друга.
С этим он не мог не согласиться.
– Кого пригласить? – спросил Джон прямо. – Быть может, молодого Мортимера? Как думаешь, он нам подойдет?
Она сначала заколебалась, но потом сказала:
– Что ж, он веселый, и идея ему определенно понравится. Да, он подойдет вполне.
– И он поможет скоротать время своими россказнями, – сказал ее муж.
Вот так капитан Мортимер, молодой служащий лондонской конторы компании ТБД, владельцем которой был Джон Бэрли, Мортимер – «веселый малый», бесстрашный кузен миссис Бэрли стал третьим в этой странной экспедиции. Проблема заключалась лишь в том, что капитан Мортимер был молод и горяч, миссис Бэрли молода, хороша собой и вряд ли подходящая пара для Джона Бэрли – немолодого и слишком самоуверенного мужа.
Судьба расставила коварную ловушку, но Джон Бэрли ухитрился сам выбраться из нее, причем так, как никто не мог бы от него ожидать.
Дату Джон подобрал мудро, чтобы ночь оказалась одной из самых коротких в году: 18 июня. Солнце должно было зайти в 20.18 и подняться, примерно, без четверти четыре. Каких-нибудь три часа полной темноты.
– Тебе виднее, ты у нас умница, – сказал он Нэнси, когда она заявила, что не обязательно ждать от заката до рассвета. Достаточно пересидеть темноту.
– Мы все сделаем, как надо, – заверил он ее. – Знаешь, Мортимер не очень-то рвется присоединиться к нам. У него там танцы что ли... – но, заметив беспокойство в ее глазах, поспешил добавить: – Но он все отменил и придет.
Лицо капризной женщины приняло недовольное выражение.
– Только не подумай, что его пришлось долго уговаривать, – сказал Джон. – Девушки для него не проблема. Дело-то молодое.
На это она ничего не ответила, только слегка покраснела.
Сразу после чая они выехали из дома на Саут-Одли-стрит, миновали Севеноукс и добрались до Кентиш Уилд. Чтобы предприятие получило как можно более широкую огласку среди местных жителей, шоферу было приказано никому ничего не говорить. Пристроили его на ночлег в деревенскую гостиницу. Он должен был забрать их из поместья через час после восхода солнца. Завтракать собирались уже в Лондоне.
– Он, естественно, все разболтает, – заметил Джон Бэрлин, человек практического и несколько циничного склада ума. – Завтра же прочитаем о себе в газетах. Несколько часов неудобства стоят того, чтобы рассеять вздорные суеверия. Мы будем читать, курить, а Мортимер поможет нам скоротать время байками о кораблекрушениях.
И он ушел вместе с шофером в дом, чтобы проверить все ли в порядке с освещением, запасами провизии и прочим, оставив молодых людей вдвоем на лужайке перед домом.
– Жаль, что у нас всего четыре часа, но и это кое-что, – прошептал Мортимер, пользуясь случаем. – Просто потрясающе, что ты затащила меня сюда. Выглядишь ты сегодня божественно, как ни одна другая женщина в мире, – его голубые глаза голодно сверкнули вожделением. Смуглый, с выгоревшими на солнце волосами, он словно только что сошел с корабля. Взяв молодую женщину за руку, он завел ее под сень рододендронов.
– Не я тебя сюда затащила, глупыш. Джон сам предложил, – с подчеркнутым усилием она высвободила руку. – К тому же ты переборщил с этой выдумкой про танцы.
– Но ты же не стала возражать, хотя могла, – сказал он живо. – О, ты чудо, ты прелесть! – и он вдруг страстно поцеловал ее. Она пыталась сопротивляться, но сдалась слишком легко, что не укрылось от внимания Мортимера.
– Гарри, ты болван – воскликнула она, тяжело дыша, когда он отпустил ее. – Как ты смеешь?! Ведь Джон твой друг. И ты должен понять, что здесь это небезопасно, – она огляделась по сторонам, глаза сияли счастьем, щеки раскраснелись. В этот момент она полностью себя раскрыла – молодая, красивая, похотливая самка, чуждая всяких идеалов, думающая только о себе и своих страстишках.
– К счастью, – сказала она, – Джон слишком слеп и доверчив, чтобы что-то заподозрить.
Молодой человек рассмеялся, с восхищением глядя на нее.
– Что дурного в поцелуе? – сказал он. – Для мужа ты дитя, он вообще не видит в тебе женщину. Да и голова у него забита лишь пароходами, грузами и сургучными печатями, – так он ее успокаивал, интуитивно чувствуя, что не надо пока к ней больше прикасаться. – Он ничего вокруг себя не замечает. Даже в десяти ядрах...
В двадцати ярдах от них загремел бас, заставивший Мортимера замолчать. Джон Бэрли вышел из-за угла дома, пересек лужайку и подошел к ним. – Шофер внес багаж в комнату на втором этаже и уехал в гостиницу, – сообщил он. – Пойдемте, прогуляемся по саду, а за пять минут до заката вернемся в дом и поужинаем, – он рассмеялся. – Условия нужно соблюсти до последней буквы, не так ли, Нэнси? От наступления темноты до первых проблесков зари. Идем, Мортимер, – он взял молодого человека под руку, – последний глоток воздуха, прежде чем мы окажемся в доме и повесимся рядом друг с другом на крюках в комнате экономки! – другую руку он протянул жене.
– Боже, Джон, что ты городишь – испуганно воскликнула она. – Мне это не по душе. Уже сгущаются сумерки.
Она зябко поежилась, но губки поджала так, что получилось это немного кокетливо, хотя и фальшиво. Он сразу же с силой привлек ее к себе, извинился и поцеловал туда же, куда ее поцеловал Мортимер две минуты назад. Мортимер молча наблюдал эту сцену.
– Не волнуйся, вдвоем мы сумеем позаботиться о тебе, – сказал Джон Бэрли. Через его широкую спину парочка обменялась быстрыми, но многозначительными взглядами, потому что обоим почудился в его тоне намек на иронию.
Вдруг он не так слеп, как они думают? «Все обошлось, – прочитал он в ее взгляде, – но в следующий раз будь осторожнее».
Оставалось еще несколько минут до того, как огромный огненный шар пропадет за поросшими лесом холмами, и наша троица, лениво переговариваясь, немного побродила между кустами роз. Вечер выдался превосходный – ясный, теплый, насыщенный ароматами. Когда они пересекали лужайку, гигантские безголовые тени двигались впереди, противоположная сторона дома уже начала погружаться во тьму. В воздухе промелькнула пара летучих мышей, над азалиями и рододендронами мельтешили мотыльки. Разговор вертелся по преимуществу вокруг проблемы превращения усадьбы в санаторий: во что это обойдется, сколько понадобится персонала и так далее.
– Все! – сказал вдруг Джон Бэр ли, прерывая беседу и резко поворачиваясь в сторону дома. – Нам необходимо войти в дом до того, как закатится солнце. Условия должны быть соблюдены в точности, – повторил он. К любому делу этот человек привык относиться серьезно, раз уж он брался за него.
И вот это странное трио вошло в дом и поднялось на второй этаж. Уже в холле было достаточно темно, чтобы нельзя было обойтись без электричества. Шли они осторожно, включая один светильник за другим. Дом встретил их сыростью и прохладой
– Как в заброшенном музее, – заметил Мортимер. – И даже запах такой же.
Они осмотрелись и принюхались.
– Здесь пахнет человечиной, приправленной цементом и известкой, – сказал хозяин дома. Все трое рассмеялись, а миссис Бэрли тут же пожалела, что они не срезали букет роз, чтобы поставить в комнате. На лестнице первым оказался ее муж, Мортимер следовал за ним.
– Я не хочу идти последней. Дайте-ка, я пойду между вами, – после чего молодой моряк взял ее за руку и, помогая подняться, едва заметно пожал ее.
– Должна быть фигура, помните, – поспешно сказала она, чтобы отвлечь внимание мужа. – Согласно легенде, мы должны увидеть фигуру человека, – она схватилась за руку мужа, снова не очень натурально изобразив испуг.
– Вот и хорошо, увидим, так увидим, – сказал он равнодушно.
– А я очень надеюсь, что нет, – сказала она с ударением. – Она появляется как раз перед тем, как что-то должно произойти.
Муж ничего на это не ответил, а Мортимер легкомысленно сказал, что будет жаль, если они приехали напрасно.
– Хотя нас здесь трое, и вряд ли с нами может что-нибудь случиться, – добавил он, когда они вошли, наконец, в большую комнату, где очень кстати стоял забытый обойщиками грубый деревянный стол. Миссис Бэрли, поглощенная своими мыслями, принялась распаковывать провизию и вино. Джон Бэрли подошел к окну. Он казался неспокойным.
– Стало быть, здесь... – хрипотца в его голосе насторожила Нэнси, – здесь один из нас...
– Джон! – одернула она его сердито. – Я уже не в первый раз прошу тебя... Теперь в ее голосе появился подлинный страх. Видимо, и на нее начала теперь действовать угрюмая атмосфера дома. На залитой солнцем лужайке ей было спокойно, но с наступлением ночи она ощутила, как сгущаются зловещие тени и царство тьмы вступаете свои права. Сам дом, казалось, вслушивался в гнетущую тишину.
– Ей-богу, милая, забылся, – сказал он с искренним раскаянием и подсел к ней. – Я все-таки никак не могу отнестись к этому серьезно. Мне совершенно непонятно, как может человек...
– Зачем вообще трогать эту тему? – голос ее сорвался, хотя говорила она очень тихо. – В конце концов, никто не совершает самоубийства без особой на то причины.
– Нам не дано знать всего в нашем мире, не так ли? – вставил реплику Мортимер, неуклюже пытаясь поддержать ее. – Я, к примеру, знаю только, что умираю с голоду, а телятина и ветчина передо мной выглядят невероятно аппетитно, – и он энергично заработал ножом и вилкой. Под столом он слегка наступил на носок туфли Нэнси и, почти не сводя с нее глаз, беспрерывно подкладывал ей кусочки еды.
– Не дано, – согласился Джон Бэрли. – Здесь вы правы.
Нэнси слегка толкнула Мортимера ногой под столом и одновременно метнула в него предостерегающий взгляд, пока муж, запрокинув голову, опустошал свой бокал. Поверх края бокала он смотрел прямо на них, но, как казалось, ничего не замечал. Потом Бэрли закурил сигару, а молодежь – сигареты.
– Расскажи нам, Нэнси, что же это за фигура такая? – попросил Джон. – Надеюсь, это не запретная тема? А для меня это новость. Я ничего о привидении не слышал.
Она охотно откликнулась на его просьбу, отодвинув свое кресло в сторону, подальше от ищущей контакта ноги Мортимера.
– Мне, правда, мало что известно самой, – призналась она для начала. – Только то, что писали газеты. Это призрак мужчины... И он меняется.
– Что значит меняется? – спросил муж. – Меняет одежду?
Миссис Бэрли рассмеялась, словно радуясь, что у нее появился хоть какой-то повод для смеха.
– Нет. Если верить легенде, он является каждый раз в обличии того человека... Ну, то есть мужчина, который должен умереть, видит самого себя.
– Каждый раз несчастный встречает своего двойника, – пришел ей на помощь Мортимер и на этот раз уместно. – А потом – в петлю.
Миссис Бэрли дала потом пространное объяснение этому явлению на вполне научном жаргоне, чем привела в окончательный восторг моряка, во взгляде которого сквозило неприкрытое восхищение. Что касается Джона Бэрли, то он слушал рассеянно и вскоре отошел к окну. Он не вставил в разговор ни слова, наблюдая за ними сквозь клубы сигарного дыма, который время от времени выпускал. Потом он стал переходить от окна к окну, внимательно их осматривал, изучая устройство шпингалетов, оценивая толщину стен и оконных проемов. Он явно чувствовал себя не в своей тарелке – он то скучал, то начинал нервничать. Таким жена никогда еще его не видела. Она заметила это исподволь, когда они с Мортимером убирали остатки ужина. Потом приготовила на спиртовке кофе, соображая, чем накормить мужчин, когда наступит рассвет. По комнате пробежал сквозняк, приподняв на столе салфетки. Мортимер осторожно прикрутил керосиновую лампу.
– Поднимается ветер и, по-моему, южный, – поделился наблюдением Бэрли и закрыл одно из окон. Для этого ему пришлось несколько секунд провозиться со щеколдой, и Мортимер, уловив удобный момент, поддался на секунду пылкому темпераменту. Ни он, ни Нэнси не замечали, как отчетливо интерьер комнаты высвечивается в стеклах окон. Он слишком беспечен, а она слишком напугана, молодые люди поспешили урвать мимолетную радость, которая продлилась затем на добрых полминуты, потому что тот, кого они опасались, просунул сначала голову, а потом и плечи в открытую часть окна и оставался в таком положении некоторое время, вдыхая запах ночи.
– Какой воздух! – воскликнул он с чувством, обращаясь к ним. – Такую ночь хорошо провести в море.
Он уселся в кресло, хрустнул пальцами и сказал:
– Так! Устраивайтесь поудобнее и встречайте ночь. Я надеюсь, Мортимер, у вас хватит занимательных историй до рассвета или на худой конец до появления призрака. И постарайтесь, чтобы сказки были пострашнее – с цепями, темницами, обезглавленными трупами. Мы должны не скоро забыть эту ночь.
Они переставили свои кресла, подложив под ноги дорожные сумки. И потекли рассказы. В воздухе густо витал табачный дым. Две пары глаз встречались и вспыхивали, а третья, возможно, улавливала это. Иногда поскрипывало окно, и все вздрагивали, озираясь по сторонам. Временами откуда-то из глубины дома доносились странные звуки, но это был лишь сквозняк, от которого дребезжала посуда в столовой, то стукала где-то дверь.
Миссис Бэрли сразу и решительно наложила вето на страшные истории. Огромный и пустой дом, стоявший обособленно, наводил на нее грустные мысли. Даже присутствие мужа и еще одного влюбленного в нее мужчины не могло развеять гнетущей атмосферы. Когда дом обитаем, трудно поверить, что в нем могут водиться привидения. Здесь же страх проникал повсюду, витал в огромных холлах, стонал в коридорах. Он не коснулся пока только железных нервов Джона Бэрли. Невозможно было понять, занесло ли этот злой дух сюда легким летним сквознячком или он всегда присутствовал на мрачном месте... Миссис Бэрли поглядывала искоса на мужа. Свет причудливо играл на его благородном, мужественном лице, и она чувствовала, что хотя он кажется спокойным и невозмутимым, ему стоит это чудовищного усилия, что на самом деле он места себе не находит от беспокойства. И, удивляясь сама себе, она поразилась его терпению и достоинству, поняв, как он все-таки ей дорог, чтобы там ни было. Почему же сейчас выражение его лица виделось ей таким непостижимым? Мысли ее блуждали под согревающим действием вина, но где-то среди них прятался страх.
Когда Мортимер ненадолго замолчал, Бэрли потребовал еще одной истории и напомнил, что в ней должно быть море и ветер, но никаких ужасов. И Мортимер поведал им об одном курортном городке в Уэльсе, где в сезон всегда такой наплыв отдыхающих, что номера в гостиницах стоят безумных денег, и все местные жители сдают комнаты. И только один человек никогда не пускает к себе курортников – отставной капитан торгового флота, очень бедный и явно немного не в себе. В его доме можно было сдать, по меньшей мере, две меблированные комнаты за двадцать гиней в неделю. Он же разводил в них цветы и слышать не хотел о сдаче в наем. Объяснения этому странному факту Мортимер смог добиться, только завоевав его полное доверие после того, как они несколько раз сходили вместе на рыбалку.
«Я жду “Южный ветер”, – сказал моряк. – Комнаты всегда должны быть свободны для нее». «Для нее?» – переспросил Мортимер. «Да. Моя любовь приплыла ко мне на “Южном ветре” и на “Южном ветре” меня покинула...».
Что и говорить, странную историю рассказал Мортимер в такой компании, но она произвела впечатление,
«Романтично», – подумала миссис Бэрли, а вслух сказала:
– Спасибо. Если я правильно поняла, он имел в виду, что она умерла или сбежала от него?
Джон Бэрли реагировал иначе:
– Мы просили рассказать историю, а вы прочитали нам поэму. По-моему, вы влюблены, Мортимер, и уж не в мою ли женушку? Ну-ка, отвечайте!
– Разумеется, сэр, – с галантным полупоклоном сказал молодой человек. – Сердце моряка, знаете ли...
Между тем Нэнси бросало то в жар, то в холод. Она лучше, чем Мортимер, знала своего мужа, и что-то в его глазах, в его тоне, в его словах ей очень не понравилось. Гарри свалял большого дурака, рассказав эту сказку. Раздражение поднялось в ней так сильно, что граничило уже со злостью.
– Что ж, по крайней мере, это не какие-нибудь ужасы, – поспешила сказать она.
– И звучит вполне правдоподобно, – Джон беззвучно рассмеялся. – Один сумасшедший стоит другого. Трудно было понять, что он имеет в виду.
– Если этот моряк действительно любил ее, а она его обманула, я могу даже понять...
– О, Джон, пожалуйста, не начинай своих проповедей. Это так скучно, – она перебила мужа, но этим только подчеркнула значение его последней фразы, которая в противном случае прошла бы незамеченной.
Он-таки ей дорог, что бы там ни было. Почему же сейчас выражение его лица виделось ей таким непостижимым? Мысли ее блуждали под согревающим действием вина, но где-то среди них тоже прятался страх.
– Могу понять, – настаивал Джон, – почему жизнь потеряла для него смысл, почему... – он запнулся. – Впрочем, я обещал не говорить об этом, – он добродушно рассмеялся, но тут же снова помрачнел и как будто даже против воли сказал:
– Вообще говоря, при таких обстоятельствах он мог бы продемонстрировать свое презрение к слабостям человеческой натуры и к бренности существования путем...
На этот раз его заставил остановиться сдавленный крик.
– Джон! Я просто ненавижу, когда ты так говоришь! Ты опять нарушаешь обещание, – теперь в ее голосе прозвучал неподдельный гнев. Ее потрясли не сами по себе его слова. Он произнес их ни на кого не глядя, вперив взгляд в темноту за окном. Именно от этого у нее дрожь пробежала по всему телу. Она вдруг поняла, что такое – бояться мужчины.
Бэрли ничего не сказал, а только посмотрел на часы, склонившись в сторону, ближе к лампе, от чего лицо его попало в полную тень.
– Два часа. Пойду-ка пройдусь по дому. Вдруг в одной из комнат валяется пьяный строитель или кто-нибудь еще. К тому же рассвет уже близится, – он казался оживленным, говорил беспечно, и Нэнси это показалось добрым знаком. Он сразу же вышел, и можно было слышать его тяжелые шаги по дощатому полу коридора, где еще не успели постелить ковер.
Не успел Джон скрыться за дверью, как Мортимер возмущенно спросил Нэнси:
– Он чем это он говорил? Видно сразу, что он тебя совершенно не любит. И никогда не любил. Зато я люблю безмерно. Тебе нечего с ним делать. Ты – моя, – и он покрыл ее лицом поцелуями. – С ним у тебя кончено.
Потом он понял весь зловещий смысл своих слов и прошептал:
– Нет, ты не поняла меня. Я вовсе не это имел виду. Потом отстранил ее от себя.
– Ты думаешь, он нас видел на лужайке? – она не ответила,
потому что шаги все еще не затихли.
– Теперь понял! – разволновался он внезапно. – Для него этот дом – благословенное место! Именно так. Хотя он его не любит.
По комнате простонал ветер, зашелестев бумагой, раздался какой-то стук, и миссис Бэрли невольно вздрогнула. Потом ей бросилась в глаза веревка, свисающая со стремянки обойщиков, и холодок пробежал по спине.
– Он сегодня какой-то странный, – сказала она, снова прижимаясь к Мортимеру. – Беспокойный и удрученный. И потом, эти его слова... что при известных обстоятельствах ему понятно, почему люди совершают это. Раньше он не сказал бы ничего подобного, – она пристально посмотрела ему в глаза. – Он это не спроста.
– Чепуха! Он томится от скуки, вот и все. Да и этот домина не может не действовать на нервы, – он нежно поцеловал ее. Потом, заметив, что она ответила на поцелуй, еще крепче прижал ее к себе и стал нашептывать на ухо что-то любовно-неразборчивое. Она расслышала только: «Нам нечего бояться». Шаги, между тем, стали приближаться. Она оттолкнула Мортимера.
– Веди себя прилично, Гарри! Слышишь? Я настаиваю! – Правда, она тут же снова кинулась в его объятия, но лишь затем, чтобы уже через секунду вырваться и отойти от него подальше.
– Я тебя ненавижу, Гарри! – лицо ее действительно было искажено ненавистью. – И себя тоже. Почему ты со мной обращаешься, как...
Она замолчала, потому что звук шагов доносился уже почти из-за двери, быстро поправила прическу и встала у открытого окна.
– Кажется, теперь до меня доходит. Ты со мною всего-навсего играешь, – сказал Мортимер обиженно. – На самом деле ты любишь только его, – ревность в его голосе была скорее обидой капризного мальчишки.
Она даже не повернулась.
– Он всегда был честен, благороден и щедр со мной. Ни в чем не упрекал. Дай мне сигарету и не разыгрывай из себя киногероя. Разве ты не видишь, у меня нервы на пределе? – голос ее вибрировал, а когда он дал ей прикурить, заметно было, что и руки у нее дрожат. У него, правда, тоже.
Он все еще держал зажженную спичку, когда дверь распахнулась, и вошел Джон Бэрли. Он сразу подошел к лампе и прикрутил фитиль.
– Она коптит, разве вы не видели? – спросил он.
– Извините, сэр, – Мортимер бросился ему на помощь. – Это все от сквозняка, когда вы открыли дверь.
– Бросьте! – Джон Бэрли поставил под себя стул и опустился на него. Лучше скажите, это сам дом располагает. Я обошел все комнаты этого этажа. Здесь получится прекрасный санаторий, и даже не придется почти ничего переделывать, – он скрипнул стулом, повернувшись к жене, которая тем временем уселась па подоконник. – В этих древних стенах будут возвращать людям жизнь. Хотя смерти здесь тоже избежать не удастся... – он разговаривал более сам с собой, нежели со своими спутниками.
– Постой! – перебила его миссис Бэрли. – Что это за шум? – она говорила о стуке, доносившемся из коридора или из соседней комнаты. Все быстро огляделись и вслушались, ожидая повторения, но его не последовало. И все же ветерок опять приподнял над столом салфетки, закоптили лампы.
– Ветер, – невозмутимо отметил Бэрли. – Наш друг южный ветер. Это опять он, только и всего.
Он говорил спокойно, но какая-то сила подняла всех на ноги.
– Пойду еще раз посмотрю, – сказал он. – Окна и двери в доме раскрыты, чтобы высыхала краска.
Сказав это, он не двинулся с места, наблюдая, как мечется вокруг лампы мотылек, иногда с разлету ударяясь о доски стола.
– Давайте лучше пойду я, сэр, – вызвался Мортимер. Ему захотелось воспользоваться возможностью удалиться, потому что впервые за все время он тоже почувствовал себя неуютно.
– Нет, пойду я, – вдруг сказала миссис Бэрли. – Мне нужно. Я не покидала этой комнаты с тех пор, как мы сюда приехали. И мне ни капельки не страшно.
Странно, но с минуту она не хотела двигаться с места, словно чего-то ждала. Мужчины промолчали. Ей нетрудно было заметить, как напрягся ее молодой любовник, уловив едва заметное изменение в настроении мужа. Он боялся, и за это его можно было презирать, но вместе с тем Нэнси ощутила, как ее тянет к Джону. Над нею словно что-то довлело, раздражая чувства. Они стояли и слушали шум ветра, ожидая, что стук повторится. Их было трое, и все же могло показаться, что в комнате присутствовали пятеро, потому что две мятежные, поряженные чувством вины души существовали как бы отдельно, независимо от их обладателей. В этот раз молчание снова нарушил Джон Бэрли:
– Да, пожалуй, иди, Нэнси. Бояться нечего... По крайней мере, там. Это всего лишь ветер, – он как будто хотел убедить ее.
Мортимер закусил губу.
– Я пойду с тобой... С вами, – он окончательно запутался в ситуации. – Пойдемте втроем. По-моему, нам лучше держаться вместе.
Миссис Бэрли уже взялась за ручку двери.
– Я пойду одна, – настаивала она. – Если испугаюсь, позову на помощь.
Муж ее молча наблюдал за нею, сидя за столом.
– Возьмите вот это, – Мортимер подошел к ней и сунул в руку фонарик. Включив его, он увидел, как фигура Нэнси четко высветилась на фоне погруженного во тьму коридора. Вне всякого сомнения, она действительно хотела пойти. Хотя ее и одолевал страх, подавляли его куда более сильные эмоции. Ей очень хотелось избавиться ненадолго от общества мужчин. Мортимер надеялся выйти с ней в коридор, чтобы услышать объяснение, но осекся, видя ее решительную сдержанность. Было еще кое-что, заставившее его остановиться.
– Первая дверь слева, – окликнул он Нэнси, и его голос эхом отозвался под потолком коридора. – Оттуда доносился шум. Крикните, если мы вам будем нужны.
Он посмотрел ей вслед. Она молча уходила, свет фонаря падал перед нею. Мортимер повернулся и увидел, как Джон Бэрли прикуривает очередную сигару, просунув кончик внутрь стекла керосиновой лампы. Он втянул щеки внутрь, и от этого лицо его приобрело еще более суровое выражение. Мортимер хотел задержаться у двери и послушать, что будет происходить в комнате рядом, но теперь все его внимание оказалось поглощено склоненным над лампой лицом. В этот момент он понял, что Бэрли хотел, чтобы жена ушла, едва ли не намеренно услал ее. Джон Бэрли распрямился, глубоко затягиваясь, чтобы сигара не погасла, и пристально посмотрел на Мортимера. Тот сделал несколько шагов внутрь комнаты, ощущая всем существом смущение и неприятный холодок под ложечкой.
– Понятное дело, то был всего лишь ветер, – это было сказано, чтобы заполнить какой-то банальностью затянувшуюся паузу, возникшую сразу же, как только они остались с глазу на глаз.
– Не исключено, что этот ветер может служить приметой наступающего утра.
Мортимер посмотрел на часы.
– Половина третьего, а солнце взойдет без четверти четыре. Весьма возможно, что уже светает. Эти летние ночи не бывают по-настоящему темными.
Он говорил торопливо и неубедительно, чувствуя себя неловко под тяжелым взглядом другого. Чуть слышный звук, произведенный миссис Бэрли в соседней комнате, заставил его ненадолго замолчать. Он повернул голову к двери, ища предлог, чтобы выйти.
– Не суетись, – заговорил, наконец, Джон тоном совершенно бесстрастным. – Это всего-навсего моя жена, которой хочется побыть одной... Моя молодая красавица-жена. С ней все в порядке, уж я-то знаю куда лучше, чем ты. Закрой дверь и иди сюда.
Мортимер подчинился. Закрыв дверь, он подошел к столу и оказался прямо против своего собеседника, который не заставил ждать своей следующей реплики.
– Если бы только у меня были основания думать, что это у вас серьезно... – Джон произнес эту фразу медленно и сурово, словно старался сделать ее максимально доходчивой. – Знаешь, что бы я сделал? Я скажу тебе, Мортимер. Я бы предпочел, чтобы один из нас остался в этом доме навсегда... Мертвым.
Зубами он с силой прикусил кончик сигары. Кисти рук были сжаты в кулаки, глаза горели. Говорил он почти не разжимая губ.
– Я верил ей настолько беспредельно... Понимаешь, о чем я говорю? Настолько беспредельно, насколько я уже никогда не смог бы поверить другой женщине, утратил бы веру в человечество вообще. А зачем тогда жить? Скажи, зачем, зачем?
Каждое слово для молодого беспечного оболтуса было пощечиной, но мягкой, нанесенной благородной рукой великодушного человека. Мортимер хотел сначала все отрицать, потом объяснить, признаться, взять всю вину на себя, но он лишь стоял неподвижно и молчал. Слова не шли у него с языка. Да и времени продолжать этот разговор не осталось. Так, стоящими друг против друга, и застала их вернувшаяся в комнату миссис Бэрли. Она могла видеть только лицо мужа, Мортимер стоял к ней спиной. Вошла она с коротким нервным смешком.
– Вообразите, это всего-навсего шнур от звонка. Его болтает сквозняком, и он стучит об отставший кусок металла в каминной решетке, – сказала она, и все трое рассмеялись, хотя каждый своему.
– И все равно, я ненавижу этот дом. Не надо было нам сюда приезжать, – добавила она с чувством.
– Как только мелькнет первый проблеск зари, мы сможем отсюда уехать, – спокойно сказал Джон. – Считайте, что это контракт, и нам необходимо аккуратно выполнить его условия. Осталось полчаса, не больше. Сядь, Нэнси, и съешь еще что-нибудь, – он пододвинул ей кресло. – А я, пожалуй, пойду еще прогуляюсь. Быть может, выйду на лужайку и гляну, что там в небе.
Эта реплика была произнесена всего за несколько секунд, но Мортимеру показалась бесконечным монологом. В мыслях его дарила сумятица. Он был противен сам себе и уже готов был возненавидеть эту женщину, из-за которой влип в столь чудовищно неловкую ситуацию.
И, главное, положение запуталось совершенно неожиданно. Он и представить себе не мог пять минут назад, что человек, которого он считал слепцом, на самом деле все видел, обо всем знал и выжидал, наблюдая за ними. А женщина – теперь он был в этом уверен – любила мужа, а его водила за нос и лишь развлекалась.
– Можно я пойду с вами, сэр, – сказал он вдруг. – Пожалуйста!
Миссис Бэрли стояла между ними, бледная и испуганная. Что произошло? – был написан на ее лице немой вопрос.
– Нет, нет, Гарри, – впервые за все время он назвал его по имени. – Я вернусь через пять минут максимум. И погод нельзя оставлять мою жену в одиночестве.
Так он сказал и вышел.
Молодой человек дождался, чтобы шаги удалились в конец коридора, и повернулся, но не сдвинулся при этом с места, в первый раз в жизни он упускал то, что сам называл «удобным моментом». Страсть его испарилась, от любви не осталось я бледной тени, он сам это прекрасно чувствовал. Он еще раз окинул взором стоявшую перед ним хорошенькую женщину, и не мог понять, что такого он в ней нашел, чтобы воспылать столь безумным желанием. Он молил небо, чтобы скорее все кончилось. Хотелось небытия, смерти, и это развязало ему, наконец, язык.
– В чем дело? – спросил он хрипло, проглотив ее имя, которое собирался было произнести. – Ты что-нибудь видела? – Он мотнул головой в сторону соседней комнаты.
Именно эта холодность, с которой он к ней обратился, каменный тон собственного голоса позволили ему взглянуть на себя в истинном свете. А по ее ответу, честному, негромко произнесенному, он понял, что и она видит себя со столь же жесткой ясностью. Боже, подумал он, сколько можно сказать всего одним словом, интонацией!
– Я не видела ничего. Только... Мне страшно, милый, – это «милый» было откровенным призывом помочь.
– Послушай! – выкрикнул он так громко, что она невольно подняла палец в предостерегающем жесте. – Я был полным кретином, ублюдком законченным! Мне стыдно, как никогда не было в жизни. Я сделаю все, понимаешь все, чтобы исправить положение!

Предыдущая страница 2 Следующая страница


3 Элджернон Блэквуд

Он чувствовал себя раздетым донага, ничтожным и знал, что она ощущает то же самое. Взаимное отчуждение наступило внезапно, хотя он не мог до конца понять, когда и как это пришло к ней. Он понимал, что какое-то огромное непостижимое чувство давит на них обоих и в сравнении с ним физическое вожделение кажется пустым и вульгарным. Осознав свою неспособность понять это чувство, он ощутил еще больший холод.
– Страшно? – переспросил он, сам не зная зачем. – Не волнуйся, он сможет о себе позаботиться...
– Естественно! – перебила она. – Потому что он здесь единственный настоящий мужчина.
Шаги возвращались по коридору, мерные и тяжелые. Мортимеру начало казаться, что он слышит их всю ночь и будет слышать по гроб жизни. Он подошел к лампе и осторожно прикурил сигарету, снова прикрутив затем фитиль. Миссис Бэрли отошла к двери, прочь от него. Несколько мгновений они вслушивались в грузную походку Джона Бэрли, настоящего мужчины... И в сравнении с этим человеком он.
Мортимер, был всего лишь презренным волокитой, пустым донжуаном. Шаги вдруг стали быстро затихать, а потом их почти не стало слышно.
– Вот, слышал? – воскликнула она взволнованно. – Он вошел в ту комнату.
– Ерунда, он ее миновал. Он собирается выйти на лужайку.
Затаив дыхание, они с минуту вслушивались. Звук шагов отчетливо донесся до них из соседней комнаты. Поскрипывали доски, шаги приближались, вероятно, к окну.
– Что я тебе говорила?! Он все-таки вошел туда.
На некоторое время воцарилось молчание. Тишину нарушало только их порывистое дыхание.
– Нельзя, чтобы... Чтобы он был один... Там, – слабым срывающимся голосом сказала она и дернулась к двери. Она уже взялась за ручку. Мортимер настиг ее и силой удержал.
– Не надо! Ради Бога, не надо! – он не дал ей повернуть ручку, и в этот момент из-за стены до них отчетливо донесся стук. На этот раз звук был глухой и тяжелый, и не было ни ветерка, чтобы стать его причиной.
– Это всего лишь тот шнур... Он там болтается... – зашептал Мортимер, окончательно утратив способность соображать и связно излагать мысли.
– Нет там никакого шнура, – сказала она чуть слышно и, покачнувшись, оперлась на его руку. – Я его придумала. Там вообще ничего не было, – поддерживая ее, Мортимер видел насмерть перепуганные глаза на бледном, как полотно лице. Прижимаясь к нему она прошептала:
– Это Джон. Неужели он...
И в этот самый момент, когда ужас их достиг, казалось, предела, звук шагов стал слышен снова. Грузной походкой Джон Бэрли вышел в коридор. Удивление и облегчение, пережитые ими при этом, были так велики, что ни Мортимер, ни Нэнси не двинулись с места и не вымолвили ни слова. Шаги приближались. Молодая парочка будто остолбенела. Мортимер не разомкнул рук, Нэнси не сделал даже попытки освободиться от его объятий. Оба смотрели на дверь и ждали. И буквально в следующую секунду она открылась, и на пороге возник Джон Бэрли. Он вошел и встал так близко к ним, что мог без труда дотянуться до них, обнимающих друг друга.
– Джон, дорогой! – воскликнула жена с заискивающей нежностью, голос ее прозвучал странно.
Он поочередно оглядел обоих.
– Я выйду ненадолго на лужайку, – сказал он затем совершенно невозмутимо. Лицо его ничего не выражало. Он не улыбался и не хмурился, не выдавая ни тени эмоций, а лишь взглянул им в глаза и тут же снова вышел в коридор. Дверь захлопнулась прежде, чем кто-либо из молодых людей сумел открыть рот
– Он пошел на лужайку. Он сам так сказал, – неизвестно зачем повторил для Нэнси Мортимер. Вид у него был при этом потрясенный. Теперь она нашла в себе силы оттолкнуть его и встала у стола, молча, с полуоткрытым ртом вперила взгляд в пустоту. И все же она уловила едва заметное изменение в комнате. Чего-то не доставало... Мортимер смотрел на нее, не зная, что сказать, что делать. Это, как лицо утопленника, понял он вдруг. Что-то неуловимое, но почти физическое заняло узкое пространство между ними. Что-то окончилось, определенно окончилось прямо здесь, у них на глазах. Барьер между ними становился все выше и непреодолимее. И сквозь это препятствие ее шепот едва пробивался к нему.
– Гарри... Ты видел? – спрашивала она. – Ты заметил?
– О чем ты? — его слова прозвучали резко. Он хотел вызвать в себе злость, презрение, но ощутил вместо этого перехватывающий дыхание страх.
– Он был какой-то другой, Гарри. Глаза, волосы... Даже выражение лица.
– Вдумайся сама, что ты говоришь! Возьми себя в руки, – он заметил, что она дрожит всем телом. У него коленки тоже подламывались. Он неотрывно смотрел на нее.
– Он изменился, Гарри... Изменился, – ее слова, хотя и произнесенные шепотом, вонзались в него ножом. Потому то он знал: она права. Он тоже заметил во внешности Джона Бэрли нечто не совсем обычное. И все же они могли явственно дышать, как Джон скрипел голыми досками лестничных ступенек. По ковру холла его шаги были неслышны, но потом хлопнула входная дверь, и грохот отдался по комнате на втором этаже. Мортимер на негнущихся ногах подошел к ней.
– Господи, это безумие какое-то! Выкинь из головы эти мысли. Я с ним все улажу. Ведь это целиком моя вина, – он говорил, но видел, что до нее смысл его слов не доходит. Он говорил не т о. Мысли ее витали далеко.
– С ним все в порядке, – поспешно заверил Мортимер. – Он сейчас на лужайке...
И еще раз ее отсутствующее лицо остановило его. От ужаса оно стало белым, как гипс.
– Это не был Джон, – почти плача сказала она и бросилась к окну. Он последовал за нею. С облегчением увидел он, насколько отчетливо вырисовывалась фигура внизу. Это был Джон Бэрли. Они видели его в серой дымке рассвета. Он уходил по зеленому газону прочь от дома. И исчез.
– Все в порядке, убедилась? – прошептал Мортимер ободряюще. – Он вернется через...
Его перебил новый, отчетливый и еще более громкий, чем прежде, звук, донесшийся из соседний комнаты, и миссис Бэрли, издав дикий крик, повалилась на пол. Он успел подхватить ее и помог мягко опуститься на пол. Она была холодна, как лед, и буквально парализована страхом.
– Милая, любимая моя... Не надо. О, Боже, – он совершенно растерялся.
– Беги туда! – воскликнула она вдруг. – Там Джон... Оно приняло его обличье, обмануло нас, чтобы дать ему время... Джон сделал это.
– Иди же, – она с силой оттолкнула его от себя, но потом снова безжизненно обмякла и опустилась в его объятья.
Мортимер устроил потерявшую сознание женщину в кресле, а потом вошел в соседнее помещение и в свете фонарика увидел тело ее Джона, свисавшее со скобы, торчавшей в стене. Он срезал веревку, но опоздал на добрых пять минут.

ИСТОРИЯ О ПРИЗРАКЕ, РАССКАЗАННАЯ ОДНОЙ ЖЕНЩИНОЙ

– Хорошо, если хотите, я расскажу вам об одном случае, – произнесла она со своего места в темном углу. – И что важно, расскажу вкратце, без прикрас, то есть не вдаваясь в несущественные детали. Вы же знаете, рассказчики никогда так не поступают. – Женщина рассмеялась. – Они перегружают повествование всеми возможными подробностями, вынуждая слушателей самостоятельно докапываться до смысла услышанного. Но я изложу только факты, а вы вольны понимать их как вам заблагорассудится. Впрочем, с одним условием: по окончании рассказа вы не будете задавать мне никаких вопросов, поскольку я не могу ничего объяснить, да и не желаю этого делать.
Мы согласились. Все настроились на серьезный лад. Выслушав дюжину скучных длинных историй от людей, которым просто хотелось поговорить, мы все жаждали чего-нибудь существенного.
– В те дни, – начала она, поняв по нашему молчанию, что мы внимательно ее слушаем, – в те дни я интересовалась всякими потусторонними явлениями и однажды решила провести ночь в расположенном в центре Лондона доме с привидением. Этот грязный дом с меблированными комнатами, совершенно пустой и заброшенный, стоял на бедной улице. При свете дня я провела предварительные переговоры с жившим по соседству сторожем, и ключи от входной двери оказались у меня в кармане. Связанная с этим домом история понравилась мне: во всяком случае я сочла ее достойной расследования. Не буду докучать вам рассказом об обстоятельствах убийства некоей женщины и утомительными объяснениями того, почему в этом доме появлялось привидение. Достаточно сказать, что оно там действительно появлялось.
В одиннадцать часов вечера я подошла к дому и, к великому своему неудовольствию, обнаружила на ступеньках перед дверью поджидавшего меня человека, которого приняла в темноте за болтливого старого сторожа. Но ведь я внятно объяснила ему, что хочу провести ночь в доме в полном одиночестве.
– Я собирался показать вам ту самую комнату, – невнятно пробормотал он, и конечно, я не смогла отказаться от услуг старика, поскольку за небольшую плату взяла у него во временное пользование кресло и стол.
– Пойдемте же тогда, и побыстрее, – сказала я.
Мы вошли в дом. Старик, шаркая ногами, проследовал за мной через темный холл и поднялся по лестнице на второй этаж к комнате, в которой произошло убийство. Я смирилась с необходимостью выслушать сторожа перед тем, как выпроводить его прочь, вознаградив за настойчивость полукроной. Я зажгла газовый рожок, опустилась в предоставленное мне стариком кресло – выцветшее кресло, обитое коричневым плюшем, – и впервые обернулась к спутнику с тем, чтобы по возможности быстрее закончить эту часть вечерней программы. И тут я испытала первое потрясение. В комнате со мной находился вовсе не Кэри. Да, это был не старый глуповатый Кэри, с которым я обсуждала днем свои намерения. Сердце дико подпрыгнуло у меня в груди.
– Но кто вы, скажите на милость? – спросила я. – Вы не здешний сторож Кэри. Так кто же вы?
Как вы можете себе представить, я чувствовала себя крайне неуютно. Конечно, я была исследователем потусторонних явлений и молодой женщиной весьма прогрессивных взглядов, которая гордилась своей свободой; однако я не имела ни малейшего желания оставаться в пустом доме наедине с незнакомцем. Часть былой уверенности покинула меня. Как вы знаете, за определенной чертой у женщин от уверенности в себе остается одна видимость. Впрочем, возможно, вы этого и не знаете, поскольку большинство из вас – мужчины. Во всяком случае, все мое мужество бесследно испарилось в мгновение ока, и я почувствовала страх.
– Кто вы? – нервно и торопливо повторила я. Незнакомец был хорошо одет, довольно молод и привлекателен, но лицо его хранило выражение великой печали. Мне самой в то время едва стукнуло тридцать. Эти подробности существенны, иначе я не упомянула бы о них. История эта складывается из самых заурядных обстоятельств. Думаю, именно в этом заключается ее ценность.
– Нет, я не Кэри, – ответил незнакомец. – Я человек, который испугался до смерти.
Этот голос и эти слова проникли мне в душу подобно острому ножу, и я едва не скончалась на месте от страха. У меня в кармане лежал купленный накануне блокнот, в который я собиралась записывать свои наблюдения. Я физически ощутила заложенный в блокнот карандаш. Кроме того, я почувствовала наличие на теле дополнительной теплой одежды, надетой ввиду отсутствия в доме диванов и кроватей с покрывалами. Десятки нелепых обрывочных мыслей завертелись в моем мозгу, как обычно бывает у всерьез испуганного человека. Какие-то несущественные соображения вдруг целиком заняли мой разум, и я начала представлять, что напишут в газетах об этом происшествии и что скажет обо всем этом умный муж моей сестры; и еще я подумала: интересно, сообщат ли в прессе о найденных у меня в кармане сигаретах и о моем вольнодумстве?
– Человек, который испугался до смерти! - с ужасом повторила я.
– Да, – тупо подтвердил он.
Я дико уставилась на незнакомца – как уставился бы на него любой из присутствующих здесь мужчин – и почувствовала, что жизненные силы убывают во мне и наподобие некой горячей жидкости вытекают из тела. Не стоит смеяться. Именно такие ощущения владели мной. Вы знаете, самые незначительные вещи вдруг обретают глубокий смысл в сознании, пораженном ужасом – настоящим ужасом. Однако я с таким же успехом могла бы в тот момент присутствовать на чаепитии в обществе представителей среднего класса – настолько заурядные мысли посетили меня!
– Но я приняла вас за сторожа, который за небольшую плату разрешил мне сегодня переночевать здесь! – задыхаясь, проговорила я. – Это... это Кэри послал вас встретить меня?
– Нет. – При звуках этого голоса душа ушла у меняв пятки. – Я человек, который испугался до смерти. Более того, я испуган сейчас.
– И я тоже, – вырвалось у меня совершенно непроизвольно. – Я просто в ужасе.
– Да, – откликнулся незнакомец все тем же странным голосом, который звучал, казалось, где-то внутри меня. – Но вы продолжаете существовать во плоти, а я – нет!
Я почувствовала острую необходимость вернуть утраченное самообладание. Я поднялась с кресла и встала посреди пустой комнаты, стиснув зубы и сжав кулаки с такой силой, что ногти вонзились в ладони. Я приготовилась утверждать свою индивидуальность и доказывать свою смелость как современная женщина и свободный духом человек.
– Что значит – я во плоти, а вы нет?! – задыхаясь, воскликнула я. – О чем вы говорите, во имя всего святого?
Ночная тишина поглотила мой голос. Только в этот момент я остро осознала, что ночь воцарилась над городом, что пыль толстым слоем лежит на ступеньках лестницы, что верхний этаж здания не заселен, а нижний пустует. Я, беззащитная женщина, находилась одна в заброшенном доме с привидениями. Мороз пробежал у меня по коже. Я услышала свист ветра за окнами и поняла, что звезды затянуло тучами. Мысли мои устремились к полисменам и омнибусам на улицах и всем полезным и удобным вещам на свете. Внезапно я осознала, насколько глупо с моей стороны было приходить одной в дом с дурной репутацией. От ужаса кровь застыла в моих жилах. Мне показалось, что; конец мой близок. Только полная идиотка могла заняться исследованием потустороннего мира, не имея для этого достаточно крепких нервов.
– Боже милостивый! – пролепетала я. – Но если вы не Кэри, не здешний сторож, – то кто же вы?
Я буквально оцепенела от страха. Человек медленно двинулся ко мне через пустую комнату. Я поднялась с кресла и вытянула руку вперед, останавливая его, как раз в тот момент, когда он сам остановился прямо напротив меня с улыбкой на изможденном грустном лице.
– Я же сказал вам, кто я, – со вздохом тихо повторил незнакомец, глядя на меня самыми печальными на свете глазами. – И я испуган до сих пор.
К этому времени я поняла, что имею дело либо с насильником, либо с сумасшедшим, и прокляла себя за глупую неосмотрительность: нельзя было впускать в дом мужчину, не рассмотрев как следует его лицо. Я быстро собралась с мыслями и приняла решение относительно своих дальнейших действий. Все привидения и феномены потустороннего мира совершенно вылетели у меня из головы. Мне не стоило сердить этого субъекта, дабы не поплатиться жизнью за свою опрометчивость. Следовало усыпить его бдительность, незаметно пробраться к двери и выскочить на улицу. Вытянувшись в струнку, я стояла прямо напротив незнакомца. Мы с ним были одного роста, и я была сильной здоровой женщиной, которая зимой играла в хоккей, а летом восходила на альпийские вершины. Ах, будь у меня под рукой какая-нибудь палка! Но палки не было.
– Ну конечно же, я вспомнила, – заговорила я с напряженной улыбкой, которая далась мне с великим трудом. – Теперь я вспомнила ваш случай и ваше заслуживающее восхищения поведение.
Мужчина тупо смотрел на меня, медленно поворачивая голову по мере того, как я все быстрей и быстрей отступала к двери. Но когда он вдруг широко улыбнулся, нервы мои не выдержали: я метнулась к выходу и пулей вылетела на лестничную площадку. Как идиотка, я свернула не в ту сторону и, спотыкаясь, бросилась по лестнице на верхний этаж. Но поворачивать назад было уже поздно. Я не сомневалась, что мужчина преследует меня, хотя звука шагов за спиной не слышала. Я взлетела по ступенькам на следующий этаж, порвав юбку и больно ударившись в темноте о перила, – и опрометью бросилась в первую попавшуюся комнату. К счастью, дверь в нее оказалась открытой и – что самое главное – в замке изнутри торчал ключ. В мгновение ока я захлопнула дверь и, навалившись на нее всем телом, повернула ключ в замочной скважине.
Теперь я была в безопасности, но сердце часто стучало у меня в груди наподобие барабана. Секундой позже, впрочем, оно словно остановилось вообще – я вдруг обнаружила, что нахожусь в комнате не одна.
У окна стоял мужчина, и тусклый свет уличных фонарей позволял разглядеть лишь его силуэт. Вы знаете, я женщина смелая – и даже в тот момент не оставила надежды на спасение, но, признаюсь, никогда в жизни мне не доводилось испытывать такого дикого ужаса. Я заперлась в комнате с каким-то незнакомцем!
В полном изнеможении я тяжело осела на пол, а мужчина, опершись о подоконник, молча смотрел на меня. «Итак, значит, их здесь двое, – пронеслось у меня в голове. – Возможно, в других комнатах тоже прячутся люди. Что все это может значить?» Но пока я пялилась на фигуру у окна, что-то вдруг изменилось – то ли в окружающей обстановке, то ли во мне самой, трудно сказать точно. Внезапно я осознала свое заблуждение, и ужас, до сих пор переживавшийся мной как явление физического порядка, вдруг превратился в чувство иррациональное... Теперь страх завладел моей душой, а не сознанием, и в следующий момент я поняла, кто стоит передо мной.
– Но во имя всего святого, как вы очутились здесь? – заикаясь, пролепетала я, от удивления на миг забыв обо всех своих страхах.
– Позвольте мне объяснить вам, – начал он своим странным, доносившимся словно откуда-то издали голосом, при звуках которого мурашки пробежали у меня по спине. – Прежде всего, я существую в ином пространстве, и вы обнаружите меня здесь в любой комнате. Ибо с точки зрения мира трех измерений я нахожусь в этом доме повсюду. Пространство – величина физическая, но я существую вне тела, и потому пространство не является для меня препятствием. Меня удерживает здесь мое состояние. Чтобы покинуть этот мир, мне необходимо как-нибудь изменить его. Я нуждаюсь в сочувствии. О, даже больше, чем в сочувствии! Я прошу искреннего расположения – прошу любви!
Пока он говорил, я медленно поднялась на ноги. Мне хотелось визжать, плакать и смеяться одновременно, но я смогла лишь глубоко вздохнуть: бурные переживания полностью обессилили меня, и я потеряла способность реагировать на происходящее должным образом. Я нашарила в кармане спички и шагнула к газовому рожку.
– Буду вам весьма признателен, если вы не станете зажигать горелку, – поспешно проговорил незнакомец. – Ибо вибрации ваших световых потоков причиняют мне сильную боль. Не следует бояться меня, я не причиню вам никакого вреда. Во-первых, я не могу дотронуться до вашего тела, поскольку нас разделяют необозримые пространства. И я действительно чувствую себя значительно лучше при этом слабом освещении. Теперь позвольте мне продолжить. Вы знаете, очень много людей приходило в этот дом взглянуть на меня, и большинство из них меня видело, и всех без исключения вид мой привел в ужас. О, если бы один, хотя бы один человек не испугался меня, но отнесся ко мне с сочувствием и любовью! Понимаете, тогда я смог бы выйти из теперешнего своего состояния и покинуть этот мир.
И такая печаль звучала в его голосе, что у меня слезы подкатили к глазам. Но страх по-прежнему владел всем моим существом, и я дрожала, как в ознобе, слушая незнакомца.
– Но тогда кто вы? Конечно, Кэри не посылал вас сюда, теперь мне это ясно, – с усилием выдавила я. Мысли ужасно путались у меня в голове, и я не знала, что говорить. Казалось, меня вот-вот хватит удар.
– Я ничего не знаю ни о каком Кэри, – спокойно продолжал мужчина. – И, слава Богу, давно забыл имя, которое некогда носило мое тело. Но я человек, который испугался до смерти в этом доме десять лет назад и пребывает в постоянном страхе до сего времени. Ибо от постоянного присутствия здесь жестоких и любопытных людей, которые приходят взглянуть на привидение и тем самым поддерживают царящую в доме атмосферу ужаса, мое положение становится все хуже и хуже. Если бы хоть кто-нибудь отнесся ко мне доброжелательно – посмеялся бы, поговорил со мной ласково и разумно, пожалел, приласкал бы меня – все, что угодно, только не замирал бы от ужаса и любопытства, как вы сейчас в том углу! Неужели, мадам, вы не пожалеете меня? – Голос его поднялся до отчаянного крика. – Неужели вы не выйдете на середину комнаты и не попытаетесь хоть немного проникнуться ко мне любовью?
При этих словах безумный смех заклокотал у меня в горле, но чувство жалости оказалось сильней всех остальных чувств, – и я осознала вдруг, что отстранилась от стены и выхожу на середину комнаты.
– Клянусь Небом! – вскричал незнакомец, мгновенно выпрямляясь. – Вы сделали доброе дело. Это первое со времени моей смерти проявление расположения ко мне – и я уже чувствую себя значительно лучше. При жизни, знаете ли, я был мизантропом. Неудачи преследовали меня, и постепенно я возненавидел всех своих знакомых до такой степени, что не мог спокойно видеть их. Конечно, как аукнется, так и откликнется, и эта ненависть в результате обернулась против меня самого. Под конец жизни страшные кошмары терзали мое воображение, комнату мою населили демоны, которые хохотали и строили отвратительные гримасы, и однажды ночью я увидел целый сонм их возле своей постели, и тогда ужас поразил меня в самое сердце и убил. Эта ненависть и чувство раскаяния наравне со страхом безраздельно владеют мной и удерживают меня здесь. Если бы кто-нибудь оказался способен на жалость, сострадание и хоть на малую толику любви ко мне, я смог бы покинуть этот мир и обрести счастье. Я наблюдал за вами, когда вы приходили днем осматривать дом, – и впервые за многие годы у меня появилась слабая надежда. Я увидел в вас смелость, независимость и способность любить. Если бы мне удалось глотнуть из источника любви, сокрытого в недрах вашей души, я обрел бы крылья для своего спасения!
Признаюсь, у меня защемило сердце, по мере того как страх постепенно ослабевал и печальный смысл услышанных речей открывался мне в полной мере. Однако ситуация представлялась настолько невероятной и сходной с дьявольским наваждением, и история об убийстве женщины, которую я намеревалась расследовать здесь, явно была настолько далека от происходившего на моих глазах, что мне вдруг показалось, будто я просто сплю и вижу какой-то кошмарный сон и в любой момент могу с криком очнуться в собственной постели.
Более того, слова незнакомца до такой степени заняли мое воображение, что я оказалась совершенно не в состоянии думать о чем-либо еще, кроме как о своих дальнейших действиях и возможных путях спасения.
В полумраке я сделала несколько шагов по направлению к темной фигуре у окна. Конечно, страх по-прежнему владел мной, но странная решимость крепла в моем сердце.
– Вы женщина, – продолжал незнакомец, и голос его заметно задрожал при моем приближении. – Вы замечательная женщина, которой жизнь зачастую не дает возможности тратить сокрытые в душе огромные запасы любви. О, если бы вы знали, сколь многие из нас жаждут ee ! Мало кому представлялся случай, какой ныне представился вам. Если вы сейчас щедро изольете свою любовь – не на определенный объект, но на всех нуждающихся в ней, – сей мощный поток чувств достигнет сотен и тысяч подобных мне душ, и вы освободите нас! О мадам, я снова прошу вас о сострадании, доброте и нежности – и, если это возможно, хотя бы о капельке любви!
Сердце подпрыгнуло у меня в груди, и на сей раз я не смогла сдержать подступивших к глазам слез. Одновременно я рассмеялась, ибо обращение «мадам» звучало так странно здесь, в заброшенном доме на ночной лондонской улице, но смех скоро замер у меня на устах, и я разразилась бурными рыданиями, увидев, как подействовала на незнакомца перемена в моем настроении. Он отошел от окна и теперь стоял передо мной на коленях, простирая ко мне руки, – и над головой его появилось слабое сияние вроде нимба.
– Обнимите меня и поцелуйте во имя любви Господней! – вскричал он. – Поцелуйте, о, поцелуйте меня, и я стану свободным! Вы уже так много сделали – сделайте теперь и это!
Я стояла, дрожа всем телом, внутренне уже готовая к действию, но еще не вполне собравшаяся с духом для решительного шага. Однако страх полностью оставил меня.
– Забудьте о том, что я мужчина, а вы женщина! – продолжал он в высшей степени проникновенным, умоляющим голосом. – Забудьте о том, что я призрак, смело подойдите ко мне, прижмите меня к груди и поцелуйте страстно, дабы ваша любовь излилась в меня. Забудьте о себе всего на одну минуту и совершите смелый поступок. О, полюбите меня, полюбите, полюбите меня! И я обрету свободу!
Эти слова – или великое чувство, возбужденное ими в сокровенных недрах моей души, – глубоко потрясли меня, и эмоция, бесконечно более сильная, чем страх, заставила меня действовать. Без дальнейших колебаний я шагнула к коленопреклоненному мужчине и протянула к нему руки. Жалость и любовь царили в моем сердце – настоящая жалость, клянусь вам, и настоящая любовь. Я забыла о себе, о своих ничтожных переживаниях, охваченная страстным желанием помочь другому существу.
– Я люблю тебя, бедный, несчастный страдалец! Я люблю тебя! – вскричала я, обливаясь горячими слезами. – И я ничуть не боюсь тебя!
Мужчина издал странный звук, похожий на смех, но все же не смех, и обратил ко мне лицо, озаренное светом уличных фонарей, и не только им. Само лицо – кожа, глаза – излучали сейчас сияние. Незнакомец поднялся на ноги и шатнул мне навстречу, и в ту же секунду я обняла его, прижала к груди и снова начала целовать в губы.
Все трубки присутствующих уже погасли, и ни шороха не раздалось в темной студии, когда рассказчица смолкла на мгновение, собираясь с силами, и мягким жестом поднесла руку к глазам перед тем, как продолжить повествование.
– Ну, что я могу сказать, как могу описать вам, сидящим здесь с трубками в зубах, скептически настроенным мужчинам, то странное ощущение, которое я испытала, крепко прижав к сердцу неосязаемое бесплотное создание и почувствовав в следующий миг, как оно необъяснимым образом растворяется в самых недрах моего существа? Это было все равно что раскрыть объятия стремительному порыву холодного ветра и через секунду ощутить себя охваченной пламенем с головы до ног.
Ряд последовательных толчков сотряс мое тело, в душу пролился исступленный восторг любви и благоговейного изумления, сердце еще раз подпрыгнуло у меня в груди, – и внезапно я осталась совершенно одна.
Комната была пуста. Я чиркнула спичкой и зажгла газовый рожок. Все страхи покинули меня, и в воздухе, ив душе все пело, словно радостным весенним утром в юности. Никакие на свете демоны, призраки к наваждения в тот миг не смогли бы внушить мне ни малейшего трепета.
Я отперла дверь комнаты и прошла по всем этажам здания, заглянув даже на кухню, в подвал и на темный чердак. Но дом был пуст. Что-то покинуло его. Я провела там еще с час, анализируя происшедшее, размышляя и удивляясь (над чем и чему, вы в состоянии догадаться сами, а я не буду уточнять, поскольку обещала вам изложить только самую суть дела), и затем отправилась спать в собственную квартиру, предварительно заперев за собой дверь дома? в котором больше не жило привидение.
Но мой дядя, сэр Генри, владелец этого дома, потребовал у меня отчета о ночном приключении, и конечно, чувствовала себя обязанной рассказать ему какую-нибудь историю. Однако не успела я открыть рот, как дядя поднял руку, останавливая меня.
– Сначала, – сказал он, – я хочу раскрыть тебе маленькую хитрость, на которую я решился пойти. Столь многие люди бывали в моем доме и видели там привидение, что в конце концов мне подумалось: а не действует ли на их воображение связанная с этим местом история? Я захотел проверить все более обстоятельно. И вот для пользы дела я сочинил другую историю – дабы иметь возможность убедиться, что все виденное тобой не является всего лишь плодом возбужденной фантазии.
– Значит, ваша история об убийстве женщины и всем таком прочем не имеет никакого отношения к этому дому?
– Совершенно верно. На самом деле в этом доме сошел с ума мой кузен и после нескольких лет тяжелой депрессии покончил жизнь самоубийством в приступе отчаянного страха. Именно его призрак и видели наблюдатели.
– Тогда все понятно!.. – выдохнула я.
– Что понятно?
Я подумала о несчастной истерзанной душе, которая все эти годы страстно стремилась к свободе, – и решила до поры до времени молчать о своем приключении.
– Понятно, почему я не видела призрака убитой женщины, – закончила я.
– Вот именно, – подхватил сэр Генри. – И поэтому если бы ты что-нибудь увидела, то это представляло бы настоящий интерес, поскольку не являлось бы игрой заранее подготовленного воображения.

КРЫЛЬЯ ГОРА

Бинович чем-то походил на птицу. Чертами лица, несомненно – пронзительными глазами и ястребиным носом; движениями – быстрой скачущей походке привычкой дергать плечом, сидеть нахохлившись на краешке стула; еще своим высоким гортанным голосом, но более всего умом – стремительным и переменчивыми как птичий полет. Бинович с легкостью скользил по поверхности предметов, ловко выклевывая суть, – так птица скользит над землей, хватая на лету свою добычу. Он глядел на вещи с высоты птичьего полета, любил птиц, понимал их сердцем и с удивительной точностью умел подражать их голосам. Ему недоставало одного: равновесия, без которого не удержаться в вышине. Это был маленький нервный человек, настоящий неврастеник. И по совету врача он жил в Египте.
Что за фантастические, никчемные идеи рождались у него в голове! Что за странные мысли!
– Древние египтяне, – говорил он посмеиваясь, но с оттенком торжественной уверенности, – были великими людьми. Их сознание отличалось от нашего. К примеру, их представления о божестве, верней, о птичьем божестве, выражались в идее птицы. Они почитали священных птиц: соколов, ибисов и других – поклонялись им. – И он высовывал кончик языка, словно спрашивая с вызовом: «Каково?!
– Египтяне поклонялись также кошкам и крокодилам, – усмехнулся Палазов.
– Потому что для них все живое, – почти выкрикнул Бинович, – символизировало духовную силу. Ваш ум, подобно словарю, цепляется за букву и столь же произвольно перескакивает с одного на другое. Тысячи пахнущих типографской краской слов, расставленных без всякой связи! Глагол всегда в инфинитиве! Будь вы древним египтянином, вы... – он вспыхнул, в горле у него заклокотало, кончик языка вновь высунулся, глаза сверкнули, – вы взяли бы все эти слова и составили из них великое толкование жизни, космический роман, как делали они. Но у вас во рту отвратительный привкус типографской краски, которой вы брызжете на нас, изрекая пустые фразы. – И он передернулся всем телом, словно отряхивающаяся птица.
Хилков заказал еще бутылку шампанского, а Вера, ею сестра, предложила возбужденно:
– Поедемте кататься. Смотрите, какая луна!
Ее слова были встречены с энтузиазмом. Кто-то позвал официанта и попросил уложить еду и вино в корзины. Было всего одиннадцать вечера. Они направятся в пустыню, в два ночи устроят ужин, будут рассказывать истории, петь и там же встретят рассвет.
Дело происходило в одном из египетских отелей, куда съезжается публика со всего света: обычные туристы и те, кто «на лечении». Что же касается русских, то все они болели не тем, так другим и все были посланы сюда своими доведенными до отчаяния врачами. Неуправляемые, словно восточный базар, и столь же переменчивые, они либо предавались излишествам, либо не вылезали из постелей. Время шло, однако никто из них не выздоравливал, равно как и не сетовал на судьбу. Они общались между собой в странной задушевной манере, без тени раздражения или обиды. Жившие в отеле англичане, французы и немцы наблюдали за ними с некоторым изумлением и называли «эти русские». Странные люди, ими двигали вполне естественные побуждения, жили они, никогда не сбавляя темпа, а если не выдерживали гонки, то просто исчезали, чтобы через день-другой вновь появиться на людях и погрузиться вновь в водоворот прежней «жизни».
Бинович, несмотря на неврастению, слыл душой компании. Лечил его доктор Плицингер, известный психиатр, которого крайне заинтересовал необычный пациент. И неудивительно: Бинович был человеком исключительных способностей и подлинно высокой культуры. Однако привлекал он другим: редкой оригинальностью. Он говорил и делал удивительные вещи.
– Я мог бы летать, если б захотел, – заявил он однажды, после того как пронесшиеся над пустыней аэропланы повергли в изумление аборигенов. – Только без всех этих железок и шума. Это вопрос веры и понимания...
– Покажите! – раздались крики. – Покажите нам, как вы летаете!
– На него опять нашло! Он снова в ударе!
Когда Бинович расходился, всем становилось невероятно весело. Он говорил чудовищные вещи так, словно на самом деле в них верил. Люди любили его безумие – оно дарило им новые ощущения.
– Это левитация, только и всего, – выкрикивал, высовывая кончик языка после каждого слова – признак того, что он в запале. – А что такое левитация, как не сила духа? Никто из вас со всеми вашими научными знаниями не может продержаться в воздухе и секунды, а луна преспокойно висит в пространстве. И звезды. Думаете, они подвешены на проволоке? А как, по-вашему, поднимали огромные каменные глыбы в Древнем Египте? Вы в самом деле верит, что их нагромождали друг на друга с помощью песка, веревок, неуклюжих рычагов и всех ваших ничтожных и громоздких механических приспособлений? Ха! Это левитация. Силы воздуха. Поверьте в эти силы, и земное тяготение станет для вас простым детским фокусом: вот оно есть, а вот его нет. С помощью четвертого измерения вы сможете выбраться из запертой комнаты и вмиг очутиться на крыше или в другой стране, а сила воздуха даст вам возможность покончить с тем, что вы зовете весом, – и взлететь.
– Покажите, покажите нам! – кричали окружающие, задыхаясь от восторженного смеха.
– Это вопрос веры, – повторил он. Его язык то исчезал, то появлялся, подобно заостренной тени. – Сила воздуха наполняет все ваше существо. Зачем мне вам показывать? Зачем просить божество, которому я поклоняюсь, вразумить ваши ехидные умишки с помощью чуда? Ведь речь идет о божестве, Говорю я вам, и ни о чем другом. Я знаю, что говорю. Следуйте одной идее, как следую я своей идее птицы, следуйте самозабвенно, сосредоточив на ней все помыслы, – и вам откроется эта сила, ибо божество, вернее, идея птичьего божества сокрыта в глубинах вашей памяти. Им же, древним египтянам, это крылатое божество было известно не понаслышке...
– Ах, покажите, покажите! – нетерпеливо кричали любопытные, устав от путаных речей. – Летите! Левитируйте, как они! Станьте звездой!
Вдруг Бинович побледнел как полотно. Странный свет вспыхнул в его умных карих глазах. Как-то странно преобразившись, он медленно поднялся со стула, на краешке которого примостился, словно на насесте. Мгновенно наступила тишина.
– Сейчас покажу, – спокойно бросил он, к глубокому изумлению собравшихся. – Не для того, чтобы избавить вас от неверия, а чтобы убедиться самому. Ибо силы воздуха здесь, со мной. Я верю в это и вручаю себя покровительству великого Гора, бога с соколиной головой.
В голосе и жестах Биновича угадывалась скрытая могучая сила, которая, казалось, рвалась вверх. Воздев руки к небу, он запрокинул голову. Медленно набрал в легкие побольше воздуха и выкрикнул нараспев не то какой-то стих, не то молитву:
– О Гор, ясноокое божество ветра, преоблачи душу мою оперением своим сокровенным, дабы в плотном воздухе земной юдоли мог познать я грозную твою стремительность...
Внезапно он умолк. Легко, одним прыжком вспорхнул на ближайший стол – дело происходило в пустом игорном зале после карточной игры, в которой он проиграл фунтов больше, чем дней в году, – и высоко подпрыгнул. Какой-то миг он, казалось, парил над столом, раскинув руки и ноги, – но вдруг обмяк, резко дернулся вперед и рухнул оземь под дружный хохот толпы.
Однако смех стал быстро стихать, ибо в разыгранной Биновичем дикой сцене было что-то жуткое и неестественное, ведь на мгновение он действительно повис в воздухе, словно Мордкин или Нижинский. У всех возникло тягостное чу что этот чудак в самом деле преодолел силу земного притяжения. К этому чувству примешивался легкий страх, неприятный самой своей неопределенностью.
Бинович поднялся на ноги, целый и невредимый, лицо его стало мрачнее тучи. И все с изумлением и тревогой заметили на нем новое выражение. Смех окончательно стих, как унесенный ветром колокольный звон. Подобно многим некрасивым людям, Бинович был превосходным актером и виртуозно владел поистине бесконечным репертуаром, однако на сей раз он не играл. На его неправильной русской физиономии появилось нечто, заставляющее сердце биться чаще. Вот почему смех неожиданно оборвался.
– Вам нужно было полетать еще немного, – крикнул кто-то, выразив общее мнение.
– В отличие от вас Икар не пил шампанского, – со смехом подхватил другой голос.
Однако никто не засмеялся.
– Вы подлетели слишком близко к Вере, – заметил Палазов, – и страсть растопила воск. – При этих словах его лицо чуть дернулось: он не совсем понимал происходящее и в глубине души не одобрял.
Странное выражение проступало на лице Биновича все отчетливей и в конце концов застыло отталкивающей, почти пугающей маской. Разговоры смолкли. Все с изумлением и безотчетным страхом воззрились на Биновича. Женщинами овладело странное возбуждение. Вера не отрывала от него глаз. Шутливое замечание по поводу пылкой страсти, растопившей воск, осталось незамеченным. Все вместе и каждый в отдельности испытали потрясение. Раздались голоса:
– Взгляните на Биновича. Что у него с лицом? – Он изменился, он меняется.
– Боже! Да он похож на птицу'!
Однако по-прежнему никто не смеялся.
Стали перебирать имена птиц: сокол, орел, даже филин. Никто не заметил человека, который, прислонясь к дверному косяку, внимательно наблюдал за ними. Видимо, случайно заглянув в игорный зал из коридора, он, по-прежнему никем незамеченный, теперь наблюдал за происходящим, не сводя спокойных умных глаз с Биновича. Это был доктор Плицингер, великий психиатр.
Поднявшись с пола, Бинович, как ни странно, не потерял самообладания и всем своим видом исключал всякую возможность насмешек. Он не кривлялся и не казался сконфуженным, хотя и выглядел удивленным, несколько рассерженным и слегка испуганным. Как заметил кто-то, ему явно «нужно было полетать еще немного». Его акробатический этюд произвел на окружающих невероятное впечатление – невероятное, но вполне ощутимое. Сверхъестественная идея восторжествовала, словно на спиритическом сеансе, когда не ждешь ничего сверхъестественного и все же это сверхъестественное происходит. Сомнений быть не могло: Бинович летал...
И вот он стоял с белым лицом – белым от ужаса и гнева. Выглядел он нелепо, этот маленький русский неврастеник, и в то же время – зловеще. В нем чувствовалось, от него исходило нечто неземное, неведомое простым смертным, и те, кто находился рядом, ощутили это. Рот его оставался приоткрытым, сверкающие глаза светились бешенством, язык высунулся, как у муравьеда, и все же этот человек не был смешон.
– Он предал меня, предал! – Бинович силился кричать. – Мой Гор, мое божество с головой сокола, властелин воздуха оставил меня! Так пусть же он провалится в преисподнюю! Да сгорят его крылья и лопнут зоркие глаза! Да обратится он в прах за ложные пророчества! Я проклинаю его, проклинаю Гора!
Вместо того чтобы громко разнестись по притихшему залу, голос Биновича вдруг сорвался на высокий птичий писк. Этот внезапный, режущий слух звук был отвратителен своей неподдельностью. Но сцена в целом была исполнена великолепно. Здесь, разумеется, не обошлось без актерского вдохновения: оно сквозило в голосе, жестах, словах – во всем безумном, исступленном облике этого чудака. Но появившееся на его лице выражение было настоящим. Неподдельным. Жутким. На лице Биновича проступило нечто новое, холодное и опасное, чуждое всему человеческому, нечто ненасытное, быстрое и жестокое, принадлежащее иной, неземной стихии. Странное хищное благородство запечатлелось в его искаженных чертах. Сейчас он действительно походил на сокола.
И вдруг Бинович кинулся к Вере, которая с жадной тревогой следила за ним: ее и тянуло к нему, и отталкивало. Бинович приближался на цыпочках. Разумеется, Он продолжал играть – нес прежний вздор про то, как поклонялся Гору и как в час испытаний древнее божество с соколиной головой изменило ему, однако в его движениях и взгляде сквозило нечто слишком настоящее. Рот хрупкой девушки приоткрылся, сигарета упала на пол. Вскрикнув, она отпрянула назад, словно маленькая пестрая пташка, что в страхе прячется от преследующего ее сокола. Бинович, широко расставив руки, бросился на нее и едва не схватил...
Никто не мог сказать, что, в сущности, произошло. Игра неожиданно обернулась реальностью, чувства смешались, тональность вмиг изменилась. От шутки к ужасу – опасная встряска для человеческого сознания. Кто-то – кажется, ее брат Хилков – опрокинул стул. Все разом зашумели, вскочили с мест. В воздухе повисло смутное предчувствие близкой катастрофы. Словно в тех пьяных ссорах, которые кончаются выстрелом из пистолета, никто не мог вразумительно объяснить, с чего все, собственно, началось.
Положение спас молчаливый человек, со стороны наблюдавший за происходящим. Незаметно для всех он оказался между Верой и Биновичем, смеясь, восклицая и аплодируя. Он настойчиво подталкивал своего пациента в спину, а его голос легко перекрывал общий шум. Это был сильный, уравновешенный человек, даже смех его внушал почтение. И этот смех теперь свободно разносился по залу, словно одним своим присутствием доктор Плицингер восстановил мир и согласие. С ним вернулась уверенность. Шум смолк. Вера снова сидела на стуле. Хилков поднял бокал за великого человека.
– Вот это по-царски! – воскликнул Плицингер, сделав глоток шампанского, в то время как все сгрудились вокруг, восхищаясь его любезностью и тактом. – За вашу премьеру в Русском балете! – взглянув на Биновича с многозначительной улыбкой, предложил он ответный тост. – Или за ваш дебют в Москве, в Большом театре!
Тот чокнулся с ним. Но когда Плицингер взял пациента под руку, Палазов заметил, что пальцы доктора глубоко ушли в ткань черного пиджака. Все со смехом присоединились к тосту, не без уважения поглядывая на Биновича, который казался робким и растерянным рядом с рослым, осанистым австрийцем. Неожиданный поворот событий, как видно, направил мысли Биновича совсем в иное русло.
– Ну разумеется, за мой дебют в «Жар-птице», – воскликнул маленький русский. – Это балет для меня. Для нас, – добавил он, пожирая глазами Веру.
Необычайно польщенный, он с жаром принялся рассуждать о балете и об основах танца. Ему говорили про его нераскрытый талант, и он был в восторге. Подмигнув Вере, Бинович еще раз чокнулся с ней.
– За наш совместный дебют! – воскликнул он. – Начнемс лондонского Ковент-Гардена. Я сам придумаю костюмы и афишу. «Ястреб и голубка»! Неподражаемо! Я в темно-сером, Вера в золотисто-голубом! Ведь танец, как вы знаете, священен. Ничтожное человеческое Я исчезает, растворяется. Вас охватывает экстаз, неземной восторг. А танец в воздухе – страсть птиц и звезд. Ах! Позы и жесты богов! Вы познаете божество, воплощаясь в него.
Бинович говорил без умолку. Всем своим существом он устремился к новому предмету. Идея воплотить божество в танце захватила его. Компания принялась с жаром обсуждать эту тему, словно на свете не существовало ничего более важного. Все говорили одновременно. Вера взяла у Биновича сигарету, которую он прикурил от своей. Их пальцы встретились. Русский был вполне нормален и безобиден, словно отставной дипломат в светской гостиной. Но эта перемена была делом рук Плицингера, и тот же Плицингер, предложив сыграть на бильярде, увел Биновича, теперь с жаром рассуждавшего о карамболях, шарах и лузах, в другой зал. Они вышли в обнимку, смеясь и оживленно беседуя.
Поначалу их уход как будто ничего не изменил. Вера, проводив Биновича взглядом, повернулась к князю Минскому, который со знанием дела рассказывал, как голыми руками ловил волков.
– Скорость и силу волка невозможно себе представить. Прыжок его страшен, а могучие челюсти способны прокусить стальное стремя.
Князь показал шрам на руке и еще один – на губе. Он говорил о том, что пережил на самом деле, и все слушали затаив дыхание. Его рассказ продолжался минут десять или чуть больше, затем Минский неожиданно умолк, огляделся и, увидев бокал вина, осушил его.
Настала пауза. Послышались вздохи, кто-то беспокойно заерзал в кресле, кто-то закурил новую сигарету, однако никто и не думал скучать, ведь там, где собираются русские, жизнь постоянно бьет ключом. Эти люди, точно взрослые дети, всей душой отдаются тому, что занимает их в данный момент, они относятся к жизни с какой-то бесшабашной удалью, словно пытаясь прогнать глубокую тайную печаль, проникшую в самую кровь их нации.
– Полночь! – возвестил Палазов, взглянув на свои часы и все вдруг принялись обсуждать эти часы, восхищаться ими и задавать вопросы. На какое-то время ничем не примечательные часы оказались в центре общего внимания. Палазов сообщил их цену. – Они никогда не останавливаются, – заявил он, – даже в воде, – и, обведя присутствующих гордым взглядом, рассказал, как однажды в загородном имении заключил пари, что доплывет до островка на озере, и выиграл его. Вместе с ним пари выиграла еще одна девушка, но так как на кон была поставлена всего одна лошадь, пришлось отдать ее девушке, а сам он остался ни с чем. В голосе Палазова звучала неподдельная обида, казалось, он вот-вот заплачет. – Но часы шли исправно все время, пока я плыл, – сказал он с восхищением и поднял драгоценную вещицу, чтобы все могли ее лицезреть. – Я пробыл в воде минут двадцать... Прямо в одежде плыл...
Однако и этот сумбурный разговор, и то слишком уж акцентированное внимание, с которым присутствующие разглядывали чудо-механизм, были явно нарочитыми. Из зала в конце коридора доносился стук бильярдных шаров. Снова возникла пауза. Она была вызвана не леностью ума и не отсутствием идей – у всех из головы не шел другой предмет, о котором никто не решался заговорить. Наконец Палазов, не выдержав напряжения, повернулся к Хилкову, который заказывал виски с содовой, так как шампанское было для него слишком сладким, и что-то тихо прошептал ему на ухо. Хилков, забыв про виски, бросил быстрый взгляд в сторону сестры, пожал плечами и скривил лицо в саркастической гримасе.
– Теперь с ним все в порядке, – ответил он тихо, – он с Плицингером, – и кивком головы указал туда, откуда доносился стук бильярдных шаров.
Предмет разговора был найден. Все повернули головы. Загудели голоса, посыпались вопросы и ответы, точнее, полуответы. Собеседники поднимали брови, пожимали плечами, возбужденно разводили руками. Повеяло дурными предчувствиями, тайной. Зашевелились первобытные инстинкты, Ожил глубинный национальный страх перед непонятными эмоциями, которые при случае могут одержать верх. Присутствующие не желали смотреть правде в лицо, а то, чего они боялись, все ближе подбиралось к ним. Они обсуждали Биновича и его странное поведение. Хорошенькая хрупкая Вера слушала с круглыми от беспокойства глазами, не проронив ищи слова. Официант-араб погасил свет в коридоре, и теперь единственная люстра горела у них над головой, оставляя лица в тени. Вдали по-прежнему стучали бильярдные шары.

Предыдущая страница 3 Следующая страница


Вендиго 4

– Это не розыгрыш, – с жаром говорил Минский. – Бинович не притворялся. С волками я привык справляться, но с птицами... особенно с человеком-птицей... – Оказавшись свидетелем того, чего не понимал, он был охвачен инстинктивным страхом и с трудом подбирал слова. – Когда Бинович бросился на Веру, я почему-то вспомнил о волках. Только какой из него волк...
Одни с ним согласились, другие нет.
– Сначала это была игра, но потом игра кончилась, – прошептал кто-то. – Но подражал он не животному, а птице, хищной птице!
Вера вздрогнула. В русских женщинах дремлет нечто архаичное, первобытное: им нравится, когда их преследуют, покоряют, уводят силой и наконец берут в сладкий плен те, у кого достанет на это мужества. Она поднялась с места и подсела к женщине в летах, которая заботливо взяла ее за руку. На маленьком личике Веры в ореоле пышных золотых волос отражались смешанные чувства: грусть и в то же время некая исступленность. Было ясно, что Бинович ей небезразличен.
– Он одержим навязчивой идеей, – сказала женщина в летах. – Просто помешался на всем, что связано с птицами. Помните, еще в Эдфу этот сумасброд вздумал поклоняться огромным каменным изваяниям возле храма – изображениям Гора. Он впал в настоящий экстаз.
Лучше бы ей не вспоминать, как Бинович вел себя в Эдфу: легкая дрожь пробежала по спинам присутствующих, каждый ждал от других слов, способных объяснить охватившее их чувство, однако никто не решался заговорить первым. Вдруг Вера вздрогнула.
– Тише! – воскликнула она прерывающимся шепотом, впервые нарушив молчание. – Тише! – повторила девушка, напряженно прислушиваясь. – Вот опять, только ближе, ближе. Слышите?
Она затрепетала. Ее голос, движения, особенно огромные остановившиеся глаза вселяли ужас. Несколько секунд все молчали, напрягая слух. Огромный отель был погружен во тьму, постояльцы спали, даже стук шаров прекратился.
– Что мы должны слышать? – спросила женщина в летах, пытаясь успокоить Веру, однако ее голос заметно дрожал.
Рука девушки крепко сжала ее руку.
– Неужели вы не слышите? – пролепетала Вера.
Все молча замерли, вглядываясь в ее побледневшее лицо. Казалось, нечто таинственное и непостижимое заполнило собой пространство. Какой-то приглушенный, еле уловимый, непонятно откуда идущий шорох. Все сжались, внезапно охваченные хорошо знакомым русским предчувствием беды, которое принадлежало тому первобытному миру, где властвует не разум, а подсознание.
– Что ты слышишь, черт возьми? – спросил ее брат с невольным раздражением.
– Когда он бросился на меня, – ответила Вера очень тихо, – я услышала этот звук впервые. Теперь я снова его слышу. Он приближается!
И в тот же миг из темной пасти коридора вынырнули две фигуры, Плицингер и Бинович. Игра закончилась. Они направлялись в свои номера спать. Когда они проходили мимо распахнутой двери игорного зала, то все заметили, что доктор сдерживал Биновича, который пытался продвигаться вперед летящими балетными па. Он походил на большую птицу, что рвется ввысь, стараясь оторваться от земли. Когда они вошли в полосу света, Плицингер сделал шаг в сторону, мгновенно встав между Биновичем и теми, кто сидел в темном углу. Он увлекал пациента вперед, не позволяя заглянуть внутрь зала. Вскоре они исчезли во мраке коридора. Сидевшие в зале обменялись тревожными и недоуменными взглядами. Казалось, удалявшуюся пару сопровождали странные колебания воздуха.
Первой нарушила молчание Вера.
– Значит, вы тоже слышали, – тихо сказала она, и лицо ее стало белее мела.
– Что за ерунда! – не выдержал ее брат. – Это ветер бился о стены, ветер пустыни. Зыбучие пески движутся.
Вера подняла на него глаза и, прижавшись к своей соседке, которая крепко обняла ее за плечи, просто сказала:
– Это не ветер... – Все напряженно ждали конца фразы, не сводя с нее глаз, словно наивные крестьяне, ждущие чуда. – Крылья, – прошептала Вера. – Это шумели крылья...
В четыре утра, когда компания русских вернулась с прогулки по пустыне, маленький Бинович крепко и безмятежно спал в своей постели. Мимо его дверей они прошли на цыпочках, но их старания были напрасны: Бинович все равно ничего не слышал – он видел сон. Душа его пребывала в Эдфу, где вместе с древним божеством, господином всякого полета, он предавался неизъяснимому блаженству, к которому рвалось его измученное человеческое сердце. Доверившись могучему соколу, которого он осыпал проклятьями всего несколько часов назад, его душа вольной птицей летела над землей. Это было изумительно, великолепно. Со скоростью молнии он проносился над Нилом, ринувшись вниз с Великой пирамиды, камнем падал на маленькую голубку, что тщетно пыталась укрыться в пальмовых ветвях. Он вершил свой полет во славу того, кому поклонялся. Величие гигантских статуй распалило его воображение до того крайнего предела, на подступах к которому оно неминуемо изливается в творчестве.
Однако в сладчайший миг, когда его когти готовы были вонзиться в плоть голубки, сон неожиданно обернулся кошмаром. Лазурь небес и солнечный свет померкли. Далеко внизу крошечная голубка заманивала его в неведомую бездну. Он мчался все быстрее, однако ему никак не удавалось ее схватить. И вдруг над ним нависла огромная тень. От взгляда хищных глаз леденела кровь, от зловещего шелеста крыльев сжималось сердце. Он задыхался. Чудовище гналось за ним, заполнив собой пространство. Он чувствовал над собой страшный клюв – острый, изогнутый, как ятаган. Он начал падать. Заметался. Попытался крикнуть.
Он падал, задыхаясь, в пустом пространстве. Исполинский призрак сокола настиг его и, схватив за шею, вонзил когти в сердце. Во сне Бинович вспомнил свои проклятия, каждое неосторожное слово. Проклятие непосвященного – пустой звук, проклятие адепта исполнено сокровенного смысла. Его душа в опасности. Он сам во всем виноват. И в следующий миг Бинович с ужасом осознал, что голубка, которую он преследовал, была просто-напросто приманкой, намеренно влекущей его к гибели... Он очнулся в холодном поту, задыхаясь от ужаса, и услышал за распахнутым окном шум крыльев, уносящийся в темное небо.
Кошмарный сон произвел на неуравновешенного, нервного Биновича огромное впечатление, обострив его болезненное состояние. На следующий день он с громким смехом, под которым некоторые люди пытаются скрыть свои истинные чувства, пересказал свой сон графине Дрюн, подруге Веры, но не встретил ни малейшего понимания. Настроение прошедшей ночи кануло в прошлое и больше никого не интересовало. Русские не допускают банальной ошибки, повторяя острое ощущение до тех пор, пока оно вконец не приестся, – они ищут свежих впечатлений. Жизнь, мелькая, проносится перед ними, ни на миг не задерживаясь, чтобы их мозг не снял с нее фотографического снимка. Однако мадам Дрюн сочла себя обязанной сообщить о видениях пациента доктору Плицингеру, ибо тот вслед за Фрейдом полагал, что во сне проявляются подсознательные стремления, которые рано или поздно обнаружат себя в конкретных поступках.
– Благодарю за информацию, – доктор вежливо улыбнулся, – но он уже сам мне все рассказал. – Секунду он смотрел ей в глаза, словно читая в ее душе. – Видите ли, – продолжал он, явно довольный тем, что увидел, – я считаю Биновича редким феноменом – гением, не находящим себе применения. Его в высшей степени творческий дух не может найти подходящего выражения, творческие силы этого человека огромны и неиссякаемы, однако он ничего не творит. – Плицингер с минуту помолчал. – Таким образом, ему грозит, отравление, самоотравление. – Он пристально поглядел на графиню, словно прикидывая в уме, можно ли ей доверять. – Итак, – продолжал доктор, – если вы найдете ему применение, область, в которой его бурлящий творческий гений сможет приносить плоды, тогда, – он пожал плечами, – ваш друг спасен. В противном случае, – вид у Плицингера был чрезвычайно внушительный, – рано или поздно наступит...
– Безумие? – спросила графиня очень тихо.
– Скажем, взрыв, – со значением поправил доктор. – Возьмем, к примеру, эту одержимость Гором, крайне нелепую с точки зрения археологии. По сути, перед нами мания величия в самой неожиданной форме. Его интерес, его любовь к птицам, восхищение ими, достаточно безобидные сами по себе, не находят себе применения. Человек, по-настоящему любящий птиц, не станет держать их в клетке, охотиться на них или откармливать на убой. Что ему остается делать? Заурядный любитель птиц наблюдает за ними в бинокль, изучает повадки, а затем пишет книгу, но такому человеку, как Бинович, этого мало – ему важно понять их изнутри, почувствовать, что чувствуют они. Он хочет жить их жизнью, хочет стать птицей... Вы улавливаете мою мысль? Не совсем. Так вот, он отождествляет себя с предметом своего страстного, благоговейного поклонения. Всякий гений стремится познать вещь-в-себе изнутри, так сказать, с ее собственной точки зрения. Он мечтает о союзе. Эта тенденция, которую он, пожалуй, сам не осознает, то есть тенденция подсознательная, коренится в самой его душе. – Плицингер сделал паузу. – И вдруг он видит эти величественные изваяния в Эдфу, свои идеи, воплощенные в граните, и вот уже одержимость птицами ищет выхода в конкретном действии. Бинович иногда чувствует себя птицей! Вы видели, что произошло прошлой ночью?
Графиня кивнула, чуть вздрогнув.
– Весьма любопытное зрелище, – пробормотала она, – но у меня нет ни малейшего желания увидеть это вновь.
– Самое любопытное в этом зрелище, – ответил доктор одно, – его подлинность.
Подлинность! – у графини перехватило дыхание. Что-то в голосе и выражении глаз доктора испугало ее. Ее ум отказывался понимать смысл сказанного, так сказать, дальше начиналась область потустороннего.
– Вы хотите сказать, что на какое-то мгновение Бинович... повис... в воздухе? – Другое, более подходящее к случаю слово она не решалась произвести.
Лицо великого психиатра оставалось загадочным. Он обращался скорее к сердцу своей собеседницы, чем к ее уму.
– Истинная гениальность, – произнес он с улыбкой, – встречается крайне редко, тогда как талант, даже большой талант, довольно распространен. Это означает, что гениальный человек, хоть на единый миг, становится всем. Становится мировой душой, целой вселенной. Происходит вспышка, отождествление с универсальной жизнью. В этот сверкающий миг он является всем, находится всюду, может все: каменеть в неподвижности с кристаллами, расти с травой, летать с птицами. Он соединяет в себе три этих мира. Вот что означает слово «творческий». Это вера. Тогда вы ходите по воде, аки посуху, двигаете горами, воспаряете в небеса. Потому что вы и есть огонь, вода, земля, воздух. Видите ли, гений – это ненормальный человек, сверхчеловек в высоком смысле слова. А Бинович – гений.
Плицингер вдруг замолчал, заметив, что графиня не понимает. Сознательно погасив охватившее его воодушевление, он продолжал, более осторожно подбирая слова:
– Задача в том, чтобы направить этот страстный творческий гений в человеческое русло, которое поглотит его и сделает безопасным.
– Он влюблен в Веру, – сказала графиня наугад, однако, верно ухватив суть дела.
– Он может жениться на ней? – быстро спросил Плицингер.
– Он уже женат.
Доктор внимательно поглядел на собеседницу, не зная, го ворить ли ей все до конца.
– В этом случае, – медленно Произнес он после паузы, – лучше, чтобы один из них уехал.
Тон и выражение лица психиатра не оставляли сомнений в серьезности его слов.
– Вы хотите сказать, что существует опасность?
– Я хочу сказать, – произнес он сурово, – что этот могучий творческий порыв, так странно сфокусировавшийся на идее Гора-сокола, может вылиться в некий насильственный акт...
– ...который и будет безумием, – закончила за него графиня Дрюн, глядя на доктора в упор.
– ...которой будет катастрофой, – поправил тот и, не сводя с собеседницы серьезного взгляда, медленно, с расстановкой произнес: – Ибо в момент высшего творческого напряжения этот человек может нарушить физические законы.
Костюмированный бал, устроенный два дня спустя, удался на славу. Палазов нарядился бедуином, Хилков – индейцем, графиня Дрюн появилась в национальном головном уборе, Минский был вылитым Дон Кихотом – все русские выглядели великолепно, хотя и несколько экстравагантно. Однако главный успех среди танцующих выпал на долю Биновича и Веры. Всеобщее внимание привлек также высокий человек в костюме Пьеро – несмотря на банальность костюма, он выделялся благородством облика. Однако его лицо было скрыто под маской.
И все же главный приз, если бы таковой имелся, достался бы Биновичу и Вере: они не просто нарядились в карнавальные костюмы, но мастерски играли свои роли. Бинович в темно-серой, украшенной перьями тунике и в маске сокола был стремителен и великолепен. Все в нем, начиная с коричневого изогнутого клюва и кончая острыми, торчащими из-под перьев когтями, поражало изысканностью и вместе с тем подлинностью. Вера, в голубой с золотом шапочке, из-под которой
Струились волнами распущенные волосы, с парой трепещущих бледно-сизых крылышек за спиной, легко перебирала стройными крошечными ножками. Картину дополняли огромные кроткие глаза и легкие порхающие движения.
Как ухитрился Бинович соорудить свой костюм, осталось загадкой: крылья у него за спиной были настоящими. Прежде они принадлежали одному из тех больших черных соколов, что охотятся над Нилом, сотнями кружа над Каиром и безмолвными холмами Мукаттам. Где раздобыл их Бинович, бог весть. Когда он двигался, крылья шуршали, со свистом рассекая воздух. Он танцевал с одалисками, египетскими царевнами, румынскими цыганками, танцевал превосходно, легко и грациозно. Но с Верой он не танцевал, а летал – скользил по паркету с непринужденностью и страстью, которая заставляла других провожать их глазами. Казалось, они парят над землей. Это было прекрасное, захватывающее и в то же время странное зрелище. Бьющая в глаза экстравагантность этой пары приковала взгляды. Бинович и Вера оказались в центре внимания. Вокруг стали перешептываться:
– Взгляни на человека-птицу! Он так похож на сокола! И неотступно преследует голубку. Какая эффектная погоня! В ней чувствуется что-то зловещее. Кто он? Его партнерше не позавидуешь.
Когда Бинович проносился мимо, толпа расступалась. Ему освобождали путь. Казалось, он постоянно преследует Веру, даже когда танцует с другими женщинами. Человек-сокол не сходил с уст присутствующих. В этой неистовой погоне временами проглядывало что-то слишком откровенное, отталкивающее, кровожадное. Зал был наэлектризован тревогой.
– Это неприлично. Что за манеры! Позор! Ужасно! Вы только посмотрите, как она испугана!
И тут произошла короткая, ничем как будто не примечательная сцена, мгновенно обнажившая ту реальность, жутковатое присутствие которой многие ощущали с самого начала. Бинович приблизился к Вере, зажав в своих длинных, видневшихся из-под перьев когтях программку, но в тот же миг из-за угла вдруг вынырнул Пьеро с такой же программкой в руках. Те, кто наблюдал за ними, утверждали потом, что Пьеро выжидал и вмешался намеренно и что в его поведении чувствовалось что-то властное и покровительственное. Ситуация была самая что ни на есть банальная: у обоих в программке под номером тринадцать, танго, значилось его имя, однако за танцем следовал ужин, поэтому ни Сокол, ни Пьеро не собирались уступать. И тот и другой стояли на своем. И тот и другой желали танцевать только с Верой. Атмосфера накалялась...
– Ну что же, пусть Голубка сама выберет одного из нас, – вежливо улыбнулся Сокол, хотя его пальцы с когтями на концах нервно подергивались.
Однако более искушенный в подобных вопросах или просто более смелый Пьеро учтиво возразил:
– Я бы с радостью подчинился решению Голубки, – за властным тоном Пьеро легко угадывалась раздражающая уверенность в том, что он имеет на девушку права, – но я получил согласие на танец еще до того, как Его Величество Сокол, появился в зале. Поэтому решать буду я.
Пьеро уверенно взял девушку за руку и увел. Он не терпел возражений – захотел получить Веру и получил. Уступая и в то же время сопротивляясь, Голубка последовала за ним. Они затерялись в пестрой толпе танцующих, оставив потерпевшего поражение Сокола среди хихикающих зевак. Стремительность разбилась о непоколебимую силу.
Потом случилось нечто необъяснимое. Видевшие Биновича свидетельствуют, что он мгновенно преобразился. Это было ужасно, невероятно. По галереям и комнатам пронесся испуганный шепот:
– В воздухе что-то странное!
Одни отошли подальше, другие сбежались посмотреть. Нашлись и такие, которые клялись, что слышали необычный шелестящий звук и видели, как воздух взволновался и задрожал, как на покинутое Голубкой и Пьеро пространство пала тень... И вдруг раздался крик, резкий, пронзительный, дикий:
– Гор! Светлое божество ветра!
Один человек решительно утверждал, что в открытое окно что-то влетело. Впрочем, подобное объяснение напрашивалось само собой. Новость мгновенно распространилась по залу. Толпу, как это бывает во время пожара, охватили возбуждение и страх: танцоры путали па, оркестр фальшивил и сбивался с ритма, ведущая пара в танго споткнулась и стала озираться по сторонам. Все находившиеся в зале отпрянули назад, пытаясь спрятаться, увернуться, остаться незамеченными, как будто нечто странное, опасное и жуткое вдруг вырвалось на волю. Люди сгрудились у стен, и Пьеро с Голубкой внезапно оказались посреди пустого зала.
Это было похоже на вызов. Раздались аплодисменты, гул голосов смешался с хлопками рук в перчатках. Все взгляды устремились к одинокой паре, танцующей в центре зала, – казалось, для публики готовится представление, увертюрой которого является этот танец. Оркестр заиграл уверенней. Пьеро был силен и полон достоинства, его нисколько не смущало всеобщее внимание. Голубка хотя и робела, однако своей восхитительной покорностью прекрасно дополняла мужественного партнера. Они танцевали, слившись в единое целое. Пьеро окончательно завладел Верой. И Соколу невыносимо было видеть, как бережно тот держит ее в объятиях, как он силен и уверен в себе, как гордо демонстрирует власть над девушкой, словно заявляя о неприкосновенности своих прав на это нежное создание.
– Все-таки она досталась Пьеро! – заметил кто-то слишком громко, выразив общее мнение. – Хорошо, что не Соколу!
Вдруг, к полному изумлению толпы, что-то пронеслось в воздухе. И вновь раздался высокий, пронзительный голос:
– Преоблачи душу мою оперением... дабы мог познать я грозную твою стремительность!
Мелодия этих слов проникала в душу, зовущая, страстная, пьянящая. И в тот же миг с балкона поразительно легко и ловко ринулся вниз человек-птица. Перья его трепетали, словно паруса, полные ветром. Подобно соколу, что камнем падает на свою добычу, это существо, раскинув могучие крылья, обрушилось на опустевшую площадку, где танцевали Вера и Пьеро, и точно приземлилось рядом с изумленными танцорами...
Все произошло так быстро, что у многих потемнело в глазах, точно от удара молнии. В разных концах зала людям мерещилось разное. А те, кто в испуге закрыл глаза или спрятал лицо в ладони, вообще ничего не видели. Толпу охватил панический ужас. То безымянное, что смутно предчувствовалось весь вечер, вдруг стало реальностью. Облеклось в плоть.
При ярком свете люстр на опустевшей площадке случилось невероятное. Бинович, во всем своем страшном великолепии, простер над Верой огромные крыла. Притянул к себе. Длинные серые перья с шелестом взметнули вихри воздуха. От Сокола исходило нечто пугающее: большой острый клюв был готов к удару, пальцы с изогнутыми когтями то сжимались, то разжимались, – весь его жуткий облик выражал готовность к нападению. Это единодушно утверждало большинство присутствующих. Однако нашлись и такие, кто стал уверять, что то был вовсе не Бинович: кто-то другой, чудовищный и мрачный, высился над ним, прикрыв гигантскими темными крылами. Как бы то ни было, можно с уверенностью сказать, что противоречивые и сбивчивые показания сходятся в одном: на всем происходящем лежала странная печать чего-то сакрального, может быть даже божественного... Ибо многие потупились и склонили головы. Воцарился благоговейный ужас. Свидетели заявляли, что у них над головой словно бы пронеслась неведомая сила.
В зале был явственно слышен шум крыльев.
Вдруг кто-то закричал, резко и пронзительно. Чувства, обычные человеческие чувства, непривычные к ужасам, не выдержали. Сокол и Вера взмыли вверх и улетели: она – охотно и радостно, он – исполненный силы. Отброшенный к стене мощным вихрем, Пьеро ошеломленно смотрел им вслед. Они выпорхнули из освещенного зала, из душного, набитого людьми пространства, из тесных, огороженных стенами и залитых искусственным светом комнат-клеток. Все это осталось позади. Счастливые, они были сродни ветру, принадлежа отныне воздушной стихии. Земное притяжение было над ними не властно. С изумительной легкостью они, словно птицы, Пронеслись по длинному коридору навстречу ночи, к южной террасе, где с колонн свисали длинные цветастые шторы. Мелькнули и скрылись из глаз. Потом, когда порыв ветра откинул край огромной шторы, темный силуэт беглецов возник на фоне звездного неба. Раздался чей-то крик, за ним последовал прыжок. Еще раз хлопнув, штора закрылась, и в бальный зал ворвался холодный ветер пустыни.
Но тут же на месте исчезнувшей пары выросли три фигуры. Казалось, их, взорвавшись, вытолкнула потрясенная, оцепеневшая от ужаса толпа, и эти трое, подобно снарядам, устремились за беглецами: апаш, Дон Кихот и последним – Пьеро. Ибо Хилков, брат Веры, и князь Минский – тот, что ловил волков живьем, – были начеку, а доктор Плицингер, ясно читавший тревожные симптомы, следил за каждым шагом Биновича. Теперь, когда маска у Пьеро сбилась набок, все узнали великого психиатра.
Все трое успели добежать до парапета в тот самый миг, когда тяжелая штора, хлопнув, вернулась на место, скрыв дальнейшее от взглядов публики. Хилков, подгоняемый криками доктора, на бешеной скорости вырвался вперед.
В тридцати шагах от террасы скала, на которой был выстроен отель, круто обрывалась. Внизу простиралась пустыня. По краю скалы тянулся низкий каменный парапет.
В этом месте показания расходятся. Хилков успел в последний миг подхватить свою сестру, буквально висевшую над обрывом. Снизу до него донесся звук падающих камней. На миг завязалась жестокая борьба, так как Вера, которая была не в себе, яростно сопротивлялась. И тут Хилков блестяще вышел из положения: он вернулся в зал, кружа девушку в танце.
Это было великолепно. Толпа мгновенно успокоилась. Брат с сестрой появились, как ни в чем не бывало вальсируя.
Крепкие руки молодого кавалерийского офицера, привычного к изнурительным учениям в казачьем полку, легко несли полумертвую ношу.
Почти все присутствующие сочли Веру разве что немного усталой. Спокойствие было восстановлено – такова психология толпы, – и под звуки чарующего венского вальса Хилков с сестрой незаметно покинул зал, велел подать бренди и уложил Веру в постель.
О Соколе никто и не вспоминал. Впрочем, было высказано несколько туманных предположений, о которых вскоре забыли. Странная, смешанная с тревогой симпатия толпы сосредоточилась на Вере. Как только все убедились, что она в безопасности, темный, архаичный ужас, весь вечер неприятно щекотавший нервы присутствующим, сразу исчез. Дон Кихот танцевал, увлеченно и беззаботно. За танцами последовал ужин, инцидент был исчерпан, он растворился в общей суматохе бального безумия. Никто даже не заметил, что Пьеро так и не появился в зале.
Доктор Плицингер не спал всю ночь. Составить свидетельство о смерти не всегда так просто, как кажется людям несведущим. То, что Бинович, сорвавшись с двадцатиметровой скалы, погиб от удушья, не укладывалось в голове. Но что еще более странно: рухнувшее с большой высоты тело мирно покоилось на песке – не изувеченное, с целыми костями и мышцами, на коже ни единой ссадины или синяка. В песке не обнаружили ни малейшей вмятины. Бинович лежал на боку, словно спал, сложив темные крылья за спиной, как это делают большие птицы, умирая в одиночку. На лице, под маской Гора, застыла улыбка. Казалось, в своем полете к смерти он наконец приобщился стихии, которую так страстно любил. И только Вера видела те огромные крыла, которые, маняще вздымаясь над бездной, перенесли его в иной мир.
Плицингер их тоже видел. Однако он решительно утверждал, что они принадлежали одному из тех больших черных соколов, что охотятся на холмах Мукаттам и ночуют на скалах позади отеля. Впрочем, он и Вера сошлись в одном: высокий пронзительный крик, рыдающий и неистовый, был, несомненно, криком черного сокола, зовущего подругу; Услышав его, Вера на секунду замешкалась – и была спасена. Еще мгновение – и она унеслась бы с Биновичем навстречу смерти...

КУКЛА

Бывают ночи просто темные, но порой ночная тьма внушает трепет – словно таит в себе возможность неких зловещих и таинственных событий. Во всяком случае, это утверждение верно для некоторых глухих отдаленных предместий, где редкие фонари не в силах рассеять густой мрак, где мало что происходит, где звонок в дверь звучит подобно грозному вызову в суд и где люди восклицают: «Надо переезжать в город!» В садах вокруг особняков там вздыхают на ветру дряхлые кедры, но живые изгороди сопротивляются движению воздуха, а темнота наполнена приглушенными звуками ночной жизни.
Именно в такую ноябрьскую ночь влажный бриз едва шевелил ветви серебристых сосен по обеим сторонам узкой аллеи, ведшей к особняку «Лорелз», где жил полковник Мастерс – отставной командир Индийского полка Хамбер Мастерс, об аристократическом происхождении которого свидетельствовало множество дополнительных инициалов после имени. Поскольку у горничной из немногочисленного штата прислуги был в тот вечер выходной, на резкий звонок, неожиданно раздавшийся вскоре после десяти часов, к двери подошла кухарка – подошла и едва не задохнулась от удивления и страха. Внезапное дребезжание колокольчика она сочла звуком неприятным и нежеланным. Моника – обожаемое, хотя и несколько заброшенное дитя полковника – спала наверху. Но кухарка испугалась не того, что неожиданный шум потревожит девочку, и не слишком громкого для столь позднего часа звонка колокольчика. Ей стало страшно оттого, что она увидела на ступеньках за открытой в дождливую ночь дверью черного человека. Да, под дождем, на ветру стоял высокий худой «черномазый» со свертком в руках.
Во всяком случае, какой-то темнокожий, впоследствии решила женщина. Негр, индус или араб. Словом «черномазый» она обозначала любого человека, не принадлежавшего к белой расе.
Человек в грязном желтом плаще и засаленной мятой шляпе, – «похожий на дьявола, спаси Господи», протянул ей из темноты сверток; сверкавшие глаза его полыхнули красным огнем, когда в них отразился свет лампы. «Полковнику Мастерсу, – скороговоркой прошептал он. – Лично в руки. Только ему, и никому больше». И затем посыльный растаял в темноте со своим «странным чужеземным акцентом, огненными глазами и отвратительным шипящим голосом».
Он исчез. Ветреная дождливая ночь поглотила его.
Итак, кухарка, лишь на следующий день обретшая способность изъясняться членораздельно, осталась стоять перед закрытой дверью с небольшим бумажным свертком в руке. Настойчивый приказ отдать посылку лично в руки хозяину чрезвычайно поразил женщину, – правда, положение ее несколько облегчалось тем обстоятельством, что полковник Мастерс никогда не возвращался домой раньше полуночи, и, таким образом, необходимость немедленных действий отпадала. Мысль эта утешила женщину и помогла ей частично вернуть утерянное самообладание, хотя она – встревоженная, полная подозрений и сомнений – продолжала стоять на месте, осторожно держа сверток в руках. Посылка, даже принесенная таинственным темнокожим незнакомцем, сама по себе не являлась поводом для испуга. Однако кухарка определенно чувствовала страх. Вероятно, свою роль здесь сыграли инстинкт и склонность к суевериям. Кроме того, тревогу внушала сама обстановка: ветер, дождь, пустой темный дом – и неожиданное появление черного человека. Смутное чувство ужаса проникло в ее сердце. Ирландская кровь вызвала к жизни из глубин подсознания древние видения. Женщина задрожала всем телом, словно в свертке находилось нечто живое, опасное, ядовитое, явно нечестивого происхождения, и выронила посылку из внезапно ослабевших рук. Та упала на мозаичный пол со странным резким стуком и осталась лежать неподвижно. Кухарка опасливо разглядывала сверток, но, слава Богу, он не шевелился – обыкновенная посылка, завернутая в коричневую почтовую бумагу. Принесенная при свете дня простым посыльным, она могла содержать товар из бакалейной лавки, табак или даже починенную рубашку. Женщина настороженно прищурилась: этот сухой резкий стук озадачил ее. Несколько минут спустя она вспомнила о своем долге и, по-прежнему дрожа всем телом, робко подняла сверток с пола. Его нужно было отдать полковнику «лично в руки». Кухарка пошла на компромисс: решила оставить посылку на столе в кабинете хозяина и утром сказать ему о ней. Правда, полковник Мастерс, со своим темным восточным прошлым, крутым нравом и властностью истинного тирана, мало располагал к общению и в лучшее время суток, а по утрам тем более.
Посему кухарка поступила следующим образом: оставила посылку на столе в кабинете, но воздержалась от каких-либо комментариев по поводу ее появления в доме. Она решила не вдаваться в столь незначительные подробности, ибо миссис О'Рейли боялась полковника Мастерса, и лишь искренняя любовь последнего к Монике заставляла ее признать в нем представителя человеческого рода. О да, он платил хорошо и даже иногда улыбался. И он был красивым мужчиной – разве что чересчур смуглым на ее вкус. Кроме того, он порой хвалил стряпню миссис О'Рейли, и это на время примиряло кухарку с хозяином. Так или иначе, они устраивали друг друга, и миссис О'Рейли оставалась в доме, обкрадывая хозяина в свое удовольствие, но со всеми необходимыми мерами предосторожности.
– Не сулит это ничего доброго, – уверяла она горничную на следующий день. – Это «отдать лично в руки, только ему, и никому больше», и страшные глаза черномазого, и странный стук, с которым посылка выпала у него из рук. Такие вещи не сулят ничего доброго – ни нам, ни кому-либо еще. Такой черный человек не может принести в дому дачу. Посылка, как же!.. С такими-то дьявольскими глазами...
– А что ты сделала с ней? – осведомилась горничная.
Кухарка смерила ее взглядом:
– Бросила в огонь, конечно. В печь, если уж быть совсем точной.
Горничная в свою очередь смерила собеседницу взглядом и обронила:
– Не думаю.
Кухарка на некоторое время задумалась – очевидно, в поисках достойного ответа.
– Так вот, – шумно выдохнула она наконец. – Знаешь, что я думаю? Не знаешь. Тогда слушай. Хозяин чего-то боится, вот что. Он чего-то страшно боится – я знаю это с тех самых пор, как поступила работать сюда. И дело вот в чем. Когда-то давно, в Индии, хозяин ступил на стезю греха, и теперь этот тощий черномазый принес ему понятно что. Вот почему я и говорю, что бросила посылку в печь, понимаешь? – Она понизила голос и прошептала:
– Там был кровавый идол, в этой посылке. А хозяин... что ж, он втайне поклоняется кровавому идолу. – Кухарка перекрестилась. – Вот почему я и сказала, что бросила сверток впечь... понимаешь?
Горничная таращила глаза и хватала ртом воздух.
– И запомни мои слова хорошенько, юная Джейн! – добавила кухарка, поворачиваясь к кастрюле с тестом.
На том дело на некоторое время и заглохло, ибо, будучи ирландкой, кухарка больше любила смех, чем слезы, и, утаив от перепуганной горничной тот факт, что на самом деле она не сожгла посылку, а положила на рабочий стол хозяина, почти забыла о происшествии. В конце концов, в ее обязанности не входило открывать дверь посетителям. Она «передала» посылку. И совесть ее была совершенно чиста.
Таким образом, никто явно не постарался «запомнить ее слова хорошенько», ибо в ближайшем будущем ничего из ряда вон выходящего явно не случалось – как и положено в отдаленном Предместье, – и Моника по-прежнему находила радость в своих одиноких играх, и полковник Мастерс оставался все тем же мрачным деспотом. Влажный зимний ветер раскачивал серебристые сосны, дождь стучал по карнизам, и никто не наведывался в гости. Таким образом прошла неделя – весьма долгий срок для тихого сонного Предместья.
Но вдруг однажды утром из рабочего кабинета полковника Мастерса раздался звонок, и, поскольку горничная прибиралась наверху, на звонок откликнулась кухарка.
Хозяин держал в руках коричневую бумажную посылку – наполовину развернутую, с развязанной веревкой.
– Я нашел это на своем столе. Я неделю не заходил в кабинет. Кто принес это? И когда? – Его обычно желтое лицо пожелтело от ярости еще больше.
Миссис О'Рейли ответила на последний вопрос, на всякий случай датируя событие более поздним числом.
– Я спрашиваю, кто принес это? – раздраженно повторил полковник.
– Какой-то незнакомец, – пробормотала кухарка и робко добавила: – Не из здешних. Я его прежде никогда не видела. Мужчина.
– Как он выглядел? – Вопрос прозвучал подобно выстрелу.
Миссис О'Рейли опешила от изумления.
– Те-темный такой, – пролепетала она. – Очень темный, если я не ошибаюсь. Только он пришел и ушел так быстро, что я не успела разглядеть его лицо. И...
– Он что-нибудь велел передать? – перебил ее полковник.
Кухарка замялась.
– Ответа он не просил... – начала она, вспомнив о предыдущих визитах разных посыльных.
– Я спросил: передать что-нибудь велел? – прогремел полковник.
Еще мгновение, и миссис О'Рейли разразилась бы слезами или упала в обморок – так боялась она хозяина, особенно когда врала напропалую. Однако полковник сам положил конец ее мучениям, резко протянув ей полуразвернутую посылку. Вопреки самым худшим опасениям миссис О'Рейли он не стал ни допрашивать, ни ругать ее. В отрывистом голосе его звучали гнев, тревога и – как ей показалось – страдание.
– Возьмите это и сожгите, – по-военному жестко приказал полковник Мастерс, протягивая посылку кухарке, – Сожгите или выбросьте эту дрянь прочь. – Он буквально швырнул сверток, словно не желая дотрагиваться до него, и продолжил металлическим голосом: – Если этот человек снова появится, скажите ему, что посылка уничтожена и мне в руки так и не попала. – Последние слова полковник произнес с особым нажимом. – Вы поняли меня?
– Да, сэр. Конечно, сэр.
Миссис О'Рейли повернулась и неверным шагом вышла из кабинета, опасливо держа сверток в вытянутых руках, словно там находилось некое ядовитое кусачее существо.
Однако теперь страх ее несколько поутих: почему она должна бояться вещи, с которой полковник Мастерс обращается столь пренебрежительно? И, оставшись в одиночестве на кухне среди своих домашних богов, миссис О'Рейли вскрыла посылку. Развернув несколько слоев толстой коричневой бумаги, она испуганно отшатнулась, – но, к великому своему разочарованию и удивлению, обнаружила перед собой всего-навсего симпатичную куклу с восковым лицом, какую можно купить в любой игрушечной лавке за один шиллинг и шесть пенсов. Самая обыкновенная дешевая куколка! С бледным, лишенным всякого выражения лицом и грязными волосами цвета соломы. Ее крохотные неуклюжие ручки лежали неподвижно по бокам, и на сомкнутых губах ее застыла ухмылка, впрочем, не обнажавшая зубов. Черные ресницы до смешного напоминали изношенные зубные щетки, и весь вид куклы в тонкой юбчонке казался жалким, безобидным и даже безобразным.
Кукла! Миссис О'Рейли хихикнула себе под нос, и последние ее страхи растаяли без следа.
«Боже мой! – подумала она. – Видать, совесть у хозяина загажена, как пол в клетке с попугаем! И даже хуже! – Кухарка слишком боялась полковника, чтобы презирать его, и испытывала к нему чувство, скорее похожее на жалость. – Во всяком случае, – размышляла она, – он крепко переволновался. Он ожидал получить что-то другое, явно не грошовую куклу!» По доброте душевной миссис О'Рейли почти сочувствовала хозяину.
Однако, вместо того чтобы сжечь «эту дрянь» или выбросить, кухарка подарила ее Монике, ибо это все же была вполне симпатичная кукла. Не избалованная игрушками девочка мгновенно полюбила куклу всем сердцем и в ответ на строгое предупреждение миссис О'Рейли дала честное слово никогда не говорить отцу об этом замечательном подарке.
Отец Моники, полковник Хамбер Мастерс, производил впечатление «разочарованного» человека – человека, по воле рока живущего в отвратительном для него окружении; вероятно, разочарованного в карьере; возможно, также и в любви (ибо Моника, несомненно, была внебрачным ребенком), – и вынужденного из-за невысокой пенсии ежедневно ощущать зависимость от ненавистных обстоятельств быта.
Он был просто молчаливым и ожесточенным человеком, и в округе не столько не любили, сколько не понимали его. Неразговорчивого полковника с его темным, изборожденным морщинами лицом принимали за темную личность. Ведь «смуглый» в сельской местности означает «таинственный», а молчаливость возбуждает и бередит праздную женскую фантазию. Симпатию и искреннюю приязнь здесь вызывает открытый добродушный человек с волосами пшеничного цвета. Тем не менее полковник Мастерс любил играть в бридж и имел репутацию блестящего игрока. Посему по вечерам он уходил из дому и редко возвращался раньше полуночи. Картежники с явным удовольствием принимали его в своей компании, а факт существования у Мастерса обожаемой дочери в целом смягчал отношение общества к его загадочной персоне. Моника – хотя ее видели крайне редко – вызывала у местных женщин чувство умиления, и, по общему мнению сплетниц, «каково бы ни было происхождение девочки, он искренне любил ее».
Между тем Моника, в целом лишенная детских развлечений и игрушек, сочла появление куклы, этого нового сокровища, настоящим подарком судьбы. И ценность куклы возрастала в глазах девочки тем более, что это был «тайный» подарок отца. Множество других подарков получала она подобным образом и никогда не находила это странным. Только отец никогда прежде не дарил ей кукол – и в этой игрушке таился источник неизъяснимого восторга. Никогда, никогда не выдаст Моника своей радости и счастья. Это останется тайной, ее и папы. И все это заставляло девочку любить куклу еще больше. Она любила также и отца: его постоянное молчание внушало ей смутное уважение и благоговейный трепет. «Это так похоже на папу! – всегда думала Моника, получая новый странный подарок, и инстинктивно она понимала, что никогда не должна говорить за него «спасибо», поскольку это являлось одним из условий чудесной игры, придуманной отцом. Но эта кукла была особенно восхитительна.
– Она куда более настоящая и живая, чем мои плюшевые мишки, – сообщила девочка кухарке, критически исследовав игрушку. – И как это ему пришла в голову такая мысль?! Подумайте только, она даже разговаривает со мной! – И Моника ласкала и качала на руках неживого уродца. – Это моя дочка! – восклицала она, прижимая куклу к щеке.
Ведь никакого плюшевого мишку нельзя всерьез считать дочкой: запеленатые медвежата – это все-таки не человеческие детеныши, в то время как кукла очень похожа на настоящую дочку. И кухарка, и гувернантка почувствовали, что с появлением новой игрушки в угрюмом доме воцарилась атмосфера радости, надежды и нежности, почти счастливого материнства – во всяком случае атмосфера, какую не смог бы принести с собой ни один плюшевый медвежонок. Дочка! Человеческое дитя! И все же и гувернантка, и кухарка, обе присутствовавшие при вручении девочке подарка, впоследствии вспоминали, что, вскрыв сверток и увидев куклу, Моника испустила вопль неистового восторга, до странности похожий на крик боли. В нем слышалась слишком пронзительная нотка лихорадочного возбуждения, словно некое инстинктивное чувство ужаса и отвращения мгновенно развеялось в вихре непреодолимой радости. Именно мадам Джодска вспомнила – много времени спустя – о странном противоречии в реакции ребенка на подарок.
– Мне тоже показалось, что она слишком уж громко завопила, если вы спрашиваете меня об этом, – признала миссис О'Рейли позже, хотя в тот самый момент сказала единственное: «Ах! Чудесно, замечательно! Ну разве она не прелесть?»
Мадам Джодска же только предостерегла воспитанницу:
– Моника, если ты будешь целовать дочку так крепко, она просто задохнется.
Но Моника, не обращая ни на кого внимания, в восторге принялась баюкать куклу.
Дешевую маленькую куклу с желтыми волосами и восковым личиком.
Конечно, жаль, что такая загадочная история дошла до нас через вторые руки. В равной мере печально и то, что основную часть информации мы получили из уст кухарки, горничной и не внушающей должного доверия иностранки. Где именно изложение постепенно переходит зыбкую грань, отделяющую реальное от неправдоподобного и неправдоподобное от совершенно фантастического, определить можно лишь с помощью сильного телескопа. Под мощным увеличительным стеклом нить, сплетенная новозеландским пауком, превращается в толстую веревку, но при изучении полученных из вторых рук сообщений эта нить кажется прозрачной осенней паутинкой.
Польская гувернантка мадам Джодска покинула особняк «Лорелз» совершенно неожиданно. Несмотря на обожание Моники и уважение полковника Мастерса, она уехала вскоре после появления в доме куклы. Мадам Джодска была миловидной молодой вдовой благородного происхождения и хорошего воспитания, тактичной, благонравной и разумной. Она любила Монику, и девочка чувствовала себя счастливой в ее обществе. Молодая женщина боялась хозяина, хотя, вероятно, втайне восхищалась сильным, молчаливым и властным англичанином. Он предоставлял ей большую свободу, она же никогда не позволяла себе никаких вольностей – и все шло гладко до поры до времени. Полковник хорошо платил, а мадам Джодска нуждалась в деньгах. Потом она неожиданно покинула дом. Внезапность ее отъезда, как и данное гувернанткой нелепое объяснение этого поступка, – безусловно, первые свидетельства того, что сия загадочная история переходит зыбкую грань, отделяющую реальное от невероятного и совершенно фантастического. Решение свое мадам Джодска объяснила страшным испугом, который-де сделал невозможным ее дальнейшее пребывание в доме. За сутки предупредив хозяина об уходе с места, гувернантка уехала. Представленное ею объяснение казалось нелепым, но вполне понятным: любая женщина может вдруг так испугаться в некоем доме, что проживание в нем станет для нее просто невыносимым. Это можно назвать глупостью или еще как-нибудь, но это понятно. Навязчивую идею, однажды поселившуюся в уме суеверной и потому склонной к истерикам женщины, нельзя вытеснить из сознания никакими логическими доводами. Подобное поведение можно счесть нелепым, но оно понятно.
Происшествие же, послужившее причиной внезапного испуга мадам Джодска, – это совсем другое дело, и самое лучшее просто рассказать о нем. Оно связано с куклой. Гувернантка клялась всеми святыми, что видела, как кукла «шла сама по себе». Она двигалась жуткой, подпрыгивающей, расхлябанной походкой по кровати, на которой спала Моника.
Мадам Джодска клялась, что видела это собственными глазами при слабом свете ночника. Перед сном она по привычке и из чувства долга заглянула в дверь спальни, дабы убедиться, что с девочкой все в порядке. Ночник, хотя и неяркий, хорошо освещал комнату. Сначала внимание гувернантки привлекло какое-то судорожное движение на стеганом одеяле: казалось, некий небольшой предмет скользит, нелепо подпрыгивая, по гладкому шелку. Возможно, что-то скатывается с кровати, оттого что девочка пошевелилась во сне.
Несколькими секундами позже гувернантка увидела, что это не просто «некий предмет», поскольку тот имел вполне определенную форму и вовсе не скатывался и не соскальзывал с кровати. Самым ужасным образом какое-то существо шагало: делало маленькие, но вполне целенаправленные шажки, словно живое. У него было крохотное страшное личико – крохотное и лишенное выражения, и на личике этом ярко сверкали маленькие глаза, которые смотрели прямо на мадам Джодска.
Несколько мгновений ошеломленная женщина смотрела на загадочное существо и потом вдруг с ужасом поняла, что это маленькое злонамеренное чудовище является не чем иным, как куклой! Куклой Моники! И кукла эта шагала к ней по складкам смятого одеяла. Она направлялась прямо к женщине.
Мадам Джодска взяла себя в руки – как в физическом, так и в моральном отношении – и великим усилием воли попыталась убедить себя в том, что этого ненормального и невероятного явления не существует в действительности. Как не существует застывшей у нее в жилах крови и бегущих по спине холодных мурашек. Она начала молиться. В полном отчаянии она мысленно обратилась к своему варшавскому духовнику, затем беззвучно закричала. Но кукла ковыляла прямо к молодой женщине, все ускоряя шаг и не сводя с нее пристального взгляда стеклянных глаз.
Потом мадам Джодска лишилась чувств.
О том, что мадам Джодска в некоторых отношениях была женщиной замечательной и разумной, можно судить по следующему: она поняла, что история эта «не выдерживает никакой критики», ибо осторожным шепотом рассказала о происшествии одной только кухарке, а хозяину поведала более правдоподобную историю о смерти близкого родственника и возникшую в связи с этим необходимость срочно уехать в Варшаву. Мадам Джодска не сделала ни малейшей попытки приукрасить странный рассказ. Придя в сознание, она собралась с духом и совершила замечательный поступок – укрепив свое сердце молитвой, заставила себя произвести тщательный осмотр места происшествия. Она на цыпочках вошла в комнату и убедилась, что Моника мирно спит, а кукла лежит совершенно неподвижно у самого края кровати. Мадам Джодска долго и пристально смотрела на куклу. Лишенные век глаза существа, обрамленные жуткими нелепыми ресницами, таращились в пустоту. Выражение воскового личика казалось не столько невинным, сколько тупым, идиотическим, – мертвая маска, жалкое подражание жизни там, где жизни быть не может никогда. Кукла была не просто безобразной – она вызывала отвращение.
Однако мадам Джодска не только внимательно изучила, восковое лицо, но и с достойной восхищения смелостью заставила себя прикоснуться к маленькому чудовищу. В действительности она взяла куклу в руки. Вера молодой женщины, ее глубокая религиозность восставали против недавнего свидетельства ее зрения. Она не могла видеть ожившей куклы. Это было невероятно, невозможно. Объяснение крылось в чем-то другом. Во всяком случае, она убеждала себя довольно долго и наконец осмелилась дотронуться до омерзительной игрушки. Мадам Джодска аккуратно положила куклу на столик около кровати между цветочной вазой и ночником, где та осталась лежать на спине – беспомощная, невинная и все же ужасная. И лишь после этого на подгибавшихся ногах гувернантка покинула детскую и направилась в свою спальню. Тот факт, что пальцы молодой женщины оставались ледяными до тех пор, пока она наконец не уснула, безусловно, имеет простое и естественное объяснение и не нуждается ни в какой проверке.
Сцена эта – воображаемая или реальная – наводила ужас: бездушная поделка фабричного производства двигалась, как живое и разумное существо. Это походило на кошмарный сон. Мадам Джодска, с детства надежно защищенная железными принципами религии, испытала тяжелейшее потрясение. А потрясение вносит сумятицу в человеческий ум. Жуткое зрелище заставило молодую женщину усомниться во всем, что дотоле казалось ей реальным и возможным. Кровь застыла у нее в жилах, ледяной ужас проник в сердце, нормальное течение жизни в теле прекратилось на миг, и она лишилась чувств. Обморок был естественной реакцией организма на происшедшее. Однако именно потрясение, испытанное при виде невероятного зрелища, придало мадам Джодска храбрости для дальнейших действий. Она любила Монику независимо от обязанностей, входивших в хорошо оплачиваемую работу. Именно вид крохотного чудовища, ковылявшего по одеялу недалеко от лица и сложенных ручек спавшего ребенка, заставил гувернантку взять ужасную куклу голыми руками и убрать ее подальше».

Предыдущая страница 4 Следующая страница


5 Элджернон Блэквуд

Перед тем как заснуть, мадам Джодска несколько часов подряд размышляла над невероятным событием, то сомневаясь в реальности того, что видела, то вновь убеждая себя в этом, и заснула наконец с твердым убеждением: чувства все-таки не обманули ее. Это, конечно, еще не дает оснований усомниться в честности и искренности мадам Джодска и в достоверности ее подробных свидетельств.
– Мне очень жаль, – спокойно сказал полковник Мастерс, узнав о смерти ее родственника. Он испытующе взглянул на молодую женщину и добавил с улыбкой: – И Моника будет скучать без вас.
Гувернантка уже повернулась, чтобы уйти, когда полковник внезапно протянул к ней руку:
– Если вдруг впоследствии вам представится возможность вернуться – дайте мне знать. Ваше влияние так... благотворно... и спасительно...
Мадам Джодска невнятно пробормотала какую-то фразу, содержавшую обещание вернуться при случае, но покинула особняк, находясь под странным и сильным впечатлением, что не только – и не столько – Моника нуждается в ее присутствии. Молодая женщина сожалела о том, что полковник произнес именно эти слова. Она испытывала чувство стыда, словно бежала от своего долга или, по крайней мере, от ниспосланной ей Богом возможности помочь ближнему. «Ваше влияние так... спасительно...»
Уже в поезде и на корабле совесть начала грызть, скрести и терзать сердце мадам Джодска. Она бросила ребенка, которого любила и который нуждался в ней, – бросила потому, что потеряла голову от страха. Но подобное утверждение было односторонним. Она покинула дом, потому что в нем поселился дьявол. Однако и это было справедливым лишь отчасти. Когда истеричный человек, с раннего детства воспитанный на жестких религиозных догмах, начинает изучать факты и анализировать впечатления, логика и здравый смысл перестают работать должным образом. Мысль уводила в одну сторону, эмоции – в другую, и в результате мадам Джодска не пришла ни к какому заключению.
Она ехала в Варшаву, к своему отчиму, отставному генералу, в разгульной жизни которого не было места для падчерицы и который не мог обрадоваться ее возвращению. Для молодой вдовы, поступившей на работу с единственной целью сбежать подальше от грубого и пошлого существа, перспектива вернуться домой с пустыми руками была унизительной. Но все же сейчас ей было легче вынести эгоистичный гнев отчима, нежели объяснить полковнику Мастерсу подлинную причину своего ухода со службы. Совесть начала мучить мадам Джодска и по другим поводам, по мере того как обращенные в прошлое мысли воскрешали в ее памяти разные полузабытые подробности.
Например, те пятна крови, о которых упоминала кухарка, суеверная ирландка миссис О'Рейли. Мадам Джодска взяла за правило пропускать мимо ушей глупые россказни миссис О'Рейли, однако сейчас вдруг вспомнила нелепые разговоры кухарки и горничной, занятых составлением списка грязного белья.
«Говорю тебе, на кукле нет никакой краски. Там одни опилки, воск и прочая дрянь. – Это горничная. – Я же вижу, где краска, а где нет. А это не краска, это кровь».
И позже голос миссис О'Рейли: «Матерь Божья! Еще одно красное пятно! Она грызет ногти! Отучать ее от этого – не моя работа!
Появление красных пятен на простыне и наволочках, конечно, казалось странным. Но в тот момент мадам Джодска не обратила внимания на случайно услышанный разговор. Списки белья для прачечной едва ли могли иметь отношение к ее работе. И вообще прислуга так глупа!.. Однако сейчас, в поезде, эти красные пятна – то ли краска, то ли кровь – вспомнились молодой женщине и растревожили ее воображение.
Другая довольно странная мысль тоже тревожила мадам Джодска – смутное сознание того, что она покинула человека, нуждавшегося в помощи, оказать которую было в ее силах. Это чувство не поддавалось точному словесному определению. Возможно, оно основывалось на замечании полковника о ее «спасительном» влиянии. Трудно сказать. Молодая женщина ощущала это интуитивно, а интуиция редко поддается анализу. В пользу этого смутного чувства говорила и странная уверенность, возникшая в душе гувернантки впервые со времени поступления на работу к полковнику Мастерсу, – уверенность в том, что полковник боится своего прошлого. Когда-то давно он совершил некий поступок, о котором ныне сожалеет и которого, возможно, стыдится, – во всяком случае, поступок, наказания за который теперь опасается. Более того, он ожидает этого наказания: возмездия, что прокрадется в дом, как тать в ночи, и схватит его за горло.
Именно человек, ожидавший мести, мог счесть ее влияние «спасительным». Вероятно, дело было в крепости духа, данной молодой женщине религией, или в покровительстве ее ангелов-хранителей.
Похоже, таким образом развивались мысли мадам Джодска. И жило ли в глубине ее души тайное восхищение этим мрачным и загадочным человеком – восхищение и неосознанное желание защитить его, в котором молодая женщина никогда не признавалась даже самой себе, – навсегда осталось ее сокровенной тайной.
Решение вернуться, принятое мадам Джодска после нескольких недель проживания в доме жестокого и злобного отчима, можно счесть закономерным и, во всяком случае, естественным для человеческой природы. Молодая женщина беспрестанно молилась своим святым. Кроме того, ее угнетало сознание невыполненного долга и утрата самоуважения. Она вернулась в холодный деревенский особняк. Поступок сей был понятен. Понятен был и восторг Моники, а тем более облегчение и радость полковника Мастерса. Последний самым деликатным образом выразил свои чувства в любезной записке, составленной так, словно мадам Джодска отлучалась из дома по делу лишь на короткий срок, – ибо прошло несколько дней, прежде чем молодой женщине представилась возможность увидеть хозяина и поговорить с ним. Кухарка и горничная оказали мадам Джодска прием радушный и многословный; однако болтовня их внушала беспокойство. Красных пятен загадочного происхождения на постельном белье больше не появлялось, но произошли другие необъяснимые события, еще более тревожные.
– Девочка скучала без вас ужасно, – сказала миссис О'Рейли. – Хотя и нашла себе утешение кое в чем... если вам угодно знать. – И кухарка перекрестилась.
– Кукла? – Мадам Джодска вздрогнула от ужаса, но усилием воли заставила себя перейти прямо к сути дела и говорить при этом небрежным тоном.
– Вот именно, мадам. Кровавая кукла.
Это странное определение гувернантка слышала много раз и прежде, но не знала, следует понимать его буквально или нет.
– Кровавая? – переспросила она, понизив голос.
Кухарка странно дернулась всем телом и пояснила:
– Ну, скорее я имею в виду то, что она двигается, как существо из плоти и крови. И то, как девочка с ней обращается и играет. – В голосе кухарки, хотя и громком, слышались нотки подавленного страха. Она вытянула вперед руки, словно защищаясь от возможного нападения.
– Несколько случайных царапин еще ничего не доказывают, – презрительно заметила горничная.
– Вы говорите о... каком-то... телесном повреждении? – серьезно спросила мадам Джодска. Она с трудом дышала и не обратила внимания на замечание горничной.
Миссис О'Рейли несколько раз судорожно сглотнула.
– Это не мисс Моника, – негодующим шепотом заявила она, совладав наконец с собой. – Это кто-то еще. Вот о чем я говорю. И ни один человек настолько черный никогда не может принести удачу в дом! Во всяком случае на своем веку я такого не припомню!
– Кто-то еще?.. – повторила мадам Джодска едва слышно, выхватив из тирады кухарки самые существенные слова.
– Да что твой человек! – снова подала голос горничная. – Подумаешь, человек! Слава Богу, я не христианка и ничего общего с христианами не имею! Но однажды ночью я точно услышала такое резкое пошаркивание в детской спальне... и кукла показалась мне большой такой – словно раздутой, – когда я тихонько заглянула в дверь...
– Замолчи сейчас же! – вскричала миссис О'Рейли. – Ты этого не видела и говоришь неправду! – Она повернулась к гувернантке и сказала извиняющимся тоном: – Об этой кукле сплетается больше пустых небылиц, чем я слышала ребенком во всех сказках графства Мейо. И я... я не верю ни одной из них. – Миссис О'Рейли презрительно повернулась спиной к продолжавшей трещать горничной и приблизилась к мадам Джодска. – Мисс Монике ничего не грозит, мадам, – горячо прошептала она. – Насчет нее можете быть совершенно спокойны. А если какая беда и случится – она коснется другого человека. – И кухарка снова осенила себя крестом.
В тишине своей комнаты мадам Джодска размышляла в перерывах между молитвами. Глубокое, ужасное беспокойство терзало ее.
Кукла! Дешевая безвкусная игрушка, тысячекратно размножаемая на фабриках; поделка промышленного производства, предназначенная для развлечения детей... Но...
«И то, как девочка с ней обращается и играет...» – звенело в ее встревоженном мозгу.
Кукла! Она была трогательной, убогой и даже ужасной игрушкой, однако вид занятой ею Моники наводил на глубокие раздумья, поскольку благодаря этим играм в девочке пробуждался материнский инстинкт. Дитя со страстной любовью ласкает и нежит свою куклу, заботится о ее благоденствии, однако небрежно запихивает любимицу в коляску, со свернутой шеей и неестественно заломленными конечностями, и самым жестоким образом оставляет ее лежать вверх ногами, когда бежит к окну посмотреть, кончился ли дождь и выглянуло ли солнце, Этот слепой и странный автоматизм поведения присущ любому представителю рода людского – стадный инстинкт, которому нипочем любые препятствия, сила которого непреодолима. Материнский инстинкт восстает против смерти и даже отрицает ее. Кукла – лежащая на полу с выбитыми зубами и выцарапанными глазами или любовно уложенная в постель, дабы ночью быть придушенной, измятой, изуродованной, искалеченной, – стойко переносит все мучения и страдания и в конце концов утверждает свое бессмертие. Ее невозможно убить. Она неподвластна смерти.
«Девочка со своей куклой, – размышляла мадам Джодска, – олицетворяет собой безжалостную и непобедимую страсть Природы, ее высшее назначение: выживание рода людского…»
Такие мысли, навеянные, вероятно, неосознанной жестокой обидой молодой женщины на природу, не давшую ей собственного ребенка, не могли течь в этом направлении долго. Скоро они вернулись к конкретным обстоятельствам, пугавшим и сбивавшим мадам Джодска с толку, – к Монике и ее дурацкой желтоволосой кукле с пустым взглядом. Не закончив молитвы, молодая женщина уснула. Ей даже ничего не приснилось ночью, а утром она встала свежей, бодрой и преисполненной решимости рано или поздно – лучше рано – поговорить с хозяином.
Она наблюдала и слушала. Наблюдала за Моникой. И за куклой. Все казалось нормальным, как в тысячах других домов. Сознание ее оценивало ситуацию, и там, где сталкивались разум и суеверие, первый легко удерживал свои позиции. В выходной вечер молодая женщина с удовольствием посетила местный кинотеатр и вышла из жарко натопленного зала с твердым убеждением, что цветная фантазия экрана притупляет воображение и что жизнь заурядного человека сама по себе прозаична. Однако не успела она пройти и полмили по направлению к дому, как глубокая необъяснимая тревога вернулась к ней с новой силой.
Миссис О'Рейли уложила Монику в постель, и именно миссис О'Рейли открыла последней дверь. Смертельная бледность заливала лицо кухарки.
– Она разговаривает, – прошептала женщина, еще не успев закрыть дверь. Ее трясло от страха.
– Разговаривает? Кто разговаривает? Вы о чем?
Миссис О'Рейли тихо прикрыла дверь.
– Обе, – трагическим тоном заявила она, потом села и отерла лицо. Вид у нее был совершенно безумный.
Мадам Джодска сразу повела себя решительно – если только решительность может родиться из ужасного чувства опасности и тревожной уверенности.
– Обе? – повторила она нарочито громким голосом впротивовес шепоту кухарки. – О чем это вы?
– Они разговаривают обе – разговаривают друг с другом, – настойчиво объяснила миссис О'Рейли.
Несколько мгновений гувернантка молчала, пытаясь успокоить болезненно сжавшееся сердце.
– Вы слышали, как они разговаривают друг с другом, – это вы имеете в виду? – наконец спросила она дрожавшим голосом, стараясь говорить как можно более непринужденно.
Миссис О'Рейли кивнула и боязливо оглянулась через плечо. Похоже, нервы ее были напряжены до предела.
– Я думала, вы никогда не вернетесь, – прохныкала она. – Я еле высидела дома.
Мадам внимательно посмотрела в ее полные ужаса глаза и спокойно спросила:
– Вы слышали?..
– Я стояла под дверью. И слышала два голоса. Два разных голоса.
Мадам Джодска не стала подробно допрашивать кухарку – словно чувство острого страха помогло ей сохранить способность здраво мыслить.
– Вы хотите сказать, миссис О'Рейли, – бесстрастным тоном произнесла она, – что слышали, как мисс Моника, по своему обыкновению, обращалась к кукле и, изменив голос, отвечала сама себе за нее? Вы это хотите сказать?
Но миссис О'Рейли трудно было сбить с толку. Вместо ответа она перекрестилась и покачала головой:
– Давайте поднимемся и послушаем вместе, мадам. И тогда судите сами. – Голос кухарки звучал еле слышно.
И вот глубокой ночью, когда Моника уже давно спала, две женщины – кухарка и гувернантка, служившие в пригородном особняке, – притаились в темном коридоре у двери в детскую спальню. Стояла тихая безветренная ночь. Полковник Мастерс, которого обе женщины боялись, вероятно, давно отправился в свою комнату, расположенную в другом крыле нелепого здания. Мадам Джодска и миссис О'Рейли провели много времени в ужасном ожидании, прежде чем отчетливо расслышали первые звуки за дверью детской – тихие, спокойные и внятные голоса. Два голоса. Приглушенные, таинственные и отвратительные звуки доносились из комнаты, в которой мирно спала Моника рядом со своей обожаемой куклой. Но безусловно, это были два разных голоса.
Женщины одновременно выпрямились в креслах и непроизвольно обменялись взглядами. Обе были ошеломлены, напуганы до полусмерти. Обе сидели, охваченные ужасом.
Какие смутные мысли населяли суеверное сознание миссис О'Рейли, известно лишь богам старой Ирландии. Но мысли молодой полячки текли с отчетливой ясностью. В спальне звучали не два голоса, а только один. Прижавшись ухом к дверной щели, мадам напряженно вслушивалась. Она помнила, что человеческий голос странно меняется во сне.
– Девочка разговаривает во сне сама с собой, – твердо прошептала она. – Вот и все, миссис О'Рейли. Просто разговаривает во сне, – с ударением повторила мадам Джодска женщине, тесно прижавшейся к ее плечу, словно в поисках поддержки. – Неужели вы сами не слышите? – громко и почти сердито продолжала мадам. – Это один и тот же голос. Прислушайтесь хорошенько – и вы поймете, что я права! – И она сама напрягла слух и почти беззвучно прошептала: – Тише! Слушайте! Разве это не тот же самый голос отвечает сам себе?
Однако в этот момент другой звук привлек внимание мадам Джодска. На сей раз он раздался за ее спиной: слабый шаркающий звук, похожий на шаги торопливо удалявшегося человека. Она резко обернулась и обнаружила, что обращалась к пустоте. Рядом никого не было. Молодая женщина осталась совершенно одна в темном коридоре. Миссис О'Рейли ушла. Снизу, из темного колодца лестничного пролета, послышался приглушенный стон: «О Матерь Божья и все святые…» – и еще ряд причитаний.
Внезапно оставшись в одиночестве, мадам Джодска, несомненно, удивилась, но не поддалась панике. Однако в этот самый момент – совершенно как в книгах – внизу раздался новый звук: скрежет поворачиваемого в замке ключа. Значит, вопреки их предположениям, полковник Мастерс еще не ложился спать и только сейчас возвращается домой! Успеет ли миссис О'Рейли проскользнуть через холл незамеченной? И – что еще ужасней – не захочет ли полковник подняться наверх и заглянуть в спальню Моники, как он это изредка делал? Задыхаясь от волнения, мадам Джодска прислушивалась. Вот он скинул пальто – по обыкновению стремительно. С громким стуком швырнул зонтик на место. И в тот же миг шаги его зазвучали на лестнице. Полковник поднимался наверх Через минуту хозяин появится в коридоре, где она сидит, скрючившись, под дверью Моники.
Он поднимался быстро, шагая через две ступеньки.
Мадам Джодска тоже не стала мешкать. Счастливая мысль осенила ее. Скрючившаяся под дверью девочки, она представляла собой смехотворное зрелище. Но присутствие ее в детской покажется полковнику вполне естественным и объяснимым. Гувернантка действовала решительно.
С бешено колотившимся сердцем она открыла дверь, шагнула в спальню и секундой позже услышала тяжелую поступь полковника, шедшего по коридору к своей комнате. Он миновал дверь детской. Не останавливаясь прошел дальше. С чувством огромного облегчения мадам Джодска прислушивалась к удалявшимся шагам.
Теперь, оставшись в спальне за закрытой дверью, гувернантка могла все рассмотреть как следует.
Моника спала крепким сном – но и во сне играла со своей любимой куклой. Пальчики ее судорожно теребили игрушку, словно ей снился какой-то кошмар. Ребенок бормотал что-то во сне, но что именно – разобрать было невозможно. Приглушенные вздохи и стоны слетали с детских губ. И все же в спальне отчетливо слышался некий посторонний звук, явно издаваемый не спавшей девочкой. Откуда же он исходил?
Мадам Джодска замерла на месте, затаив дыхание. Сердце выпрыгивало у нее из груди. Она напряженно всматривалась и вслушивалась. И ясно различила какое-то попискивание и тоненькое ворчание. Мгновение спустя источник звуков был обнаружен. Они срывались не с губ Моники. Их несомненно издавала кукла, которую девочка стискивала и безжалостно терзала во сне. Так скрипели и пищали сочленения выворачиваемых рук и ног, словно перетираемые опилки громко протестовали против жестокого обращения. Моника явно не слышала этого шума. Когда девочка выкручивала кукле голову, то воск, ткань и опилки при трении друг о друга издавали чудные скрежещущие звуки, похожие на отдельные слоги человеческой речи и даже на целые слова.
Мадам Джодска смотрела и слушала. Ледяные мурашки ползали у нее по спине. Она искала естественное объяснение этому явлению – и не могла найти. Она то пыталась молиться, то безвольно отдавалась во власть всепоглощающего ужаса. Ее прошибал холодный пот.
Внезапно Моника все с тем же выражением безмятежности и покоя на лице перевернулась во сне на бок, выпустив при этом из пальцев куклу. Последняя упала на одеяло у края кровати и осталась неподвижно лежать там, безжизненно раскинув конечности. И в то же время – охваченная страхом мадам Джодска едва верила своим ушам! – она продолжала пищать и бормотать. Она продолжала говорить сама по себе. Но в следующее мгновение случилось нечто еще более ужасное: кукла рывком поднялась с одеяла и встала на свои выкрученные ножки. Она начала двигаться. Она заковыляла по одеялу к краю кровати. Ее слепые стеклянные глаза были устремлены прямо на гувернантку. Бездушная кукла являла собой зрелище отвратительное и совершенно невероятное. Судорожно подергивая неестественно вывороченными членами, спотыкаясь и подпрыгивая, она шла к мадам Джодска по складкам скользкого шелкового одеяла. Вид у нее был решительный и угрожающий. И все громче становились похожие на слоги звуки – странные, бессмысленные звуки, в которых, однако, отчетливо слышалась злоба. Словно живое существо, кукла ковыляла по направлению к молодой полячке. Весь ее облик говорил о готовности броситься на врага.
И снова вид простой детской игрушки, подражавшей движениями своего отвратительного крохотного тельца движениям некоего ужасного злобного чудовища, заставил смелую гувернантку лишиться чувств. Кровь отхлынула от сердца женщины, и в глазах у нее потемнело.
На сей раз, однако, состояние полного беспамятства продолжалось всего несколько мгновений: оно пришло и ушло почти как забытье, наступающее на один миг в приступе неодолимой страсти. Именно страсть и захлестнула душу мадам Джодска, ибо последующая реакция ее на происходившее была весьма бурной. Внезапный гнев вспыхнул в сердце очнувшейся женщины – возможно, гнев труса, бешеная ярость, вызванная сознанием собственной слабости. Во всяком случае неожиданная вспышка гнева помогла ей. Она пошатнулась, справилась с дыханием, судорожно вцепилась в стоявший рядом комод и взяла себя в руки. Ярость и негодование кипели в ее душе, вызванные непостижимым зрелищем восковой куклы, которая двигалась я бормотала, подобно разумному живому существу, способному произносить членораздельные слова. Слова, как решила мадам Джодска, на неком неизвестном ей наречии.
Если ужасное может напугать до беспамятства, оно может также и причинить реальный вред. Вид дешевой фабричной игрушки, действовавшей по собственной воле и разумению, побудил гувернантку безотлагательно применить насилие. Ибо она была не в силах более выносить происходящее. Мадам Джодска бросилась вперед. Молниеносно скинув с ноги туфельку на высоком каблуке, она сжала в руке это единственное имевшееся в ее распоряжении оружие, полная решимости разбить вдребезги кошмарную куклу. Конечно, молодая женщина находилась в этот момент в состоянии истерики, однако действовала разумно. Нечестивое порождение ужаса необходимо было стереть с лица земли. Одна-единственная мысль владела ее сознанием: надо уничтожить куклу полностью, раздробить на части, стереть в порошок.
Они стояли лицом к лицу. Безжизненные глаза неотрывно смотрели в глаза молодой женщины. Готовая свершить задуманное, мадам Джодска высоко подняла руку, но не смогла опустить ее. Боль, острая, как от укуса змеи, внезапно пронзила ее пальцы, запястье и всю руку; хватка ее ослабла, туфля, вертясь, полетела через комнату, и все задрожало и поплыло перед глазами женщины в мерцающем свете ночника. Мгновенно обессилевшая, беспомощная, охваченная ужасом, стояла она неподвижно. Какие боги и святые могли помочь ей? Никакие. Она должна была рассчитывать лишь на свою волю. Почти теряя сознание, мадам Джодска все же сделала еще одну попытку.
– Мой Бог! – услышала она собственный сдавленный полушепот-полукрик. – Это неправда! Ты – ложь! Мой Бог отрицает твое существование. Я призываю своего Бога!..
И тут, к еще большему ее ужасу, кошмарная маленькая кукла взмахнула уродливо вывернутой рукой и пропищала – словно в ответ мадам Джодска – несколько непонятных отрывистых слов на незнакомом наречии. И в тот же миг страшное существо безжизненно осело на одеяло, как проткнутый воздушный шарик. На глазах гувернантки оно превратилось в бесформенный неодушевленный предмет, в то время как Моника – о ужас! – беспокойно пошевелилась во сне и пошарила вокруг себя руками, словно в поисках потерянной важной вещи. При виде спавшей невинным сном девочки, бессознательно тянувшейся к непостижимому и таинственно притягательному для нее злу, смелая полячка вновь не смогла совладать с собой.
И во второй раз тьма застила ее глаза.
Затем, несомненно, последовал провал в памяти, ибо рассудок оказался не в силах противостоять натиску чувств и суеверных мыслей. Когда мадам Джодска начала приходить в себя, за многословными страстными молитвами, на коленях у кровати в своей комнате, она помнила только приступ необузданной ярости, вылившийся в акт насилия. Она не помнила, как шла по коридору и поднималась по лестнице. Но туфля была при ней, крепко зажатая в руке. И мадам Джодска помнила также, как в бешенстве схватила безжизненную восковую куклу и мяла, рвала и ломала мерзкое крохотное тельце до тех пор, пока из него, изуродованного до неузнаваемости, если не полностью уничтоженного, не посыпались опилки... Потом гувернантка грубо швырнула куклу на стол подальше от Моники, мирно спавшей глубоким сном. Это она помнила. И перед глазами ее неотступно стояла также следующая картина: маленькое, непристойно изуродованное чудовище в изорванном тонком платье лежит неподвижно с раскинутыми конечностями и идиотически поблескивающими глазами, но в неподвижности своей остается все же живым и полным зловещей и разумной силы.
Никакие самые долгие и страстные молитвы не помогли мадам Джодска избавиться от этого видения.
Теперь мадам Джодска ясно сознавала, что откровенный разговор с хозяином с глазу на глаз просто необходим. Этого требовали ее совесть, благоразумие и чувство долга. Она сознательно ни словом не обмолвилась о кукле с самой девочкой – и поступила, по ее твердому убеждению, правильно. На этом пути таилась опасность – опасность пробудить в детском сознании нежелательные мысли. Но с полковником Мастерсом, который платил гувернантке за работу и верил в ее честность и преданность, нужно было объясниться немедленно.
Побеседовать с хозяином наедине казалось делом до нелепого трудным. Во-первых, он ненавидел подобные разгот воры и избегал их. Во-вторых, подступиться к нему было практически невозможно, поскольку его вообще редко, видели в доме. По ночам он возвращался поздно, а по утрам
никто не рисковал приближаться к нему. Он считал, что маленький штат прислуги должен жить своей собственной жизнью в соответствии с некогда заведенным порядком. Единственной обитательницей особняка, которая осмеливалась подходить к полковнику, была миссис О'Рейли. Она периодически, раз в полгода, отважно входила в его кабинет, сообщала о своем уходе с места, получала надбавку к жалованью и оставляла хозяина в покое на следующие полгода.
Зная о привычках полковника Мастерса, мадам Джодска на следующий день подстерегла его в холле. Моника в это время, по обыкновению, спала перед ленчем. Полковник собирался выходить из дому, и гувернантка наблюдала за ним с верхней площадки лестницы. Его худая стройная фигура и смуглое бесстрастное лицо в очередной раз внушили молодой женщине восхищение. Он являл собой образ настоящего солдата. Сердце мадам Джодска трепетало, когда она торопливо сбегала по ступенькам. Однако стоило полковнику остановиться и внимательно взглянуть ей в лицо, как все заранее заготовленные фразы вылетели у нее из головы и вместо них из ее уст хлынул поток бессвязных диких слоа Некоторое время хозяин слушал гувернантку довольно вежливо, но потом решительно прервал ее:
– Я очень рад, что вы нашли возможность вернуться к нам, – как уже сообщил в записке, Моника очень скучала без вас...
– Она сейчас играет с одной вещью...
– Да-да, прекрасно, – перебил он ее. – Несомненно, именно такая игрушка ей и нужна... Полагаюсь на ваш здравый смысл... Пожалуйста, обращайтесь ко мне и впредь при необходимости... – И полковник повернулся, собираясь уйти.
- Но я не понимаю. Эта игрушка ужасна, ужасна...
Полковник Мастерс издал один из своих редких смешков:
– Конечно, все детские игрушки ужасны, но если они нравятся девочке... Я не видел игрушку и не могу судить...И если вы не смогли купить ничего лучшего... – Он пожал плечами.
– Но я не покупала eel – в отчаянии вскричала мадам Джодска. – Ее принесли. Она издает звуки сама по себе... произносит слова. Я видела, как она двигается – двигается без посторонней помощи. Это кукла!
Полковник, уже успевший достичь двери, резко обернулся, словно пораженный выстрелом. Его лицо сначала вспыхнуло, потом смертельно побледнело, и в горящих глазах появилось какое-то странное выражение и тут же исчезло.
– Кукла, – повторил он спокойным голосом. – Вы сказали «кукла»?
Выражение его лица и глаз настолько смутило гувернантку, что она просто сбивчиво поведала о появлении в доме посылки с куклой. Смятение женщины усугубилось еще более, когда полковник спросил, выполнила ли кухарка его приказ немедленно уничтожить посылку.
– Ведь выполнила? – свистящим шепотом спросил он, словно и в мыслях не допускал возможность ослушания.
– Думаю, миссис О'Рейли выбросила посылку, – уклончиво ответила мадам Джодска, пряча глаза. Она хотела выгородить кухарку. – Думаю, Моника... наверное, случайно нашла ее. – Молодая женщина презирала себя за трусость, но настойчивость полковника просто обескуражила ее. Более того, она отдавала себе отчет в странном желании оградить этого человека от боли, словно под угрозой находились его, а не Моники безопасность и счастье. – Она… разговаривает!.. И двигается!.. – отчаянно вскричала гувернантка, заставив себя наконец поднять глаза.
Полковник Мастерс напрягся и как будто затаил дыхание:
– Вы говорите, кукла у Моники? И девочка играет с ней? И вы видели, как кукла двигается, и слышали звуки, похожие на членораздельную речь? – Он задавал вопросы тихим голосом, словно разговаривал сам с собой. – Вы... действительно слышали?
Не в силах найти достаточно убедительные слова, мадам Джодска просто кивнула и почувствовала исходившие от собеседника волны страха, подобные дуновению холодного ветра. Этот человек был охвачен неподдельным ужасом. Однако он не вспылил и не разразился обвинениями и руганью, но продолжал говорить тихо и даже спокойно:
– Вы поступили правильно, что пришли и рассказали мне все это... совершенно правильно. – И затем еле слышным голосом полковник Мастери добавил: – Я ожидал чего-нибудь в этом роде... Рано или поздно... это должно было случиться... – Он поднес к лицу носовой платок, и последние слова его прозвучали совсем невнятно.
Вдруг, словно вняв мольбе о помощи, душа мадам Джодска под натиском чувств освободилась от страха. Молодая полячка шагнула к хозяину и взглянула ему прямо в глаза.
– Посмотрите на девочку сами, – произнесла гувернантка с неожиданной твердостью. – Пойдемте послушаем вместе. Пойдемте в спальню.
Полковник отшатнулся и несколько мгновений молчал.
– Кто? – спросил он тихим голосом. – Кто принес посылку?
– Полагаю, мужчина.
Последовавшая после этих слов пауза длилась, казалось, целые минуты.
– Белый? – наконец выговорил полковник Мастерс. – Или... черный?
– Темнокожий, – ответила гувернантка. – Почти черный.
Смертельно бледный, полковник трясся как осиновый лист. Поникший, обессиленный, он прислонился к двери. Не желая доводить его до обморока, гувернантка взяла инициативу в свои руки.
– Вы пойдете со мной сегодня ночью, – твердо произнесла она, – и мы послушаем вместе. А сейчас подождите меня здесь. Я схожу за бренди.
Когда минутой позже запыхавшаяся мадам Джодска вернулась и пронаблюдала, как полковник единым духом осушил бокал, она поняла, что поступила верно, рассказав ему все.
– Сегодня ночью, – повторила гувернантка. – После вашего бриджа мы встретимся в коридоре у двери детской. Я буду там. В половине первого.
Полковник Мастерс выпрямился и, не сводя с нее пристального взгляда, то ли кивнул, то ли слегка поклонился.
– В половине первого. В коридоре у двери детской, – пробормотал он. И, тяжело опираясь на трость, вышел из дому и двинулся по аллее.
Молодая женщина смотрела ему вслед и чувствовала, что страх в ее душе уступил место состраданию. И она осознала также, что этот тяжело и неверно ступающий человек слишком истерзан угрызениями совести, чтобы знать хотя бы миг покоя, и слишком напуган, чтобы думать о Боге.
Мадам Джодска пришла на встречу, как было условленно. Она не стала ужинать, а молилась в своей комнате. Перед этим она уложила Монику в постель.
– Дайте мне куклу, – попросило милое дитя. – Мне нужна кукла, иначе я не смогу заснуть.
И мадам Джодска неохотно принесла куклу и положила ее на ночной столик возле кровати.
– Ей вполне удобно спать и здесь, Моника, дорогая. Зачем обязательно брать ее в постель?
Гувернантка заметила, что кукла зашита аккуратными стежками и скреплена булавками.
Девочка схватила любимую игрушку.
– Я хочу, чтобы она лежала рядом со мной, – сказала она со счастливой улыбкой. – Мы рассказываем друг другу разные истории. Если она будет лежать далеко, я ничего не услышу. – И Моника прижала куклу к груди с нежностью, при виде которой у гувернантки замерло сердце.
– Конечно, дорогая, если ты с ней быстрее засыпаешь, то положи ее рядом.
Моника не заметила ни дрожавших пальцев воспитательницы, ни выражения ужаса на ее лице и в голосе. Действительно, как только кукла оказалась на подушке рядом со щекой девочки, та, едва успев погладить желтые волосы и восковые щеки любимицы, закрыла глаза, испустила глубокий счастливый вздох и заснула.
Боясь оглянуться, мадам Джодска на цыпочках направилась к двери и вышла из комнаты. В коридоре она вытерла со лба холодный пот.
– Боже, благослови и спаси ее, – беззвучно прошептала молодая женщина. – И прости меня, Боже, если я согрешила в чем-то.
Она явилась на встречу. И знала, что полковник Мастерс явится тоже.
С девяти часов вечера до полуночи время тянулось невыносимо медленно. Мадам Джодска твердо решила до срока держаться подальше от детской – из боязни случайно услышать звуки, которые вынудили бы ее действовать преждевременно. Она отправилась в свою комнату и оставалась там. Но желание долго и многословно молиться у нее пропало, ибо молитвы возбуждали и одновременно обманывали. Если Бог в силах помочь ей, достаточно одной краткой просьбы. Многочасовые молитвы не только оскорбляли ее Бога, но и изнуряли молодую женщину физически. Поэтому она перестала молиться и прочитала несколько страниц из книги польского святого, едва понимай смысл написанного. Позже мадам Джодска погрузилась в жуткую, тревожную дремоту. И потом самым естественным образом заснула.
Ее разбудил шум – звук осторожной поступи за дверью. Часы показывали одиннадцать. Гувернантка узнала шаги, хотя человек и старался идти неслышно. То миссис О'Рейли кралась в свою спальню. Скоро шаги стихли в отдалении. С легким чувством безотчетного стыда мадам Джодска вернулась к своему польскому святому, твердо решив ни в коем случае не смыкать глаз. Потом она снова заснула...
Молодая полячка не могла сказать, что разбудило ее во второй раз. Она испуганно вздрогнула и прислушалась. Ночное безмолвие пугало и настораживало. В доме было тихо, как в могиле. Ни один автомобиль не проезжал мимо особняка. Ни малейший ветерок не тревожил сумрачные сосны вдоль аллеи. Полная тишина царила во внешнем мире. Потом – едва гувернантка успела взглянуть на часы и увидеть на них половину первого – внизу отчетливо послышался резкий щелчок, заставивший вздрогнуть, словно от выстрела, женщину, чьи нервы были напряжены до предела. То закрылась входная дверь. Затем в холле послышались нетвердые шаги. Полковник Мастерс вернулся домой. Он медленно – похоже, неохотно – поднимался по лестнице к условленному месту встречи.
Мадам Джодска вскочила с кресла, бросила взгляд в зеркало, сбивчиво пробормотала несколько слов молитвы и распахнула дверь в темный коридор.
Она напряглась – и телом, и душой. «Теперь он услышит и, возможно, увидит все сам, – пронеслось у нее в голове. – И да поможет ему Бог!»
По пути к двери Моники она вслушивалась в тишину столь напряженно, что, казалось, слышала даже шум собственной крови в ушах. Достигнув условленного места, молодая женщина остановилась. Шаги приближались, и мгновение спустя в коридоре показался силуэт, похожий на смутную тень в рассеянном свете слабой лампы. Полковник приблизился, подошел вплотную к гувернантке. Ей показалось, она произнесла: «Добрый вечер», а он в ответ пробормотал: «Я обещал прийти… дикая нелепица...» – или что-то вроде этого. Они стали рядом в тихом темном коридоре и принялись ждать без дальнейших слов. Они стояли плечом к плечу у двери детской спальни. Женщина слышала, как стучит сердце полковника.
Она чувствовала его дыхание: запах вина, табака и дыма. Полковник переступил с ноги на ногу и бессильно оперся о стену. Внезапно волна необычно сильного чувства захлестнула мадам Джодска – то было отчасти инстинктивное, сродни материнскому, желание защитить этого человека, отчасти физическое влечение к нему. И на какое-то мгновение женщине захотелось обнять и страстно поцеловать его и одновременно защитить от некой грозной опасности, которой он подвергался из-за своего неведения. Преисполненная чувства отвращения, жалости, любви и сознания собственной греховности, мадам Джодска внезапно ощутила странную слабость, но в следующий миг в ее смятенном уме мелькнуло лицо варшавского священника. Холодное дыхание зла витало в воздухе. Это означало присутствие дьявола. Она затряслась всем телом, потеряла равновесие и качнулась в сторону полковника. Еще немного, и она упала бы прямо в его объятия.
Но в это мгновение некий звук нарушил тишину, и мадам Джодска вовремя совладала с собой. Звук раздался из-за двери спальни.
– Слушайте! – прошептала гувернантка, положив ладонь на руку полковника. Последний не пошевелился и не произнес ни слова, но продолжал стоять, подавшись всем телом к двери. Из-за нее доносились разные звуки: легкоузнаваемый голос Моники и другой – более резкий и тонкий, который перебивал и отвечал. Два голоса.
– Слушайте! – повторила гувернантка едва слышным шепотом.
Теплые пальцы мужчины вцепились в ее руку с такой силой, что ей стало больно.
Сначала разобрать отдельные слова было невозможно: до темного коридора долетали лишь разрозненные странные звуки двух разных голосов: детского и еще одного – странного, слабого, едва ли человеческого, но все же голоса?
– Que le bon Dieu ... – начала гувернантка и осеклась, увидев, как полковник Мастерс резко нагнулся и сделал то, что до сих пор не приходило ей в голову. Он приник глазом к замочной скважине и не отрывался от нее целую минуту. Чтобы сохранить равновесие, он опустился на одно колено, по-прежнему крепко сжимая руку женщины.
Звуки прекратились, все шорохи за дверью стихли. Мадам Джодска знала: в свете ночника хозяин должен отчетливо видеть подушки на кровати, головку Моники и куклу в ее руках. Он должен был отчетливо видеть все происходящее в спальне, однако ни единым знаком и движением не дал понять, что видит нечто необычное. В течение нескольких секунд гувернантка испытывала странное чувство: ей вдруг представилось, что она просто навоображала бог знает чего и сейчас ведет себя как законченная истеричная идиотка. Эта ужасная мысль мелькнула в ее сознании – еще более убийственная в странной гробовой тишине. Неужели, в конце концов, она просто сумасшедший лунатик? Неужели чувства обманывали ее? Почему полковник ничего не видит и не подает никаких знаков? Почему стих голос в спальне – два голоса? Ни шепотка не доносилось из-за двери.
Внезапно полковник Мастерс выпустил руку гувернантки из своей, тяжело поднялся на ноги и выпрямился. Мадам Джодска напряглась, готовая к сердитой насмешке и презрительным упрекам с его стороны. Тем более удивилась она, когда вместо ожидаемой брани услышала вдруг сдавленный шепот:
– Я видел. Видел, как она ходит!
Молодая женщина стояла не в силах пошевелиться.
– Она смотрела на меня, – еле слышно добавил полковник. – На меня!
От резкой смены чувств мадам Джодска на некоторое время лишилась дара речи. Звучавший в этом придушенном шепоте дикий ужас помог ей вернуть утраченное на миг самообладание. Однако первым нашел слова именно полковник Мастерс – он произнес их шепотом, обращаясь больше к самому себе, нежели к стоявшей рядом женщине:
– Именно этого я и боялся всегда... Я знал, что однажды это должно произойти... Но не думал, что таким образом... Не думал.
В тот же миг из спальни донесся голос – нежный и мягкий, искренний и естественный, исполненный неподдельного чувства – умоляющий голосок Моники:
– Не уходи! Не покидай меня! Вернись в кроватку... пожалуйста!
Затем, словно в ответ девочке, раздались нечленораздельные звуки. Слоги и слова, произносимые знакомым мадам Джодска скрипучим голосом, слоги и слова, ей незнакомые и непонятные. Звуки эти проникали в ее слух, подобно ледяным остриям. Холодный ужас сковал женщину. И рядом с ней – тоже окаменевший от страха – стоял полковник Мастерс. Мгновение спустя он наклонился к ней, и она ощутила на щеке его дыхание.
– Бут лага... – снова и снова тихо повторял он загадочные слова. – Месть... на языке хиндустани!.. – Он испустил долгий мучительный вздох.
Ужасные звуки проникали в самое сердце молодой женщины, подобно каплям яда. Слова эти она слышала и прежде, но не могла понять. Наконец значение их стало ясно. Месть!
Интуиция не обманула мадам Джодска: опасность грозила не Монике, а ее отцу. Ее внезапное неосознанное желание по-матерински защитить полковника тоже нашло свое объяснение. Смертоносная сила, заключенная в кукле, была направлена против него. Вдруг мужчина стремительно отстранил гувернантку и шагнул к двери.
– Нет! – вскричала мадам Джодска. – Я пойду. Дайте мне войти! – И она попыталась оттолкнуть хозяина в сторону. Однако рука его уже лежала на ручке двери. В следующее мгновение дверь распахнулась, и он очутился в комнате. Несколько секунд мадам Джодска и полковник Мастерс стояли в дверном проеме; правда, гувернантка оставалась за спиной хозяина и отчаянно пыталась протиснуться вперед, дабы загородить его своим телом.
Она смотрела из-за плеча мужчины глазами, открытыми столь широко, что чрезмерное напряжение зрения могло и подвести ее. Тем не менее оно работало исправно. Мадам Джодска увидела все, что можно было увидеть: а именно ничего. То есть ничего необычного, ничего ненормального, ничего ужасного. И во второй раз мысль о простом и естественном объяснении страшного случая посетила ее сознание. Неужели она довела себя до состояния крайнего ужаса лишь затем, чтобы сейчас увидеть в этой спокойной тихой спальне спящую крепким сном Монику? Тусклый мерцающий свет ночника освещал погруженную в глубокий здоровый сон девочку и постель, на которой не лежало никаких игрушек. На ночном столике рядом с цветочной вазой стоял стакан воды, на подоконнике в пределах досягаемости ребенка лежала книжка с картинками; нижняя фрамуга окна была чуть приподнята, и на подушке розовело спокойное личико Моники с закрытыми глазами. Девочка дышала глубоко и ровно. В ее безмятежном облике не было ни малейшего следа тревоги и волнения, которые всего две минуты назад звучали в умоляющем голоске, – разве что постельное белье находилось в некотором беспорядке. Одеяло собралось толстыми складками в изножье постели, словно Монике стало жарко и она отбросила его прочь во сне. Но и только.
Полковник Мастерс и гувернантка охватили единым взглядом всю эту очаровательную картину. В комнате стояла такая тишина, что они отчетливо слышали дыхание спавшего ребенка. Их внимательные глаза исследовали спальню. Нигде не было никакого движения. Но в тот же миг мадам Джодска вдруг осознала: некое движение здесь все-таки происходит. Легкое слабое шевеление. Она почувствовала это скорее кожей, ибо зрением и слухом не могла уловить ничего. Несомненно, где-то в этой тихой, спокойной комнате происходило какое-то неуловимое движение, в котором таилась угроза.
Уверенная – обоснованно или нет – в собственной безопасности, а также в безопасности мирно спавшего ребенка, мадам Джодска одновременно чувствовала уверенность в том, что опасность грозит полковнику Мастерсу. Она была твердо убеждена в этом.
– Стойте на месте, – сказала она почти повелительно. – Вы увидите: она наблюдает за вами. Она где-то здесь. Будьте осторожны!
Гувернантка хотела вцепиться в руку хозяина, но не успела.
– Все это дурацкий вздор! – пробормотал полковники решительно шагнул вперед.
Никогда не восхищалась мадам Джодска этим человеком больше, чем сейчас, когда он шел навстречу некой физической и духовной опасности; Никогда прежде и никогда впоследствии не видела женщина зрелища столь ужасного и кошмарного. Жалость и страх повергли ее в пучину острой и безысходной тоски. «Никто не должен присутствовать при том, как человек идет навстречу своей участи, если не имеет возможности помочь несчастному», – мелькнуло в ее сознании. Изменить предначертание звезд человек не в силах.
Взгляд женщины случайно остановился на складках сброшенного одеяла. Оно находилось в тени в изножье кровати и, не пошевелись Моника, осталось бы лежать так до утра. Но Моника пошевелилась. Именно в этот момент она перевернулась на бок и, перед тем как устроиться в новом положении, вытянула ножки, отчего зашевелились и уплотнились складки тяжелого одеяла у спинки кровати. Таким образом миниатюрный ландшафт несколько видоизменился – и стали видны очертания некоего очень маленького существа. До сих пор оно лежало скрытое в нагромождении теней, теперь же появилось из тьмы с пугающей стремительностью, будто приведенное в движение скрытой пружиной. Оно словно выпрыгнуло из своего темного уютного гнездышка. Со сверхъестественной скоростью выскочило из складок одеяла сие существо; стремительность его пугала и приводила в ужас. Оно было чрезвычайно маленьким и чрезвычайно страшным. Маленькая, устрашающего вида голова сидела на плечах прямо; и движениями конечностей, и взглядом злобных сверкающих глаз отвратительное создание подражало человеку. Ужасное, агрессивное зло воплотилось в этой форме, которая в иной ситуации показалась бы просто нелепой.
Это была кукла.
С невероятным проворством побежала она по скользкой поверхности смятого шелкового одеяла, ныряя в расселины, выкарабкиваясь из них и вновь бросаясь вперед с видом предельно сосредоточенным и целеустремленным. Было совершенно ясно, что у нее есть конкретная цель. Стеклянные неподвижные глаза куклы не отрываясь смотрели в одну точку, находившуюся за спиной перепуганной гувернантки, – то есть прямо на стоявшего позади нее хозяина, полковника Мастерса.
Отчаянный жест мадам Джодска, казалось, растаял в воздухе...
Она инстинктивно обернулась к полковнику и положила ему на плечо руку, которую он тут же сбросил.
– Пусть эта чертова кукла приблизится! – вскричал мужчина. – И я разберусь с ней! – Он с силой оттолкнул гувернантку в сторону.
Кукла стремительно бежала навстречу человеку. Суставы ее крохотных изуродованных конечностей издавали тонкий скрип – в нем отчетливо слышались странные слова, не раз уже слышанные мадам Джодска и прежде. Слова, прежде ничего не говорившие ей – «бут лага», – но обретшие теперь ужасный смысл: месть.
Слова эти звучали совершенно отчетливо сквозь тонкий скрежет и писк чудовища, которое со сверхъестественной скоростью приближалось к человеку.
Не успел полковник Мастерс сдвинуться с места хотя бы на дюйм, не успел он перейти к каким-нибудь действиям и предпринять даже самую ничтожную попытку защититься от нападения, как страшное существо прыгнуло с кровати прямо на него. Оно не промахнулось. Маленькие зубы детской игрушки вонзились глубоко в горло полковника Мастерса, и восковые челюсти плотно сжались.
Все это произошло в течение считанных секунд – и в считанные секунды закончилось. В памяти мадам Джодска жуткая картина запечатлелась в виде мгновенной черно-белой вспышки. Событие как будто существовало только в настоящем и не имело временной протяженности. Оно пришло и тут же ушло. Сознание молодой женщины было на миг парализовано, словно от ослепительно-яркой вспышки молнии, и перестало различать настоящее и прошлое. Она явилась свидетельницей кошмарных событий, но не осознавала их. Именно эта неспособность осознать происходящее и лишила гувернантку на некоторое время возможности говорить и двигаться.
С другой стороны, полковник Мастерс стоял рядом совершенно спокойно, словно ничего необычного не случилось: невозмутимый, собранный и прекрасно владевший собой человек. В момент атаки он не произнес ни звука и не сделал ни единого жеста – даже чтобы защититься. Слова, которые сейчас слетели с его уст, казались ужасными в своей обыденности:
– Наверно, лучше поправить немного одеяло... Как вы полагаете?

Предыдущая страница 5 Следующая страница


Вендиго 6

Все поползновения к истерике обычно отступают перед голосом здравого смысла. Мадам Джодска задохнулась от изумления, но повиновалась. Машинально она двинулась к кровати, дабы выполнить просьбу полковника, но краем глаза успела заметить, что он стряхнул что-то с шеи – как будто отмахивался от осы, москита или некоего ядовитого насекомого, которое хотело укусить его. Больше она ничего необычного не запомнила, ибо в спокойствии своем полковник не сделал более ни единого движения.
Окончив расправлять дрожавшими руками складки одеяла, гувернантка выпрямилась и с неожиданным испугом увидела, что Моника сидит в кровати с открытыми глазами.
– Ах, Джодска... вы здесь! – воскликнуло полусонное дитя невинным голоском. – И папа тоже!
– По... поправляю твое одеяло, дорогая, – пролепетала гувернантка, едва понимая, что говорит. – Ты должна спать. Я просто заглянула посмотреть... – И она бессознательно пробормотала еще несколько слов.
– И папа с вами! – восторженно повторила девочка, еще не проснувшаяся окончательно и не понимавшая, что происходит. – О! О! – И она порывисто протянула руки к воспитательнице.
Этот обмен репликами – хотя на описание его ушла целая минута – на самом деле занял вместе с сопутствующими действиями не более десяти секунд, ибо, пока гувернантка возилась с одеялом, полковник Мастерс продолжал что-то стряхивать с шеи. Больше мадам Джодска ничего не слышала, кроме судорожного вздоха за спиной, который внезапно пресекся. Но она заметила еще одну вещь, как клялась впоследствии своему варшавскому духовнику. Мадам Джодска клялась всеми святыми, что видела еще кое-что.
В минуты леденящего страха чувства реагируют на происходящее гораздо быстрее и точнее, чем разум; последнему же требуется достаточно долгое время, чтобы оценить поступающие в него сигналы. Оцепеневший мозг не сразу способен осмыслить ситуацию.
Поэтому мадам Джодска лишь через несколько мгновений смогла осознать картину, которая с полной отчетливостью представилась вдруг ее взору. Черная рука просунулась в раскрытое окно у кровати, схватила с пола маленький предмет, отброшенный полковником Мастерсом, и молниеносно исчезла в ночной тьме.
Похоже, никто, кроме гувернантки, этого не заметил. Все произошло со сверхъестественной быстротой.
– Через две минуты ты снова уснешь, милая Моника прошептал полковник Мастерс. – Я просто хотел убедится, что с тобой все в порядке... – Голос его был невероятно тихим и слабым.
Похолодев от ужаса, мадам Джодска смотрела и слушала.
– Ты хорошо себя чувствуешь, папа? Да? Мне снился страшный сон, но все уже кончилось.
– Прекрасно. Как никогда в жизни. Но все же я хочу, чтобы ты поскорее уснула. Давай я погашу этот дурацкий светильник. Уверен, именно он разбудил тебя.
Он задул лампу – вместе с дочкой, которая засмеялась счастливым сонным смехом и скоро затихла. Полковник Мастерс на цыпочках направился к двери, где его ждала мадам Джодска.
– Столько шума из ничего, – услышала она все тот же тихий слабый голос.
Потом, когда они закрыли дверь спальни и на мгновение остановились в темном коридоре, полковник сделал вдруг совершенно неожиданную вещь. Он обнял полячку, с силой прижал ее к себе, страстно поцеловал и тут же оттолкнул.
– Благослови вас Бог и спасибо, – тихо и сердито проговорил он. – Вы сделали все, что было в ваших силах. Вы отважно сражались. Но я получил то, что заслужил. Долгие годы я ожидал этого. – И полковник начал спускаться по лестнице, направляясь к своей спальне. На полпути он остановился и взглянул снизу вверх на замершую у перил гувернантку. – Скажите доктору, – хрипло прошептал несчастный, – что я принял снотворное... слишком большую дозу. – И полковник Мастерс ушел.
Примерно это и сказала мадам Джодска на следующее утро доктору, по срочному вызову прибывшему к постели, на которой лежал мертвый мужчина с распухшим почерневшим языком. Подобную историю она рассказала и на следствии, и пустая бутылка из-под сильного снотворного подтвердила правдивость ее показаний.
Моника же, слишком маленькая для того, чтобы понимать подлинное горе, далекое от показного и эгоистичного чувства личной утраты, ни разу – как ни странно – не хватилась любимой куклы, которая многие часы утешала ее своим присутствием и была ночью и днем задушевным другом одинокого ребенка. Игрушка, казалось, забыта, напрочь исторгнута из детской памяти, словно ее и не существовало. Когда разговор заходил о кукле, девочка смотрела непонимающим пустым взглядом. В этом отношении с грифельной доски ее памяти многое было стерто начисто. Куклам она предпочитала своих потрепанных плюшевых мишек.
– Они такие теплые и мягкие, – говорила Моника о медвежатах. – И они не щекочутся, когда их обнимаешь. И еще, – добавляло невинное дитя, – они не пищат и не стараются выскользнуть из рук.
Вот так в глухих предместьях, где редкие фонари не в силах рассеять густой мрак, где влажный ветер шепчет в ветвях сумрачных серебристых сосен, где мало что случается и люди восклицают в тоске: «Надо переезжать в город!» – порой приходят в движение сухие кости мертвецов, которые прячутся за стенами респектабельных особняков...

ПРЕВРАЩЕНИЕ

Все началось с того, что заплакал мальчик. Днем. Если быть точной – в три часа. Я запомнила время, потому что с тайной радостью прислушивалась к шуму отъезжающего экипажа. Колеса, шелестя в отдалении по гравию, увозили миссис Фрин и ее дочь Глэдис, чьей гувернанткой я служила, что означало для меня несколько часов желанного отдыха в этот невыносимо жаркий июньский день. К тому же царившее в небольшом загородном доме возбуждение сказалось на всех нас, а на мне в особенности. Это приподнятое настроение, наложившее отпечаток на все утренние занятия в доме, было связано с некоей тайной, а гувернанток, как известно, в тайны не посвящают. Глубокое беспричинное беспокойство овладело мною, а в памяти всплыла фраза, сказанная когда-то моей сестрою: с такой чуткостью мне следовало бы сделаться не гувернанткой, а ясновидицей.
К чаю ожидали редкого гостя – мистера Фрина-старшего, «дядюшку Фрэнка». Это было мне известно. Я знала также, что визит каким-то образом связан с будущим благополучием маленького Джейми, семилетнего брата Глэдис. Больше я не знала ничего, и из-за недостающего звена мой рассказ превращается в некое подобие головоломки, важный фрагмент которой утерян. Визит дядюшки Фрэнка носил характер филантропический, и Джейми предупредили, чтобы он вел себя как следует и старался понравиться дядюшке. А Джейми, до тех пор никогда дядюшку не видевший, заранее ужасно боялся его. И вот сквозь замирающий в знойном воздухе шелест колес до меня донесся тихий детский плач, который неожиданно отозвался в каждом нерве и заставил вскочить на ноги, дрожа от беспокойства. Слезы подступили к глазам, вспомнился беспричинный ужас, охвативший мальчика, когда ему сказали, что к чаепитию приедет дядюшка Фрэнк и ему непременно нужно «вести себя хорошо». Плач мальчика причинял мне боль, словно ножевая рана. Несмотря на то что все это произошло средь бела дня, меня охватило гнетущее ощущение кошмара.
– Этот человек с грома-а-адным лицом? – спросил Джейми чуть дрогнувшим от страха голосом и, не говоря больше ни слова, вышел из комнаты в слезах; все попытки утешить его оказались безуспешны.
Вот все, что я видела, а слова мальчика о человеке «с грома-а-адным лицом» показались мне дурным предзнаменованием. Но в какой-то мере это послужило развязкой – внезапным разрешением тайны и возбуждения, пульсировавших в тишине знойного летнего дня. Я боялась за мальчика. Из всего этого вполне заурядного семейства Джейми нравился мне больше всех, хотя мы с ним не занимались. Джейми был нервным, чувствительным ребенком, и мне казалось, его никто не понимает, а меньше всего – добросердечные, порядочные родители; и вот негромкий плач мальчика заставил меня вскочить с постели. Я подбежала к окну, будто услышав крик о помощи.
Июньский зной тяжелым покровом повис над большим садом; чудесные цветы, радость и гордость миссис Фрин, поникли; газоны, мягкие и упругие, заглушали все звуки, только липы да заросли калины гудели от пчел. Сквозь жару и марево до меня донесся отдаленный, едва слышный детский плач. Удивительно, как мне вообще удалось услышать его, потому что в следующую минуту я увидела Джейми в белом матросском костюмчике, одного, позади сада, шагах в двухстах от дома. Он стоял рядом с Запретным местом – отвратительным куском земли, где ничего не было.
Меня охватила слабость, подобная смертной слабости, когда я увидела его не где-нибудь, а именно там, куда ему запрещалось ходить, где он и сам всегда боялся бывать. Увидев мальчика одного в этом странном месте и услышав его плач, я оцепенела. Однако только собралась с силами, чтобы позвать Джейми, как из-за поворота появился мистер Фрин-младший с собаками, возвращавшийся с нижней фермы, и, увидев сына, сделал это вместо меня. Громким, добрым голосом окликнул мальчика, Джейми повернулся и побежал к нему – как будто чары рассеялись, – прямо в раскрытые объятия своего любящего, но непонимающего отца. Мистер Фрин-младший, усадив его себе на плечо, понес домой, спрашивая по дороге, из-за чего такой шум. За ними с громким лаем следовали короткохвостые овчарки, они прыгали и приплясывали, взбрасывая сырой круглый гравий. Джейми называл это «танцами на дорожках».
Я отошла от окна, прежде чем меня заметили. Доведись мне стать свидетельницей спасения ребенка из огня или из реки, я вряд ли испытала бы большее облегчение. Но мистер Фрин-младший, я уверена, не в состоянии был сделать то, что нужно. Защитить мальчика от его собственных пустых выдумок он мог, но дать такое объяснение, которое развеяло бы их, был не в силах. Они скрылись за розовыми кустами, направляясь к дому. Больше я ничего не видела до приезда мистера Фрина-старшего.
Трудно понять, почему этот безобразный клочок земли именовался «запретным»; возможно, такое определение закрепилось за ним когда-то давно, хотя не припомню, чтобы кто-нибудь из семейства употреблял его. Для Джейми и меня, хотя мы тоже никогда не называли так этот кусок земли, где не росло ни цветочка, ни деревца, он был более чем странным. В дальнем конце великолепного, пышного розария зияла голая, больная земля, черневшая зимой наподобие коварного болота; летом же, заскорузлая и потрескавшаяся, она давала приют зеленым ящерицам, пробегавшим по ней, словно искры. В сравнении с роскошью всего изумительного сада это место казалось воплощением смерти среди пышного цветения жизни, средоточием болезни, жаждущим исцеления, пока болезнь не распространилась. Но она не распространялась. Дальше шла роща серебряных берез, а за нею переливалась зелень луга, где резвились ягнята.
У садовников было очень простое объяснение бесплодности этой земли: вся вода ушла оттуда по лежащему рядом склону, и не осталось ни капли. Что тут можно сказать? Это Джейми, который на себе ощущал ее чары и часто бывал там, который, преодолевая страх, простаивал там часами – потому-то ему и было велено «держаться подальше от этого места», ибо пребывание там бередило и без того богатое воображение мальчика, причем самые мрачные его стороны, – именно Джейми, который хоронил там побежденных людоедов и слышал исходивший от земли плач, уверял, что видел, как ее поверхность порою содрогается, и потихоньку подкармливал землю найденными во время своих ежедневных странствий по округе мертвыми птичками, мышами или кроликами. Это ему, Джейми, удалось необыкновенно верно выразить словами ощущение, охватившее меня с первой же минуты, как я увидела эту пустошь.
– Это дурное место, мисс Гулд, – сообщил он мне.
– Но Джейми, в природе нет ничего дурного – совсем дурного; просто есть вещи, которые отличаются от остальных.
– Мисс Гулд, но ведь здесь пусто. Здесь ничего не родится. Эта земля погибает, потому что не получает нужной пищи.
И пока я смотрела на бледное личико, на котором чудесно сияли темные глаза, и собирались с мыслями, чтобы найти верный ответ, мальчик произнес, убежденно и страстно, ту самую фразу, от которой я похолодела.
– Мисс Гулд, – он всегда обращался ко мне именно так, – она голодает, разве вы не видите? Но я знаю, что может ей помочь.
Серьезность ребенка, возможно, могла бы заставить окружающих обратить хотя бы мимолетное внимание на странное предположение, но я ощущала: то, во что верит дитя, весьма важно, его слова всегда звучат как тревожный и мощный прорыв действительности. Джейми, со своей склонностью к гиперболе, уловил приметы удивительного явления, его чуткому воображению приоткрылась некая сокровенная истина.
Трудно сказать, в чем крылся ужас этих слов, но, когда он произнес последнюю фразу: «Но я знаю, что может ей помочь», мне показалось, что вокруг сгустились какие-то темные силы. Помню, что не стала расспрашивать его подробнее. Фразы, по счастью не произнесенные, дали жизнь некой не облеченной в слова возможности, которая с тех пор существовала в глубине моего сознания. Само ее возникновение, как мне думается, доказывает, что она уже присутствовала в моем разуме. Кровь отхлынула от сердца, колени подогнулись: мысль Джейми совпадает – и совпадала – с моей собственной...
И сейчас, лежа на кровати и раздумывая обо всем этом, я поняла, почему приезд дядюшки Фрэнка был каким-то образом связан с переживаниями, ужаснувшими Джейми. Внезапно мне пришла в голову мысль, так испугавшая меня, что я не в силах была ни отказаться от нее, ни попытаться опровергнуть; вместе с ней явилась темная, полная – как в кошмаре – убежденность в том, что она истинна; и если кошмар можно облечь в слова, то мысль моя состояла в следующем: этой гибнущей земле в саду чего-то недоставало, и она постоянно искала это нечто – то, что дало бы ей возможность ожить и расцвести. Более того, существовал человек, который мог ее спасти. Мистер Фрин-старший, иначе дядя Фрэнк, и был тем человеком, который своею избыточной жизненностью мог восполнить этот ее изъян – сам не осознавая этого.
Связь между гибнущим, пустым куском земли и личностью этого энергичного, здорового и процветающего человека уже существовала в моем подсознании задолго до того, как я стала отдавать себе в этом отчет. Конечно, она существовала всегда, хотя и неосознанно. Слова Джейми, внезапная бледность мальчика, боязливое предчувствие как бы наметили контур, но его одинокий плач в Запретном месте выявил четкий отпечаток. Передо мной в воздухе возник некий образ. Я отвела глаза. Если бы не боязнь, что они покраснеют – с красными глазами лицо мое никуда не годилось, – я бы заплакала. Слова, сказанные Джейми утром о «грома-а-адном лице», снова обрушились на меня; подобно ударам тарана.
Мистер Фрин-старший столько раз становился объектом семейных бесед, с тех пор как я начала здесь работать, я так часто слышала разговоры о нем и так часто читала о нем в газетах – о его энергии, о благотворительной деятельности, об успехах на любом поприще, – что его портрет составился в моем представлении довольно полно. Я даже знала, каков он внутри, или, как говорит моя сестра, сокровенно. Единственный раз мне привелось видеть его воочию, отвозя Глэдис на собрание, где он председательствовал, там я ощутила окутывавший этого человека ореол, разглядела его лицо во время минутного покровительственного разговора с племянницей и убедилась, что нарисованный мною портрет верен. Остальное вы можете счесть лишь необузданными женскими фантазиями, я же думаю, что это род божественной интуиции, присущей женщинам и детям. Если бы души могли быть видимы, я поручилась бы жизнью за истинность и точность составленного мною портрета.
Мистер Фрин принадлежал к людям, которые увядают в одиночестве и расцветают в компании – потому что они используют жизненные силы окружающих. Он, сам не осознавая этого, был непревзойденным мастером присваивать плоды чужой жизни и работы – для собственной пользы. Занимался вампиризмом он, разумеется, бессознательно, однако всех тех, с кем ему приходилось иметь дело, оставлял изможденными, утомленными, вялыми. Мистер Фрин жил за счет других, поэтому в зале, где было полно народа, он блистал, а предоставленный самому себе, не имея рядом жизни, которую можно подманить, слабел, терял силы. Находясь с ним рядом, можно было почувствовать, как его присутствие опустошает тебя; он присваивал твои мысли, твою силу, даже твои слова и потом использовал их для собственный выгоды и возвышения. Разумеется, без злого умысла. Он был неплохой человек, но чувствовалось, насколько опасна та легкость, с которой этот бессознательный вампир поглощал не принадлежащие ему жизненные силы. Его глаза, голос, само присутствие лишало жизни – казалось, живое существо, недостаточно высокоорганизованное, чтобы сопротивляться, должно всеми силами избегать его приближения и прятаться в страхе быть поглощенным, то есть в страхе смерти.
Джейми, сам того не ведая, положил последний мазок на неосознанно составленный мною портрет этого человека, который владел даром молча подчинять себе и вытягивать из тебя все силы, мгновенно усваивая их. Вначале сопротивляясь, ты постепенно слабеешь, воля твоя угасает, и тебе остается либо уйти, либо сдаться, соглашаясь со всем, что бы он ни сказал, ощущая слабость, доходящую до обморока. С противником-мужчиной могло быть иначе, но и тогда попытки сопротивления порождали силу, которую поглощал он, а не кто другой. Защищенный каким-то инстинктом, он никогда не давал ничего, я хочу сказать, он никогда ничего не давал людям. В этот раз вышло иначе: у него было не больше шансов, чем у мухи под колесами огромного – или, как говорил Джейми, «чудовищного» – паровоза.
Именно таким он виделся мне: громадный человек-губка, вобравший в себя жизненные силы, украденные у других. Моя мысль о человеке-вампире была, несомненно, верной. Мистер Фрин жил, присваивая сгустки жизненной энергии других. В этом смысле его жизнь не была в полной мере «его», и поэтому, думаю, он не мог контролировать ее целиком, как предполагал.
Через час-другой этот человек окажется здесь. Я подошла к окну. Оголенный кусок земли, тускло черневший среди великолепных садовых цветов, притягивал мой взгляд. Меня поражал этот клочок пустоты, жаждущий, чтобы его наполнили, напитали. Мысль о том, что Джейми играл на самом его краю, была невыносимой. Я смотрела на неподвижные летние высокие облака, вслушивалась в послеполуденную тишину, всматривалась в знойное марево. Кругом царило гнетущее безмолвие. Не могу припомнить другого такого застывшего дня. Все замерло в ожидании, семейство тоже – в ожидании, когда из Лондона на большом автомобиле приедет мистер Фрин.
Мне никогда не забыть охватившей меня тревоги, ледяной дрожи, пробежавшей по спине, когда я услышала шум мотора. Мистер Фрин приехал. Стол к чаю накрыли на траве под липами, и миссис Фрин с Глэдис, возвратившиеся из поездки, сидели в плетеных креслах. Мистер Фрин-младший встретил брата в холле, а Джейми, как я потом узнала, пребывал в таком беспокойном состоянии, что ему разрешили остаться в своей комнате. В конце концов, может быть, его присутствие и не было столь уж необходимым. Визит явно имел отношение к таким непривлекательным сторонам жизни, как деньги, ценные бумаги, дарственные и тому подобное; точно не скажу, однако семейство находилось в волнении, ведь дядюшка Фрин был человеком состоятельным.
Впрочем, это не имело значения для того, что произошло. Главным было то, что миссис Фрин послала за мной и просила сойти вниз в «своем миленьком белом платьице» – если, разумеется, я не против; я была и испугана, и польщена, поскольку приглашение означало, что глаз гостя хотят порадовать хорошеньким личиком. Странно, но я сразу почувствовала, что мое присутствие каким-то образом предполагалось, что мне надлежит стать свидетельницей всему, что случится. В тот момент, когда я ступила на газон – не знаю, стоит ли говорить, настолько глупо и путано это звучит, но я готова в этом поклясться! – и наши взгляды встретились, внезапно сгустилась тьма, затмив на мгновение щедро разлитый кругом солнечный свет, и целые табуны маленьких черных коней заскакали от этого человека к нам и вокруг нас, готовые растоптать все на своем пути.
Бросив на меня беглый взгляд, выдавший его, мистер Фрин больше не смотрел в мою сторону. Чаепитие и беседа текли спокойно; я передавала чашки и тарелки, а случавшиеся паузы заполняла негромким разговором с Глэдис.
О Джейми никто не упоминал. Внешне все выглядело превосходно, но только внешне, ибо происходящее соприкасалось с чем-то не облекаемым в слова и было столь чревато опасностью, что я, как ни старалась, не могла сдержать дрожи в голосе, участвуя в беседе.
Рассматривая жесткое, холодное лицо нашего гостя, я отметила, как он худощав и как странно блестят его немигающие глаза. Они отливали маслянистым блеском, мягким и бархатным, как у людей Востока. Во всех его действиях и словах ощущалось то, что я рискнула бы назвать «присасыванием». Его вампирическая сущность достигала своей цели без ведома сознания. Мистер Фрин властвовал над всеми нами, но настолько мягко, что этого никто не замечал – до самого конца.
Не прошло и пяти минут, как я впала в какую-то прострацию: представившаяся моему внутреннему взору картина казалась настолько живой, что мне было странно, почему никто не вскрикнет и не побежит, чтобы предотвратить неизбежное. А происходило вот что: отделенный от нас доброй дюжиной ярдов, наш гость, в котором бурлили присвоенные жизненные силы окружающих, стоял неподалеку от зиявшей пустотою земли, ждавшей и жаждавшей, чтобы ее наполнили. Земля чуяла добычу.
Эти два действующих «полюса» находились на расстоянии, подходящем для поединка: он – худощавый, жесткий, энергичный за счет окружающих, практичный, торжествующий, и безобразная пустошь – терпеливая, глубокая, ненасытная, за ней стояли силы земли, и она – ах! – явно уповала на долгожданную возможность утолить свой голод.
Я видела все это так ясно, как если бы наблюдала за двумя огромными животными, готовыми схватиться в смертельном поединке; это было какое-то необъяснимое внутреннее видение. Столкновение предстояло неравное. Каждая сторона уже выслала лазутчиков, не могу сказать, давно ли, поскольку первым свидетельством, что с нашим гостем что-то не в порядке, было замешательство в его голосе, ему стало не хватать воздуха, губы дрогнули. В следующую минуту эта странная и ужасная перемена отразилась и на его лице – оно сделалось обвислым, большим, мне невольно вспомнились загадочные слова Джейми о «грома-а-адном лице». Лазутчики двух царств, человеческого и стихийного, сошлись, как я поняла, именно в этот момент. В первый раз за всю свою долгую жизнь мистер Фрин противостоял противнику более сильному, и та небольшая часть его живущего за чужой счет существа, которая, собственно, и являлась личностью этого вампиричного человека, содрогнулась, охваченная предчувствием беды.
– Да, Джон, – говорил он, лениво растягивая слова и самодовольно внимая собственному голосу, – сэр Джордж отдал мне этот автомобиль... точнее, подарил. Взгляни, разве он не очарова... – и он вдруг запнулся, оборвал фразу, набрал в грудь воздуха и тревожно огляделся.
Все застыли в изумлении. Это было как щелчок, пустивший в ход огромный механизм, – мгновенная пауза перед тем, как он действительно заработает. Дальнейшие свои действия мистер Фрин, напоминавший сейчас больше работающий без контроля автомат, совершал с калейдоскопической быстротой. Мне пришла в голову мысль о невидимом и бесшумном моторе, который приводил его в движение.
– Что это? – пролепетал он упавшим голосом, в котором слышалась нескрываемая тревога. – Что за жуткое место? И там как будто кто-то воет? Кто это?
Мистер Фрин указал на пустошь и, не дожидаясь ответа, побежал к ней через газон, с каждым мгновением убыстряя шаг. Прежде чем кто-либо успел остановить его, он оказался на краю пустоши. Наклонился, пристально вглядываясь в землю.
Казалось, прошли часы, хотя на самом деле всего несколько секунд, ведь время измеряется не тем, сколько произошло событий, а тем, с какими переживаниями они сопряжены. Среди всеобщего замешательства я фиксировала происходящее с безжалостными, фотографическими подробностями. Противоборствующие стороны проявляли необычайную активность, но лишь одна – человек – сопротивлялась, напрягая все силы. Другая просто играла, не используя и тысячной доли своих исполинских возможностей, большего и не требовалось. Победа была легкой и тихой, можно даже сказать, жуткой – ни шума, ни титанических усилий...
Я наблюдала за ходом битвы, стоя неподалеку, кажется, мне одной пришла в голову мысль последовать за мистером Фрином. Все остались на своих местах, только миссис Фрин, всплеснув руками, задела чашку, а Глэдис, как мне помнится, воскликнула, чуть не плача:
– Мама, это от жары, да?
Мистер Фрин-младший, ее отец, сидел безмолвный, бледный как полотно.
Когда я подошла к краю пустоши, стало ясно, что именно влекло меня туда. На другом ее краю, среди серебристых берез, стоял малыш Джейми. Он наблюдал. Из-за него я пережила один из самых ужасных моментов в своей жизни – мгновенный, беспричинный и от этого еще более сильный страх охватил меня. И все же, знай я заранее то, что должно было случиться, страх мой оказался бы во сто крат сильнее; происходило нечто жуткое, исполненное несказанного ужаса.
Казалось, я наблюдала за столкновением вселенских сил, причем ужасное действо происходило на пространстве не более квадратного фута. Думаю, мистер Фрин догадывался, что, если кто-нибудь займет его место, он будет спасен, и инстинктивно выбрал самую легкую добычу из всех возможных – увидев Джейми, он громко позвал его:
– Джеймс, мальчик мой, подойди сюда!
Голос звучал глухо и безжизненно, подобное ощущение вызывает сухой щелчок при осечке ружья вместо ожидаемого выстрела. Это была мольба. И с удавлением я вдруг услышала свой собственный голос – повелительный и сильный, он принадлежал, несомненно, мне, хотя до меня только сейчас стало доходить, что с моих уст срываются эти слова:
– Не ходи, Джейми. Стой, где стоишь.
Но Джейми, этот мальчишка, не послушался ни одного из нас. Подойдя к самому краю пустоши, он остановился – и засмеялся! Я слышала этот смех, но готова была поклясться, что смеялся не мальчик, а голая, жаждущая жертвы земля...
Мистер Фрин повернулся, воздев руки. Его холодное, жесткое лицо, раздаваясь в стороны, делалось все шире, щеки обвисли. То же самое происходило со всем его телом, вытянувшимся под действием каких-то невидимых вихрей. Лицо его на мгновение напомнило мне игрушки из каучука, которые так любят растягивать дети, – оно стало поистине «грома-а-адным». Но это было лишь внешнее впечатление, на самом же деле я поняла совершенно ясно: жизненные силы, вся жизнь, которую этот человек годами получал от других людей, сейчас уходили от него, превращаясь в нечто иное...
Вдруг мистер Фрин пошатнулся, быстро и неуклюже шагнул вперед, на эту голую землю, и тяжело рухнул ничком. Глаза упавшего мертвенно поблекли, а то выражение, которое застыло на его лице, можно было охарактеризовать лишь одним словом – крах. Он выглядел совершенно уничтоженным. Мне послышался звук – неужели Джейми? – но на сей раз это был не смех, а что-то похожее на глоток, глубокий и жадный, шедший из глубины земли. Мне снова привиделся табун маленьких черных коней, уносящихся галопом в земную бездну – они погружались все глубже, а топот их копыт становился все слабее и слабее. Моих ноздрей коснулся резкий запах сырой земли...
Когда я пришла в себя, мистер Фрин-младший приподнимал голову брата, который упал из-за жары на газон рядом с чайным столом. А Джейми, как мне потом удалось узнать, все это время проспал в своей кроватке наверху, измученный плачем и беспричинной тревогой. Глэдис бежала к столу с холодной водой, губкой, полотенцем и бутылкой бренди.
– Мама, это случилось от жары, да?
Ответа миссис Фрин я не расслышала. Судя по ее лицу, она сама была близка к обмороку. Подошел дворецкий, и бесчувственного гостя наконец подняли и отнесли в дом; он оправился еще до прихода доктора.
У меня до сих пор не укладывается в голове: как же так, ведь все остальные видели то же самое, что и я, однако никто так и не обмолвился об этом ни словом. И это, возможно, самое ужасное во всей этой истории.
С того дня я едва ли слышала упоминание о мистере Фрине-старшем. Казалось, он вдруг куда-то исчез. Газеты перестали писать о нем, его бурная общественная деятельность, очевидно, прекратилась. Так или иначе, в последующие годы этот человек не достиг ничего, достойного публичного упоминания. Хотя, возможно, покинув дом миссис Фрии, я лишилась возможности слышать о нем.
Судьба же пустого клочка земли в последующие годы оказалась совершенно иной. Насколько мне известно, садовники не делали ничего для того, чтобы провести туда воду или насыпать другой земли, но еще до моего ухода, случившегося на следующее лето, это место превратилось в густые буйные заросли сорных трав и ползучих растений – мощных, полных сил и жизненных соков.

УДИВИТЕЛЬНЫЕ ПРИКЛЮЧЕНИЯ ЛИЧНОГО СЕКРЕТАРЯ МИСТЕРА САЙДБОТЭМА

Для меня всегда было неясно, как Джим Шортхаус ухитрился стать личным секретарем мистера Сайдботэма, но он стал им и несколько лет вел размеренный образ жизни, откладывая деньги в банк,
И вот однажды утром шеф вызвал его в кабинет, и тренированный ум подсказал секретарю, что его ожидает нечто необычное.
– Мистер Шортхаус, – начал шеф несколько нервно. – Я еще не имел случая наблюдать, обладаете ли вы храбростью или нет.
Шортхаус открыл рот от удивления, но ничего не сказал. Он уже привык к странностям шефа. Шортхаус был уроженцем Кента, Сайдботэм вырос в Чикаго. Оба жили в Нью-Йорке.
– Но, – продолжал шеф, попыхивая своей черной сигарой, – я буду считать себя плохим знатоком человеческой натуры, если это не есть одно из ваших главных достоинств.
Личный секретарь сделал глуповатый легкий поклон, скромно оценивая этот несколько странный комплимент. Мистер Джонас В. Сайдботэм пристально, как говорят романисты, посмотрел на него и продолжал:
– Я не сомневаюсь, что вы смельчак и... – он подумал и пыхнул сигарой с такой силой, как будто его жизнь зависела оттого, будет ли сигара оставаться зажженной.
– Я не думаю, чтобы я особенно чего-то боялся, сэр, кроме женщин, – вставил молодой человек, чувствуя, что ему пора сказать что-нибудь, но оставаясь при этом в полном неведении относительно намерений шефа.
– Гм, – промычал тот. – Ну, насколько мне известно, в этом случае женщин нет. Но... могут быть вещи... пострашнее.
«Очевидно, требуется какая-то особая услуга», – подумал секретарь.
– Насилие? – спросил он вслух.
– Возможно (пых!), даже (пых-пых!) вероятно. – Нос Шортхауса почувствовал в воздухе запах повышенной зарплаты. Он действовал стимулирующе.
– Я не имею большого опыта в подобных делах, – сказал он коротко, – но я готов предпринять что угодно в разумных пределах.
– Не знаю, много ли разумного или неразумного может оказаться в данном случае.
Мистер Сайдботэм встал, запер дверь кабинета и опустил жалюзи на обоих окнах. Затем, достав связку ключей из своего кармана, он открыл черную жестяную коробку. Несколько секунд он рылся в голубых и белых бумагах, окутывая себя облаком синего табачного дыма.
– Я уже чувствую себя детективом, – рассмеялся Шортхаус.
– Говорите тише, пожалуйста, – ответил шеф, оглядываясь. – Мы должны соблюдать полную секретность. Будьте любезны закрыть заслонки, – продолжал он еще более тихим голосом. Открытые заслонки уже не раз подводили.
Шортхаус начинал проникаться духом дела. Он на цыпочках прошел по полу и закрыл две железные решетки в стене, через которые подается горячий воздух в американских домах и которые прозвали «заслонками». В это время мистер Сайдботэм нашел нужную бумагу. Держа ее перед собой, он раз или два хлопнул по ней тыльной стороной руки, как будто это было театральное письмо, а он злодей из мелодрамы.
– Это письмо от Джоэла Гарви, моего старого партнера, – сказал он наконец. – Я вам говорил о нем.
Секретарь кивнул. Он знал, что много лет тому назад фирма «Гарви и Сайдботэм» была хорошо известна чикагскому деловому миру. Он также знал, что та изумительная скорость, с которой она пошла в гору, была превзойдена лишь не менее изумительной скоростью ее исчезновения. Еще ему было известно, что каждый из партнеров фирмы по-прежнему зависел от другого и каждый из них страстно желал другому смерти.
Однако же ранние грехи шефа его не касались. Шеф был добрым и справедливым, пусть и эксцентричным человеком, и Шортхаус, живя в Нью-Йорке, не пытался разузнать подробнее об источниках, из которых ему платилось жалование. Более того, мужчины нравились друг другу и пользовались искренним доверием и уважением.
– Я надеюсь, что это приятное сообщение, сэр, – сказал он тихим голосом.
– Напротив, – отвечал тот, стоя перед камином и нервно стуча пальцами по бумаге.
– Шантаж, я полагаю.
– Именно.
Сигара мистера Сайдботэма затухала. Он чиркнул спичкой и поднес ее к неровному краю сигары. Его голос послышался сквозь белое облако клубящегося дыма.
– У меня есть ценные бумаги с его подписью. Я не могу сказать вам, какого они рода, но эта бумаги крайне ценны для меня. Они принадлежат, между прочим, и Гарви, и мне. Только они у меня...
– Понятно.
– Гарви пишет, что хочет, чтобы его подпись была удалена, он хочет вырезать ее собственной рукой. Он приводит причины, которые склоняют меня к мысли, что его просьба...
– И вы хотели бы, чтобы я доставил ему эти бумаги и посмотрел, как он это сделает?
– И доставил их назад вместе с собой, – добавил шеф шепотом, проницательно прищуриваясь.
– И доставил их назад вместе с собой, – повторил секретарь. – Я превосходно понимаю, каков бывает страх перед угрозой шантажа.
Шортхаус знал по собственному опыту, что такое шантаж. Давление, которое оказывал Гарви на своего старого врага, должно быть, было чрезвычайно сильным, – ему это было совершенно ясно. В то же время, доверенное поручение было несколько донкихотским. Он уже не раз имел возможность столкнуться со странностями шефа, и сейчас поймал себя на мысли, а не заходили ли эти странности слишком далеко.
– Я не могу прочесть вам письмо, – объяснял мистер Сайдботэм, – но я вам его дам в качестве подтверждения, что вы мой... э-э... полномочный представитель. Я также попрошу вас не читать бумаги. Подпись вы найдете на последней странице внизу.
Несколько минут, в течение которых кончик сигары выразительно попыхивал, длилось молчание.
– Меня вынуждают обстоятельства, – наконец продолжил он почти шепотом, – иначе я бы не делал этого. Но вы сами понимаете, что здесь какая-то хитрость. Вырезание подписи – предлог и ничего больше. Гарви хочет получить сами бумаги.
Доверие личному секретарю было оказано не зря. Шортхаус был так же предан мистеру Сайдботэму, как муж должен быть предан своей любящей жене.
Само поручение казалось очень простым. Гарви жил один в отдаленном районе Лонг-Айленда. Шортхаус должен был доставить ему бумаги, засвидетельствовать вырезание подписи и быть особенно настороже против любой попытки – насильственной или какой-либо иной – завладеть бумагами. Все это несколько насмешило его, но он не знал всех фактов и, возможно, не был хорошо знаком с подобными предприятиями.
Двое мужчин тихо побеседовали еще час, после чего мистер Сайдботэм поднял жалюзи, открыл заслонки и отпер дверь.
Шортхаус поднялся, чтобы уйти. Его карманы были набиты бумагами, а голова инструкциями, но у двери он остановился и обернулся.
– Ну? – сказал шеф.
Шортхаус посмотрел ему прямо в глаза и ничего не произнес.
– Я полагаю, насилие? – Шортхаус кивнул.
– Я не видел Гарви двадцать лет, – сказал шеф. – Все, что я могу вам сказать, это то, что уверен, он иногда бывает не в себе. До меня доходили интересные слухи. Он живет один ив периоды просветления сознания изучает химию. Она всегда была его хобби. Но один шанс против двадцати, что он не попытается применить насилие. Я только хочу вас предупредить на всякий случай, чтобы вы были начеку.
И, говоря это, он передал секретарю смит-вессон. Шортхаус сунул револьвер в боковой карман и вышел из комнаты.

* * *

Над покрытыми полурастаявшим снегом полями шел холодный моросящий дождь. Шортхаус стоял на пустынной маленькой станции в Лонг-Айленде и смотрел как вдали исчезал поезд, с которого он сошел минуту назад.
Голая местность, где жил Джоэл Гарви, эсквайр, представляла собой в тот день унылое зрелище. Однообразные поля, покрытые грязным снегом, простирались во все стороны до края горизонта. Монотонность пейзажа изредка нарушали попадавшиеся отдельные фермы. Дорога петляла между грязными тропинками и мокрыми деревьями, окутанными холодным серым туманом, похоронной мантией прилетевшим с моря.
От станции до дома Гарви было еще шесть миль. Кучер найденного Шортхаусом ветхого кабриолета был неразговорчив, и среди унылого пейзажа в компании с еще более унылым кучером Шортхаус погрузился в размышления, которые, если не считать предвкушения обещанного приключения, были даже более унылыми, чем кучер и пейзаж.
Он решил не тратить много времени на проведение дела, и, как только подпись будет вырезана, тут же отправится назад. Последний поезд в Бруклин в 7.15, и ему предстояло идти шесть миль по снегу и грязи, так как кучер кабриолета наотрез отказался его подождать.
Предусмотрительный Шортхаус приготовил второй пакет бумаг, идентичный по внешнему виду с первым. Он точно повторил надпись на таком же голубом конверте с такой же красной эластичной лентой и такой же кляксой в левом нижнем углу.
Внутри, разумеется, были чистые листки бумаги. Шортхаус тешил себя надеждой, что эта уловка окажется весьма хитрой. Он намеревался поменять пакеты на глазах у Гарви положить поддельный в портфель. В случае, если бумагами попытаются завладеть, объектом атаки окажется портфель, который он намеревался закрыть на замок, а ключ выбросить. Прежде чем взломают замок, вскроют конверт и обнаружат обман, у него будет время, и шансы на бегство с настоящим пакетом повысятся.
Было пять часов, когда молчаливый кучер натянул вожжи перед полуразвалившимися воротами и показал кнутом на едва видный в наступающей темноте дом, окруженный парком. Шортхаус велел ему подъехать к парадному входу, но кучер отказался.
– Я не собираюсь рисковать, – сказал он, – у меня семья.
Эта загадочная реплика не особенно воодушевляла, но Шортхаус не стал выяснять, что она значит. Он заплатил кучеру, распахнул покосившуюся калитку, державшуюся на одной петле, и пошел по ведущей к дому аллее, которую тесно обступали деревья. Вскоре дом стал виден полностью. Это высокое квадратное здание было когда-то, по-видимому, белым, но сейчас его стены покрывали грязные пятна и широкие желтые полосы в местах, где отвалилась штукатурка. Во мраке непреклонно чернели окна. Заросший сорняками и высокой травой сад был покрыт безобразными пятнами мокрого снега. Надо всем царила тишина. Не было видно ни единого признака жизни, не лаяли даже собаки. Только вдалеке едва слышался перестук колес удаляющегося поезда.
Стоя между гниющими деревянными столбами крыльца и слушая, как дождь капает с крыши в лужи слякотного снега, Шортхаус почувствовал себя как никогда одиноким и покинутым всеми.
Угрожающий вид дома сразу вызвал у него подавленное настроение. Этот дом вполне мог служить приютом чудовищ или духов из детской сказки, которые приходят сюда только с наступлением темноты. Он пошарил рукой в поисках звонка или молотка, но не найдя ни того, ни другого, поднял палку и громко пробарабанил ею по двери. Стук отозвался эхом внутри дома, а ветер застонал, будто испуганный его смелостью. Не было слышно приближающихся шагов, и никто не подошел открыть дверь. Вновь он выбил на двери барабанную дробь, еще более громкую и долгую, чем первая и, повернувшись спиной к дому, глядя на быстро сгущающиеся в неухоженном саду тени, стал ждать.
Вдруг он оглянулся и увидел, что дверь приоткрыта. Из тихо образовавшейся щели на него пристально глядела пара глаз. В неосвещенной передней смутно белело человеческое лицо.
– Здесь живет мистер Гарви? – спросил решительно секретарь.
– Кто вы такой? – услышал он мужской голос.
– Я личный секретарь мистера Сайдботэма я желаю видеть мастера Гарви по важному делу.
– Он вас ждет?
– Я полагаю, да, – нетерпеливо сказал Шортхаус, просовывая в щель взятку. – Отнесите ему, пожалуйста, сразу мою карточку я скажите, что я приехал от мистера Сайдботэма по делу, о котором он ему писал.
Человек взял карточку, и его лицо исчезло в темноте. Шортхаус остался на холодном крыльце, испытывая смешанное чувство нетерпения я досады. Он только сейчас заметил, что дверь была на цепочке я открывалась не больше, чем на несколько дюймов. То, как его здесь встретили, вызвало у него беспокойные размышления – размышления, которые были прерваны через несколько минут звуком приближающихся шагов и мерцанием свечи в передней.
В следующий момент цепочка со звоном упала, и, крепко сжимая портфель, он вошел в дурно пахнущую переднюю, в темноте которой был различим только лишь потолок. В колеблющемся свете тонкой свечи он стал рассматривать открывшего ему человека.
Это был низкорослый мужчина средних лет, с бегающими блестящими глазами, курчавой черной бородой и носом, сразу же выдававшем в нем еврея. На его покатых плечах висела какая-то доходящая до пят черная мантия, похожая на сутану . священника. Все это придавало ему мрачный вид, зловещий и траурный, впрочем, находящийся в полной гармонии с окружающей обстановкой. В передней не было никакой мебели, лишь вдоль грязных стен беспорядочными рядами стоили пустые старые рамы для картин и статуэтки, которые казались фантастичными от причудливых теней, пляшущих на полу при дрожащем свете свечи.
– Идите по этому коридору и скоро выйдете к мистеру Гарви, – хрипло сказал человек, пересекая комнату и прикрывая свечку костлявой рукой. Он ни разу не поднял глаз выше жилета посетителя. Шортхаусу он показался скорее привидением, чем существом из плоти и крови. В передней стоял решительно нездоровый запах.
Но еще более удивительным было зрелище, представшее перед его глазами, когда еврей открыл дверь в конце коридора, и он вошел в ярко освещенную качающимися лампами комнату, обставленную со вкусом и комфортом, граничащим с роскошью. Стены были заставлены рядами книг в красивых переплетах. В центре комнаты вокруг широкого письменного стола стояли кресла. За каминной решеткой ярко горел огонь, а на каминной доске, по обе стороны от покрытых искусной резьбой часов, располагались фотографии мужчин и женщин в аккуратных рамках. Французские окна, открывающиеся, как двери, были наполовину закрыты шторами теплого красного цвета. На буфете у стены стояли графины и лежало несколько коробок сигар одна на другой. Приятно пахло табаком. Эта комната настолько резко контрастировала с холодной убогой передней, что Шортхаус почувствовал, как его настроение моментально улучшилось.
Он обернулся и увидел стоящего в дверях еврея, пристально смотрящего приблизительно на среднюю пуговицу его жилета. Весь его вид был на удивление омерзительным, что нельзя было отнести на счет какой-либо отдельной детали. В представлении секретаря он больше всего ассоциировался с черной уродливой хищной птицей.
– У меня мало времени, – сказал Шортхаус резко. – Я надеюсь, мистер Гарви не заставит меня ждать.
На отвратительном лице еврея вспыхнула странная улыбка и исчезла так же быстро, как и появилась. Он как-то неодобрительно кивнул, затем задул свечу и вышел, бесшумно прикрыв за собой дверь.
Шортхаус остался один. Он почувствовал облегчение – в выражении лица слуги было что-то неприятное, какой-то налет подобострастной наглости. Он обратил внимание на обстановку комнаты. По-видимому, это была домашняя библиотека, поскольку стены были заставлены до потолка книгами и для картин места не оставалось. На него отовсюду смотрели лишь блестящие корешки книг в отличных переплетах. С потолка свисали четыре сияющие лампы, а среди беспорядочных кип бумаги на столе стояла настольная лампа с блестящим рефлектором. Лампа не была зажжена, но, положив на нее руку, Шортхаус обнаружил, что она теплая. Комнату, по-видимому, только что покинули. По каким-то неуловимым признакам, не зная, как это объяснить, он почувствовал, что за несколько секунд до него в комнате кто-то был. Казалось, сам воздух над письменным столом еще сохранял следы пребывания человека – пребывания столь недавнего, что Шортхаусу даже показалось, что рядом с ним кто-то стоят. Было трудно согласиться с мыслью, что он в комнате один и в ней никто не прячется. Что-то подсознательное предупреждало его, чтобы он вел себя так, как если бы за ним наблюдали. Он чувствовал смутный порыв засуетиться, начать оглядываться, смотреть по сторонам – и вообще действовать так, будто он объект пристального наблюдения.
Трудно сказать, насколько он осознавал причину этих ощущений, но они были достаточно сильными, чтобы удержать его от каких-либо действий, например, встать и обыскать комнату. Он сидел совершенно неподвижно, глядя то на корешки книг, то на красные шторы и спрашивая себя, действительно ли за ним наблюдают или это игра воображения.
Прошла добрая четверть часа, когда двадцать рядов томов вдруг сдвинулись в его сторону и в стене напротив открылась дверь. Книги оказались всего лишь камуфляжем, и когда они отодвинулись вместе со скользящей дверью назад, Шортхаус увидел, что перед ним стоят Джоэл Гарви.
От удивления у него перехватило дыхание. Он ожидал увидеть человека неприятной, даже отталкивающей наружности, с животным выражением на лице. Перед ним же стоял пожилой высокий, отлично выглядевший мужчина, – подтянутый, энергичный, изысканно одетый, с высоким лбом, ясными серыми глазами, возвышающимся надо ртом крючковатым носом и подбородком, указывающим на сильный характер – в целом, весьма примечательный джентльмен.
– Боюсь, я заставил вас ждать, мистер Шортхаус, – сказал он приятным голосом, но без теня улыбки на лице или в глазах. – Но дело в том, что, как вы знаете, я помешан на химии и как раз тогда, когда мне доложили о вас, мой эксперимент находился в самой важной стадии, и я был просто вынужден завершить его.
Шортхаус поднялся, чтобы поприветствовать хозяина, но тот жестом попросил его сесть. Секретаря неотвязно преследовала мысль, что мистер Джоэл Гарви, по причинам, известным лишь ему одному, умышленно лгал. Он не мог не спрашивать себя, чем вызвана эта обдуманная ложь.
– Не сомневаюсь также, что вас напугала дверь, – продолжал Гарви, по-видимому, угадывая его некоторые мысли по выражению лица. – Вы, должно быть, и не подозревали ничего. Она ведет в мою маленькую лабораторию. Химия поглощает меня целиком, и я провожу там большую часть моего времени.
Мистер Гарви подошел к креслу напротив камина и сел.
Шортхаус ответил соответствующим образом, но на самом деле он был занят тем, что пристально рассматривал бывшего компаньона мистера Сайдботэма. Он пока не обнаружил никаких признаков психического расстройства, в нем также определенно не было ничего такого, что дало бы основания считать его вульгарным или способным на насилие. 6 целом, секретарь мистера Сайдботэма был приятно удивлен и, желая завершить свое дело как можно скорее, уже было протянул руку, чтобы открыть портфель, когда его собеседник быстро сказал:
– Вы личный секретарь мистера Сайдботэма, не так ли?
Шортхаус ответил, что так.
– Мистер Сайдботэм, – продолжал он объяснять, – доверил мне бумаги, лежащие в этом портфеле, и я имею честь вернуть вам ваше письмо недельной давности.

Предыдущая страница 6 Следующая страница


7 Элджернон Блэквуд

Он протянул Гарви письмо. Тот молча взял его и бросил в огонь. Он не подозревал, что секретарь знает о содержании письма, его лицо не выдавало никаких чувств. Шортхаус все же заметил, что глаза Гарви не отрывались от огня, пока не сгорел последний клочок бумаги. Затем он посмотрел на Шортхауса и сказал:
– Значит, вы знакомы с обстоятельствами этого странного случая?
Шортхаус не видел причины признаваться в своей неосведомленности.
– У меня с собой все бумаги, мистер Гарви, – ответил он, – и я был бы очень рад, если бы мы закончили наше дело как можно быстрее. Если вы вырвете вашу подпись, я...
– Извините, одну минуту, – перебил тот. – Я должен сначала посмотреть некоторые бумаги в моей лаборатории. Если вы мне позволите вас оставить на несколько минут, мы быстро завершим все в самое короткое время.
Шортхаус не одобрил этой задержки, но ему ничего не оставалось, как уступить. Гарви вышел через секретную дверь, а он остался ждать его, держа бумаги в руке. Проходили минуты, но хозяин не возвращался. Чтобы скоротать время, секретарь подумал, недостать ли из пальто фальшивый пакет, чтобы проверить, в порядке ли бумаги и уже почти протянул руку, когда что-то – что точно, он не знал – подсказало ему воздержаться от этого намерения. К нему вновь вернулось ощущение, что за ним наблюдают, и он откинулся на спинку кресла, держа портфель на коленках и терпеливо ожидая собеседника. Шортхаус прождал более двадцати минут, и, когда наконец дверь открылась, и, рассыпаясь в извинениях за задержку, вошел Гарви, увидел, что у него оставалось в запасе лишь несколько минут, чтобы успеть на последний поезд.
– Теперь я в вашем полном распоряжении, – любезно сказал Гарви. – Вы, мистер Шортхаус, конечно, знаете, что в таких делах никогда не мешает быть осмотрительным, особенно, – продолжал он очень медленно и внушительно, – когда имеешь дело с таким человеком, как мой бывший компаньон, чей разум, как вы, несомненно, могли заметить, временами изменяет ему, что весьма прискорбно.
Шортхаус не ответил на это. Он почувствовал, что тот следит за ним, как кошка за мышью.
– Мне даже удивительно, – добавил Гарви, – что он все еще на свободе. Пока ему не станет лучше, те, кто с ним общается, вряд ли могут чувствовать себя уверенно.
Шортхаус чувствовал себя неловко. Или это была обратная сторона истории, или первые признаки психической безответственности.
– По моему мнению, все важные деловые вопросы требуют предельной осмотрительности, – сказал он, наконец, осторожно.
– Ага! Тогда, я полагаю, вам было сложно с ним поладить, – сказал Гарви, пристально глядя в лицо собеседника. – И он, конечно, все так же ожесточен против меня, как много лет назад, когда болезнь впервые проявила себя?
Хотя последняя фраза была произнесена вопросительным тоном, и спрашивающий не отводил от него взгляда, ожидая ответа, Шортхаус решил не реагировать на вопрос. Он молча сорвал с голубого конверта эластичную ленту, выражая таким простым образом свое желание покончить с этим делом как можно быстрее. Стремление Гарви затянуть время совершенно его не устраивало.
– Но я полагаю, без буйства? – добавил тот.
– Без буйства.
– Рад это слышать, – сказал Гарви сочувственно, – очень рад это слышать. А сейчас, – продолжал он, – если вы готовы, мы можем провести это дело до ужина. Оно займет лишь одну минуту.
Он пододвинул кресло к столу и, взяв из ящика ножницы, сел. Его собеседник подошел к нему с бумагами к развернул их. Гарви сразу же взял их и, перевернув несколько страниц, остановился и вырезал несколько слов внизу предпоследнего листа.
Шортхаус увидел слова «Джоэл Гарви», написанные выцветшими чернилами.
– Вот! Это моя подпись, – сказал тот, – и я ее вырезал. Должно быть, прошло уже двадцать лет, как я ее написал, а теперь ее сожгу.
Он подошел к камину, наклонился и бросил в огонь этот маленький кусочек бумаги. Пока он смотрел, как пламя пожирает его, Шортхаус положил настоящие бумаги в карман, а подделку засунул в портфель. Гарви обернулся как раз, когда секретарь совершал это последнее движение.
– Я кладу эти бумаги назад, – сказал он спокойно, – полагаю, что вы уже закончили с ними.
– Конечно, – ответил тот, увидев, как голубой конверт исчез в черном портфеле и Шортхаус повернул ключ. – Теперь они больше не представляют для меня ни малейшего интереса.
Он подотдел к буфету, налил себе маленький стаканчик виски и предложил другой гостю. Но тот отказался и уже надевал пальто, когда Гарви с выражением искреннего удивления обернулся.
– Вы, конечно же, не уезжаете сегодня в Нью-Йорк, мистер Шортхаус? – спросил он изумленным голосом.
– Я думаю, как раз успею к 7.15, если потороплюсь.
– Но я и не знал этого, – сказал Гарви. – Я, разумеется, был уверен, что вы останетесь ночевать.
– Это весьма любезно с вашей стороны, – сказал Шортхаус, – но ж действительно должен вернуться сегодня. Я и не собирался оставаться.
Двое мужчин стояли лицом друг к другу . Гарви достал часы.
– Мне очень жаль, – сказал он,. – но, честное слово, я считал само собой разумеющимся, что вы останетесь ночевать. Мне следовало сразу сказать. Я так одинок и так отвык от посетителей, что, боюсь, совершенно забыл хорошие манеры. Но, мистер Шортхаус, вы в любом случае не успеете к 7.15, потому что это последний поезд сегодня, а уже седьмой час.
Гарви говорил быстро, почти нетерпеливо, но голос его звучал искренне.
– У меня еще есть время, если я пойду быстро, – решительно сказал молодой человек, направляясь к двери.
Он посмотрел на свои часы. До сих пор он следил за временем по часам на каминной доске, теперь же, к своей досаде, увидел, что стрелки перешли далеко за цифру шесть, как и сказал хозяин. Часы на каминной доске отставали на полчаса, и гость сразу понял, что на поезд успеть невозможно.
«Передвигали ли стрелки часов? Задерживали ли его здесь намеренно?», – неприятные вопросы вспыхивали в мозгу Шортхауса, и он заколебался, какой же следующий шаг предпринять. В его ушах звенело предупреждение шефа. Выбор был следующий: шесть миль по пустынной дороге в темноте или ночь под крышей Гарви. Первое казалось прямым путем к развязке, если таковая планировалась. Второе... – да, выбор определенно был небогат. Однако одно было ясно – он не должен показывать ни страха, ни нерешительности.
– Мои часы, должно быть, спешили, – заметил он спокойно, опуская руку и не поднимая глаз. – Похоже, я действительно опоздал на поезд и должен воспользоваться вашим гостеприимством. Но поверьте мне, я не хотел причинять вам такие неудобства.
– Мне очень приятно, – сказал Гарвн. – Положитесь на рассудительность старшего и располагайтесь на ночлег. На дворе сильная буря, и вы мне нисколько не помешаете. Наоборот, мне очень приятно. Я так мало общаюсь с окружающим миром, что вы для меня – настоящий подарок.
Его лицо изменилось. Он говорил сердечно и искренне. Шортхаусу стало немного стыдно за свои подозрения, за то, что он во всем искал скрытый смысл, помня предостережения шефа. Он снова снял пальто, и они вдвоем уселись в кресла у камина.
– Видите ли, – продолжал Гарви тихим голосом. – Я отлично понимаю ваши колебания. За все эти годы я не мог не узнать, что за человек Сайдботэм. Я знаю о нем больше, чем вы. Теперь я не сомневаюсь, что он забил вам голову всяческим вздором – наверное говорил вам, что я величайший из негодяев, да? И тому подобное? Бедняга! Он был славным малым, пока не расстроился. Одна из его фантазий состояла в том, что он считал, что все, кроме него, сумасшедшие или почти сумасшедшие. С ним все так же плохо?
– Очень немногим, – ответил Шортхаус как можно доверительнее, – удается дожить до его возраста и, имея его опыт, не питать тех или иных иллюзий.
– Истинная правда, – сказал Гарви, – ваше наблюдение весьма проницательно.
– Да уж, проницательно, – уклончиво ответил Шортхаус на его намек, – но, конечно, есть вещи, – тут он осторожно посмотрел через плечо, – есть вещи, о которых нельзя говорить неосмотрительно.
– Я превосходно понимаю и уважаю вашу сдержанность.
Они побеседовали еще некоторое время, а затем Гарви встал и, извинившись, вышел под тем предлогом, что ему нужно проследить за приготовлением спальни.
– Гость в этом доме – целое событие, и я хочу, чтобы вам было как можно удобнее, – сказал он. – Маркс под моим наблюдением сделает все наилучшим образом. И, – стоя в дверях, заметил со смехом, – я хочу, чтобы вы привезли Сайдботэму хороший отчет.

* * *

Его высокая фигура исчезла, и дверь захлопнулась.
Только что закончившаяся беседа стала для секретаря в некотором роде откровением. Гария казался вполне нормальным человеком. Не было сомнений в искренности его поведения и намерений. Он просто слишком серьезно принял зловещие предостережения Сайдботэма и ту таинственность, которой шеф окружил дело. Пустынность и мрачность местности усилили его заблуждения. Он начал стыдиться своих подозрений, и постепенно мысли его изменялись. Как бы там ни было, ужин и постель были предпочтительнее шести миль темной дороги, без ужина, да и с холодным поездом в придачу.
Вскоре вернулся Гарви.
– Мы сделаем все как можно лучше, – сказал он, погружаясь в глубокое кресло у противоположной стороны камина – Маркс – неплохой слуга, если за ним все время присматривать. Над евреями постоянно нужно стоять, если хочешь, чтобы все было сделано как следует. Они все хитрые и ненадежные, пока не заинтересованы в работе. Но Маркс, я должен заметить, мог бы быть и хуже. Он со мной почти двадцать лет и сходит за повара, камердинера, горничную и дворецкого вместе. В прежние времена он был служащим нашего чикагского офиса.
Гарви болтал, а Шортхаус слушал, иногда вставляя замечания. Первому, казалось, было приятно, что хоть есть с кем поговорить, и, очевидно, для его слуха звук собственного голоса звучал музыкой. Через несколько минут он подошел к буфету и снова взял графин с виски, держа его на свету.
– Теперь вы составите мне компанию, – любезно сказал он, наполняя рюмки. – Это придаст нам немного аппетита к ужину.
На этот раз Шортхаус не отказался. Напиток имел мягкий выдержанный вкус, и оба выпили по две рюмки.
– Превосходно, – заметил секретарь.
– Я рад, что вам нравится, – чмокнув тубами, сказал хозяин. – Это очень старое виски, и я его редко пью один. Но сейчас, – добавил он, – особый случай, не правда ли?
Шортхаус ставил свою рюмку, когда внезапно что-то привлекло его взгляд к лицу собеседника. Он уловил в голосе Гарви странную нотку, и его нервы сразу напряглись. В глазах Гарви горел незнакомый огонь, по его лицу едва заметно мелькнула тень чего-то такого, от чего у секретаря поползли мурашки по спине. Его взор застлало какой-то дымкой, и в нем окрепло необъяснимое убеждение, что он смотрит в глаза дикому животному. Прямо перед ним находилось нечто первобытное, дикое и жестокое. По его телу пробежала невольная дрожь, и с нею эта фантазия рассеялась так же быстро, как и появилась. Он посмотрел в глаза собеседника с улыбкой, обратной стороной которой был охвативший его сердце ужас.
– Да, это особый случай, – сказал он как можно естественнее, – и позвольте добавить, особое виски.
Гарви, казалось, был польщен. Он начал рассказывать, каким путем к нему попало это виски, ив самой середине этого пространного рассказа дверь за ним открылась и скрипучий голос объявил, что ужин готов. Они прошли за карликом через грязную переднюю, освещенную лишь лучом света из библиотеки, и вошли в небольшую комнату.
На накрытом для ужина столе стояла лампа, служившая единственным источником света. На стенах не было картин, а окна закрывали жалюзи без штор. Огонь в камине не горел. Когда они сели лицом друг к другу за стол, Шортхаус заметил, что перед хозяином была только суповая миска, без ножа, вилки или ложки, тогда как его прибор включал соответствующее количество посуды, ножей и вилок.
– Не знаю, что будет на ужин, – сказал Гарви, – но уверен, что Маркс сделал все, что только можно за такой короткий срок. Я на ужин ем только одно блюдо, но вас я прошу не спешить и попробовать все как следует.
Вскоре Маркс поставил перед гостем тарелку супа. Присутствие этого старого слуги было настолько отвратительным, что ложки супа исчезали во рту Шортхауса довольно медленно. Гарви сидел и смотрел на него.
Шортхаус сказал, что суп восхитительный и мужественно проглотил еще несколько ложек. Мысли же его сосредоточились на собеседнике, чье поведение и манеры постепенно менялись. Эту перемену секретарь сперва скорее почувствовал, чем увидел. Хладнокровие Гарвя уступило место плохо скрываемому необъяснимому волнению. Его движения стали быстрыми и нервными, глаза забегали и странно заблестели, а в голосе иногда прорывалась дрожь. Что-то необычное волновало его и с каждой секундой требовало все более энергичных действий.
Интуитивно Шортхаус испугался растущего возбуждения хозяина, и, преодолевая необычайную жесткость свиных котлет, попытался вести беседу в русле химии, которую он с большим интересом изучал в бытность свою студентом Оксфорда. Его собеседник не поддержал этой темы. Казалось, он потерял к гостю всякий интерес и отвечал ему только по необходимости. Вскоре после того как Маркс внес блюдо с дымящейся яичницей и ветчиной, эта тема отпала сама собой.
– Несвоевременное блюдо, – сказал Гарви, когда тот ушел, – но я полагаю, лучше, чем ничего.
Шортхаус сказал, что он чрезвычайно любит яичницу с ветчиной и, подняв глаза, увидел, что лицо Гарвн конвульсивно подергивается и что он почти подпрыгивает в кресле. Под пристальным взглядом секретаря он несколько успокоился и заметил с очевидным усилием:
– Вы очень любезны. Жаль, что я не могу к вам присоединиться: я никогда этого не ем. У меня на ужин только одно блюдо.
Шортхаусу стало любопытно, что же это за блюдо могло быть, но он больше ничего не сказал и только заметил про себя, что волнение собеседника, кажется, начинало выходить из-под контроля. Во всем этом было что-то жуткое, и секретарь пожалел, что не выбрал прогулку до станции.
– Я рад, что вы ничего не говорите при Марксе, – сказал вдруг Гарви. – Я уверен, что не стоит. А вы?
Казалось, он нетерпеливо ждал ответа.
– Несомненно, – сказал удивленный Шортхаус
– Да, – быстро продолжал хозяин. – Он отличный человек, но у него есть одна недостаток, один страшнейший недостаток. Должно быть, вы... но нет, вы еще вряд ли его заметили.
– Я надеюсь, не склонность к выпивке? – спросил Шортхаус, который предпочел бы обсудить какой-нибудь иной предмет нежели поведение этого гнусного субъекта.
– Гораздо хуже, – ответил Гарвя, очевидно ожидая, что тот попробует его разговорить.
Но Шортхаус не был расположен слушать что-либо ужасное и постарался не попасть в ловушку.
– У самых лучших слуг есть недостатки, – сказал он холодно.
– Если хотите, я расскажу вам, что это, – продолжал Гарви, по-прежнему тихим голосом, наклоняясь вперед над столом, так что его лицо приблизилось к огню, – но только мы должны говорить, тихо, на случай, если он подслушивает. Я расскажу вам, что это, если вы уверены, что не испугаетесь.
– Меня ничто не испугает, – (во всяком случае Гарви должен понять это) – Ничего не может меня испугать, – повторил молодой человек.
– Рад это слышать, потому что это иногда здорово пугает меня.
Шортхаус прикинулся безразличным. Однако он почувствовал, что его сердце стало биться чуть быстрее и по спине пробежал легкий холодок. Он ждал, что расскажет Гарви.
– У него ужасное пристрастие к пустотам, – наконец сказал Гарви, еще тише и еще больше приблизив лицо к лампе.
– Пустотам?! – воскликнул секретарь. – Что вы хотитеэтим сказать?
– Разумеется то, что сказал. Он все время в них бросается, чтобы я его не нашел и не достал. Он прячется там часами, и как бы я ни желал, я не могу понять, что он там делает.
Шортхаус пристально глядел собеседнику в глаза. Господи, что же тот имел в виду?
– Как вы полагаете, он идет туда для перемены обстановки или... или чтобы... бежать? – продолжал Гарви чуть громче.
Если бы не выражение его лица, Шортхаус, возможно, засмеялся бы.
– Я не думаю, чтобы в пустоте была какая бы то ни было обстановка, – ответил он спокойно.
– То же самое чувствую я, – продолжал Гарви со всевозрастающим волнением. – В этом весь ужас. Как, черт побери, он живет там? Вы видите...
– Вы никогда не следовали за ним туда? – перебил его секретарь.
Тот откинулся в кресле и испустил глубокий вздох.
– Никогда! Это невозможно. Понимаете, я не могу за ним следовать. Там нет места для двоих. Пустота вмещает только одного. Маркс знает это. Как только он попадет внутрь, он оказывается для меня недосягаемым. Он знает лучшую сторону любого дела.
– Конечно, это недостаток для слуги… – медленно проговорил Шортхаус, глядя в тарелку.
– Недостаток, – перебил его тот, неприятно хихикнув. – Я бы сказал порок, вот что.
– Да, это, кажется, более точный термин, – согласился Шортхаус. – Но, – продолжал он, – я думал, что природа не терпит пустоты. Так было, когда я учился в школе, хотя, возможно, это было так давно.
Он заколебался и посмотрел на Гарви. Что-то в лице Гарви – что-то, что он почувствовал еще до того, как увидел – остановило и заморозило его слова в горле. Его губы онемели и внезапно пересохли. Вновь его взор застлала дымка, и пугающая тень пеленой закрыла лицо собеседника. Сквозь нее черты лица Гарви начали гореть и сверкать. Затем они огрубели и собрались вместе. На секунду – казалось, лишь на секунду – перед ним предстало свирепое отвратительное животное, а затем, так же внезапно, мерзкая тень зверя исчезла, дымка рассеялась, и с огромным усилием он заставил себя закончить предложение.
– Видите, я так давно не занимался этими вещами, – пробормотал он.
Его сердце билось учащенно, и что-то начинало его беспокоить.
– С другой стороны, это предмет моего особенного изучения, – продолжил Гарви. – Я не зря провел все эти годы в лаборатории, уверяю вас. Природа, я знаю точно, – добавил он с неестественной горячностью, – терпит пустоту. Более того, она необычайно любит пустоту, слишком любит, мне кажется, для моего маленького дома. Поменьше бы таких пустот – и здесь, черт возьми, было бы гораздо уютнее, вот что я думаю.
– Несомненно, ваши особые знания позволяют вам говорить, как специалисту, – сказал Шортхаус, в котором любопытство и тревога боролись с другими смешанными чувствами.
– Но как человек может броситься в пустоту?
– Естественный вопрос. Это именно так. Как он может? Это абсурд, и я никак этого не пойму. Маркс знает как, но он ничего не говорит. Евреи знают больше нас. Что касается меня, у меня есть основания быть уверенным...
Он остановился и прислушался.
– Тс-с! Он идет сюда, – добавил он, потирая руки, как бы от радости, и ерзая в кресле.
В коридоре послышались шаги, и когда они приблизились к двери, едва сдерживаемое возбуждение, похоже, на этот раз окончательно завладело Гарви. Не сводя глаз с двери, он стал хвататься обеими руками за скатерть. Опять на его лицо упала отвратительная тень, и оно стало диким, волчьим. Как сквозь маску, скрывавшую и в то же время достаточно тонкую, чтобы обличить прятавшегося за ней для нападения зверя, как сквозь маску прорывался странный образ животного-человека. Происшедшая ужасная перемена за несколько секунд изменила черты его лица, начавшего терять свои контуры. Нос сделался плоским, широкие ноздри опустились к тонким губам. Лицо округлилось, пополнело и стало толстым и коротким. Глаза, на счастье Шортхауса, больше не смотрели в его глаза. Они кровожадно горели, как у дикого зверя. Руки обхватили тарелку, а затем вновь схватили скатерть.
– Сейчас будет мое блюдо, – сказал Гарви низким гортанным голосом.
Он дрожал. Его верхняя губа приподнялась, обнажив белые блестящие зубы.
Секундой позже открылась дверь, спешно вошел Маркс и поставил перед хозяином какое-то блюдо. Гарви привстал, протягивая к нему руки и ужасно скалясь. Его рот издавал звук, похожий на рычание животного. Стоявшее перед ним блюдо дымилось, но поднимавшийся от него запах выдавал то, что пар этот был рожден не огнем. Это было естественное тепло плоти, согретой жизнью, только что покинувшей ее. Лишь только это блюдо оказалось на столе, Гарви оттолкнул свою тарелку в сторону и подтащил его к себе. Затем он схватил мясо обеими руками и принялся, ворча, рвать его зубами. Шортхаус закрыл глаза, почувствовав тошноту. Когда он снова их открыл, губы и подбородок Гарви были в темно-малиновых пятнах. Человек преобразился. Пирующий тигр, изголодавшийся и жадный, но лишенный свойственного кошачьим изящества, – вот что он наблюдал несколько минут, прикованный к стулу ужасом.
Маркс уже ушел, зная очевидно, на что ему не следует смотреть, и Шортхаус, наконец, понял, что сидит лицом к лицу с сумасшедшим.
Страшная трапеза была закончена в невероятно короткий срок. На блюде не осталось ничего, кроме быстро застывающей лужицы красной жидкости. Гарви тяжело откинулся на ставку стула и вздохнул. Его запачканное лицо, на которое теперь не падал свет лампы, стало принимать нормальный вид. Наконец, он взглянул на гостя и сказал обычным голосом.
– Я надеюсь, вы наелись.
Шортхаус встретил его взгляд с внутренним содроганием, которое совершенно невозможно было скрыть. На лице же Гарви он, однако, увидел подавленное, запуганное выражение, и не нашелся, что ответить.
– Маркс скоро будет там, – продолжил Гарви. – Он или подслушивает, или в пустоте.
– Он выбирает для этого какое-нибудь специальное время? – сумел спросить секретарь.
– Обычно он уходит после ужина, приблизительно в это время. Но он еще не ушел, – сказал он, пожимая плечами, – потому что, кажется, идет сюда.
Шортхаус подумал, не является ли пустота синонимом винного погреба, но ничем не выразил своих мыслей. Вошел Маркс с тазиком и полотенцем, и по спине секретаря вновь пробежал холодок, когда он увидел, как Гарви поднял лицо точно так же, как животное поднимает морду, чтобы ее вытерли.
– А сейчас, если вы готовы, мы выпьем в библиотеке кофе, – сказал он тоном джентльмена, обращающегося к гостям после званого обеда.
Шортхаус взял свой портфель, который он держал все это время между ног, и вышел в открытую для него хозяином дверь. Они бок о бок прошли через темную переднюю, и, к отвращению молодого человека, Гарви взял его под руку, приблизил свое лицо к его уху, так что тот почувствовал его теплое дыхание, и сказал низким голосом:
– Вы необычайно бережны со своим портфелем, мистер Шортхаус. В нем несомненно нечто большее, чем кипа бумаг.
– Одни бумаги, – ответил секретарь, чувствуя жар руки хозяина и страстно желая быть за сотню миль от этого дома и его мерзких обитателей.
– Вы уверены? – спросил хозяин дома с гнусным вызывающим смешком. – Нет ли там мяса, свежего мяса – сырого мяса?
Секретарь как-то почувствовал, что при малейшем проявлении страха с его стороны эта тварь, ведущая его под руку, прыгнет и разорвет его.
– Ничего такого, – ответил он решительно, – в него не влезет даже обед для кота?
– Верно, – сказал Гарви с гадким вздохом, и Шортхаус почувствовал, как пальцы на его руке сжимаются, как бы ощупывая ее.
– Верно, он слишком мал, чтобы вместить что-нибудь стоящее. Как вы сказали, даже обед для кота.
Шортхаус не смог подавить крик. Пальцы его сами собой разжались, и черный портфель громко шлепнулся на пол. Гарви тотчас же выпустил его руку и быстро повернулся. Но к секретарю внезапно вернулось самообладание, столь же внезапно, как и покинуло его, и он твердо встретил агрессивно горящий взгляд маньяка.
– Видите, он совершенно легкий. Когда я его уронил, он упал почти бесшумно.
Он поднял портфель и вновь отпустил, как будто в первый раз он уронил его нарочно. Хитрость удалась.
– Да, вы правы, – сказал Гарви, все еще стоя в дверях ипристально глядя на него.
– В любом случае, на двоих он маловат, – засмеялся он,и этот его страшный смех отозвался эхом в пустой передней.
Они сели у камина, и Шортхауса окутало приятное тепло пылающего огня. Вскоре Маркс принес кофе. Рюмка старого виски и хорошая сигара помогли восстановить спокойствие. Несколько минут оба сидели и молча смотрели на огонь. Гарви спокойно сказал:
– Вас, наверное, шокировало то, что я ел сырое мясо. Я должен извиниться, если вам это было неприятно, но я больше ничего не могу есть, и это моя единственная трапеза в сутки.
– Несомненно, лучшая еда в мире, хотя, я полагаю, несколько крепкая для некоторых желудков, – заметил Шортхаус.
Он попытался увести разговор от такой неприятной темы и быстро начал перечислять достоинства разных продуктов, рассуждать о вегетарианстве и вегетарианцах, и о людях, вообще долгое время живших без пищи. Гарви слушал без видимого интереса и не делал никаких замечаний, но в первую же паузу он нетерпеливо вставил:
– Когда меня охватывает голод, – сказал он, по-прежнему глядя на огонь, – я просто не могу с собою совладать. Я должен съесть сырое мясо – первое попавшееся...
Здесь он поднял блестящие глаза, и Шортхаус почувствовал, что у него волосы встают дыбом.
– Это происходит неожиданно. Я даже не знаю, в какую минуту это может случиться. Год назад во мне вспыхнул голод, жестокий, как буря, а Маркс ушел, и у меня не было мяса. Я должен был что-нибудь найти, иначе я бы искусал себя. Когда голод стал совсем уже невыносимым, из-под дивана выбежала моя собака. Это был спаниель.
Шортхаус выдавил что-то в ответ. Он не знал, что сказал – по его коже как будто ползали миллионы муравьев. На несколько минут воцарилась тишина.
– Однажды я искусал Маркса, – наконец продолжил Гарви все так же спокойно, будто он говорил о яблоках, – но он – горький. Не думаю, чтобы я опять его укусил. Наверно, именно это побудило его укрываться в пустоте.
Он гнусно захихикал, как будто нашел объяснение исчезновениям слуги.
Шортхаус схватил кочергу и пошуровал ею в камине с такой силой, словно от этого зависела его жизнь. Но когда шум и звон прекратились, Гарви с таким же спокойствием продолжил рассказ. Однако он не успел закончить последнее предложение. Секретарь внезапно встал.
– Я попрошу у вас разрешения лечь спать, – сказал он решительно. – Я сегодня устал. Не будете ли вы любезны показать мне мою комнату?
Гарви посмотрел на него со странным услужливым выражением, за которым скрывалась какая-то жуткая страсть.
– Разумеется, – сказал он, поднимаясь. – У вас была утомительная поездка. Мне давно следовало бы об этом подумать.
Он взял со стола свечу и зажег ее. Его пальцы, державшие спичку, дрожали.
– Мы можем не беспокоить Маркса, – объяснил он. – Эта тварь уже в своей пустоте.

* * *

Они прошли через переднюю и стали подниматься по деревянной лестнице, на которой не было ковра. Гарви, чье лицо рельефно освещалось мерцающей свечой, прошел по первой площадке и открыл дверь у входа в темный коридор. Глазам секретаря предстала спальная комната. Пока хозяин зажигал две свечи, стоящие на столике в ногах кровати, он бистро рассмотрел убранство этой спальни. За решеткой камина ярко пылал огонь. Напротив было два открывающихся, как двери, окна. Справа стояла большая высокая кровать с пологом. Стены почти до потолка были обшиты панелями, придававшими комнате теплый уютный вид, а висящие на чередующихся панелях портреты создавали атмосферу старого сельского английского дома. Шортхаус был приятно удивлен.
– Я надеюсь, вы найдете здесь все необходимое, – сказал Гарви в дверях. – Если нет, вам нужно будет лишь нажать звонок у камина. Маркс, конечно, не услышит его, но он прозвенит в моей лаборатории, где я провожу большую часть ночи.
Затем, коротко пожелав спокойного сна, он вышел и захлопнул за собой дверь. Как только хозяин скрылся, личный секретарь мистера Сайдботэма сделал нечто странное. Он стал спиной к двери посреди комнаты, достал из бокового кармана пистолет и навел его через левую руку на окно. Простояв неподвижно в таком положении около тридцати секунд, он вдруг резко повернулся назад и навел пистолет прямо на дыру замочной скважины двери. Тотчас же снаружи послышалась возня и убегающие по лестничной площадке шаги. «На коленях у замочной скважины, – подумал секретарь. – Я так и думал. Но он не ожидал увидеть дуло пистолета, и это его слегка вспугнуло».
Когда шаги замерли в прихожей, Шортхаус подошел к двери, запер ее и заткнул вторую замочную скважину, обнаруженную им над первой, клочком бумаги. После этого он тщательно исследовал комнату. Хлопоты оказались напрасными – ничего необыкновенного он не заметил. Но тем не менее он был рад, что произвел обыск. Он почувствовал облегчение, обнаружив, что никто не прячется под кроватью или в глубоком дубовом стенном шкафу, и искренне понадеялся, что несчастный спаниель встретил свою ужасную смерть не в этом месте. Французские окна выходили на маленький балкон на фасаде здания. До земли было около двадцати футов. Кровать, высокая и широкая, мягкая, как пух, покрытая белоснежными простынями, притягивала уставшего человека. Возле пылающего камина стояли два глубоких кресла. В целом, все было приятным и удобным, но, хотя Шортхаус и устал, он не собирался ложиться спать. Невозможно было проигнорировать то предостережение, которое посылали ему напрягшиеся нервы. Они еще ни разу его не подвели, и когда он ощутил этот беспокойный страх, услышал что-то неладное в звуке ветра, он почувствовал, что над его будущим горит сигнал опасности. Что-то более тонкое, чем нервы, и более точное, чем предчувствие, уловило этот сигнал и расшифровало его значение.
Когда он сел в кресло, ему вновь показалось, что за ним откуда-то внимательно наблюдают. Не зная, какое оружие может быть применено против него, он ощутил, что его безопасность зависит от неусыпного контроля за разумом и чувствами и от способности скрыть охватившую его тревогу.
В доме было очень тихо. Постепенно ветер упал, и лишь отдельные ударяющие в окно порывы дождя со снегом напоминали, что природа не спит и неспокойна. Один или два раза окна дребезжали и в камине шипел дождь, но вой ветра в трубе становился все глуше и глуше, и, наконец, полный покой охватил дом. В камине потрескивали угли, собираясь теснее, и шум золы, падающей с легкими щелчками в мягкую кучу пепла, был единственным звуком, нарушающим тишину.
Напряжение спадало пропорционально повышению сонливости, но так незаметно, так постепенно и так неопределенно, что Шортхаус едва улавливал происходящие изменения. Он полагал, что как никогда ясно осознает опасность. Ужасные картины увиденного постепенно стирались из памяти, но он отнес это на счет жесткого контроля над собой, проигнорировав истинную причину – влияние окутывавшего его сна. Угли в камине выглядели так успокоительно, кресло было таким уютным, столь нежным было давление на веки, так вкрадчиво было растущее чувство безопасности. Он устроился поглубже в кресле и в следующее мгновение уже спал, но вновь заполыхавший красный сигнал опасности заставил его резко выпрямиться, как будто его ударили ножом в спину.
Кто-то поднимался по лестнице. Ступени поскрипывали под бесшумными шагами.
Шортхаус вскочил и быстро пересек комнату, заняв позицию у двери, но вне поля видимости через замочную скважину. На столике, в ногах кровати, неровно горели две свечки. Шаги были медленными и осторожными – каждый из них, казалось, разделяла пауза в полминуты – но тот, кто шагал, был уже близок к двери. Наконец, он поднялся на площадку и почти бесшумно прокрался к спальне.
Секретарь засунул руку в карман, где лежал пистолет, и плотнее прижался к стене. Едва он сделал это, как звуки шагов внезапно прекратились; кто-то стоял прямо за дверью, намереваясь осторожно понаблюдать через замочную скважину за гостем.
Шортхаус не был трусом – на практике он никогда не пугался. Его нервы чуть напряглись от ожидания и неопределенности. Но на секунду его охватил ужас, когда он подумал о маньяке-животном и его странном слуге. Он предпочел бы иметь дело со стаей волков, чем с любым из этих двоих.
Что-то, слегка коснувшееся двери, заставило его вздрогнуть и крепче сжать пистолет. Сталь была холодной и скользкой от его влажных пальцев. Какой будет грохот, если он спустит курок! Если дверь откроется, как будет он близко к вошедшему! Однако он знал, что дверь заперта изнутри и не может открыться. Опять что-то коснулось двери, из замочной скважины выпал на пол комок бумаги и высунулся кончик тонкой проволоки, тотчас же исчезнувший.
Очевидно, кто-то смотрел в замочную скважину, и при этой мысли в сердце осажденного проснулся боевой дух. Вскинув правую руку, он внезапно с громким ударом хлопнул по двери рядом с замочной скважиной – с ударом, который должен был показаться подслушивающему громом среди ясного неба. За дверью послышался приглушенный вскрик. Полночный соглядатай в испуге и тревоге поднялся, так как Шортхаус отчетливо усльшал тяжелую поступь по площадке, и быстро сбежал вниз по лестнице. Шаги затихли в глубине дома. Только на этот раз, как ему показалось, было четыре ноги вместо двух.
Быстро запихнув бумагу назад в замочную скважину, он направился к камину, и вдруг, глянув через плечо, увидел белое лицо, прижавшееся снаружи к окну. Оно было неясным из-за слякоти, покрывающей стекло, но белки двигающихся глаз отчетливо виднелись. Он мгновенно повернулся к окну, но лицо молниеносно исчезло, и образовавшуюся на его месте пустоту заполнила темнота. «Наблюдают с обеих сторон», – подумал секретарь. Что-то остановило его от опрометчивых действий. Спокойно вернувшись к камину, как будто он ничего не заметил, Шортхаус поворошил угли и затем непринужденно подошел к окну, открыл его и вышел на балкон. Ветер, который, как он думал, прекратился, ворвался в комнату и задул одну из свечей, а все лицо окатил залп мелкого холодного дождя. Поначалу он ничего не увидел, темнота стояла перед его глазами. Он прошел дальше на балкон и потянул за собой окно, пока оно не лязгнуло, затем стал ждать.
Но его ничего не коснулось. Похоже, там никого не было. Глаза Шортхауса привыкли к темноте, и он разглядел железные перила, за ними черные силуэты деревьев и слабый свет из другого окна. Он посмотрел через окно в свою комнату. Конечно, он стоял в луче света, и любой, подкравшийся снизу, мог бы его ясно увидеть. Снизу? Ему не сразу пришло в голову, что кто-то есть над ним, пока он, собираясь уже вернуться, не услышал, что что-то движется. Он посмотрел вверх, инстинктивно защитив рукой лицо, и увидел длинную черную линию, извивающуюся по серой стене дома. Ставни окна на верхнем этаже были распахнуты настежь и хлопали на ветру. Линия, очевидно, была толстым шнуром, потому что она втянулась в окно, и ее конец исчез в темноте.
Шортхаус, пытаясь что-то насвистывать, посмотрел вниз, как бы прикидывая расстояние, которое ему пришлось бы пролететь, а затем спокойно вернулся в комнату и закрыл за собой окно, закрепив щеколду так, что малейшее прикосновение к ней заставило бы окна распахнуться. Он вновь зажег свечу и пододвинул к столу стул с прямой спинкой. Затем он подбросил в огонь угля и поворошил кочергой, пока в камине не взметнулся великолепный столб пламени. Он охотно закрыл бы ставнями зияющие за его спиной окна, но об этом не могло быть и речи. Это отрезало бы пути к бегству.
Спать было нельзя. К голове прилила кровь, каждый нерв трепетал. Ему казалось, что из всех щелей на него смотрят бесчисленные глаза и из всех углов к нему тянется множество запятнанных рук. Подкрадывающиеся фигуры стояли повсюду вокруг его убежища, выползая из тени, когда он не смотрел, и быстро и бесшумно возвращаясь туда, когда он поворачивал голову. Куда бы он не посмотрел, его глаза встречали чужие; и хотя они таяли под его твердым, уверенным взглядом, он знал, что они соберутся и подберутся к нему, как только его взгляд ослабеет, а воля дрогнет.
Хотя не доносилось ни звука, Шортхаус знал, что в глубине дома происходят какие-то приготовления, и это заставляло его быть начеку, сохраняя в нем ужас.
Но как бы велика ни была угроза, сон в конце концов должен был побороть ее. Усталость непреодолима, и пока шли минуты и тянулась ночь, Шортхаус понял, что природа решительно заявляет о себе и со всех сторон подкрадывается сон.
Пытаясь побороть надвигающуюся сонливость, секретарь вынул свой карандаш и начал делать наброски мебели в комнате. Он в деталях вырисовал стенной шкаф, каминную доску и кровать, а от них перешел к картинам. Будучи действительно одаренным, он нашел это занятие достаточно отвлекающим. Так как свет был тусклый, он сосредоточил внимание на портретах у камина. Справа висел портрет женщины с приятным нежным лицом и изысканной фигурой, слева – портрет в полный рост красивого рослого мужчины, с бородой и в старинном охотничьем костюме.
Время от времени он поворачивался назад к окнам, но лицо больше не появлялось. Не раз он подходил к двери и прислушивался: в доме стояла такая глубокая тишина, которая постепенно привела его к мысли, что от нападения отказались. Один раз он вышел на балкон, но снежная крупа ужалила лицо, и прежде чем возвратиться в свое убежище секретарь успел увидеть, что ставни наверху закрыты.
Так прошло несколько часов. Огонь в камине угас, и в комнате стало прохладно. Шортхаус сделал несколько набросков этих двух голов и почувствовал как непреодолимая усталость охватывает его: ноги и руки были холодными, а зевота беспрерывной. Казалось, с того времени, как кто-то неслышными шагами подходил к двери, пытаясь подслушивать, а в окно заглядывало лицо, прошли годы и годы. Им овладело чувство безопасности. В действительности же он был просто обессилен. У него было только одно желание – упасть на мягкую белую кровать и заснуть безо всякой борьбы.
Шортхаус поднялся со стула и, не в силах подавить зевоту, посмотрел на часы. Было почти три часа утра. Он решил лечь в одежде и немного поспать. Это было достаточно безопасно: дверь заперта изнутри, а окно закрыто на щеколду. Положив портфель на столик рядом с подушкой, он задул свечи и бросился с чувством беспечного сладкого изнеможения на мягкий матрац. Через пять минут он крепко спал.
Едва он увидел сон, как вдруг почувствовал, что лежит поперек кровати с широко раскрытыми глазами, пристально глядящими в темноту. Что-то коснулось его, и он во сне отдернулся от этого, как от чего-то страшного. Это движение и разбудило его.
Комната была совершенно темная. Из окна не было никакого света, а огонь потух так основательно, будто бы его залили водой. Шортхаус пристально вглядывался в непроницаемую тьму, стеной стоявшую перед его лицом.
Первым делом он подумал о бумагах в пальто, и его рука скользнула в карман. Бумаги были на месте. Это открытие вызвало чувство облегчения и мгновенно освободило его мозг для других размышлений.
Во время его сна в комнате определенно что-то произошло. Молодой человек почувствовал это с той интуитивной определенностью, которая приближается к истинному знанию. В комнате было совершенно тихо, но проснувшиеся чувства сразу наполнили темноту шепотом и тайной жизнью, леденящей его кровь и простынь, касающуюся его щеки.
Чу! Вот он услышал – в ушах его уже предостерегающе шумела кровь – в глубине дома монотонное бормотание, которое не заглушала никакая преграда – стена или дверь. Между ним и лестничной площадкой, казалось, ничего не было, как и между площадкой и лестницей и между лестницей и прихожей.
Он знал, что дверь комнаты распахнута! Следовательно, ее открыли изнутри, хотя окно оставалось закрытым на щеколду, также изнутри.
Едва он это осознал, как заговорщическая тишина ночи была нарушена новым, более определенным звуком. В коридоре послышались шаги. Боль в бедре напомнила Шортхаусу, что пистолет лежит наготове, и он быстро выхватил его и взвел курок. Затем он успел соскользнуть с кровати и прижаться к полу, когда шаги остановились на пороге комнаты. Кровать находилась между ним и открытой дверью. Окно было за спиной.
Секретарь ждал в темноте. Его поразило, что тот, кто шел, не особенно пытался маскироваться и не соблюдал предельной осторожности. Шаги приближались довольно небрежно и звучали приглушенно, словно кто-то был обут в мягкие комнатные туфли или шел просто в носках. В шагах было что-то неуклюжее, безответственное, почти безрассудное.
На секунду шаги замерли на пороге, но только на секунду. Они почти сразу же зазвучали в комнате и, перейдя с деревянного пола на ковер, сделались абсолютно бесшумными. Шортхаус. оставался в совершенном неведении, не зная, был ли невидимый ходок на другой стороне комнаты или рядом с ним. Наконец он встал и вытянул перед собой левую руку, щупая ею вокруг себя, в правой руке он держал взведенный пистолет. Когда он поднялся, в его колене слегка щелкнула кость, одежда зашелестела, как газета, а дыхание было достаточно громким, чтобы стать слышным во всей комнате. Но ни один звук не выдал местонахождения невидимого незваного гостя.
Затем, когда напряжение стало невыносимым, давящую тишину разорвал шум. Это был стук дерева о дерево, донесшийся из дальнего конца комнаты. Шаги подошли к камину, вслед за этим раздался скользящий звук, и вновь тишина покрыла все непроницаемой пеленой.
Шортхаус подождал еще пять минут, и затем почувствовал, что больше не в силах выносить эту неизвестность, эту открытую дверь! Рядом с ним были свечи, и он, чиркнув спичкой зажег их, ожидая по крайней мере оглушительного удара. Но ничего не произошло – комната была совершенно пуста. Он подошел к двери, держа пистолет на взводе, выглянул в темноту лестничной площадки, затем закрыл дверь и повернул ключ, обыскал комнату: кровать, стенной шкаф, стол, шторы – все, что могло бы укрыть человека, но не обнаружил даже следа незваного гостя. Обладатель шагов исчез, как привидение во тьме ночи. И только один факт доказывал ему, что он не спал: портфель пропал!
Больше Шортхаус в эту ночь не заснул. Его часы показывали четыре часа утра, и до рассвета оставалось еще три. Он сел за пол и с твердой решимостью возобновил зарисовки, начав с мужской головы. Что-то в выражении лица мужчины постоянно ускользало от него, и на этот раз ему показалось, что это из-за глаз. Он поднял карандаш к своему лицу, чтобы измерить расстояние между носом и глазами и вдруг к своему удивлению увидел, что черты лица мужчины изменились: глаза больше не были открыты. Веки закрылись!
На секунду он замер в тупом изумлении. Его бы опрокинул легчайший толчок. Затем он вскочил и поднес свечу к картине. Веки и ресницы задрожали; Затем, под его изумленным взглядом, глаза открылись и посмотрели прямо на него. В панели были вырезаны дыры и эти глаза, человеческие глаза, точно подходили к ним.
Как по мановению волшебной палочки, сильный страх, который он испытывал с того момента, как вошел в дом, мгновенно пропал. В его сердце ворвалась ярость, а заледеневшая кровь вдруг поднялась до точки кипения. Поставив свечу на столик, он отошел на два шага от стены и изо всех сил бросился плечом на панель. Глаза мгновенно исчезли, оставив в панели две черные дыры. Старый охотник на портрете был безглазым. Панель треснула и разломалась, как фанера, и Шортхаус, держа пистолет, засунул в неровную щель руки, схватил человеческую ногу и втащил в комнату... еврея!
Слова понеслись к губам таким потоком, что он задохнулся. Старый еврей, белый, как мел, стоял и трясся перед ним, глядя на блестевшее дуло пистолета. Но вдруг в комнату ворвался холодный воздух и послышались торопливые шаги. Прежде чем Шортхаус повернулся, его руку ударом подбросило вверх, и в то же мгновение Гарви, которому удалось как-то взломать окно, встал между ним и трясущимся Марксом. Его губы растопырились, а глаза странно выкатились на искаженном лице.
– Не стреляйте в него! Стреляйте в воздух! – взвизгнул он и схватил слугу за плечи.
– Проклятый пес, – проревел он ему в лицо. – Наконец-то я до тебя добрался. Вот где твоя пустота, а? Теперь-то я знаю твое гнусное укрытие.
Он тряс его как собаку.
– Я следил за ним всю ночь, – кричал он, повернувшись к Шортхаусу. – Всю ночь, говорю вам, и наконец я до него добрался.
У Гарви поднялась верхняя губа, обнажив зубы. Они сверкали, как волчьи клыки. Очевидно, Маркс тоже их увидел, потому что издал дикий вопль и стал яростно бороться.
Пелена, казалось, поднялась над глазами секретаря. Омерзительная тень вновь покрыла лицо Гарви. Он предвидел ужасную битву и, наведя на обоих пистолет, медленно отступал к двери, не останавливаясь и не пытаясь выяснить, были ли они оба просто сумасшедшими или преступниками. У него в голове была лишь одна мысль: чем быстрее он убежит, тем лучше.
Гарви все еще тряс слугу, когда Шортхаус достиг двери и повернул ключ. Но когда он выбрался на лестничную площадку, оба перестали бороться и повернулись к нему. Лицо Гарви, звериное, отвратительное, багровое от ярости, и лицо еврея, серое от страха и ужаса, – оба повернулись к нему. Дикий, ужасный крик эхом отозвался в ночи. В следующее мгновение они со всех ног бросились за ним.
Шортхаус захлопнул дверь перед их носом, и когда они выбрались на площадку, он уже притаился в тени под лестницей. Они с криками пронеслись вниз, мимо него, в переднюю. Шортхаус совершенно незамеченный, взлетел по лестнице, пересек спальню и прыгнул с балкона в мягкий снег. Убегая по дорожке, он слышал доносившиеся из дома вопли маньяков.
Когда через несколько часов Шортхаус добрался домой, мистер Сайдботэм не только увеличил ему жалованье, но и велел купить новую шляпу и пальто, а счет прислать ему.

ИВЫ

Глава 1

После Вены, задолго до Будапешта, Дунай достигает пустынных, неприютных мест, где воды его разливаются по обе стороны русла, образуя болота, целую топь, поросшую ивовыми кустами. На больших картах эти безлюдные места окрашены бледно-голубым цветом, который как бы блекнет, удаляясь от берега, и перечеркнуты жирной надписью "Sumpfe", что и значит "болота".
В половодье весь этот песок, галька, поросшие ивой островки почти затоплены, но в обычное время кусты шелестят и гнутся на ветру, подставляя солнцу серебристые листья, и непрестанно колеблющаяся равнина поразительно красива. Ивы так и не становятся деревьями, у них нет ровного ствола, они невысоки, это - скромный куст мягких, округленных очертаний, чей слабый позвоночник отвечает на легчайшее касание ветра, словно трава, и все они вместе непрерывно колышутся, отчего может показаться, что поросшая ивой равнина движется сама по себе, будто живая. Ветер гонит по ней волны - листвы, не воды, - и она похожа на бурное зеленое море, когда же листья подставят солнцу обратную сторону - серебристое.
Собственно говоря, такая чарующая пора начинается у реки вскоре после Пресбурга. Вместе с поднимающейся водой мы доплыли туда примерно в середине июля на канадской байдарке, с палаткой и сковородой на борту. В то самое утро, когда небо еще только алело перед рассветом, мы быстро проскользнули сквозь спящую Вену, и часа через два она стала клубом дыма на фоне голубых холмов, где раскинулся Венский лес. Позавтракали мы в Фишераменде, под березами, и поток понес нас мимо Орта, Хайнбурга, Петронела (у Марка Аврелия это - Карнунтум), под хмурые отроги Малых Карпат, где речка Морава спокойно впадает в Дунай с левой стороны, а путник пересекает венгерскую границу.

Предыдущая страница 7 Следующая страница


Вендиго 8

Скорость наша была километров двенадцать в час, мы быстро углубились в Венгрию, где мутные воды, верный знак половодья, кидали нас на гальку и пробкой крутили в водоворотах, пока башни Пресбурга (по-здешнему - Пожони) не показались в небе. Байдарка, словно добрый конь, пронеслась под серой стеною, не задела в воде цепей парома, которой называют Летучим Мостом, резко свернула влево и, вся в желтой пене, просто врезалась в дикий край островов, песка, болот - в страну ив.
Изменилось все сразу, внезапно, словно картинки в биоскопе показывали улицы и вдруг, без предупреждения, явили озеро и лес. Мы влетели, как на крыльях, в пустынные места и меньше чем за полчаса оказались там, где не было ни лодок, ни рыбачьих хижин, ни красных крыш - словом, даже признака цивилизации.
Полдень миновал недавно, однако мы уже устали от беспрерывного, сильного ветра и принялись подыскивать место для ночевки. Но пристать к этим странным островкам было нелегко - река то кидала нас к берегу, то относила обратно; ивы царапали руки, когда мы пытались, схватившись за них, остановить байдарку, и немало песка столкнули мы в воду, прежде чем ветер, ударив сбоку, загнал нас в маленькую заводь и мы, в облаке брызг, втянули на берег нос нашего суденышка. Потом мы полежали, смеясь и отдуваясь, на жарком желтом песке, под раскаленным солнцем, безоблачным небом. Огромное воинство ивовых кустов укрывало нас от ветра; ивы плясали вокруг нас, сверкая каплями воды и шурша так громко, словно аплодировали нашему успеху.
- Ну и река! - сказал я другу, припомнив весь наш путь от самого Шварцвальда.
Думал я о долгом былом пути и о том, как далеко еще до Черного моря, и, наконец, о том, как повезло мне со спутником, другом моим, шведом.
Мы не в первый раз путешествовали вместе, но эта река сразу поразила нас тем, какая она живая. Потом, уже ночью, лежа в палатке, мы слышали, как она поет песню луне, по-особому присвистывая, - говорят, это от того, что по дну катятся камешки, гонимые очень быстрым течением.
Солнце еще не село, до темноты оставалось часа два. Друг мой сразу уснул на прогретом песке, я пошел осматривать местность. Остров оказался примерно в акр длиной; собственно, это была песчаная полоска, возвышающаяся фута на два-три над уровнем реки.
Я постоял на берегу несколько минут, глядя, как пурпурные воды, громко ревя, налетают на берег, словно хотят его унести, и разбиваются на две пенистые струи. Песок ходил ходуном, вздрагивала земля, ивовые кусты метались на ветру, и казалось, что остров движется. Словно стоя на холме, лицом к вершине, я видел мили на две, как несется ко мне река, белая от пены, то и дело взлетающей к солнцу.
Остальная часть острова так заросла кустами, что гулять было нелегко, но я обошел его из конца в конец. На другой, восточной стрелке из-за перемены света река казалась темной и лютой. Мелькали самые гребни волн, гонимые ветром. Я подумал, что эти кусты, будто огромная губка, всасывают реку.
Что ни говори, зрелище было поразительное, и, стоя в этом одиноком, пустынном месте, долго и жадно любуясь дикой красотой, я с удивлением ощутил, что в самых глубинах души рождается незваное, необъяснимое и беспокойное чувство.
Наверное, река в половодье всегда внушает тревогу. Я понимал, что к утру многих островков не будет; неудержимый, грохочущий поток будил благоговейный ужас; однако беспокойство мое лежало глубже, чем удивление и страх. Я чувствовал, что оно связано с нашим полным ничтожеством перед разгулявшимися стихиями. Связано это было и со вздувшейся рекой - словом, подступало неприятное ощущение, что мы ненароком раздразнили могучие и грубые силы. Именно здесь они вели друг с другом великанью игру, и зрелище это будило фантазию.
Конечно, откровения природы всегда впечатляют, я это знал по опыту. Горы внушают трепет, океаны - ужас, тайна огромных лесов околдовывает нас.
А вот эти сплошные ивы вызывали другое чувство. Что-то исходило от них, томило сердце, будило благоговение, но как бы и смутный ужас. Кущи вокруг меня становились все темнее, они сердито и вкрадчиво двигались на ветру, и во мне рождалось странное неприятное ощущение, что мы вторглись в чужой мир, мы тут чужие, незваные, нежеланные, и нам, быть может, грозит большая опасность.
В середине острова я нашел небольшую впадину, там мы и поставили палатку. Кольцо ивовых кустов немного преграждало путь ветру.
- Ну что это за лагерь! - проворчал швед, когда палатка, наконец, встала как следует. - Нет камней, мало хвороста... Снимемся-ка пораньше, а? На этом песке ничего толком не устроишь.
Потом мы отправились собирать хворост, чтобы хватило до ночи. Берега мы прочесали со всей тщательностью; они повсюду крошились, река с плеском и рокотом уносила большие куски.
- Остров стал куда меньше, - сказал наблюдательный швед. - Долго он не продержится. Подтащим-ка байдарку к самой палатке и приготовимся уйти по первому знаку. Я буду спать не раздеваясь.
Шел он немного позади, ивы скрывали его.
- Что ж это? - услышал я его встревоженный голос.
Я подбежал к нему по кромке песка. Он глядел на реку и куда-то указывал.
- Да это мертвое тело! - вскрикнул он. - Ты посмотри!
Что-то кувыркалось на пенистых волнах, несущихся мимо, то исчезало, то выныривало, футах в двадцати от берега; когда же поравнялось с нами, перевернулось и посмотрело прямо на нас. В странных желтоватых глазах отразилось солнце, они сверкнули - и загадочное существо, нырнув под воду, исчезло с быстротой молнии.
- Выдра! - закричали мы разом, громко смеясь.
Много ниже по течению она вынырнула снова, мелькнула и сверкнула на солнце черной влажной спинкой.
Мы собрались нести к палатке наши дрова, но случилось еще одно происшествие. На сей раз это вправду был человек, больше того - человек в лодке. Такое нечасто увидишь на Дунае, да еще в половодье.
То ли косые лучи, то ли отблески дивно освещенных вод, то ли еще что мешало мне толком увидеть летящее чудо. Кажется, это была плоскодонка, в ней стоял человек с одним веслом, он греб, и лодка с безумной скоростью неслась мимо берега. Смотрел человек на нас, но расстояние и свет не давали нам разобрать, чего он хочет. Мне показалось, что он делает какие-то знаки, долетел и голос: кричал человек сердито, но из-за ветра мы не услышали слов.
- Да он перекрестился! - воскликнул я.
- Вроде ты прав, - сказал мой друг, глядя из-под руки на исчезающее видение. Пропало оно как-то сразу, растворилось в ивах там, где солнце обратило их в алую стену несказанной красоты. К тому же поднимался туман.
- Что же он тут делает в половодье, да еще вечером? - тихо спросил я. - Куда плывет в такой час, почему кричит, почему перекрестился? Как ты думаешь, он хотел нас о чем-то предупредить?
- Увидел дым от трубок и решил, что мы духи, - засмеялся мой спутник. - Они тут верят во всякую ерунду. Помнишь, лавочница в Пресбурге говорила, чтобы мы не сходили на берег, потому что эти места принадлежат каким-то неземным существам? Наверное, здешние жители верят в фей, а то и в бесов. Наш крестьянин никогда не видел людей на этих островах, - прибавил он погодя, - вот и перепугался.
Тон его меня не убедил, да и сам мой приятель как-то изменился.
Дальше беседа не пошла, мы вернулись к костру, друг мой вообще не любил романтических разговоров. Помню, я даже обрадовался, что у него нет воображения; мне стало уютней и спокойней рядом с таким надежным, земным человеком. "Какой прекрасный нрав", - подумал я; И впрямь, он вел байдарку не хуже индейца, вниз по стремнине, проносясь под мостами и над водоворотами. Да я никогда не видел, чтобы белый человек так правил лодкой. Он был прекрасным спутником в опасных путешествиях, истинной опорой. Я взглянул на его сильное лицо, на светлые кудрявые волосы, на охапку дров вдвое больше моей и почувствовал облегчение.
- А река-то поднимается, - сказал он, словно следуя какой-то мысли, и, переведя дыхание, бросил охапку на песок. - Если так пойдет, остров будет под водой дня через два.
- Хорошо бы ветер улегся, - сказал я. - А река, Бог с ней!..
Реки мы не боялись, сняться могли минут за десять, половодье нам даже нравилось - течение быстрей, и нет коварных отмелей, нередко грозивших оторвать дно байдарки.
Против наших ожиданий ветер с закатом не утих. Он вроде бы стал сильнее во мраке, тряс ивы, как солому, ревел над головой. Иногда раздавался странный звук, словно стреляли из винтовки, и особенно сильный порыв ударял по острову. Мне казалось, что такие звуки издает Земля, двигаясь сквозь космос.
Небо, однако, было чистым, вскоре после ужина на западе взошла луна и осветила шумящие ивы ясным, дневным светом.
Мы лежали у огня, на песке, курили, слушали ночные звуки и мирно, радостно говорили о пройденном пути и о наших планах. Костра хватало, чтобы видеть друг друга; искры, словно фейерверк, летали над головой. В нескольких ярдах от нас раздавался шум воды, а громкий всплеск возвещал, что унесло еще один кусок берега.
Говорили мы, я заметил, о давних стоянках и событиях, происходивших еще в Шварцвальде или о чем-нибудь другом, тоже далеком, только не о нынешнем, словно молча условились не обсуждать того, что происходит. Мы не помянули ни единым словом ни выдру, ни гребца, хотя, казалось бы, могли толковать об этих происшествиях весь вечер.
Одиночество этих мест пропитало нас до костей, тишина казалась естественной, голоса наши - слишком громкими, не совсем реальными; я ощущал, что надо бы перейти на шепот, что человеческий голос, всегда нелепый в реве стихий, уже не очень уместен, словно мы в храме, где следует говорить потише. И, кроме того, это опасно.
Одинокий остров, весь в ивах, под ударами ветра, среди несущихся вод, внушал нам обоим какой-то суеверный ужас: нетронутый людьми, почти не известный людям, лежал он в лунном свете, и чудилось, что здесь проходит граница иного, чуждого мира, где обитают только ивы да души ив. А мы дерзнули сюда ворваться, что там - использовать остров для себя! Наконец, в последний раз я поднялся, чтобы идти за дровами.
- Когда это все прогорит, - твердо сказал я, - лягу спать.
Над головой резко закричала ночная птица; я чуть не упал - река отломила кусок берега, он с всплеском рухнул в воду, а я успел отскочить. Припомнив, как друг мой говорил, что утром надо уйти, я согласился с ним - и, удивленно обернувшись, увидел его самого. За шумом ветра и воды я не заметил, что он подошел вплотную.
- Тебя очень долго не было, - крикнул он сквозь ветер. - Я думал, что-то случилось.
Голос его и взгляд сказали мне больше, чем слова; я мигом понял, почему он тут. Чары этих мест проникли и в его душу.
- Река все поднимается, - продолжал он, указывая на волны, сверкавшие в лунном свете. - А ветер просто ужасный.
Он все говорил одно и то же, но на самом деле то был крик одиночества, мольба о помощи, потому меня и тронули эти обыденные фразы.
- Хорошо, - закричал я в ответ, - хорошо хоть палатка прикрыта, она продержится.
- Хорошо, если уйдем без беды! - отозвался друг.
Мы вернулись к костру и разожгли его напоследок, пошевелив угли ногой. Потом еще раз огляделись. Если бы не ветер, жара была бы тяжкой. Я об этом сказал, а друг мой, помню, удивил меня своим ответом: лучше какая угодно жара, все же июль, чем этот "чертов ураган".
Все было готово к ночи. Байдарка лежала у палатки днищем вверх, оба желтых весла - под ней, мешок с едой висел на иве, чистые тарелки мы убрали подальше от кострища, засыпали его для верности песком и легли. Брезентовую полу Мы не опустили; я видел ветки, звезды и лунный свет. Ивы метались, ветер гулко ударял в наши утлые стены, и тут пришел сон, окутав нас легкой пеленой забвения.

Глава 2

Внезапно я понял, что не сплю и гляжу на небо со своего песчаного матраса. Я посмотрел на часы и увидел в лунном свете, что полночь миновала, начались новые сутки. Значит, проспал я часа два. Спутник мой лежал рядом; ветер выл, как прежде; что-то кольнуло меня в сердце.
Быстро присев, я выглянул наружу. Ивы метались на ветру, но наш утлый приют, наш зеленый домик был в безопасности: не встречая препятствий, ветер проносился над ним. Беспокойство мое, однако, не проходило. Я тихо вылез из палатки посмотреть, не случилось ли чего с нашими вещами. Двигался я очень осторожно, чтобы не разбудить друга, но странное возбуждение овладело мной.
На полпути я заметил, что у шевелящихся крон какие-то другие очертания; Я присел и вгляделся. Вопреки всякой вероятности передо мной и немного повыше виднелись зыбкие фигуры, и ветви, колыхаясь на ветру, словно бы очерчивали их.
Мало-помалу я разглядел, что фигуры эти - в самых кронах ив. Большие, бронзового цвета, они двигались сами по себе, независимо от деревьев. Тут же я понял, что они ненамного больше человека, но что-то мне подсказало, что передо мной не люди. Я был уверен, что дело не в движении веток и света. Они шевелились сами, они поднимались и струились от земли к небу и мгновенно исчезали, достигнув тьмы. Мало того, они переплетались друг с другом, образуя какой-то столп; тела, ноги, руки сливались и разъединялись, и получался извилистый поток, закручивающийся спиралью, содрогающийся и трепещущий, как ивы под ветром. Текучие, обнаженные, они проходили сквозь кусты, меж листьев и живой колонной устремлялись ввысь.
Страха я не чувствовал, мною овладело небывалое, благоговейное удивление. Казалось, я вижу олицетворенные силы стихий, обитающие в этом древнем месте. Вторжение наше растревожил? их. Это мы нарушили покой. В памяти роились легенды о духах и богах места, которых признавали и почитали во все века. Но прежде чем я подыскал мало-мальски годное объяснение, что-то побудило меня двинуться дальше. Я выполз на песок и встал. Босые ступни ощутили неостывший жар; рев реки ударил в уши. Песок и река были реальны, я убедился, что чувства мне не изменили. Однако фигуры по-прежнему струились к небу, тихо и величаво, мягкой и могучей спиралью, от самого вида которой рождалось глубокое, истинное благоговение. Я чувствовал, что надо упасть и молиться им, просто Молиться.
Быть может, я бы так и сделал, но порыв ветра налетел на меня с такой силой, что я покачнулся и с трудом устоял на ногах. Сон, если это был сон, из меня выбило. Во всяком случае, теперь я видел иначе. Фигуры не исчезли, они поднимались к небу из самого сердца тьмы, но разум, наконец, вступил в свои права. Это - субъективное ощущение, думал я. Лунный свет и ветки вместе проецируют такие фигуры на экран воображения, а я почему-то проецирую их обратно, вот они и кажутся объективными. Да, конечно, все так; я пал Жертвой очень интересной галлюцинации. Набравшись храбрости, я двинулся дальше по песку.
Темный поток долго струился к небу и был реален в той мере, какою поверяют реальность едва ли не все люди. Потом внезапно исчез.
С ним исчезло и удивление, а страх холодной лавиной обрушился вновь. Внезапно я понял сокровенную силу этих одиноких мест. Меня затрясло. Испуганным, почти обезумевшим взглядом я тщетно искал, как уйти, не нашел, увидел, что не могу ничего, тихо вполз в палатку, опустил лоскут ткани, служивший дверцей, чтобы не видеть ив в лунном свете, и укрылся с головой, чтобы не слышать ветра.

Глава 3

Снаружи что-то стучало, вернее - постукивало, непрерывно и мелко. Перестук этот, без сомнения, начался давно, и я услышал его сквозь сон. Сейчас я совсем не спал, словно сна и не бывало. Я беспокойно присел; мне казалось, что я дышу с трудом и что-то давит на меня. Ночь была жаркая, но я дрожал от холода. Да, что-то навалилось на палатку, что-то сжимало ее и с боков. Ветер? А может, дождь, или упавшие листья, или брызги с реки, собравшиеся в тяжкие капли? Я быстро перебрал в уме добрый десяток предположений.
И вдруг я понял: ветка дерева, ее свалил ветер. Я поднял тот край, который служил нам дверью, и выбежал, крича моему другу, чтобы он последовал за мной.
Но, выпрямившись, я увидел, что никакой ветки нет. Не было и дождя; не было и капель с реки; мало того - никто к нам не приближался.
Спутник мой не шевельнулся, когда я его окликнул, да и незачем было его будить. Я осторожно и тщательно огляделся, подмечая все: перевернутую лодку; желтые весла (их было два, тут я уверен); мешок с провизией, запасной фонарь (они висели на дереве); и наконец - повсюду, везде, сплошь - трепетные ивы. Птица вскричала поутру, дикие утки длинной цепью шумно летели вдаль в предутренних сумерках. Сухой и колкий песок вился на ветру у моих босых ступней.
Я обошел палатку, заглянул в кусты, поглядел на другой берег, и глубокая, смутная печаль снова накатила на меня.
Я огляделся кругом и едва не вскрикнул. Прежние страхи показались мне просто глупыми.
Все было не таким, как прежде. Кусты! Они оказались намного ближе к палатке. То есть совсем близко, вплотную.
Беззвучно подползая по песку, неслышно, неспешно и мягко, ивы достигли за ночь нашего жилища. Ветер ли гнал их, сами ли они ползли? Я вспомнил мелкий перестук, тяжесть на палатке, тяжесть на сердце, из-за которой проснулся, и едва устоял на ветру, на зыбком песке, словно дерево в бурю.
Спутник мой, судя по всему, крепко спал, и это меня обрадовало. Когда займется день, я смогу убедить себя, что все это - наваждение, ночные выдумки, плоды возбужденной фантазии.
Ничто не побеспокоило меня, и я заснул почти сразу, бесконечно измотанный, но не утративший страха, что почувствую на сердце мерзкую тяжесть.

Глава 4

- Река все поднимается, - сказал мой друг, - многие островки исчезли. Да и наш куда меньше.
- Дрова еще есть? - сонно спросил я.
- И дрова, и остров кончатся "завтра, одновременно, - засмеялся он. - До тех пор хватит.
Я нырнул в воду с самой стрелки острова, который и впрямь уменьшился за ночь. Купание взбодрило меня, былые страхи вымылись, испарились. Солнце сверкало, я не видел ни единого облачка, но ветер не утихал.
Вдруг я понял слова моего друга. Он решил остаться, он не спешит! "До тех пор хватит...", до утра, значит. Другими словами, мы пробудем на острове еще одну ночь. Я удивился. Вчера он говорил иначе. Почему же он передумал, что случилось?
Пока мы завтракали, от берега отрывало целые куски. Со вчерашнего вечера мой спутник как-то странно изменился: то ли он волновался, то ли смущался, то ли что-то подозревал. Сейчас я просто не знаю, как это описать, некогда, тревожась, я знал одно: он испуган!
Съел он очень мало, почти не курил. Разложив рядом карту, изучил отметки на ней.
- Лучше бы нам поскорее уйти, - сказал я и с неприятным удивлением услышал:
- Лучше-то лучше, если пустят.
- Кто? - как можно бесстрастней спросил я. - Стихии?
- Силы этого жуткого места, - ответил он, глядя на карту. - Если есть на свете боги, это они.
- Только стихии бессмертны, - откликнулся я с самым естественным смехом, но спутник мой, швед, серьезно взглянул на меня сквозь дым костра и проговорил:
- Нам очень повезет, если мы уйдем невредимыми.
Именно этого я и боялся, но никак не мог задать прямой вопрос. Так собираешься вырвать зуб - ничего не поделаешь, надо, но откладываешь, медлишь...
- А что такое случилось? - наконец спросил я.
- Ну, - спокойно ответил он, - во-первых, нет одного весла.
- Нет весла! - повторил я в испуге, потому что мы правили им как рулем, а плыть без руля по Дунаю в половодье - неминуемая смерть. - Как же так...
- И в лодке нашей течь, - прибавил он, и голос его дрогнул.
Спутник мой встал и повел меня к байдарке. Она лежала ребрами вверх, между костром и палаткой, так же, как недавно, ночью.
- Только одно, - сказал друг, наклоняясь, чтобы его поднять. - А вот и дыра в днище.
Я чуть не признался, что несколько часов назад ясно видел два весла, но передумал и подошел поближе.
В самом дне байдарки зияла ровная щель, словно кто-то аккуратно вынул полоску дерева, или острый камень пропорол нашу лодку во всю длину.
- Хотели приготовить жертву к закланию... нет, две жертвы, - сказал швед, наклонившись и ощупав трещину.
Когда я совсем не знаю, что делать, я свищу, засвистал и тут, как бы не замечая его слов.
- Ночью ее не было, - сказал он, выпрямился и посмотрел куда-то, не на меня.
- Это мы и пропороли, когда втаскивали на берег, - сказал я, перестав на минуту свистеть. - Камни такие острые...
И умолк, ибо он, повернувшись, взглянул мне прямо в глаза. Я и сам прекрасно знал, что говорю чушь. Начнем с того, что камней здесь вообще нет.
- Понятно!.. - констатировал он и скрылся в кустах.
Оглядевшись кругом, я впервые заметил в песке глубокие вмятины, побольше и поменьше, одни - как чайная чашка, другие - как чаша. Конечно, маленькие кратеры выдул ветер, тот же самый, что поднял и бросил в воду весло. Одного не мог он сделать - трещины в байдарке, хотя лодку и впрямь могло пропороть камнем. Я осмотрел берег, что не пошло на пользу этой гипотезе, но за нее ухватилась та убывающая часть сознания, которая именуется "разумом". Я хотел непременно все объяснить, как хочет объяснить мироздание - пусть глупо, пусть нелепо - тот, кто стремится жить по правде и по долгу. Тогда мне казалось, что сравнение это очень точное.
Не теряя ни минуты, я поставил на огонь смолу, хотя в самом лучшем случае байдарка была бы готова только завтра. Мой друг помогал мне, и я со всей небрежностью обратил его внимание на следы.
- Да, - сказал он, - знаю. Они по всему острову. Ну, их-то ты объяснишь?
- Ветер, - сразу откликнулся я.
Швед не ответил, мы поработали молча. Я тихонько следил за ним, и, видимо, он - за мной. Он долго молчал, потом заговорил так быстро, словно ему хотелось поскорее от чего-то избавиться:
- Странная штука... ну, со вчерашней выдрой. Я ждал совсем другого и удивленно взглянул на него.
- Как ты считаешь, это и вправду выдра?
- Господи, а что же еще?
- Понимаешь, я первый ее увидел, и она... она сперва была куда больше...
- Солнце садилось сзади, - предположил я. - Ты смотрел туда, вверх по течению.
Он секунду-другую глядел на меня, не видя, словно думал о чем-то ином.
- И глаза странные, желтые... - продолжал он как бы про себя.
- Тоже от солнца, - засмеялся я оживленней, чем надо. - Ты еще станешь гадать, кто тот человек в лодке...
Вдруг я решил не кончать фразы. Он снова вслушивался, подставив ухо ветру, и лицо у него было такое, что я замолчал. Так разговор и оборвался; друг вроде бы не заметил этого, но минут через пять, стоя над лодкой с дымящейся смолой в руке, серьезно взглянул на меня.
- Вот именно, - медленно произнес он. - Если хочешь знать, я гадал, кто это там, в лодке. Тогда я подумал, что это не человек. Как-то все быстро появилось, словно вынырнуло из воды...
- О, Господи! - закричал я. - Тут и так странностей хватает! Чего еще выдумывать? Лодка как лодка, человек как человек, плыли они вниз по течению, очень быстро. И выдра как выдра, не дури!
Он все так же серьезно глядел на меня, не обижаясь, не отвечая, и я набрался храбрости.
- Да и вообще, - продолжал я, - не выдумывай ты, ради Бога. Ничего нет, только река и этот чертов ветер.
- Дурак, - отвечал он приглушенно и тихо. - Нет, какой дурак! Именно так и рассуждают все жертвы. Как будто ты сам не понимаешь!.. - презрительно, но и покорно проговорил он. - Лучше сиди потише, сохраняй разум. Не обманывай себя, не старайся, хуже будет, когда придется увидеть все, как есть.
Ничего у меня не вышло, я не знал, что сказать, он был прав, а я был дурак - не он, я. Тогда он легко обгонял меня, а я, вероятно, обижался, что отстаю, что не так чувствителен к необычному и не вижу, что творится под самым моим носом. По-видимому, он знал с самого начала. Но тогда я просто не понял, что он такое говорит о жертве и почему именно мы с ним на что-то обречены. С этих минут я перестал притворяться, однако с этих же минут страх мой умножился.
- А вот в одном ты прав, - все-таки прибавил он, - лучше нам об этом не говорить, мало того, не думать, ведь мысль выражается в словах, слова - в событиях;
Засветло мы прикрыли лодку непромокаемым чехлом, а наше единственное весло спутник мой крепко привязал к кусту, чтобы и его не украл ветер. С пяти часов я стряпал обед - сегодня была моя очередь - и в котелке, где остался толстый слой жира, тушил картошку с луком, положив туда для вкуса немножко бекона и черного хлеба. Получилось очень вкусно. Еще я сварил с сахаром сливы и сделал настоящий чай, у нас было к нему сухое молоко. Рядом, под рукой, лежала куча хвороста, ветер утих, работа меня не утомляла. Товарищ мой лениво глядел на все это, чистил трубку, давал ненужные советы - что же делать человеку, когда он не дежурит. Утром и днем он был тих, спокоен, чинил нашу лодку, укреплял палатку. Мы больше не говорили о неприятном.
Рагу начинало кипеть, когда я услышал, что он зовет меня с берега. Я и не заметил, как он ушел; а сейчас побежал к нему.
- Иди-ка сюда, - говорил он, держа ладонь у самого уха. - Послушай и посуди, что тут такое. И, глядя на меня с любопытством, прибавил:
- Теперь слышишь?
Мы стояли и слушали. Сперва я различал только гулкий голос воды и шипение пены. Ивы застыли и затихли. Потом до меня стал доноситься слабый звук, странный звук, вроде далекого гонга. Казалось, он плывет к нам во тьме от дальних ив, через топи. Прерывистый - но не колокол и не гудок парохода. Я ни с чем не сравню его, кроме огромного гонга, звенящего где-то в небе, непрестанно повторяя приглушенную и гулкую ноту, мелодичную и сладостную. Сердце у меня забилось.
- Я весь день это слышу, - сказал мой спутник.
- Когда ты спал, звенело повсюду, по всему острову. Я искал и гадал, но никак не мог найти, откуда эти звуки. То они были наверху, то внизу, под водой. А раза два звенело внутри, во мне самом, понимаешь... не снаружи, а словно бы в другом измерении.
Я слишком растерялся. Мне все не удавалось отождествить эти звуки с чем бы то ни было знакомым. Они ускользали, приближались, терялись вдалеке. Я не назвал бы их мрачными, скорее они мне нравились, но должен признать, что они чем-то удручали, и я был бы рад, если бы их не слышал.
- Ветер воет в песчаных воронках, - сказал я, чтобы как-то все объяснить, - а может, кусты шумят после бури.
- Они идут с болота, - отвечал мой друг, пренебрегая моими словами. - Они идут отовсюду. Вроде бы из кустов...
- Ветер утих, - возразил я. - Ивы не могут шуметь, правда?
Ответ меня испугал - и потому, что я именно его боялся, и потому, что я знал чутьем: так и есть.
- Мы потому и слышим их, что ветер утих, - сказал он. - По-моему, это плачет...
Я отпрянул к костру: судя по запаху, стряпня моя была в опасности.
- Иди сюда, нарежь еще хлеба, - позвал я друга, бодро помешивая варево. Трапезы сохраняли нам душевное здоровье.
Он медленно подошел к дереву, снял мешок, заглянул в его потаенные глубины и вывалил все, что там было, на полотнище брезента.
- Тут ничего нет! - заорал он, держась за бока.
- Да хлеба! - повторил я.
- Нет. Нет здесь хлеба. Забрали! Уронив поварешку, я кинулся к брезенту. На нем лежало все, что было в мешке, но хлеба я не увидел. Страх всею тяжестью упал на меня, я покачнулся - и расхохотался. Что же еще оставалось делать? Услышав свой смех, я понял, почему смеется мой спутник - от отчаяния. Замолчали мы тоже внезапно, оба одновременно.
- Какой же я дурак! - крикнул я, все еще не сдаваясь. - Нет, это непростительно! Я совершенно забыл купить в Пресбурге хлеба. Эта женщина все болтала, и я, наверное, оставил на прилавке...
Ужин у нас был мрачный, ели мы молча, не глядя друг на друга и не подкладывая веток в огонь. Потом мы помыли посуду, приготовили все к ночи, закурили. Странный звук, который я сравнил бы с гонгом, почти не умолкал, тишина непрестанно звенела, и тихий звон не распадался на отдельные ноты. Чаще всего звенело над головой, словно крылья рассекали воздух, а вообще-то звук этот был повсюду, он просто обложил нас со всех сторон. Описать его невозможно, я не найду подобия приглушенному звону, обволакивающему пустынный край болот и низеньких ив.
Когда этот "гонг" зазвенел громче обычного, прямо над головой, друг проговорил:
- Такого звука никто не слышал. Его нельзя описать... разве что так: он - нечеловеческий, не ведомый людям.
Страх вновь овладел мною. Он словно рождался из древнего ужаса, что глубже самых жутких воспоминаний или фантазий. Мы сбились с пути, сбились и забрели туда, где очень опасно, но понять ничего нельзя; туда, где рядом границы какого-то неведомого мира. Завеса между мирами истончилась именно здесь; через это место, как через скважину, глядят на землю неземные невидимые существа. Если мы задержимся здесь, нас перетащат за эту завесу, лишат того, что мы зовем "нашей жизнью", только не физически, а через разум, через душу. В этом смысле мы и станем, как сказал мой спутник, жертвами.
Мелочи свидетельствовали о том же, и сейчас, в тишине, у костра, их нетрудно было заметить. Самый воздух усилил все и странно исказил - выдра в реке, перекрестившийся гребец, ползущие ивы утратили свою естественную суть и обрели суть иную, нездешнюю. Изменение это было новым не только для меня, но и для них, для всех. Люди еще не знали такого. Поистине мы видим другой порядок бытия, неземной в прямом смысле слова.
Загорелое, обветренное лицо друга стало совершенно белым. И все-таки из нас двоих он был сильнее.
- Бежать бесполезно, - он высекал слова тоном врача, устанавливающего диагноз. - Лучше сидеть и ждать. Это не физические силы. Те, кто здесь, рядом, махом убьют стадо слонов. Спасение у нас одно - сидеть тихо. Может быть, нас спасет то, что мы ничтожны, незаметны.
В моей голове пронесся рой вопросов, но слов я не нашел.
- Понимаешь, они знают, что мы здесь, - продолжал он, - но не нашли нас, не засекли, как теперь говорят. Вот и пробуют, ищут, как, например, ищем мы, где утечка из газовых труб. Весло, байдарка, еда именно это и доказывают. Наверное, они чувствуют нас, но не могут разглядеть. А чувствуют они наше сознание. Значит, оно должно быть как можно тише. Надо следить за мыслями, иначе нам конец.
- Ты хочешь сказать "смерть"? - еле выговорил я, холодея от ужаса.
- Нет, куда хуже, - ответил он. - Смерть - это уничтожение, или, если ты веришь, освобождение из плена чувств. Сам ты не меняешься, если тела уже нет. А тут - изменишься, станешь другим, потеряешь себя. Это гораздо страшнее смерти, тебя даже не уничтожат. Мы по случайности разместились в том самом месте, где их мир соседствует с нашим, завеса тут очень тонка, она протерлась... вот они и знают, что мы где-то здесь.
- Кто это знает? - спросил я.
Я забыл о том, что ивы трепещут без ветра, и о том, что наверху, над головой, что-то звенит, - я обо всем забыл, кроме ответа, которого ждал и боялся свыше всякой меры.
Ответил он тихо, слегка склонившись над огнем, а лицо его так странно изменилось, что я стал глядеть в землю.
- Всю жизнь, - сказал он, - я остро чувствовал, что есть другой мир. Не далекий, просто другой. Там все время творится что-то важное, куда-то проносятся страшные существа, и по сравнению с их делами расцвет и упадок наших стран, судьба империй, армий, континентов - прах и пыль. Понимаешь, дела эти связаны с душой напрямую, а не косвенно, не с тем, в чем она себя выражает...
- Наверное, сейчас... - начал я, ибо мне показалось, что он сошел с ума. Однако поток его речи нельзя было остановить. Он говорил:
- Ты думаешь, это духи стихий, а я думал - это боги. Но сейчас скажу - оба мы не правы. И богов, и духов можно понять, они общаются с людьми, связаны с ними в жертве и молитве. А эти существа совершенно чужды людям, и мир их граничит здесь с нашим по чистой случайности.
Все это почему-то было убедительно, но мысль об этом - в тишине, в темноте, на заброшенном острове - так пугала меня, что я вздрогнул.
- Что же ты предлагаешь? - снова начал я.
- Заклание, - продолжал он, - жертва может спасти нас, отвлечь их, пока мы не уйдем, Так бросают волкам собаку, Только... нет, не вижу, каким образом здесь можно принести жертву.
Я глупо глядел на него. Глаза его жутко светились. Он немного помолчал, потом произнес:
- Конечно, это все ивы. Ивы скрывают их, но они нас вынюхивают. Если заметят, что мы боимся, нам конец, мы пропали. - И он так спокойно, твердо, просто взглянул на меня, что я уже не мог усомниться в его нормальности. Он был совершенно здоров.
- Продержимся эту ночь, - прибавил он, - Тогда сможем уйти незаметно... нет, незамеченно.
- Ты действительно думаешь, что жертва... - еще раз начал я.
Странный звук опустился совсем низко, к нашим головам, но замолчал я не от этого.
- Тише! - прошипел мой друг, подняв руку, и лицо его было поистине страшным. - Не называй их. Назовешь - и расколдуешь, имя - это ключ. Единственная надежда - не замечать их, тогда и они нас не заметят.
Я помешал в костре, чтобы тьма не завладела всем. Никогда не тосковал я по солнцу так отчаянно, как тогда, в жуткой летней ночи.
- Ты не спал прошлую ночь? - внезапно спросил он.
- Плохо, и то уже на рассвете, - осторожно ответил я, пытаясь выполнить его наказ, судя по всему, правильный. - Конечно, при таком ветре...
- Да, да, - прервал он. - А другие звуки?
- Значит, ты их слышал? - удивился я.
- Шажки и перестук, - сказал он и, поколебавшись, прибавил:
- И тот звук, другой...
- Над палаткой? - уточнил я. - Когда на нас что-то навалилось?
Он многозначительно кивнул.
- Как будто мы стали задыхаться... - уточнил я снова.
- Да, в каком-то смысле, - согласился он. - Мне показалось, что воздух потяжелел... страшно потяжелел, вот-вот раздавит.
- А это? - не унимался я, твердо решив вымести все из головы и показывая пальцем вверх, туда, где гудел невидимый гонг, утихая иногда, словно ветер.
- Это их звук, - прошептал мой спутник. - Звук их мира. Перегородка очень тонкая, он как-то просачивается. Вслушайся получше, он не сверху, он всюду. Он в этих ивах. Ивы и гудят, здесь они знаменуют враждебные нам силы.
Толком не уяснив, что он хочет сказать, я все-таки с ним соглашался. Мы думали одно и то же, я чувствовал так же, хотя не умел во всем разобраться. Еще мгновение - и я бы проговорился о тех фигурах и ползучих ивах, но он внезапно приблизил лицо ко мне прямо над костром, и я услышал его шепот. Как спокоен был мой спутник, как тверд, как владел собой и событиями! А я-то много лет считал его эмоционально глухим...
- Слушай, - шептал он, - мы должны вести себя как ни в чем не бывало: жить как жили, спать, есть... Притворимся, что мы ничего не чувствуем и не замечаем. Это связано только с сознанием. Чем меньше мы думаем, тем легче уйти. Главное, не думай, мысли сбываются!
- Хорошо, - выговорил я, задохнувшись от его слов и от всех этих странностей, - хорошо, постараюсь, только скажи... Скажи мне, что это за дырки в песке, воронки?
- Нет! - крикнул он, забывшись от волнения. - Я не смею, просто не смею выразить это словами. Если ты сам не угадал, и прекрасно, не старайся. Они объяснили мне, а ты делай всё, что можешь, чтобы тебе не объяснили.
Он снова шептал; я не настаивал. Ужаса хватало и так, больше бы я не вынес. Разговор закончился, мы молча, сосредоточенно курили.
И тут что-то случилось, вроде бы мелочь, но когда нервы очень натянуты, большего и не надо. Я стал иначе видеть. Взглянув случайно на свою парусиновую туфлю - они лучше всего для байдарки - я заметил дырочку на носке и вспомнил лондонскую лавку, продавца, который никак не мог найти нужный размер, другие подробности будничной, но полезной покупки - и тут же вернулся здравый, современный, скучноватый мир, к которому я привык там, дома. Мне представились ростбиф и эль, автомобили, полисмены, дюжина других вещей, воплощавших обыденность, быт. Сказалось это сразу, я даже удивился. Что бы ни послужило причиной, напряжение стало ослабевать.
- Чертов язычник! - заорал я, громко смеясь. - Фантазер! Идиот! Суеверный идоло...
Я остановился - страх накатил снова - и попытался погасить самый звук своего голоса, только бы загладить кощунство. Спутник мой, конечно, тоже услышал странный вопль над нами, во тьме, и ощутил перепад воздуха, словно что-то к нам приблизилось.
Его загорелое лицо снова побелело. Он встал, выпрямился, как палка, и посмотрел на меня.
- Теперь, - беспомощно проговорил он, - нам надо уходить, мы не можем оставаться. Сложим все и поплывем вниз по реке.
Говорил он сбивчиво, дико, охваченный ужасом - тем ужасом, которому долго противился и который его настиг.
- В темноте? - вскричал я, трясясь от страха после моей истерической выходки, но все еще соображая лучше, чем он. - Ты с ума сошел! Река разлилась, у нас одно весло. Да и вообще, мы только уйдем глубже в их мир! Впереди, на пятьдесят миль, одни ивы, ивы, ивы!
Он даже не сел, а рухнул на землю. Природа похожа на калейдоскоп, и теперь наши роли поменялись: распоряжался я. Разум его, кажется, достиг точки, с которой начинается безумие.
- Зачем ты это сделал? - прошептал он в самом искреннем ужасе.
Я обошел костер, опустился на колени, взял его руки в свои и посмотрел в испуганные глаза.
- Разожжем костер, - твердо сказал я, - и ляжем спать. Когда взойдет солнце, как можно быстрее поплывем к Коморну. А сейчас вспомни свой совет, не думай о страхе!
Мой друг молчал, и я понял, что возражать он не станет. Немного легче было и от того, что оба мы пошли за хворостом. В темноте мы держались вместе, почти касались друг друга, пробираясь вдоль берега, сквозь кусты. Над головой постоянно гудело, но мне показалось, что звуки становились тем громче, чем дальше уходили мы от костра.
В самой гуще ив, где еще оставался хворост, принесенный раньше рекой, кто-то схватил меня, да так крепко, что я упал на песок. Это был мой спутник. Он просто рухнул на меня и цеплялся, ища поддержки, коротко и тяжело дыша.
- Смотри! - прошептал он. - Господи, да посмотри же! - и я впервые в жизни понял, что такое слезы ужаса. Голос его дрожал от рыданий, а сам он показывал на костер, который был футах в пятидесяти. Я посмотрел, и, честное слово, сердце у меня, хоть на миг, но остановилось. В смутном полусвете что-то двигалось. Видел я плоховато, словно сквозь марлевый занавес, но различил, что это - не человек и не зверь. Мне показалось, что оно - такой величины, как несколько животных, скажем, две или три лошади, и движется очень медленно. Швед различил то же самое, но назвал иначе - позже говорил, что видел кущу низеньких деревьев, которая колыхалась и клубилась, как дым.
- Я видел это сквозь кусты, - рыдал он. - Оно спускалось. Да смотри ты! Движется сюда! Господи, Господи... - И вскрикнул, словно взвизгнул:
- Нашли!
Я увидел, что странная штука приближается к нам. Рухнул в кусты. Не выдержав тяжести, они громко хрустнули - на мне лежал еще и мой спутник - и мы шевелящейся кучей повалились на песок. Плохо понимая, что же с нами творится, я чувствовал, что невыносимый ужас просто обдирает нервы, крутит их так и сяк. Глаза я зажмурил, в горле стоял комок, сознание как-то расширялось, а потом, почти сразу, я ощутил, что оно уходит, и я сейчас умру.
Острая боль пронзила меня. Я успел подумать, что это мой спутник вцепился, падая, но позже он говорил, что боль меня и спасла. Из-за нее я забыл о них, в то самое мгновение, когда они почти нашли нас. Я подумал о другом, и они меня не поймали. Он же сам потерял сознание, и это спасло его.
Так говорил мой друг, а я знаю только, что через какое-то время - определить его невозможно - я выбирался из сети ивовых веток, а он стоял впереди, протягивал мне руку. Растерянно глядя на него, я не знал, что и сказать. Он говорил:
- Я потерял сознание, вот и спасся. Перестал о них думать.
- Ты чуть не сломал мне руку, - откликнулся я. Более связных мыслей у меня не было.
- Это спасло тебя! - сказал он. -Мы их куда-то отогнали. Больше не гудит. Их нет хотя бы сейчас!
Истерический хохот снова накатил на меня, а там и на него, мы тряслись от целительного смеха. Стало гораздо легче, мы вернулись к костру, подложили хворосту - огонь разгорелся. Тогда мы увидели, что палатка упала и лежит кучей на земле.
Мы стали ее поднимать, то и дело спотыкаясь.
- Это все воронки, - сказал швед, когда палатка уже стояла, а костер освещал несколько ярдов. - Ты смотри, какие они большие!
Вокруг палатки и у костра не было никого, зато были воронки, следы вроде тех, что мы видели, но гораздо глубже и шире - красивые, круглые и такие глубокие, что в них уместилась бы вся моя нога, до колена.
Мы молчали. Мы знали оба, что самое безопасное - уснуть, и легли, забросав огонь песком. Мешок с едой и весло мы взяли в палатку, байдарку положили так, чтобы касаться ее ногами. Любое движение, самое малое, разбудило бы нас.

Глава 5

Я твердо решил не засыпать, но так устал и душой, и телом, что сон почти сразу окутал меня блаженной пеленой забвения. Помогло этому и то, что спутник мой уснул, хотя поначалу беспокоился и часто просыпался, чтобы спросить, "слышал ли я..." Ворочаясь на пробковом матрасе, он говорил, что палатка движется, река затопила остров, и я выходил, смотрел, успокаивал, так что он расслабился, задышал ровнее, потом захрапел, а я впервые в жизни обрадовался храпу.
Проснулся я потому, что стало трудно дышать. Лицо мое покрывала простыня, на ней было еще что-то, и мне показалось, что спутник мой перекатился ко мне со своего матраса. Окликнув его, я сел и тут же понял, что палатку окружили. Мелкий перестук слышался снова; ночь пропиталась ужасом.
Я опять окликнул друга, погромче, он не ответил, но храпа не было, брезентовая дверца болталась. "Так нельзя", - подумал я и подполз к ней в темноте, чтобы ее покрепче зашпилить, и только тут понял, что я один, спутник мой куда-то делся.
Вылетев из палатки как сумасшедший, я очутился в потоке гулкого звона, который просто хлестал с неба, словно и он обезумел. Гудело так, будто вокруг слетелись тучи невидимых пчел. Воздух стал гуще, мне было трудно дышать.
Заря еще не занялась, но слабый свет поднимался от тонкой белой полоски у горизонта. Ветра не было. Я мог разглядеть кусты и реку за ними и бледные пятна песка. Бегая по острову, я выкликал имя друга, орал как нельзя громче какие-то бессвязные слова. Голос тонул в ивах, его заглушало гудение, он умирал в нескольких футах. Я кинулся в самую заросль, стал пробиваться, спотыкаясь о корни, царапал лицо о враждебные ветки.
Внезапно я вышел на чистое место и увидел между водой и небом темную фигуру. Друг мой стоял одной ногой в воде! Еще секунда - и поток его унесет.
Я бросился на него, обхватил руками, вытащил на песок. Конечно, он боролся изо всех сил, издавая при этом странный звук, похожий на это проклятое гудение, и выкрикивая странные фразы о том, что пойдет туда, к ним, "дорогой воды и ветра". Позже мне не удалось припомнить все, что он кричал, но тогда меня просто мутило от ужаса и удивления. Наконец я дотащил его до палатки, где все-таки безопасней, бросил на матрас и, как он ни бился, ни ругался, держал, пока припадок не кончился.
Произошло это очень быстро, он сразу затих, да и звуки резко замолкли - и гул, и перестук. Наверное, это было самым странным из всего, что с нами случилось; друг мой открыл глаза, повернул ко мне измученное лицо так, что заря осветила его слабым светом, и сказал как испуганный ребенок:
- Ну, ты меня спас!.. Все прошло, они нашли вместо нас другую жертву.
Потом откинулся на матрас и заснул буквально тут же, сразу, просто выключился, а храп его был таким здоровым, словно ничего не случилось и он не предлагал в жертву свою жизнь. Когда солнце разбудило его часа через три (я все это время ждал), было ясно, что он забыл, как чуть не утопился, и я решил не беспокоить его, не спрашивать.
Проснулся он легко; как я уже говорил, его разбудило солнце, стоявшее в безветренном небе, он сразу вскочил и принялся разводить костер. Мы пошли умыться, я насторожился, но он не ступил в воду, только ополоснулся и заметил, что вода очень холодная.
- Река спадает, - сказал он. - Это хорошо.
- И гудеть перестало, - откликнулся я. Он посмотрел на меня спокойно, своим обычным взглядом. Конечно, он помнил все, кроме своей попытки.
- Все прошло, - сказал он, - потому что... И запнулся. Я помнил, что он произнес перед обмороком, и решил узнать все.
- Потому что они нашли другую жертву? - подсказал я.
- Вот именно, - ответил он. - Я в этом так же уверен, как в том... Ну, опасности нет.
Он с любопытством огляделся. Солнечный свет пятнами лежал на песке. Ветра не было. Ивы стояли тихо. Он медленно встал.
- Пойдем, - сказал он.
Мы побежали, он - впереди, я - сзади. Он держался у воды, тыкал палкой в песчаные пещерки и бухточки, в крохотные заводи.
- Вот! - закричал он наконец. - Вот. Голос его вернул страхи этих суток, я подбежал к нему. Он показывал на что-то большое, черное, наполовину лежащее в воде, наполовину - на песке. Видимо, оно зацепилось за изогнутые корни, и вода не могла его унести. Несколько часов назад это место было залито.
- Смотри, - спокойно сказал он. - Вот она, жертва. Благодаря ей мы спаслись.
Взглянув через его плечо, я увидел тело. Спутник мой перевернул его палкой: это был крестьянин. Несомненно, он утонул совсем недавно, а приплыл сюда, когда рассветало - когда кончился кошмар.
- Надо его похоронить, - сказал мой друг.
- Да, конечно, - ответил я. Все-таки меня знобило; этот несчастный утопленник внушал какой-то нездешний ужас.
Друг пристально и непонятно посмотрел на меня, потом стал спускаться ниже. Течение порвало одежду, унесло лоскутья, грудь у крестьянина была голая.

Предыдущая страница 8 Следующая страница


9 Элджернон Блэквуд

На полпути мой друг остановился и поднял руку, предупреждая об опасности. То ли я поскользнулся, то ли слишком разогнался, но врезался в него. Он отпрыгнул. Мы свалились на твердый песок, ногами в воду, и коснулись трупа.
Спутник мой пронзительно вскрикнул. Я отскочил, словно в меня стреляли.
В то самое мгновение, когда мы коснулись тела, от него, прямо от него, поднялся вверх громкий, гулкий звук. Воздух задрожал, словно мимо нас пролетели какие-то существа и скрылись, постепенно исчезая в небе. Да, все было точно так, будто они работали, а мы их спугнули.
Спутник мой вцепился в меня, я, кажется, - в него, но прежде, чем мы опомнились, мы увидели, что движение это повернуло труп и освободило его из неволи. Через секунду-другую утопленник лежал лицом вверх, как бы глядя в небо. Еще через секунду его бы унесло.
Мой друг кинулся его спасать, что-то крича насчет "приличных похорон", - и вдруг упал на колени, закрыв руками глаза. Я подбежал к нему.
И увидел то, что видел он.
Когда утопленник перевернулся, оказалось, что лицо и грудь испещрены лунками, точно такими, как песчаные водовороты, которые мы видели по всему острову.
- Их знак... - услышал я. - Их страшный знак! Когда я снова поглядел на реку, она исполнила свою работу, унесла тело, и мы уже не могли ни спасти его, ни разглядеть: оно кувыркалось на волнах, словно выдра.

КОЛЛЕКЦИЯ ГОБЛИНА

Даттон принял приглашение по одной-единственной причине: он не успел с должной скоростью придумать удачную отговорку. Он не обладал тем поверхностным блеском, который так полезен на вечеринках в уик-энд; он был крупный, застенчивый, неуклюжий человек. Кроме того, он ненавидел эти огромные здания. Они поглощали его. Торжественные, огромных размеров дворецкие его угнетали. Он всегда уезжал в воскресенье ночью, как только мог. На сей раз, прибыв на час раньше, чтобы одеться, он отправился наверх в огромную комнату, до того переполненную драгоценными вещами, что сам Даттон походил на незначительный экспонат в музейном коридоре. Он печально улыбнулся, когда прислужник, несший его сумку, начал возиться с замком. Но
вместо могильного шепота, которого боялся гость, склоненная фигура стала источником восхитительного человеческого голоса с безошибчно узнаваемым акцентом. Это положительно успокаивало. "Здесь заперто, сэррр, но, возможно, у вас есть ключ? " И вскоре они согнулись вместе над ужасным рюкзаком, напоминая парочку муравьев, соединивших свои антенны на полу какой-то огромной пещеры. Гигантское ложе с четырьмя опорами наблюдало за ними высокомерно; буфеты красного дерева выражали серьезное удивление; зевнув, открытый камин один мог бы проглотить все его мольберты - в самом деле, почти всю его маленькую студию. Это человеческое начало, ирландское присутствие в такой обстановке явственно утешало - вероятно, нечто вроде руки помощи, подумал Даттон.
Он немного поболтал с лакеем; затем, зажигая сигарету, пронаблюдал, как тот убирал одежду в просторные шкафы, и заметил, до чего аккуратен и осторожен слуга был с маленькими вещицами. Маникюрные ножницы, серебряная коробочка, металлический рожок для обуви, безопасная бритва, даже яркий резак для сигар и точилка для карандашей - все эти предметы, извлеченные со дна мешка, он расставил в ряд на туалетном столике со стеклянной крышкой, и казалось, никогда не закончит с этим. Он все возвращался, переставляя вещи и внося последние штрихи, нелепо задерживаясь с этими мелочами. Даттон наблюдал за этим процессом с увлечением, затем с удивлением и наконец с раздражением. Уйдет он когда-нибудь?
- Спасибо , - наконец сказал Даттон, - достаточно. Теперь я буду одеваться. Когда подадут обед? Парень ответил ему, но все еще задерживался, очевидно, взволнованный. - - Хватит, я полагаю, повторил Даттон нетерпеливо, - все вещи достали, мне кажется? Лицо сразу обратилось в его сторону нетерпеливо. И какие злобные ирландские глаза он увидел!
- Я поставил все вместе в ряд, сэрр, так, чтобы вы ничего не пропустили, - последовал быстрый ответ, когда слуга указал на смешноесобрание небольших вещиц и даже снова коснулся их кончиком пальцев. Он считал их одну за другой. И затем он внезапно добавил, с легким интересом, который не казался особенно дружественным:
- Это так легко, видите ли, сэрр, потерять эти маленькие яркие вещи в такой большой комнате. И он ушел.
Слегка улыбаясь собственным мыслям, Даттон начал одеваться, задаваясь вопросом: как парню удалось создать впечатление, что он подразумевал куда больше, чем сказал вслух. Даттон почти пожалел, что не заставил слугу продолжить разговор. Маленькие яркие вещи в такой большой комнате". Какое замечательное описание, почти критика! Он походил на государственного узника в Тауэре. Он посмотрел вокруг, заглянул в альковы, в окна, похожие на амбразуры; гобелены и огромные занавеси угнетали его; затем он задумался, кто еще приедет в гости, кого из дам он поведет к обеденному столу, как рано сможет отговориться и ускользнуть в постель; тогда, среди этих отрывочных
мыслей, внезапно возникло занятное острое ощущение - за ним наблюдают. Кто-то, находящийся совсем рядом, следит за ним. Он отогнал непрошеную фантазию, как только она зародилась, списав ее на размер и таинственность древних покоев. Но вопреки всему эта мысль продолжала дразнить его, и несколько раз Даттон ловил себя на том, что нервно оборачивается, чтобы глянуть через плечо. Это не было просто призрачное чувство; не в его характере было созерцание всяческих призраков. Странная идея, надежно угнездившаяся в его мозгу, основывалась, как он полагал, на словах слуги-ирландца - а точнее, на чем-то, так слугой и не произнесенном. Он
лениво позволил воображению заняться этим делом. Кто-то дружественный, но любопытный, открытыми всевидящими глазами наблюдал за ним. Кто-то очень маленький прятался в огромной комнате. Он посмеялся над этим; но на самом деле он чувствовал что-то другое. Некое значительное чувство рвладело им: он должен шагать мягко, чтобы не наступить на какое-то крошечное живое существо, мягкое как котенок и неуловимое, как мышонок. Один раз, в самом деле, уголком глаза он уловил какое-то движение: будто маленькое крылатое существо пронеслось мимо больших фиолетовых занавесей в другом конце комнаты. Это было у окна. "Птица, или что-то еще снаружи", сказал он сам себе, смеясь, но все-таки передвигался большей частью на цыпочках. Это стоило ему некоторых усилий: он все-таки был слишком велик. Он ощутил теперь более дружественный интерес в величественной, внушительной комнате.
Звук гонга вернул его к действительности и прервал игру воображения. Он побрился и тщательно продолжал одеваться; он был медлителен и нетороплив в движениях, как все большие люди, и к тому же очень любил порядок. Но когда Даттон собирался вставить в воротник булавку, то нигде ее не нашел. Это был ничего не стоящий кусочек меди, но самый важный; у Даттона была только одна. Пять минут назад она лежала в кольце воротничка на мраморной плите; Даттон сам тщательно уложил ее туда. Теперь вещица исчезла бесследно. Он начал горячиться и искать менее старательно. Даттон настолько расстроился, что продолжил поиски на четвереньках. "Проклятущая дрянь!" - ругнулся он, поднимаясь с колен, его рука болела в том месте, которым он задел о нижнюю часть буфета. Складка на брюках утратила свою идеальную гладкость, волосы сбились набок. Он слишком хорошо знал неуловимость подобных маленьких объектов. "Он объявится снова", попытался рассмеяться он, "если я не стану уделять этому внимания. Прок..." - он резко заменил прилагательное, как будто почти сказал нечто опасное - "непослушная маленькая дрянь!" Он продолжал одеваться, оставив воротничок напоследок. Он прикрепил резак для сигар к цепочке, но маникюрные ножницы, как теперь стало очевидно, тоже куда-то подевались. "Странно", заметил он, "очень странно!" Даттон посмотрел туда, где ножницы были несколько минут назад. "Странно!" - повторил он. И наконец, в отчаянии, он позвонил в звонок. Тяжелые занавеси качнулись внутрь, как только он сказал: "Войдите", отвечая на стук; и ирландцец с
веселыми огоньками в глазах появился в комнате. Он глянул на Даттона то ли с волнением, то ли с надеждой.
- Вы, кажется, что-то потеряли, сэрр? - сразу произнес он, как будто уже все знал.
-Я звонил , сказал Даттон, немного обиженный этим, - спросить, не могли Вы найти для меня булавку на воротничок - на этот вечер. Любой подойдет. Он не сказал, что потерял свою. Кто-то, почувствовал Даттон, слышит весь разговор, и этот кто-то будет радоваться и хихикать. Что за абсурдное предположение!
- Вроде этой, сэрр, такую вы желали? - спросил юноша, извлекая потерянную деталь из-под воротника, лежавшего на мраморной плите.
-Вроде этой, да, - запнулся Даттон, пораженный до глубины души. Он просто невнимательно посмотрел, конечно, булавка лежала на том же месте, где ее оставили. Он почувствовал себя уязвленным и одураченным. Было совершенно очевидно, что мальчик владел ситуацией, ожидал ее. Как будто булавку взяли и подложили преднамеренно.
- Спасибо, добавил Даттон, наклоняясь, чтобы скрыть выражение лица, когда парень отступил - с усмешкой, вообразил Даттон, хотя ничего и не видел. Почти тотчас же, казалось, он снова вернулся, притащив маленькую картонную коробку, содержавшую целую коллекцию уродливых костяных булавок. Даттону показалось, что все это было подготовлено заранее. Как глупо! И все же на заднем плане маячило нечто реальное и истинное и - абсолютно невероятное!
- Они не пропадут, сэрр , услышал Даттон то, что парень произнес уже в дверях. - Они недостаточно ярко блестят. Он решил сделать вид, что не расслышал.
- Благодарю, сказал он кратко, - они вполне подойдут. Наступила пауза, но парень не уходил. Глубоко вздохнув, он произнес очень быстро, как бы набравшись храбрости:
- Только яркие и красивые вещицы он и забирает, сэрр, если позволите. Он берет их для своей коллекции, и его вообще ничем не остановишь. Фраза прозвучала с нажимом, и Даттон, слыша это, позволил себе по-человечески подойти к делу. Он обернулся с улыбкой.
- О, он берет эти вещи для своей коллекции, не так ли?- спросил он чуть помягче. Парень выглядел ужасно пристыженным, признание повисло на его губах.
- Маленькие яркие и красивые вещи, сэррр, да. Я сделал все, что мог, но есть вещи, против которых он никогда не может устоять. Костяные, однако, вне опасности. Он и не взглянет на них.
- Я полагаю, он последовал за тобой из самой Ирландии, а? – спросил гость.
Лакей повесил голову.
- Я сказал отцу Маддену, произнес он, понизив голос, - но это было не самое лучшее решение. Он выглядел так, как будто был уличен в воровстве и боялся потерять место. Внезапно, глянув на Даттона своими синими глазами, он добавил:
- Но если вы просто не обращаете внимания, он обычно кладет все назад на то же место. Он только заимствует вещи, только ненадолго. Сделайте вид, что вы не интересуетесь этими вещами, сэрр, и они тут же вернутся назад, еще ярче, чем раньше, возможно.
- Вижу, ответил Даттон медленно. -Что ж, тогда все нормально, успокоил он слугу, - я не скажу ни слова внизу. Ты не должен бояться. Парень глянул на него с благодарностью и исчез как вспышка, оставив гостя с подозрительным и жутким чувством взирать на уродливые костяные булавки. Он поспешно закончил одеваться и пошел вниз. Он вышел из большой комнаты на цыпочках, перемещаясь изящно и с осторожностью, чтобы не наступить на что-то очень мягкое и крошечное, почти страдающее, подобное бабочке со сломанным крылом. И из углов комнаты, он определенно чувствовал, кое-кто наблюдал за его движениями.
Испытание обедом прошло достаточно хорошо; за ним последовал также весьма тяжелый вечер. Он нашел возможность пораньше ускользнуть. Маникюрные ножницы снова были на месте. Он читал до полуночи; ничего не случилось. Хозяйка дома поведала ему историю его комнаты, любезно расспрашивая о его удобствах.
- Некоторые люди чувствуют сеюя там потерянными, - сказала она; - я надеюсь, что Вы нашли все, что пожелали, и, соблазненный ее выбором слов – «потерянный» и «найденный» - он почти что поведал историю ирландского парня, гоблин которого следовал за хозяином за море, и «заимствовал маленькие яркие и прекрасные вещи для своего собрания». Но он сдержал слово; он не сказал ничего; с другой стороны, она только подивилась бы. К тому же ему все уже надоели, и желание общаться пропало. Он улыбнулся в душе. Все, что этот гигантский особняк мог дать для его комфорта и развлечения: уродливые костяные булавки, ворующий гоблин и обширная спальня, где почивал мертвый король. На следующий день, в перерывах между теннисом и завтраками "заимствование" продолжалось; вещицы, в которых он нуждался в настоящее время, исчезали. Позже они появлялись. Игнорировать их исчезновение - таков
был рецепт восстановления - неизменно на том самом месте, где он видел свои принадлежности в последний раз. Потерянный объект сверкал где-то рядом, проказливо удерживаемый с одной стороны, готовый вот-вот упасть на ковер, и всегда с шутливым, злостным привкусом невинности, который, и составлял сущность гоблина. Его булавка для воротника была наиболее привлекательной целью; затем шли ножницы и серебряная точилка.
Поезда и автомобили словно сговорились удержать его в воскресенье ночью, но он договорился, что уедет в понедельник прежде других гостей, и пораньше отправился в спальню. Он хотел наблюдать. Даттону было весело, он чувствовал, что установил квази-дружественные отношения с маленьким любителем одалживать. Он мог бы даже увидеть вещь во время ее исчезновения! Он разложил яркие вещи рядком на туалетном столике у кровати, и при чтении хитро следил за изобильной и привлекательной приманкой. Но ничего не случалось. "Это неверный способ", внезапно понял он. "Как я грубо ошибся!" Он тотчас же погасил свет. Сонливость одолевала его.
... На следующий день, конечно, он сказал себе, что это был сон.
Ночь была очень тихой, и через решетчатые окна слабо скользил летний лунный свет. Снаружи листва слегка шелестела на ветру. Ночной туман тянулся с полей, и пушистая сова откликалась откуда-то из рощи. Помещение погрузилось во тьму, но наклонный луч лунного света опустился на туалетный столик и сиял, искушая, на серебряных вещах. "Это - как будто настройка ночной линии", такова была последняя определенная мысль, которую он запомнил - когда смех, последовавший затем, внезапно прекратился, и его нервы напряглись, поддерживая внимание в полной готовности.
Из огромного открытого камина, разинувшего зев в темном конце комнаты, раздался тоненький звук - мягче перышка. Слабое волнение, скрытое, дразнящее, буквально сотрясло воздух. Нежное, изящное порхание будто взбалтывало ночь, и в отяжелевшем мозгу человека, лежавшего на большой кровати с четырьмя стойками, эта картина, как бы издалека, запечатлелась в черном и серебряном - крошечный странствующий рыцарь, пересекающий границы фэйриленда, несущий высшее зло в биении крошечного сердца. Прыгая по большому, толстому ковру, он подобрался к кровати, к туалетному столику, намереваясь заняться смелым грабежом. Даттон лежал неподвижно, как камень, и наблюдал и слушал. Кровь, стучавшая в ушах, немного приглушала звук, но он никогда не пропадал окончательно. Движенье мышиного хвоста или кошачьих усов могло бы быть чуть нежнее этого звука, более осторожного, осмотрительного, аккуратного, едва ли не вдвое ловкого. И все же человек в кровати, так тяжело дышавший, прекрасно слышал этот звук. Он приближался, он был все
ближе и ближе, о, такой изящный и чуткий, звук смелого набега крошечного авантюриста из другого мира. Он стремительно промчался мимо кровати. С легкимим порханием, восхитительным, почти музыкальным, нечто поднялось в воздухе рядом с лицом человека и вступило в поток лунного света на туалетном столике. В этот момент что-то заслонило пришельца; человек забеспокоился и упустил момент; смешение лунного света с отражениями в зеркале, в стакане и в ярких вещицах так или иначе затенили ясное видение. На мгновение Даттон утратил надлежащую точку опоры. Раздался слабый скрежет и такой же слабый щелчок. Он видел, что точилка стояла на самом краю стола. Она как раз исчезала.
Но не будь его глупой и грубой ошибки, тогда он мог бы увидеть гораздо больше. Кажется, он просто не смог сдержаться. Он прыгнул, и в тот же самый момент серебряный предмет упал на ковер. Конечно, его неуклюжий прыжок сотряс весь столик. Но, во всяком случае, он не был достаточно быстр. Он увидел, что отражение тонкой и крошечной ручки скрывается в отраженных глубинах стакана - глубже и глубже вниз, и быстро, как вспышка света. Он думает, что видел именно это, хотя свет, по его признанию, был странно изменчив в тот момент сильного и неуклюжего движения.
Одно, во всяком случае, было неоспоримо: точилка исчезла. Он зажег свет; он искал чуть ли не полчаса, затем уступил в отчаянии и возвратился в кровать. На следующее утро он снова приступил к поискам. Но, проспав, он не искал так тщательно, как мог бы, поскольку посреди его утомительных действий вошел ирландец, чтобы отнести его вещи к поезду.
- Вы что-то потеряли, сэрр? - серьезно спросил он.
- О, все в порядке", ответил с пола Даттон. - Можете взять багаж и мое пальто. В тот же день в городе он купил другую точилку и повесил ее на цепочку.

ЯСНОВИДЕНИЕ

В самом темном углу, где отблески пламени не разгоняли мглы, он сидел и слушал чужие истории. Молодая хозяйка заняла противоположный угол; она также оставалась в тени; и между ними протянулась линия нетерпеливых, испуганных лиц с широко раскрытыми глазами. Сзади разинула свой зев пустота, которая, казалось, стирала границы между огромной комнатой и беззвездной ночью.
Кто-то прошелся на цыпочках и приподнял жалюзи со скрежетом, и повсюду раздались звуки: через окно, открытое наверху, донесся шелест листьев тополя, которые шумели так, словно по ним шагал ветер. "Странный человек идет среди кустарников", - прошептала взволнованная девушка, "я видела, как он присел и спрятался. Я видела его глаза!" "Ерунда!" - раздался резкий голос одного из мужчин "здесь слишком темно, чтобы что-то разглядеть. Вы слышали вой ветра".
Туман поднялся над рекой и протянулся по лужайке, прижимаясь к самым окнам старого дома подобно мягкой серой руке, и сквозь его завесу движение листьев было едва различимо... Тогда, пока кто-то требовал огня, другие вспомнили, что сборщики хмеля все еще вертятся поблизости и что бродяги этой осенью становятся все более дерзкими и грубыми. Возможно, все они втайне мечтали о солнце. Только пожилой человек в углу сидел тихо и не двигался с места, не делясь ничем с окружающими. Он не рассказал никакой внушающей страх истории. Он уклонился, хотя совершил немало удивительных открытий; ведь всем было прекрасно известно, что интерес пожилого мужчины к психическим аномалиям частично объяснял его присутствие на вечеринке в этот уик-энд. "Я никогда не ставлю опытов - таких опытов", коротко ответил он, когда кто-то попросил его заполнить рассказом образовавшуюся паузу, "у меня нет никаких сверхъестественных способностей". В его тоне скрывался, возможно, оттенок презрения, но хозяйка из затененного угла быстро и тактично прикрыла отступление гостя. И он удивился. Ведь было совершенно очевидно, зачем его пригласили. Комната с привидениями, как он давно догадывался, была специально предназначена для него.
И затем, в самый подходящий момент, дверь распахнулась, и вошел хозяин. Он пренебрег темнотой, сразу потребовал лампу, начал дымить своей большой изогнутой трубкой, и вообще, его вещественное присутствие вызвало у остальных членов группы какое-то дурацкое ощущение. Свет за его спиной струился из коридора. Его белые волосы сияли подобно серебру. И с ним возвратилась атмосфера здравого смысла, охоты, сельского хозяйства, двигателей и всего остального. Новый век вошел в эту дверь. И молодая хозяйка немедленно вскочила, чтобы приветствовать его, как будто к хозяйскому неодобрению этого вида развлечений следовало приноровиться всем присутствующим.
Это, возможно, свет - это волшебство полутьмы от соединения огня в очаге и лампы в коридоре - или, возможно, резкое вторжение Разума в хрупкий мир Фантазии очертило контуры драмы с такой безжалостной, суровой убедительностью. Во всяком случае, контраст был очевиден - но не для тех, которые, по мнению присутствующего ясновидца, так многословно сотрясали воздух! Он был остро драматичен, боль таилась здесь - боль, которую невозможно скрыть. Когда она на мгновение замерла возле супруга в лучах света, эта бездетная женщина, три года пробывшая в браке, живое воплощение молодости и красоты, на пороге той комнаты возникло ощущение подлинной истории о привидениях.
И самой чудесной была перемена, которая в ней совершилась - в чертах лица, в фигуре, в самой манере поведения. Выступившее из мрака тонкое, незаметное лицо озарилось внезапно страстью и страданием, и богатая зрелость, превосходившая любой нормальный возраст, осветила всю ее маленькую фигурку неким тайным великолепием. Морщины покрыли бледную кожу девичьего лица, морщины мольбы, жалости и любви, которых не показывал дневной свет, и с ними возник аромат волшебной нежности, который передал, хотя бы на одну секунду, всю полноту мягкой неги материнства, отвергнутого и все же загадочным образом дарующего наслаждение. Вокруг ее стройной фигуры разлилась вся полногрудая сладость материнства; из ниоткуда возникла потенциальная мать мира, и эта мать, хотя она не могла знать прекрасного завершения своей миссии, все же стремилась к тому, чтобы сжать в своих огромных объятиях все маленькие беспомощные создания, которые когда-либо обитали в подлунном мире.
Свет, подобно чувствам, может играть самые удивительные шутки. Перемены достигли той грани, за которой лежит откровение... Но когда мгновением позже в комнату внесли лампы, сомнительно, что кто-то другой, кроме молчаливого гостя, который не рассказывал изумительных историй, не признавал никакого психического опыта и отрекался от малейшей способности к ясновидению, заметил и запомнил эту яркую, выразительную картину. На секунду она вспыхнула там, беспощадно яркая, открытая видению всякого, кто не был слеп к малейшим спиритуальным чудесам, кто был чувствителен к боли. И это была не просто картина юности и зрелости, плохо подходящих друг другу, нет - то была картина молодости, которая томилась самой древней в мире жаждой, и старости, которая была выше этого и сочувственно созерцала эти страдания... Но вот все исчезло и все стало как прежде.
Муж рассмеялся приветливо и добродушно, ни на йоту не выказав раздражения. "Они напугали тебя своими историями, дитя мое", весело произнес он и обнял ее могучей рукой.
"Теперь их нет? Скажи мне правду. Намного лучше", добавил он, "вместо этого присоединиться ко мне за бильярдом или разложить пасьянс, а?" Она застенчиво глянула ему в лицо, и супруг поцеловал ее в лоб. "Возможно, они были здесь - недолго, дорогой", сказала она, "но теперь, когда ты пришел, я снова чувствую себя хорошо". "Еще одна такая ночь", добавил он более серьезным тоном, "и ты повторишь свою старую уловку с поселением гостей в комнату с призраками. Я был прав: в конце концов, видишь, это переходит всякие границы". Он нежно, по-отечески взглянул на нее. Потом он приблизился и потушил огонь в камине. Кто-то заиграл вальс на фортепьяно, и пары пустились танцевать. Все следы нервозности исчезли, дворецкий принес поднос
со спиртными напитками и бисквитами. И очень медленно их группа рассеялась. Зажгли свечи. Все спустились по коридору в огромный холл, рассуждая на пониженных тонах о планах на завтра. Смех замер, когда они поднимались по лестнице к спальням; молчаливый гость и юная леди задержались на мгновение у тлеющего очага.
"Вы не хотите, в конце концов, поселить меня в вашу комнату с привидениями?" спокойно спросил он. "Вы упоминали, помнится, в вашем письме..."
"Признаюсь", сразу ответила она, ее манеры были слишком хороши для ее возраста, но в звуках ее голоса звучало нечто совершенно противоположное, "это я хотела, чтобы Вы спали там - кто-то, я имею в виду, кто действительно знает, а не просто испытывает любопытство. Но - простите мне эти слова - когда я увидела Вас..." - она очень медленно рассмеялась - "и когда Вы не рассказали никакой изумительной истории, подобно другим, я так или иначе почувствовала..."
"Но я никогда ничего не вижу...", поспешно ввернул он.
"И все-таки Вы чувствуете", столь же поспешно прервала она, страстная нежность в ее голосе была наполовину подавлена. "Я могу сказать это по вашему..."
"А другие, в таком случае", прервал он резко, почти невежливо, "спали там... или, скорее, проводили ночь?"
"Не в последнее время. Мой муж прекратил это". Она сделала секундную паузу, затем добавила: "Я жила в той комнате - в течение года - сначала, когда мы только поженились". Мучительный взгляд собеседника опустился на ее маленькое округлое лицо подобно тени и обратился вдаль, в то время как в душе наблюдателя то, что открылось ему в этот миг, вызвало прилив внезапного и сильного изумления, ведущего почти что к поклонению. Он ничего не отвечал, пока не почувствовал, что сможет заговорить без дрожи в голосе.
"Я должна была уступить", очень тихо закончила она.
"Это в самом деле было так ужасно?" - рискнул он после паузы.
Она наклонила голову. "Я должна была уступить", мягко повторила она.
"И с тех пор - теперь - вы ничего не видели?" - спросил он.
Ее ответ был прост. "Потому что я не хочу, а не потому, что оно ушло..." Он в полной тишине последовал за хозяйкой к двери, и когда они миновали дверной проем, снова эта таинственная неизбывная боль пустоты, одиночества, тоски охватила его, будто боль океана, который никогда, никогда не сможет пересечь линию берега, чтобы коснуться цветов, в которые влюблен... "Спеши, дитя, или призрак поймает тебя", выкрикнул ее муж, перегнувшись через перила, когда парочка медленно поднималась к нему по лестнице. Когда они встретились, на мгновение настала полная тишина.
Гость взял зажженную свечу и пошел по коридору. Все снова пожелали друг другу доброй ночи.
Они уходили, она к своему одиночеству, он к своей лишенной призраков комнате. И у самой двери он обернулся. В дальнем конце коридора, словно тени в искусственном освещении, он видел их - прекрасного старика с посеребренными временем волосами и тяжелыми плечами, и худенькую молодую женщину, источавшую удивительную ауру некой великой и обильной матери мира, которую годы все еще оставляли голодной и бесплодной.
Они свернули за угол, и он вошел и захлопнул дверь.
Сон одолел его очень быстро, и в то время как туман поднимался и скрывал деревню, что-то еще, скрытое одинаково от всех спящих в том доме, кроме двоих, приближалось к некой высшей точке...
Несколько часов спустя он проснулся; мир был погружен в молчание, и казалось, что весь дом прислушивается; поскольку в этом чистом видении, которое некоторые извлекают из вод сна, он вспомнил, что не получил никакого прямого опровержения, и внезапно осознал, что эта большая, мрачная палата, где он лежал, была в конце концов комнатой с привидениями. Для него, однако, весь мир, а не просто отдельные комнаты, был всегда населен призраками; и он знал, что его не коснется никакой страх перед жизнью, совершенно отличной от его собственной... Он поднялся и зажег свечу, подошел к окну, за которым светился серым туман, зная, что никакие барьеры стен, двери или потолка не могли удержать эту субстанцию, которая так плотно сжималась вокруг него. Это было подобно живой стене, с открытыми глазами, маленькими протянутыми вперед руками, тысячей барабанящих крошечных ног, и крошечными голосами, кричащими в едином хоре очень слабо и просительно... Комната с призраками! Не было ли это скорее преддверие храма, подготовленного и освященного печальными обрядами, которые немногие мужчины могли бы представить себе, для всех бездетных женщин мира? Как она могла узнать, что он поймет - эта женщина,
которую он видел только дважды в жизни? И как могла доверить ему столь великую тайну, которая не принадлежала ей одной? Неужели она так легко разглядела в нем подобную тоску, от которой многие годы назад смерть не дала избавиться? Была ли она ясновидящей в истинном смысле слова, и неужели все лица, обращенные к нему, складывались в одну огромную карту всей горести мирской?...
И затем, с ужасной внезапностью, простые чувства вернулись, и случилось кое-что реальное. Ручка двери слабо стукнула. Он повернулся. Круглая медная кнопка медленно двигалась. И сначала, при виде этого, какое-то общее опасение охватило его, как если бы его сердце замерло, но на мгновение он услышал голос собственной матери, теперь издалека, откуда-то со звезд, голос, призывающий его идти осторожно и в то же время быстро. Он недолго наблюдал за слабыми попытками отворить дверь, и все же никогда впоследствии не мог поклясться, что видел настоящее движение, ибо что-то в нем самом, трагическое, как слепота, возвысилось над туманом слез и застило зрение
окончательно...
Он подошел к двери. Он очень аккуратно взялся за ручку и так же тихо надавил на нее.
Там была тьма. Он видел пустой проход, край перил, большой зал внизу, и, очень смутно, контур альпийской фотографии и набитую оленью голову на стене. И затем он опустился на колени и раскрыл свои объятия чему-то, что приближалось неуверенными, незримыми шажками. Все молодые ветры и цветы и росы рассвета шли с этим вместе... заполнили его до краев... скрыли его грудь, глаза и губы. Так цеплялись за него все маленькие начала жизни, которые не могли остаться в одиночестве... маленькие беспомощные руки и руки, которые лишены доверия... и когда богатство слез и любви, затоплявшее его сердце, казалось, разрушило все барьеры неким таинственным и невозможным финальным аккордом, он поднялся и пошел забавными маленькими шажками к окну, чтобы ощутить прохладный, туманный воздух этой иной, темной Пустоты, которая так терпеливо ждала, простершись надо всем миром. Он приподнял раму. Воздух казался мягким и чутким, как будто бы где-нибудь там тоже парили дети – дети звезд и цветов, туманов и крыльев и музыки, всего, что есть во вселенной нерожденного и крошечного... А когда он снова обернулся, дверь была закрыта. Комната была свободна от присутствия какой бы то ни было жизни, кроме той, которая покоится, чудесно благословенная, в самой себе. И эта жизнь, он чувствовал, удивительно увеличилась и умножилась...
Сон тогда возвратился к нему, и утром он оставил дом прежде, чем остальные проснулись, сославшись на некие неотложные обязанности. Ибо он в самом деле видел Призраков, хотя и не мог поговорить о них с другими гостями у открытого огня.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элджернон Блэквуд - Биография

Элджернон Блэквуд

На основную страницу

Биография

Элджернон БЛЭКВУД [Algernon Blackwood] (14.03.1869 — 10.12.1951) — английский писатель, автор оккультных рассказов и повестей, выходивших в сборниках «Опустевший дом и другие рассказы о духах» (1906), «Слушающий» (1907), «Затерянная долина» (1910), «Сад Пана» (1912), «Невероятные приключения» (1914), «Десятиминутные рассказы» (1914), «Языки огня» (1924).

Жизнь писателя была такой же необычной и таинственной, как и его рассказы. Он любил путешествовать и побывал во многих странах.

Родился Блэквуд в городке Шутерз-Хилл (графство Кент), ныне юго-восточная часть Лондона. В ранней юности отправился на поиски приключений в Америку — был фермером в Канаде, охотился на лосей в диких лесах Канады, управлял отелем, добывал золото на Аляске, работал репортером в газете «Нью-Йорк Сан», а впоследствии «Нью-Йорк Таймс». В 1899 г. ненадолго вернулся в Англию. C 1900 г. состоял в Герметическом ордене Золотой Зари под именем «Umbra Fugat Veritas» (лат. «Истина бежит от теней»).

Потом Блэквуд обосновался в Швейцарии, побывав перед этим во Франции, Италии, Испании, Австрии, Швеции и Египте. После Первой мировой войны он вернулся в Англию. Кроме писательской деятельности он занимался и многим другим, и был даже — в конце войны, в Швейцарии — секретным агентом. После войны во Франции состоялось его знакомство с Гурджиевым и Успенским. И это была не просто дань моде, охватившей тогда высшее общество.

Шесть лет спустя после инициации в орден Золотой Зари Блэквуд опубликовал первый сборник повестей и рассказов «Пустой дом» (1906). За ним последовало множество других, среди которых «Молчун Джон» (1908) и «Истории о необычном и сверхъестественном» (1949). С первых шагов в литературе он проявил себя тонким и своеобразным мастером в изображении тех темных сторон человеческого бытия, проникнуть в которые можно лишь с помощью традиционного знания и, прежде всего, таких сложных и неоднозначных его аспектов, как магия и оккультизм. Внимание писателя сосредоточилось на идущих из глубины веков культах, колдовских практиках и паранормальных феноменах, нашедших свое отражение в легендах и преданиях так называемых примитивных народов. Массу этих легенд писатель получил «из первых уст». Впрочем, уже в эти годы наметился его интерес и к дальневосточным эзотерическим доктринам.

В 1923 г. Блэквуд написал свою автобиографию. Он также является автором многочисленных пьес, которые, однако, так и не были изданы. В последние годы жизни часто выступал на радио и телевидении, пугая аудиторию легендами о призраках и привидениях. Несмотря на увлеченность всем сверхъестественным, Элджерон Блэквуд был тонким ценителем красот природы, что нашло отражение во многих его рассказах.

Талант рассказчика снискал ему преданную любовь детей, в том числе его многочисленных маленьких племянников, племянниц и других родственников. Блэквуд является автором также детских книг. К концу жизни его книги стали вызывать повышенный интерес: в 1934 г. он впервые выступает на радио, а с 1941 г. ведет радиопередачу и пишет несколько пьес для радио. С 1947 г. он работает на ВВС и становится весьма популярным. Пик его популярности приходится на 1949 г. Здоровье резко ухудшилось, но он продолжал много и увлеченно работать. Усилия были вознаграждены по заслугам: ему присудили звание командора Ордена Британской Империи (Commander of the Order of the British Empire). Он продолжал работать, несмотря ни на что: искателю приключений, свидетелю экстатических шаманских ритуалов, соратнику лауреата Нобелевской премии Уильяма Б. Йейтса, путешественнику, оккультисту, журналисту, шпиону, несомненно, было что рассказать.

Элджернон Блэквуд умер в декабре 1951 г.


Оглавление

  • ВЕНДИГО (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 1)
    • Глава 7 (Страница 1)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
  • ДВОЙНИК (Страница 2)
  • ИСТОРИЯ О ПРИЗРАКЕ, РАССКАЗАННАЯ ОДНОЙ ЖЕНЩИНОЙ (Страница 3)
  • КРЫЛЬЯ ГОРА (Страница 3)
  • КУКЛА (Страница 4)
  • ПРЕВРАЩЕНИЕ (Страница 6)
  • УДИВИТЕЛЬНЫЕ ПРИКЛЮЧЕНИЯ ЛИЧНОГО СЕКРЕТАРЯ МИСТЕРА САЙДБОТЭМА (Страница 6)
  • ИВЫ (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 8)
    • Глава 5 (Страница 8)
  • КОЛЛЕКЦИЯ ГОБЛИНА (Страница 9)
  • ЯСНОВИДЕНИЕ (Страница 9)


Элджернон Блэквуд

Вендиго

 Читать книгу

Аннотация

В состав сборника вошли, в основном, ранние повести и рассказы (1906—1910) Блэквуда, с первых своих шагов в литературе проявившего себя тонким и своеобразным мастером в изображении тех темных сторон человеческого бытия, проникнуть в которые можно лишь с помощью традиционного знания и, прежде всего, таких сложных и неоднозначных его аспектов, как магия и оккультизм. Внимание писателя сосредоточено на идущих из глубины веков культах, колдовских практиках и паранормальных феноменах, нашедших свое отражение в легендах и преданиях так называемых примитивных народов, — впрочем, уже эти годы наметился его интерес и к дальневосточным эзотерическим доктринам. Всю свою жизнь посвятивший изучению «иной реальности», Блэквуд никогда не питал иллюзий насчет «достижений современной цивилизации», и уж кому, как не ему, знатоку экстатических шаманских ритуалов, ликантропии и вампиризма, знать, какой панический ужас охватывает современного «просвещенного» человека, когда в его привычную повседневную жизнь вторгается нечто неведомое, иррациональное потустороннее...

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel