Эдуард Багиров - Гастарбайтер

1 Эдуард Багиров

Это искренняя книга, читатель. Она с самого начала предуведомляет тебя, что я не ставил себе никаких иных целей, кроме частных. Я нисколько не помышлял ни о твоей пользе, ни о своей славе. Силы мои недостаточны для подобной задачи.
Монтень

Не забывай свои корни, помни – есть вещи на порядок выше.
«Каста»

Посвящается Анне Зейликман

Введение

– Проснись! Проснись, говорю, почти приехали! – голос Миши, моего дяди, вывел меня из состояния оцепенения. Сном это полузабытьё уставшего до полусмерти человека назвать было невозможно.
Я с трудом разлепил веки. Тягач-лесовоз натужно взвыл – миновали последний пост на въезде в Москву. Триста пятьдесят километров, разделяющие столицу и заброшенный городишко в Нижегородской губернии, мы одолели почти за сутки – перегруженный досками старый, полумёртвый «КамАЗ» дышал на ладан, и даже на самых свободных участках трассы не мог разогнаться быстрее пятидесяти километров в час. К тому же мы, естественно, останавливались у каждого поста, где инспекторы жадными глазами въедливо изучали все возможные документы, и, шмоная, заглядывали чуть ли не в бензобак. Серым февральским вечером шоссе Энтузиастов выглядело пугающе уныло, его не красили даже многочисленные, щедро подсвеченные рекламные щиты. Спешащие после рабочего дня к метро безликие люди, сгорбившиеся и избегающие взглядов друг друга, тоже не добавляли общей картине дружелюбия. Я поёжился и прикрыл глаза…

Городишко в нижегородской глуши именовался Кулебяки. Именно туда, на свою родину, переехала года полтора назад моя мать.
До этого мы жили в Туркменистане, в голом, диком, затерянном в каракумской пустыне городе Мары. Помните уроки географии в советской школе? Самая южная точка Союза, Кушка, находится как раз в Марыйской области. В 1995 году президент Сапармурат Туркменбаши с помпой отметил 2500-летие нашего городишки, более известного в истории, как Древний Мерв, через который в незапамятные времена проходил Великий Шёлковый путь. На праздник, по слухам, съехалось огромное количество иностранных учёных и журналистов – недооценить важность события было невозможно, не каждый день случаются исторические юбилеи такого масштаба. Иностранцы отпраздновали, разъехались, и Туркменбаши завернул гайки окончательно – нетуркменам в стране жить стало совершенно невыносимо.
В Туркменистан моя глубоко русская мать приехала по какой-то разнарядке в начале семидесятых, строить дома на окраине Советского Союза – за три месяца работы давали однокомнатную квартиру, так что мать, ради собственной жилплощади, охотно сменила поволжскую глухомань на глухомань среднеазиатскую. Встретила там моего отца, азербайджанца по национальности, вышла замуж, и родилось у них двое детей: в семьдесят пятом году я, чуть позже – мой младший брат. Всё бы ничего, но отец скоро сел в тюрьму и довольно быстро умер там от туберкулёза, а потом начались девяностые, и на материну зарплату продавца не то что жить – даже существовать стало невозможно. Помыкавшись по республике и поняв, что мечта детства – исторический факультет государственного университета Туркменистана – мне, нищему нетуркмену, не светит, а мелкой торговлей наркотиками и прочими подобными делишками я долго пробавляться не смогу, я ушёл в армию, а через два месяца бежал оттуда и уехал в Москву, искать счастья. Тогда многие так делали – кровавый беспредел Туркменбаши только начинался, но многие уже поняли, что перспектив в этой стране для них больше нет. Искомое счастье оказалось субстанцией эфемерной и неуловимой – не промотавшись по вокзалам и трёх месяцев, в апреле 94 года я получил двухлетний срок и сел в тюрьму. А за эти два года мать успела перебраться в Россию окончательно.
Итак, давайте знакомиться. Я – Евгений Алиев. Мне двадцать лет. В Азии я – гонимый русский, в России же – не менее гонимый «чёрный», в просторечии «чурка». Неважно, что на азербайджанца, благодаря русской маме, я похож весьма условно, плевать, что говорю я по-русски без акцента – я же родился в «чуркистане», да ещё и ношу такую неудобную фамилию! В современной России этого вполне хватает, чтобы нередко чувствовать себя синклер-льюисовским Кингсбладом.

1 Следующая страница


Гастарбайтер 2

Кулебяки

На деньги, в спешке вырученные от продажи отличной марыйской четырёхкомнатной квартиры, в Кулебяках мать смогла купить лишь тёмный однокомнатный угол на втором этаже полусгнившего двухэтажного деревянного барака, 1927 года постройки. И я, после освобождения приехавший в эту жуткую глухомань, обнаружил мать и младшего брата-школьника в состоянии полной нищеты и неприкаянности. У них не было денег даже на дрова, и они собирали по вечерам на городском рынке картонные коробки, дабы хоть как-то обогреть свой мрачный угол. Многочисленная родня по материнской линии была такой же нищей, в основном безработной, и совершенно ничем не могла помочь новоявленным переселенцам. Мать работала на городском рынке, торговала сахарным песком за 20 тысяч неденоминированных ещё рублей в день – четыре доллара. Вот в эту удручающую обстановку я и попал после освобождения – никому не нужный, переполненный амбициями мальчишка.
Даже и сейчас, спустя десятилетие, мне сложно оформить тогдашние чувства в слова. Увидеть собственную мать, изнурённую фактически неоплачиваемой, бесполезной, тяжёлой работой (полуцентнерные мешки с сахаром она вынуждена была таскать со склада на рынок сама, при помощи ветхой тачки с разными колёсиками), и младшего братишку, вся убогая одежонка на котором по стоимости едва дотягивала до блока средних сигарет… Вспоминать это вовсе не легко, а уж почувствовать на себе – врагу не пожелаю.
Естественно, я начал помогать матери таскать со склада эти самые пресловутые мешки – делать-то было нечего. И в один прекрасный день меня приметил на этом рынке некий барыга, имени которого я не помню, а потому стану трактовать его Барыгой и далее. И вот этот Барыга, о чудо, предлагает мне работу! Небывалое везенье! Попёрло, как утопленнику. Стоит ли говорить, что согласился я моментально, даже толком и не дослушав, о чём идёт речь. Не до того было, знаете ли. Тем более, что Барыга предложил мне целых тридцать тысяч рублей ежедневного оклада. По тем временам пять долларов – сумма! Так везло далеко не всем.
Обязанность моя состояла в следующем: продавать в розницу репчатый лук, который Барыга оптом возил из соседнего Арзамаса. И с этого момента судьба повернулась ко мне куда более весёлой и фартовой своей стороной.
Лук этот стоил, кажется, три с половиной тысячи рублей за килограмм. То есть три пятьдесят по сегодняшнему курсу. В распоряжении своём я имел примитивные весы – две чашки-противовеса, а ещё комплект опломбированных гирек и небольшой пластиковый тазик, в который, собственно, и загружался для взвешивания репчатый лук. Сказать, что распродажа проходила бойко – вообще ничего не сказать. Ко мне, в отличие от других торгашей, почему-то выстраивались целые очереди бабушек с авоськами, наперебой бубнящих и тщательно отслеживающих каждые десять граммов. А я предпочитал этих граммов не считать, потому наваливал всегда с верхом и, если чаша весов немного не дотягивала до заказанной кондиции, кидал сверху луковицу бесплатно, только бы эти въедливые бабушки от меня скорее отстали. И каково же было моё удивление, когда, расторговавшись после первого рабочего дня и подсчитав барыши, я понял, что имею в кармане личными деньгами чуть ли не столько же, сколько составляла вся дневная выручка!
Трижды всё пересчитав, я убедился, что деньги эти реально мои, без обмана и подвоха. «Ничего себе! На ровном месте такая куча бабла!» – подумал я и купил себе не санкционированную бытовыми нуждами бутылку пива.
И так прошли целых две недели. Ежедневно я убеждался, что заработал почти столько же, сколько выдавал Барыге. Не понимая, что происходит, я припрятывал изрядные суммы в заначку и – вы не поверите! – каждый день покупал себе бутылку пива. Потом сезон торговли луком закончился, и Барыга исчез с горизонта, а я снова остался без работы и снова начал помогать матери таскать мешки.
Вы спросите – откуда же падали мне эти непонятные деньги? Проще всего было бы объяснить это божьим промыслом, но, увы, в наше время бог крайне редко заглядывает на эту планету, да и не верю я в него. О происхождении сумм я догадался в последний день своей славной торговли, буквально за несколько минут до последнего отчёта Барыге.
Помните, я упоминал о пластиковом тазике? Так вот – тазик сей весил около четырёхсот граммов. А в промозгло нищих Кулебяках мало кто покупал более двух кило лука. А теперь представьте – с каждой продажи я имел навара целых четыреста граммов! Четыреста граммов репчатого лука, ценою в три рубля пятьдесят копеек… Сейчас вспоминать об этом грустно.
Самое удивительное было не в этом тазике. А в том, что въедливым кулебякским бабулькам ни разу не пришло в голову просто перевесить покупку на контрольных рыночных весах. Я склоняюсь к мысли, что дело было в той самой несчастной луковице, которую я всегда с улыбкой добавлял сверху веса. И каковая, в конце концов, перевешивала чашу в мою пользу, притупляя бдительность этих престарелых церберов с авоськами.
Поняв суть дела, я уяснил себе вывод: не стоит быть мелочным и жадным. Не надо. Жадность сгубила не одного фраера. Эту луковую историю я запомнил тогда на всю жизнь. И принесла она мне несравнимо больше дивидендов, нежели был бы я рвачом и стяжателем.

Предыдущая страница 2 Следующая страница


3 Эдуард Багиров

Кабак

Как-то раз, делая очередной заход на склад за мешками сахара, вместо обычного завскладом я обнаружил там какого-то неизвестного мне мужика. Здоровенный, лет сорока, в засаленном тренировочном костюме, с толстенной золотой цепью на бычьей шее и откровенно бандитской физиономией. Он смачно жрал арбуз, прочно вцепившись пальцами в корку, вытирал рукавом стекающий по физиономии сок и совершенно по-свински сплёвывал косточки прямо на пол. «Фу, блин, мерзость какая», – подумал я, отвернулся и начал грузить мешки в тачку.
– Ну, чего, щегол, тяжело небось? – боров смачно рыгнул и ехидно подмигнул мне.
– Да ну, что ты, – в тон ему ответствовал я. – Это же легче лёгкого. Попробуй сам, если не веришь. Полцентнера всего, ерунда какая.
– А чо, и попробую, – неожиданно ответил мужик, вытер ладони о треники и легко, как пуховые подушки, небрежно набросал на заскрипевшую тачку пять мешков.
– Ты в своём уме, дядя? А переть на рынок двести пятьдесят кэгэ кто будет? – я сам весил тогда шестьдесят пять, немногим более одного-единственного такого мешка, и возил, соответственно, не более трёх штук зараз. Мужик оглядел меня с ног до головы и сконфуженно почесал затылок.
– Да, в натуре. Ну, да чего уж теперь. Не обратно же их выкладывать. Примета плохая. Не ссы, пацан, я помогу. На тебе ключ, двери запри.
Видимо, первое впечатление о нём у меня сложилось несколько ошибочное. Склад находился примерно в полукилометре от рынка. Мужик без труда, одной рукой влёк тачку за собой, и мы неспешно беседовали.
– Тебя звать-то как, щегол?
– Евгением. А тебя?
– Меня Вован. Ты Ольги сын, что ли?
– Угу. А ты-то откуда её знаешь?
– Да знаю… я всех тут знаю. Ты ж сидел вроде? За что?
– Да так. Сумку на вокзале украл. Бомжевал. Жрать хотелось.
– Чего, совсем худо в чуркистане твоём было, что в Москве бомжевать сказкой казалось?
– Ну… да, не сладко. Слушай, Вован, а откуда ты все это знаешь? Мент, что ль?
– Да не, не мент я, не ссы. Чего по рынкам-то ошиваешься? Молодой, не дурной вроде.
– Видишь ли, Вован, в городе довольно напряжённая ситуация на рынке труда.
– Чо-чо? Ты проще говори, чего ты… как нерусский, – мой собеседник, видимо, не привык «базарить по беспонту».
– Я говорю, работы нет никакой.
– А, ну да. Херово сейчас тут у нас с этим делом. Бухаешь?
– Вообще не пью спиртного. Ну, бутылку пива иногда. – Я не врал, тогда я действительно совсем не употреблял алкоголя. В солнечном Туркменистане в ходу были совсем другие способы расслабиться – анаша и её производные, а также терьяк – опиум-сырец. Водку в Туркмении почти не пили. А в Кулебяках мне было не до алкоголя, прокормиться бы.
Тут мы дошли до рынка. Мать обернулась, увидела нас и… ахнула.
– Здравствуйте, Владимир Викторович, – она даже, кажется, чего-то немного испугалась.
– Здравствуй, Оль. Принимай товар, – и мужик с той же лёгкостью снял мешки с тачки. – Бывай, Женёк, – махнул мне рукой и растворился в толпе.
– Женька, чего ты ему наговорил? Что с ним случилось-то вообще? – мать была в полном изумлении.
– Да ничего вроде. Так, мужик просто помог дотащить мешки…
– Да что ты, – прервала меня мать, всплеснув руками. – Это же сам Синдеев был! А он так запросто разнорабочим на базар мешки таскать не помогает!
Я остолбенел. Синдееву принадлежала тогда добрая половина города. Несколько магазинов, какая-то автобаза, несколько пилорам и один из самых лучших в городе баров – «Собеседник». Ну, возможно, это сказано сильно, баров всего-то было тогда в Кулебяках три штуки, но дело было даже не в этом. А в том, что Синдеева, в прошлом матёрого и кровожадного местечкового бандита, страшно боялся весь город. И если бы я знал, что за деятель пожирает на складе арбуз, то уж точно пересидел бы это время мышью где-нибудь в кустах. Но всё оказалось не так страшно – через пару недель я был вызван к Викторычу в «офис» на разговор.
Офис представлял собой пугающе огромное, полупустое помещение на втором этаже здания, в котором располагался один из синдеевских магазинов. Синдеев сидел за видавшим виды конторским столом советского образца, на старом скрипучем стуле – офисной мебели в Кулебяках отродясь не водилось – и поедал грецкие орехи, с хрустом давя скорлупу между большим и указательным пальцами. На нём была засаленная, растянутая футболка, поверх неё синий двубортный пиджак, снизу – зелёные тренировочные штаны с пузырями на коленках, а венчали весь этот гротескный casual давленые китайские кроссовки. Крупному бизнесмену полагаются и солидные аксессуары, посему украсил он себя в этот день не только толстенной повседневной золотой цепью – он, наверное, даже мылся в ней, ибо без неё я Викторыча впоследствии не видел вообще ни разу, – правую руку ему оттягивал золотой же браслет, по виду тянущий граммов на триста, а на среднем пальце этой же руки Синдеев имел громоздкую печатку, украшенную инкрустацией и россыпью каких-то прозрачных камушков, похожих на прыщики пэтэушницы.
– Орехов хочешь? – вопросил он, жестом указывая мне на стоящий напротив стола такой же убогий, как и под ним, стул.
– Нет, благодарю. Вы приглашали, и я вот… пришёл…
– Да хорош тушеваться-то, не съем, небось. Я вот тут чего прикинул. Бармена моего, Кольку, завалили тут на днях в Навашине из-за бабы по пьянке. А ты вроде ничего, подходишь. Рожа у тебя интеллигентная, треплешься, что Якубович в «Поле чудес», культурно… Давай-ка, попробуй за стойкой постоять. Кассовый аппарат там простой, научишься быстро. Водку разлить – небось справишься. А чего! Надо и тебе в люди выходить. Хоть и чурка ты наполовину, а все ж – живой человек. Не бухаешь вот, тем более. А что воровать будешь, дык все бармены воруют, но коли поймаешься, я тебе махом яйца вырву… Свинину-то жрёшь ай нет?
Я судорожно сглотнул и нервно кивнул головой. Кольку, синдеевского бармена, знал весь городишко, и всё младое кулебякское население мужеского пола ему жутко завидовало. Ещё бы – работал Колька в шикарном заведении, курил хорошие сигареты, каждый день пил водку, спал с самыми красивыми девками в округе и щеголял в малиновом пиджаке и кепке с пуговкой. Высшее общество! Неудивительно, что такая блестящая перспектива мне, нерегулярно питавшемуся, безработному эмигранту, казалась настоящим подарком судьбы. И, надо сказать, оказанное доверие я оправдал.
Через месяц бар уже держался фактически на мне одном, ибо ведал я там абсолютно всеми делами – от закупки продуктов для кухни до снабжения уборщицы хлоркой и половыми тряпками. Зарплата была символической, но она мне была особо и не нужна, ибо эквивалент этой зарплаты я зарабатывал в течение одного вечера даже в будни, не говоря уж о выходных, и купюры каждое утро после работы просто и незатейливо бросал в ящик комода. Тратить их было некогда, да и особо не на что, и пару раз в неделю я просто относил их матери – я тогда жил уже отдельно от неё, ибо дядя Миша отдал мне свою квартирку в точно таком же бараке, откуда он переехал когда-то к моей тётке. В общем, работа мне нравилась, Синдеев тоже был по уши доволен. Но проводил я в баре всё свободное от недолгого сна время ещё и по другой причине – там была отличная музыкальная аппаратура, а музыку я всегда очень любил. В запселых Кулебяках с этим делом была вообще беда – кроме паршивой, низкокачественной российской попсы и диско 80-х музыкальные торговцы не завозили вообще ничего. Не было спроса. Да и посейчас нет…

* * *

С музыкой у меня вообще отношения особые. Это весьма существенная составляющая моей жизни, всегда присутствующая в ней в огромных количествах. Началось это ещё в детстве, после того, как я прочёл отлично изложенную биографию Бетховена. Естественно, столь мощная личность не могла не поразить моей впечатлительной тринадцатилетней психики до самой глубины. И мне очень захотелось послушать музыку, которую писал этот человек. Пластинок с подобной музыкой в магазинах заброшенного туркменского городка отродясь не бывало, а на мой вопрос, когда же завезут Бетховена, заведующий марыйским магазином грампластинок, дядя Амангельды, лишь удивлённо выпучил глаза.
– О аллах, кто это такой? Лучше купи вот последний завоз, смотри, Какыш Сапаров есть, Роза Рымбаева есть, даже есть Сахы Джапбаров и Лев Лещенко, да! Битховин-митховин мы не заказываем, кто такой, даже не знаем, но, наверное, нехороший чалавек, если у нас нету. Ну, ладно, – увидев мои расстроенные глаза, подобрел дядя Амангельды. – Вот, смотри, что у меня для тебя есть! Только тебе одному дам, большой дефицит, по пятьдесят рублей всем продаю, а тебе – по госцене! Помни доброго старого дядю Амангельды!
Старый туркмен полез под прилавок и, заговорщически мне подмигнув, достал пластинку остромодной тогда группы «Модерн Токинг». Я всё понял, разочарованно отвернулся и пошёл к выходу.
Уж и не помню, откуда в мои руки попал тогда каталог Роспосылторга. В советское время была такая организация, рассылавшая наложенным платежом по СССР всякий дефицит народного потребления. Машинально его листая, я улыбался над ассортиментом рассылки. Заказать можно было всё – от пуховых подушек до мотоцикла «Днепр». Представив себе пантомиму «Степенный аксакал в шапке и халате на ишаке приезжает в аульное почтовое отделение за заказанным из Украинской ССР мотоциклом», я невольно засмеялся. И тут мой взгляд остановился на разделе «Грампластинки»…
Через два месяца, придя вечером домой, я обнаружил в почтовом ящике первую в жизни квитанцию, пришедшую на моё имя. Мне предписывалось взять бандероль, доставленную мне с Апрелевского завода, где эти самые пластинки тогда и производились. Ночью я не спал ни минуты – очень волновался. За полчаса до открытия я уже стоял у почтового отделения, нервно теребя в руках свидетельство о рождении. И наконец заветный миг настал! Я вышел из отделения, счастливо улыбаясь, сжимая в руках заветную квадратную бандероль, и бегом побежал домой. Осторожно прикоснувшись иглой проигрывателя к матовой виниловой поверхности, я включил звук и замер – в квартире зазвучали первые аккорды «Аппассионаты», исполняемой невероятным Гилельсом.
Эта соната оказалась моей первой музыкальной любовью, серьёзной и незабвенной. С тех пор прошло уже много лет, но даже и сейчас я в любую минуту могу свободно воспроизвести в голове «Аппассионату» полностью, от первой до последней ноты. И по-прежнему в огромных количествах слушаю музыку, порой несопоставимо разных жанров, но при одном условии – она должна быть лучшей.

* * *

А тогда, в Кулебяках, вышел я из положения довольно незатейливо – просто столковался на рынке с одним из торговцев, возивших в город аудиокассеты из Москвы, и он стал привозить мне музыку по спискам, кои я предоставлял ему пару раз в месяц. Так что и ассортиментом танцевальных новинок для бара, и высококлассным репертуаром для себя лично я был обеспечиваем бесперебойно. Неудивительно, что благодаря этому у меня в заведении стали проводить больше времени люди, имевшие хоть какой-то музыкальный вкус. Таких там были единицы – для их перечисления пальцев одной руки будет более чем достаточно. Среди них ярче всех выделялся седовласый и небритый мачо, к ногам которого падали штабелями самые умные и стильные, недоступные местной гопоте девушки, лучший адвокат в городе – Миша Балфеткин, благодаря которому я открыл для себя ещё и блюз. За пару последовавших за этим лет блюз трансформировался у меня в серьёзное увлечение Томом Уэйтсом и развилась искренняя любовь к орлеанскому диксиленду начала прошлого века, например Джелли Ролл Мортону, некоторым малоизвестным концертным выступлениям Луи Армстронга, и к числу моих настольных книг присоединились обзоры джазового критика Джеймса Коллиера, но это было уже позднее. А тогда Миша просто вынес мне мозг, впервые принеся в «Собеседник» записи Эрика Клэптона и Гэри Мура, – для меня, двадцатилетнего, тогда это явилось самым настоящим откровением, и за это я останусь благодарен Мише на всю жизнь, ибо в развитии моих музыкальных пристрастий и в последующем их формировании этот человек сыграл роль весьма существенную.
Поэтому я и приходил в бар задолго до открытия. Я просто включал то, что хотел, и получал ни с чем не сравнимое удовольствие, попутно полируя до блеска стойку и бокалы, и чувствовал себя абсолютно счастливым человеком. Вся эта идиллия продолжалась около пяти месяцев, пока наконец не наступили посленовогодние праздники.

* * *

Той ночью в баре невозможно было увидеть ни одного трезвого лица – в российской глубинке гуляют так, что любо-дорого посмотреть. Я стоял за стойкой и едва успевал откупоривать бутылки с водкой и менять кассеты в деке – пьяные гости вовсю заказывали музыку. Хитами того года были Газманов с разухабистым «Бродягой» и Вика Цыганова с «Погуляем, бабка!». Водка лилась рекой, и единственный охранник-вышибала Андрей, двухметровый раскачанный амбал, только и успевал выносить на мороз упившихся до потери человеческого облика гостей заведения. Но любой, кто задерживается в барах и ресторанах до упора, знает – среди гостей обязательно найдётся какой-нибудь субъект, способный испортить вечер всем, кто окажется в доступном ему ареале обитания. Так вышло и в этот раз.
Здоровенный этот мужик бросился в глаза сразу – за время моей работы я видел его впервые. Одет он был в кричаще дешёвые костюм и галстук – прийти в таком виде в кулебякский кабак было обычным делом для какого-нибудь среднего бугра, там это до сих пор считается шиком. С ним были три довольно потёртых женщины возраста «поздний Бальзак», и, видимо, поэтому он из кожи вон лез, дабы всячески показать им свою значимость. Он заказывал самые дорогие блюда и водку «Довгань», он заказывал по десять раз подряд «погуляем-бабку» и даже вернул в бар открытую мной для них очередную бутылку водки, громогласно мотивируя это тем, что такую дорогую водку он хочет открывать сам, потому что его-то не проведёшь и он-де прекрасно знает, что все бармены наливают в бутылки чёрт-те что, пользуясь нетрезвым состоянием гостей. Хочу заметить, что настолько примитивно я посетителей не обманывал, были у меня и без того отличные источники дохода, но к делу это, впрочем, не относится… Итак, в какой-то момент он напился в хлам и потерял разум. Не помню уже, что заставило его выйти из-за стола, подойти к стойке и схватить меня обеими руками за шиворот. Андрея в этот момент рядом не оказалось.
– Ну, ты чё, чурка вонючая… чё, приехал в мой город и думаешь, человеком стал? – от амбре водки и котлет, несущегося из пасти мужика, меня чуть не стошнило. Интересно, откуда он так хорошо осведомлён о моём происхождении? – На хера ты сюда приехал? А? Праааавильно… обслуживать меня, русского! Запомни, тварь, ты никогда не станешь человеком. Потому что ты – вонючий, бессмысленный, черножопый раб. Понял, чмо поганое?
В голове у меня будто что-то лопнуло. Я толком не спал несколько суток. Почти не ел – в постпраздничном январском угаре, когда весь город гулял круглосуточно, у меня просто не было аппетита. Представьте себе моё состояние… А он всё тащил и тащил меня за воротник, скверно матерясь и смрадно дыша мне в лицо. Я нащупал на стойке бутылку водки, крепко схватил её за горлышко и что было сил, с наслаждением ударил мужичонку по макушке. Осколки стекла, перемешиваясь с розовеющими от крови водочными ручьями, потекли у него по пиджаку. Мужичонка мгновенно выпал в состояние инертности, выпустил меня и осел у стойки. В помещение влетел Андрей.
– Убери эту падаль отсюда, Андрюх, – проорал я ему, пытаясь перекричать вопящую в динамиках горластую Цыганову. – По карманам только пошарь, забери бабло за счёт, а то не найдёшь потом его, гусара гребаного.
– Во, нажрутся, сволочи, и берегов не видят! – ответствовал вышибала, хватая мужичонку за воротник. – Слышь, Жень, где-то я видел этого хряка! Как бы худа не вышло!
– Да куда уж хуже. Вот счёт с кассовым чеком, засунь ему в карман. И позвони в такси, пусть домой отправят!
Три тётки, пришедшие с буяном, давно уже напились в полный хлам и никак не реагировали на окружающую действительность, остервенело лупя каблуками в пол под нескончаемую «погуляем-бабку». Пьяные бабы – мерзейшее зрелище. Андрей выволок мужичонку на улицу, кое-как вытер ему физиономию снегом, посадил в такси, и мы продолжили работу.
Может быть, с чьей-то точки зрения я поступил неправильно. Может быть, кто-то и стерпел бы столь целенаправленное оскорбление. Но я – не могу. У меня, видите ли, характер другой. Воспитывала меня улица, консерваторий я не кончал и молча глотать такие вещи просто-напросто не умею. Тем более от какой-то мерзкой, потерявшей человеческий облик свиньи.
А на следующее утро я был разбужен диким стуком в мою ветхую дверь. Стучали ногами, и в громко матерящихся визитёрах я опознал того самого мужика и хозяина моего бара Владимира Викторовича Синдеева. Вчерашний разнузданный упырь оказался его ближайшим другом и компаньоном, совладельцем «Собеседника».
Синдеев хотел, чтоб я извинился, и тогда он все уладит. Я наотрез отказался. Бить меня тогда не стали, хоть совладелец и порывался – Синдеев просто отобрал у меня ключи от бара и запретил подходить туда на пушечный выстрел. Я особенно не волновался – как же, меня ведь знала вся местная элита, заседавшая по выходным у меня в баре и не раз убеждавшая меня в своём исключительном расположении. «Если что, всегда рассчитывай на меня!» – неоднократно слышал я в свой адрес от влиятельнейших в городишке людей. Я был молод, идеалистичен и склонен доверять людям.
Помыкавшись по городу в поисках работы, очень скоро я осознал всю бесполезность этого мероприятия – все были в курсе, что могущественный Викторыч уволил меня с волчьим билетом, и ссориться с ним никто не хотел. В довершении всего, потерпевший совладелец оказался ещё и родным братом начальника кулебякского паспортного стола, посему планируемое получение мною в ближайшем времени российского гражданства тоже накрывалось медным тазом.
И только один грустный седой мужик, владелец пилорамы, выслушал меня с сочувствием.
– Я тебя прекрасно понимаю, сынок, – сказал он, с шумом прихлёбывая из алюминиевой кружки горячий чай. – Но сам посуди, чем я могу тебе помочь? Я не Синдеев, и эта пилорама – всё, что у меня есть. Я тут сам себе и нарядчик, и бригадир, и бухгалтер. Единственное, что могу предложить, – становись за станок, и с богом. Другой работы в городе всё равно нет. Не спиваться же тебе под забором.
– Спасибо, Михалыч. Если чего, зайду через недельку.
– Счастливо, сынок. Обязательно приходи.
За двенадцать часов ежедневной адской пахоты у дребезжащих допотопных станков, не имевших даже простейших защитных кожухов, у Михалыча на пилораме платили восемьсот тысяч в месяц, по тогдашнему курсу – долларов сто двадцать. Весьма привлекательная перспектива для молодого парня, учитывая неработающих мать и брата… Никакого просвета в моей жизни не намечалось и в помине, поэтому долго я не размышлял – в трёх сотнях вёрст от меня, сияя неоновыми сполохами, пугающая и загадочная, лежала Москва. Денег на билет у меня уже не было, и, дождавшись следующего еженедельного рейса дяди Миши-дальнобойщика, ранним февральским утром 1997 года я влез в урчащую, трясущуюся кабину и выехал из Кулебяк в оглушительную неизвестность.
Мне недавно исполнился двадцать один год.
Мы с Мишей стояли у обочины, рядом с входом в метро «Авиамоторная», курили и разговаривали. В руках у меня был пластиковый пакет, в котором находились мыло, зубная щётка, кое-какая одёжка, нарезной батон и две банки кильки в томате – всё моё имущество, с которым я прибыл покорять столицу.
– Ну что, племянник… прощай. Желаю не пропасть. Если что, звони в Кулебяки, со следующего рейса заберу тебя обратно. – Мишка ободряюще хлопнул меня по плечу, пожал руку и всучил на прощание смятую сотенную купюру. Она была у него последняя, и я это прекрасно знал.
– Миш, – у меня к горлу подкатил предательский комок. – А сам-то ты?
– Да плевать… не бери в голову. На соляру у меня рассчитано в обрез, а бутербродов жена нарезала вон гору какую, мне тут на неделю хватит. Да и консерва есть, если что. Хватит мне, не тушуйся.
– Ну, прощай, коли так. Спасибо… – я выбросил окурок, сгорбился, пытаясь закутаться от пронизывающего до костей ледяного ветра, и резво двинулся к метро.
Самой большой сложностью представлялось то, что мне негде было даже переночевать. Друзей и знакомых здесь у меня не было, а бывшие сокамерники ещё не освободились. Да и навряд ли я когда-нибудь к ним обратился бы – слишком свежи были воспоминания о заключении, а ничего путного от своих отмороженных товарищей по камерам и баракам я ожидать не мог. Я приехал в Москву, чтобы выжить, а не садиться во второй раз.
Единственной надеждой на ночлег была бумажка с адресом какой-то старухи-татарки, у которой года полтора назад останавливалась на пару недель знакомая моей матери, малярша, приезжавшая в столицу на заработки. Старуха жила где-то за МКАДом, от «Домодедовской» двадцать минут автобусом, а у меня не было даже номера её домашнего телефона. Естественно, надежда на ночлег была весьма призрачной. Никогда не забуду, с каким камнем на душе я сидел в вагоне метро, глядя на пролетавшую за стеклом расцвеченную огнями темень между «Автозаводской» и «Коломенской» – время было уже позднее, метро скоро закрывалось, и в случае неудачи с бабкой я никак не успел бы доехать даже до вокзала, чтобы переночевать в тёплом и уютном зале ожидания. А о такси с суммой, эквивалентной пятнадцати долларам, я, разумеется, и не помышлял.
Посёлок Развилка встретил меня темнотой, воняющей мочой автобусной остановкой и гробовой тишиной – рейс от метро был последним и в салоне, кроме меня, находились лишь несколько съёжившихся старух. «В крайнем случае, переночую в подъезде, до первого автобуса, а поутру в метро отогреюсь», – думал я, продираясь сквозь сугробы к притихшей пятиэтажке. Сжимая в руке пакет, с колотящимся от волнения где-то в районе диафрагмы сердцем, я нажал на истёртую кнопку видавшего виды звонка и замер. За ободранной дверью послышалось кряхтенье, звук шаркающих шагов, скрежет поворотов замка и грохот допотопного шпингалета. Старуха открыла дверь…
Не помню уже, чего я ей там нёс, сбиваясь от волнения и желания попасть в тепло во что бы то ни стало. Наверное, тот мой ночной монолог был одним из самых убедительных в моей жизни. Ничем иначе не могу объяснить того факта, что через полчаса я уже пил в обшарпанной кухне чай, а в ванную для меня набиралась горячая вода. Свершилось чудо – бабка согласилась сдать мне матрац в углу своей крохотной двухкомнатной норы, да и цену установила божескую – десять тысяч неденоминированных рублей в сутки. С учётом моих гусарских разъездов в метро и автобусе, у меня ещё оставалось около двенадцати долларов – жить можно! Приняв ванну и отогревшись окончательно, я мышью нырнул в угол, накрылся одеялом, но долго ещё не мог заснуть от волнения – на такое везение я и не рассчитывал.
Так я поселился в Москве.

Предыдущая страница 3 Следующая страница


Гастарбайтер 4

Гастарбайтер

Проснувшись, я позавтракал банкой килек и вышел на улицу. Светило солнце, снег искрился в лучах и хрустел под ногами. В отличном настроении я сел в автобус и отправился в Москву. Очень хотелось ещё раз проехаться в метро, сходить на Красную площадь, «посмотреть Ленина» и поесть мороженого. Я решил устроить себе праздник. А чего – один раз живём! Но у «Домодедовской» я купил газету «Работа для вас», в вагоне раскрыл её и просто-напросто не смог оторваться. Столько заманчивых предложений приезжим людям, безо всякой московской регистрации и денежных залогов я не ожидал увидеть даже в самых смелых снах. И это были не какие-нибудь вакансии грузчика или чернорабочего!
«Канадская компания предлагает работу менеджера по продажам! – пестрела объявлениями страница. – Офис в центре! Иногородним поможем с жильём и регистрацией! Без образования и капиталовложений! Заработная палата от 300 тысяч рублей ежедневно!»
Пятьдесят долларов. Ежедневно! Что это вообще такое? Разве такое бывает? Может быть, они там порнуху снимают? Или наркотики перевозят? Чушь, ерунда, разводилово и кидалово! Но как же так? Ведь тут ясно написано, чёрным по белому, вот: «От трёхсот тысяч в день»… вот и телефон указан, надо жетон таксофонный купить да позвонить, делов-то! Вот и адрес даже, не просто так ведь люди объявления с адресом давали, за собственные-то деньги! Ну, вот, к примеру, улица Дубининская, пять минут от метро «Павелецкая»…
«Станция Павелецкая!» – прохрипел сверху репродуктор. Поезд остановился на платформе, двери разъехались в стороны. Ноги сами вынесли меня из вагона. Толкая пассажиров локтями, я ломанулся бегом вверх по эскалатору, судорожно выцепляя из внутреннего кармана пуховика свои жалкие гроши и водя безумным взглядом вокруг в поисках таксофона. Мной вдруг овладело суеверие – я решил сначала всё-таки позвонить. Сам не знаю зачем. Может, я ожидал услышать в трубке не человеческий голос, а зловещее шипение огнедышащего дракона?
Но всё оказалось проще: через десять минут я стоял перед столом, за которым восседал парень лет двадцати пяти, в костюме и галстуке, и сверкал на меня из-за стёкол очков многозначительным взором. Кроме него, в довольно просторном офисе не было ни души. Из оргтехники в офисе были только телефонный аппарат и два калькулятора.
– Так. Я Сергей, старший менеджер. Расскажите о себе. Откуда вы, сколько вам лет, есть ли регистрация?
Я на минуту оцепенел. Нету у меня регистрации. Откуда ей взяться? У меня и гражданства-то российского нет. Не примут теперь меня на работу. Хотя в объявлении же… Ну, если не примут, пойду по другому объявлению. Их там много. Учту возможные ошибки и прямо сегодня пойду.
– Меня зовут Евгений, мне двадцать один год, я из Нижегородской области. Регистрации нету, я только приехал, – отбарабанил я, слегка запинаясь.
– Ладно. Поздравляю вас, вы прошли собеседование, – парень с подвывом зевнул и тоскливо посмотрел в окно. – Приходите завтра, в полдевятого утра, пройдёте первый этап обучения.
– А… простите, что за работа-то? – обалдело спросил я.
– Завтра, Евгений. Всё завтра. До свидания, – и Сергей нетерпеливо дёрнул рукой, заставив меня мгновенно исчезнуть.
В полном шоке я вышел на мороз. У меня теперь есть работа! Работа в Москве! Жизнь налаживается! Теперь я во всяком случае не буду голодать. Я не знал, что мне придётся делать. Я вообще об этом не думал. Мне было наплевать. Я знал только одно, что если с тремя сотнями в день приврали даже хоть и в два раза, то это всё равно очень хорошие деньги. А уж если в этой конторе хоть кто-нибудь действительно зарабатывает триста тысяч, то я обязательно буду зарабатывать не меньше. В этом у меня не было никаких сомнений. Потому что я сделаю для этого всё возможное. Потому что выхода другого у меня просто нет, ибо я в свои двадцать один – никому не нужный эмигрант, с уголовным прошлым и подозрительной фамилией, без прописки и образования, один в чужом и незнакомом городе. Гастарбайтер.

* * *

Всё оказалось проще, чем я предполагал. Вся работа состояла в том, чтобы ходить по улицам и офисам и продавать желающим товар, который следовало получать утром на складе в том же офисе, и называлось это «ходить в поле». Товаром были китайские массажёры, работавшие от двух батареек, – жужжащий кусок пластика величиной с кулак. Походив один день с инструктором, на следующее же утро я отправился в «поле» уже самостоятельно.
– Добрый день, здравствуйте. Меня зовут Евгений, я представляю канадскую торговую компанию. В связи с расширением компания проводит распродажу таких вот массажёров, возьмите посмотреть! – с таким вот радостным спичем и улыбающейся физиономией я входил в каждую открытую дверь. – Массажёр не только снимет вашу усталость, он также помогает от радикулита, остеохондроза, отложения солей, ревматизма, артрита и при других суставных и мышечных болях. К тому же это отличный подарок родным и близким! Работает от двух батареек, которых хватает на полгода, а стоит массажёр, сегодня и только для вас, тридцать тысяч рублей!
Такую вот ерунду я нёс всем подряд. Неважно, что заряда даже самых лучших и дорогих батареек в массажёре хватало максимум на полчаса. Неважно, что ни от какого «отложения солей» он, разумеется, не помогал. Неважно даже и то, что массажёры эти ломались через два-три дня после покупки, даже если ими не пользовались. В конце концов, этот дурацкий массажёр никому реально не был нужен. Платили за другое. Пять долларов – невеликая плата за то, что отлично выглядящий и искренне улыбающийся молодой человек несколько секунд поводит вам по спине чем-то приятно жужжащим, наговорит кучу комплиментов и пожелает на прощанье всего наилучшего, пообещав обязательно зайти ещё раз. Несколько минут хорошего настроения вполне стоят этих денег. Тем более, когда это настроение принесли вам прямо в кабинет.
Это стало понятно мне в первый же рабочий день. А самого меня хорошее настроение за всё время моей работы и без того не покидало ни разу. Потому что за каждый массажёр я должен был занести на склад двадцать тысяч. А десять оставалось мне. В первый же день я очень легко продал тридцать массажёров, то есть заработал ключевые триста тысяч. Это была настоящая эйфория, потому что в этот день я понял, что мне уже никогда не грозит умереть с голода. На следующий день я взял на складе шестьдесят штук и не сдал назад ни одного. Двести долларов чистого заработка. За один день. Да ещё мне, как стахановцу, заплатили какой-то весомый бонус – сумму уже не помню. Так что мои улыбки и позитивные флюиды, расточаемые многочисленным покупателям, были вполне искренними.
И конечно же, теперь отпала проблема заботы о матери и брате, тяжёлым камнем висевшая у меня на душе с самого дня приезда в Кулебяки. Те суммы, что я им отсылал, для меня были несущественными, и прорехи в своём бюджете я даже и не замечал. А для них эти деньги были огромными и позволяли совершенно безбедно существовать – нормально питаться и одеваться, покупать дрова и даже нанимать для их распилки и укладки в поленницу местную алкашню. Так что жить они стали хорошо, как никогда до этого в Кулебяках.

* * *

В офисе, помимо меня, работало ещё человек сорок таких же ходоков. В их числе был здоровенный парень по имени Саша, мой ровесник, который устроился в офис в один день со мной. Родом он был из Мелитополя, поэтому к нему сразу приклеилось прозвище Хохол. Был он тоже активен и в «поле» удачлив так же, как и я. Основная масса остальных «коллег» была какой-то инертной, мрачной и угрюмой толпой, вечно озабоченной какими-то своими проблемами. И дела у них, соответственно, шли не особенно хорошо: ну, кто захочет слушать невнятное существо, бубнящее что-то себе под нос, а тем более что-либо у такого покупать? Были они в основном москвичами – а разве нормальный москвич станет заниматься нашим делом? Поэтому «коллеги» бывали счастливы, уже просто заработав себе на еду и выпивку, а наши с Хохлом заработки им и не снились. За месяц мы с ним обегали пол-Москвы, прочёсывая офисы и прочие административные здания, как граблями, не пропуская ни одной двери, и из каждой выносили хоть бы десятку. И вот как-то мы встретились в один из вечеров у склада, и я обратил внимание, что глаза у Хохла горят очень и очень необычным огнём.
– Сань, ты чего, сто массажёров сдал, такой довольный ходишь? – поинтересовался я у него. Особой живостью ума стокилограммовый Саша не отличался, ибо служил в десантуре, а эта когорта граждан общеизвестно и заслуженно славится некоторой дубоватостью. Кстати, у него и фамилия была говорящая – Лопушанский. Зато он был хитрый и хапужистый, как всякий нормальный хохол. Поэтому блеск в его глазах меня заинтриговал.
– Жень, ты домой погоди пока уходить, у меня к тебе разговор будет, за бабло, – и Хохол, сосредоточенно засопев, начал просовывать в окошко склада оставшийся товар.

* * *

Мы сидели в каком-то красивом кафе на Пятницкой, вкушали ледяную водку и закусывали языком с грибами. Одеты мы уже были в самое лучшее барахло с Черкизовского рынка, на нас были костюмы, галстуки и белоснежные рубашки, тщательно начищенные ботинки наши отливали сиянием, а в гардеробе висели наши роскошные, аж стодолларовые пальто, моё светло-серое и хохловское цвета горчичного зерна… Щёголи! Хохол тянул время, испытующе поглядывая на меня, и возбуждённо потирал руки.
– Жень, такое дело… Ты на «Севастопольской» ещё не работал?
– Да нет. Мне и центра пока хватает, лениво от офиса далеко уезжать.
– А вот я сегодня там поработал… Ты о гостинице «Севастополь» чего-нибудь слыхал?
– Да нет. А что такое? Что, расторговался там хорошо?
– Та не в этом дело. Жень, тебе не надоело ещё в офисе нашем работать? – хохол, приподняв бровь, исподлобья покосился на меня и нервно подцепил на вилку грибок.
– Ха! Ты, кажется, перегрелся, друг. Расслабься, водчонки вон хлопни. Несёшь пургу какую-то… Как мне могут надоесть такие бабки, да ещё и ежедневно? А тебе надоело, что ль?
– Та ни. Слухай, Жень. Только пообещай, что никому в офисе ни гугу, а то меня уволят на хер сразу, да и тебя заодно.
– Хохол, не тяни. Рассказывай давай. Сам же знаешь прекрасно, что я ничего никому не расскажу. Если тебя уволят, мне в кайф, что ли, с овощами этими работать будет? Давай вот вздрогнем ещё по пятьдесят, и продолжай.
Мы чокнулись, выпили. Хохол шумно втянул воздух, закусил грибочком, поморщился и затряс головой. «Это нервное, – подумал я. – Хохол водку пьёт, как компот, литрами и не морщится, а тут с полусотни граммов разобрало».
– Короче, слухай. Работал я сегодня на «Севастопольской» и зашёл в эту самую гостиницу. А она вообще не гостиница ни хера, а такой просто шестнадцатиэтажный оптовый рынок, и вместо номеров там – магазинчики. И вот брожу я по этажам, разглядываю всё подряд, и тут вижу… знаешь шо? Наши массажёры!
– Ну, и хер ли, – протянул я разочарованно и налил ещё водки. Я думал, он дело какое скажет, а тут – массажёры. Эка невидаль. Ими вон пол-Москвы завалено.
– Жень, та ты не гони биса, дослухай! Знаешь, почём они там стоят оптом? – тут Хохол снизил голос, оглянулся и прошипел мне в самое ухо: – Пять! Тысяч! Рублей! И уже даже в комплекте с батарейками!
Вилка с насаженным грибочком застыла у меня на полдороге, как и поднесённая уже ко рту рюмка. Перед моими глазами вмиг пронеслись тысячи уже проданных пластиковых ерундовин и разница в пятнашку за каждый. Наверное, Хохол в той гостинице тоже испытал похожие чувства, потому что заухмылялся во весь рот и терпеливо ждал, когда у меня пройдёт оторопь.
– Въехал, шо я имею в виду? – мы чокнулись, выпили.
– Ну… вроде да. Это ж по-любому выгоднее самому там затовариваться, чем на офис работать.
– Тю! Не, ни хера ты не въехал. А ещё азером называешься! Ты ж по природе своей должен просекать такие вещи, як борзая утку! – Хохол заговорщически наклонился ко мне и сказал: – На хера нам самим-то по улицам таскаться? Офис свой откроем, сечёшь?
– Эге… – только и смог выдавить я. Вот это масштаб! Свой офис! В Москве! Ну и Хохол! Настоящий хохол.
– Тю! А шо тут такого? Я вже всё вызнал, и почём офис снять, и почём объяву в газету дать, и почём рожь на болоте. За аренду офиса семь штук зелени за два месяца сразу занесём, да на товар штуки две хватит для начала с головой, да на газетную объяву три копейки. А там народ сразу пойдёт, обучим пацанов работе сами – хто ж их лучше нас научит-то? И всё, мы бизнесмены! Понял теперь? – и Хохол, перекрестившись, закинул в глотку ещё одну рюмку водки.
– Слышь, Сань, а крыша? Документы там всякие, лицензии?
– Тю, та ты совсем як ребёнок ещё, – заржал Хохол. – Самая гарная лицензия – это баксы! А крыша… ну, чего ж, были бы баксы, а крыша сама подтянется. Ну, давай ещё тяпнем по соточке, Женек. Всё у нас с тобой ещё впереди.
В этот вечер я впервые в жизни напился до бесчувствия, а в офисе нас, естественно, больше не увидели уже никогда.

Предыдущая страница 4 Следующая страница


5 Эдуард Багиров

Ирочка

Тысяч шесть у нас было. Недостающую трёшку мы настригли буквально за несколько дней. Покупая в «Севастополе» те же массажеры по пятёрке, мы впаривали их уже в десять раз дороже, по пятьдесят неденоминированных тысяч, а не по тридцать, как раньше – очень нужны были деньги, а по полтиннику их покупали не меньше. Ведь мы с Хохлом были лучшими даже в офисе, работая на дядю. А в предвкушении своего дела и реальных денег мы просто рыли асфальт, и ничто не могло нас остановить. Вставали мы в шесть утра и целыми днями утюжили районы столицы со здоровенными клетчатыми сумками на плечах. Зато буквально через две недели мы уже заказывали в новый офис мебель, а наши объявления в газетах для соискателей работы были проплачены надолго вперёд.
Мы жили в Москве уже четвёртый месяц.
Офис сняли дорогущий, свежеотремонтированный цоколь на Краснопролетарской улице, ближе к станции метро «Новослободская». Ребята по объявлению нам тоже попадались в основном толковые, такие же приезжие, как и мы сами, молодые, полные энергии и энтузиазма. Через месяц мы с Хохлом уже забыли, что такое «поле», и ограничивались с утра лишь выдачей товара, а вечером – приёмом наличных. Целыми днями, когда не нужно было ехать на оптовую закупку товара, я читал в офисе книги, а Хохол разгадывал примитивные кроссворды в каких-то грошовых газетёнках и изредка затаскивал на склад нашу секретаршу, которую сам где-то и откопал – какая-то примитивная хуторская хохлушка, которую не интересовало ничто в мире, кроме как пожрать, выпить и потрахаться. Я даже не помню, как её звали. Что и говорить – нас с Хохлом объединял только бизнес, потому что во всём остальном вкусы и предпочтения у нас с ним были диаметрально противоположными. Жили мы пока на старых местах – я в Развилке, а он где-то на Петровско-Разумовской, а все заработанные деньги мы беспрестанно вкладывали в товар, оставляя себе лишь необходимый для нормального существования минимум. Единственное только, что снимал я у бабки уже не матрац в углу, а целую отдельную комнату.
Так прошло лето. Первое лето в Москве.
С Иришкой Казаковой я познакомился, конечно же, случайно. Вечер выдался холодный, ветреный и сырой, я остановил такси на той самой остановке в Развилке – понятно, что общественным транспортом я пользоваться давно перестал – и в ту же минуту к остановке подъехал автобус, пришедший от «Домодедовской». Я уже шагал в сторону дома, и вдруг случайно обернулся, как раз в тот момент, когда она выпорхнула из недр скрежещущего ликино-дулёвского реликта. Я не разглядел даже её лица – оно было закутано от ветра в легчайший шарфик – я увидел только её глаза. Огромные, выразительные, зелёные глаза. Самые красивые в мире.
Ноги у меня стали ватными, и что-то толкнуло под ложечку. Честное слово, я действительно увидел только её глаза! И с этой минуты я навсегда поверил в любовь с первого взгляда. Потому что по-другому это рассматривать бессмысленно: я никогда не испытывал к своей персоне недостатка внимания противоположного пола, вечно озабоченным болваном тоже не являюсь, и эта встреча – лишнее подверждение мимолётного каприза фортуны, вдруг решившей за какие-то неведомые заслуги ниспослать мне такое божество. Я влюбился в Ирку мгновенно и слепо, безусловно и бесповоротно и понял, что если упущу этот момент, то никогда в жизни себе этого не прошу. И поэтому обручальное кольцо, замеченное мной на её безымянном пальце, чуть не лишило меня присутствия духа. Включив всё возможное обаяние, я напросился проводить её до подъезда. Просто проводить до подъезда… ну, пожалуйста! Она жила на последнем этаже соседней шестнадцатиэтажной свечки, и окна её, как оказалось, были расположены так, что я мог их видеть с балкона своей квартиры.
– Женя, я замужем, между прочим! – Иришка шла лёгкой походкой, чуть раскачивая в руке сумочку. – И мужа своего очень люблю. Это так, для общей информации.
– Это прекрасно, Ир, – я с трудом подбирал слова, но нельзя, нельзя закончить общение на этой отвратительно банальной ноте! – Я ни на что и не претендую. Ты мне просто понравилась. Это же неудивительно, правда?
– Ну да, такое случается, – и она впервые открыто улыбнулась. Увидев её очаровательную улыбку, я чуть было не впился зубами в рукав пальто и не завопил от отчаяния. – Ну, всё, мы, собственно, пришли. Счастливо, Евгений.
Что я могу сказать… Видимо, именно в посёлке Развилка мне суждено было наиболее ярко раскрывать в себе ораторские таланты и дар убеждения. Несколько минут я пламенно рассказывал, что простой обмен номерами не принесёт ей совершенно никакого вреда. Видимо, я был очень убедителен – перед уходом она всё-таки назвала мне номер домашнего телефона, который мгновенно и навсегда интегрировался в мой мозг. А я клятвенно пообещал ей не быть навязчивым и не звонить в неурочное время. Как потом выяснилось, она уже в лифте осознала вопиющую нехарактерность своего поступка. Словно находилась под воздействием какого-то гипноза.
Мужа она, действительно, очень любила. Когда я, наконец, осмелился ей позвонить и пригласить куда-нибудь на ужин, она только и рассказывала, какой он у неё заботливый, умный и красивый, что он не курит и ходит в тренажёрный зал, что он хорошо окончил техникум и теперь работает менеджером в «Проктер энд Гембл». Я обворожительно улыбался и одобрительно кивал головой, хотя меня чуть не разрывало пополам. Первая наша встреча произошла в ныне покойном баре «Дуэт», рядом с моим офисом, на Селезневской улице. Мне не забыть этого никогда – в интерьер были встроены огромные аквариумы, в которых медленно плавали чудовищной величины и красоты рыбы, на нашем столе горели какие-то гнусноватые свечи, и, естественно, играла приглушённая музыка; а у Иришки были горящие глаза и отличный аппетит.
– Жалко, Дима снова уехал… Он у меня так много работает, часто бывает в командировках, – ворковала она. – Представляешь, мы с ним учились в одном классе, и вместе вот уже шесть лет! – Иришка была младше меня на год, а мне через пару месяцев исполнялось двадцать два.
– Скажите, как трогательно! Шесть лет – срок немалый, да… А поженились сразу после школы?
Тебе не нужно перестраховываться, Ир, – думал я, тихо улыбаясь в коньячную рюмку. Я и без того не позволю себе ни малейшего лишнего движения. Я вытерплю столько, сколько нужно будет вытерпеть, даже если мне придётся потратить на это годы. Я уже жизни себе не представляю без твоей улыбки, нежной и чуть застенчивой, без этих вот огромных зелёных глаз, постоянно мерцающих какой-то невероятной глубиной. Поэтому я буду предельно осторожен, чтобы даже резким дыханием не насторожить и не спугнуть тебя. Твой возлюбленный Дима часто ездит в командировки? Это отлично, Ир. Это просто прекрасно, Ир. Потому что я использую каждую минуту его отсутствия, я проникну в твой мозг и поселюсь там, я стану твоим лучшим другом, твоей лучшей подружкой, и скоро ты не сможешь представить себя без меня. А там посмотрим. Я окружу тебя такой заботой и вниманием, какие никогда не сможет уделить тебе твой муж, даже стократ любимый. Уже хотя бы потому, что он твой муж. Ему просто не повезло, Ир, потому что я уже не мыслю своего существования без тебя, а это, уж поверь, чего-нибудь да стоит…
Каждое утро, когда Дима был в отъезде, Иришка обнаруживала у двери какой-нибудь букет – вставал я рано, а цветы покупал у «Домодедовской» накануне. Я не зарывался – цветы были, как правило, скромными, полевыми и ни к чему не обязывающими; я был очень, очень осторожен, хотя тогда уже имел возможность хоть каждый день заваливать Иркину лестничную площадку самыми лучшими розами. И она звонила мне в офис, сдержанно благодарила за приятное начало дня: «Ой, Женька, спасибо, мне так приятно, ты такой хороший!» – и я так же сдержанно и беспечно мурлыкал: «Да не за что, Иришк, я просто рано встал, не благодари, ерунда какая…»
Дима уезжал и возвращался снова, мы с Иркой виделись уже по нескольку раз в неделю, я был предельно учтив и корректен, мы гуляли по городу, ходили в Третьяковку, ужинали в «Ла Кантине» и «Амазонии», а она уже очевидно ко мне привязывалась – я не мог этого не замечать, потому что каждую минуту с ней я был просто наэлектрилизован напряжением. Удивительно, как от меня не летели искры. А с мужем, естественно, она стала чувствовать и вести себя несколько иначе, даже сама этого пока толком не замечая.

* * *

Терпение моё закончилось в последние дни августа, за неделю до Дня города – 850-летия Москвы… До ночи мы с Хохлом сидели в пустом офисе и тупо напивались мартелем, и я вновь и вновь сверлил ему мозг про Ирку, а он вяло отмахивался и твердил: «Не дури, Женёк, она ж москвичка, а они все одинакие». Дима снова был в отъезде, мне очень хотелось увидеть Ирку, но она была занята допоздна, а пьяного Хохла пробило на патетику, и я в двадцатый раз выслушивал историю о том, как бедняга Хохол приехал в Москву в надежде устроиться где-нибудь промышленным альпинистом, чтобы висеть на стропах чёрт знает на какой высоте и замазывать герметизирующим составом пазы в стенах московских новостроек, и даже снаряжение с собой привёз, но Господу Богу было угодно направить Хохла совсем на другую линию… И вдруг меня будто ударила током посетившая мысль. Когда я высказал её Хохлу, он недоуменно воззрился на меня и покрутил пальцем у виска.
А через несколько минут какой-то абрек на раздолбанном сорок первом «москвиче» уже мчал нас в сторону Петровско-Разумовской. Нас с Хохлом, пьяных уже в лоскуты, на поворотах противно мотало по ветхому, вытертому задницами многочисленных пассажиров салону, но цель была уже поставлена, и ничто не могло свернуть нас с намеченного пути. В глухих бескудниковских дебрях Хохол остановил водилу, поднялся к себе в квартиру и скоро уже спустился вниз с каким-то баулом. Водила крякнул, покачал головой, мы вылетели на МКАД и помчались на другой конец Москвы, к Каширскому шоссе. За всю дорогу никто не проронил ни слова, и лишь Хохол иногда оглядывал пьяным взором огромный букет на этот раз действительно роскошных роз, купленных мною по дороге, и одобрительно матерился… А за окном начинался дождь, и холодный, пронизывающий ветер резкими порывами обвывал борта пожилого автомобиля.
К Иркиному дому мы подъехали в тот момент, когда хляби небесные уже окончательно разверзлись и оттуда начал извергаться самый настоящий ливень. Мы поднялись на шестнадцатый этаж и упёрлись в висячий замок, препятствовавший входу на чердачную лестницу. Хохол достал из баула какую-то блестящую хрень, похожую на новенькую монтировку, надавил, и замок, крякнув, не устоял под давлением живого центнера тренированных десантских мускулов. Мы вышли на крышу, нас едва не свалил с ног страшный ветер, и я укрывал букет под полой пальто.
– Ну, с богом, Жень, – Хохол не стал задавать мне идиотских вопросов, типа «хорошо ли ты подумал?» или «может, отменим?».
Он молча достал из баула своё альпинистское снаряжение, в несколько минут мастерски закрепил его на мне и отточенными движениями профессионала мёртвым узлом примотал страховочный трос куда-то к вентиляционной шахте. Я крепче прижал к себе букет и подошёл к краю крыши, Хохол в последний раз ругнулся, перекрестился, нажал на какой-то карабинчик, и я ощутил под собой бездну.
Вообще-то я не боюсь высоты. В советском детстве мы с приятелями развлекались тем, что прыгали с самых высоких ферм железнодорожного моста в Каракумский канал. Но когда в промозглой тьме, на высоте шестнадцатиэтажного дома, ледяной ветер выдувал из меня остатки алкогольного опьянения, мне, признаться, было не по себе. Меня мотало по стене, как простынку, а я мог страховаться только левой рукой и ногами – правой я крепко прижимал к себе букет, дабы не повредить его. Хорошо, что Иришка жила на самом верхнем этаже… Я улучил момент, оказавшись прямо напротив её окна, подёргал за трос, чтобы Хохол прекратил спускать меня ниже, и постучал в стекло костяшками замёрзших пальцев.
Естественно, она до полусмерти напугалась. Ещё бы – ночной стук в окно супружеской спальни, расположенной на шестнадцатом этаже, способен ввести в столбняк кого угодно. Но Иришка, надо отдать ей должное, долго не тупила – она распахнула окно и, всхлипнув: «Женька, ну разве так можно!», бросилась меня обнимать, согревая дыханием мой окоченевший организм. Я с трудом освободился от снаряжения, дёрнул за трос, и хохловская сбруя канула в завывающей, туго хлещущей струями воды тьме.

Предыдущая страница 5 Следующая страница


Гастарбайтер 6

Наезд

Впервые проснувшись рядом со мной, Ирка первым делом собрала разбросанные по полу розы и сложила их в наполненную водой ванну. И только после этого предложила мне завтрак. Ох уж эти женщины… А через несколько дней наступил День города.
Мы гуляли с Иркой по центру, пили мозельское вино прямо из горлышка бутылки – тогда ещё на массовых гуляниях разрешали продавать алкоголь в стеклянной таре – катались по наводнённой народом Тверской в запряжённой тройкой лошадей карете, и я чувствовал себя самым счастливым человеком на свете. Дима, как всегда, был в командировке, но вот-вот должен был вернуться, поэтому после гуляний я возвращался спать домой, предварительно поцеловав Ирку у её двери. Подошёл к своему подъезду, докурил сигарету и только тогда уже краем глаза вдруг заметил метнувшиеся в мою сторону три тени. В мозгу вдруг вспыхнуло разноцветным фейерверком, в голове раздался хруст, ноги подкосились, а глаза моментально залило ручьями крови. «Бутылкой врезали, сволочи», – успел подумать я, падая лицом в жухлую листву, которой был засыпан околоподъездный газон. Бутылку мне о голову уже разбивали, было это в девяносто первом году в Самарской области, так что ощущения были узнаваемы… Тени выросли совсем рядом, раздался скверный мат, и меня начали беспощадно пинать ногами. «Я тебе покажу, как к моей жене подкатывать, в натуре! Понаехали тут, суки!» – услышал я. Смотри-ка, Димуля раньше времени возвратился… командировочный, блин… всё же маленький этот посёлок Развилка… ничего не скроешь… А сознание всё не покидало, и хруст своих костей под ногами трёх идиотов я слышал отчётливо. Потом им, видимо, надоело меня убивать, и они растаяли во тьме, а я долго полз к себе на пятый этаж, оставляя на лестнице широкую кровавую дорожку. И всё время думал об Иришке… Мало ли, что там взбредёт в воспалённую голову её перевозбуждённому рогоносцу!

– Та не, ты шо, шутишь? Или тебе башку совсем напрочь отшибли? – Хохол сидел в моей комнате, большими глотками пил из гранёного стакана коньяк и громко ругался матом. Я уже третьи сутки лежал весь перебинтованный, и мне трудно было разговаривать. Потоптали они меня сильно, но повреждения были в основном внешние – всего-то разбита голова, по всему телу многочисленные тяжёлые ушибы, ну, и несколько треснувших рёбер. – Жень, я тебя не узнаю. Как можно простить такое? Тебя поломали в три хари ни за хрен собачий, а ты говоришь, шо мочить не надо! Та я один их всех троих на ремни порежу! Нас же и не найдёт никто сроду!
– Хохол, прекрати гнать! Не надо никого резать ни на какие ремни. Лично я на этого дурака никакой обиды не держу. Как это «ни за хрен собачий»? Я у него почти увёл любимую жену! Я рогоносцем его сделал, Сань! Очнись! Он что, конфеты мне за это дарить должен?
– Гля! – всплеснул руками Хохол. – Та и хрен с ним, шо увёл! Всё равно нельзя это так спускать!
– Ну, поломаем мы их, и что изменится? А я тебе скажу – ни хрена не изменится. Два каких-то вонючих гопника, которые вообще не при делах, плюс покалеченный Иркин муж? Ты чего, всерьёз думаешь, что мне может принести моральное удовлетворение, если Ирка лишний раз поплачет? Дурак ты, что ли?
– Нет, это ты дурак и лох к тому же, – у Хохла лопнуло терпение, он искренне меня не понимал. – Ведёшь себя, как терпила! Тебя отмудохали, як кутёнка, а ты тут базары лоховские разводишь. Удовлетворение ему… А шо тебе может принести моральное удовлетворение, может, скажешь? Если они тебя ещё раз поймают, отмудохают да ещё и обоссут вдобавок? Или вообще наглушняк порежут? Такое ты хочешь моральное удовлетворение, что ли?
– Слушай внимательно, Хохол, и базар фильтруй, а то надоело твоё жужжание. Я сказал тебе, что не надо их трогать, значит, мы не будем их трогать, тема закрыта, всё. Я ещё не знаю, как сам повёл бы себя в его ситуации. Может, ещё хуже бы… А моральное удовлетворение я получу, когда Ирина Казакова станет Ириной Алиевой. Я понятно выражаюсь? – и я откинулся спиной на подушки, давая понять, что разговор на эту тему окончен.
– Ну, ты хватанул, братан! Нужен ты ей, чурка кулебякская! – и Хохол ехидно ухмыльнулся.
– Ну, хватит. Лучше расскажи мне, что у нас в офисе происходит, как там дела?
– Дела-то… дела, як сажа бела, – нахмурился Хохол. – Слухай, короче. Тут вчера пацаны какие-то заходили, в кожанах, все дела, спрашивали директора. Ну, я им говорю, шо, типа, я тут решаю все вопросы. Интересовались, под чьей мы крышей, на склад заглядывали, прикидывали шо-то там между собой. Ну, ты понял, короче.
– Угу, ясно. Бандюки. Давно я их ожидал… Выкатили чего-нибудь конкретное?
– Та выкатили, – Хохол озадаченно шмыгнул носом. – Офис-то у нас большой, красивый, та товару на складе богато. Десятку зелени выкатили. В месяц.
– Они там чего, на голову больные, что ли? Какая десятка? Мы чего, олигархи им, что ли?
– Та им насрать. Сказали, шо две недели на раздумья, а потом базарить перестают.
– Мда, Сань. Невесело. Да и несерьёзно это. Не выкатывают нормальные бандюки требований от фонаря, а садятся за стол, по-людски, и всё рассчитывают арифметически. Сам-то чего думаешь?
– Та шо я думаю… Десятку башлять мы не тянем. Може, офис поменять? Всяко дешевше встанет.
– Ладно, разберёмся…

* * *

Иришку муж тогда не тронул. Видимо, к такому решению его привело подсознание, потому что если бы с её головы упал хотя бы волос, ему бы точно не поздоровилось. Она продолжала с ним жить, но, естественно, отношения у них уже были далеки от идеальных и портились всё больше и больше с каждым днём, но… уходить от него она не хотела. Он продолжал мотаться по командировкам, и это было нам на руку – мы продолжали встречаться по несколько раз в неделю, и она часто оставалась у меня. Дела в офисе шли хорошо, массажёрами заниматься мы бросили и перешли на более выгодный товар – небольшого размера различные тренажёры и прочие популярные спорттовары, вовсю рекламировавшиеся тогда в телепрограмме «Магазин на диване». Также мы с Хохлом сменили жильё на более приличествующее нашим теперешним доходам. Он снимал трёшку в начале Кутузовского проспекта, а я жил в четырёхкомнатных апартаментах в районе «Маяковской», на Садовой-Каретной улице, которые снял по случаю за половину их реальной стоимости. Квартира была просто исключительная – окна выходили и во двор, и на Садовое кольцо, и набита она была самой современной музыкальной аппаратурой, что мне нравилось больше всего. К тому же оттуда было десять минут пешком до нашего офиса.
Ирочка проснулась в моей постели от аромата сваренного мною для неё кофе и сладко потянулась. Утро было прекрасным. Стояли последние дни бархатного сезона, в окно светило солнце, моя разбитая физиономия почти зажила, а рядом лежала любимая девушка. Что ещё надо для счастья? Было уже часов одиннадцать, на экране огромного телевизора мелькали в беззвучном режиме кадры какого-то порнографического фильма, а в качестве звукового сопровождения из колонок в душу мне бальзамом изливался Пласидо Доминго, страстно исполняющий «Весте ля джибба» из леонкавалловских «Паяцев». Обожаю, особенно когда ближе к концу Доминго заламывает руки, и гримаса страдания искажает его лицо даже через толстый слой грима, и это, ну вы знаете: «Смееееееейся, паяааа-ац!». Восхитительное ощущение.
С моей точки зрения, «Паяцы» ни одному из трёх великих теноров не даются так пронзительно, как Доминго, тут бессилен даже мой любимый Паваротти, не говоря уж о бледноватом Каррерасе. Хотя, наверное, это чистой воды вкусовщина, ведь все трое непревзойденны по-своему. Особенно меня зацепило первое прослушивание их лос-анджелесского концерта, под руководством Лало Шифрина. Я вообще нахожу, что этот альбом не в пример ярче отражает как самобытность каждого из них в отдельности, так и их слаженное трио, хотя бы «Ля донна мобиле» – это же головокружительно! Совсем не так, и даже бледновато, звучат они в квартете с Монтсеррат Кабалье, и никакое это не кощунство и не понты полуграмотного дилетанта, просто Кабалье сама по себе настолько самодостаточна и неповторима, что, по моему личному восприятию, её эксперименты с тремя великими имеют ненужный налёт какой-то эпатажной эклектики. Это как если бы в лунную россыпь бриллиантового колье вдруг вставили, ну, допустим, рубин или изумруд. И красиво, конечно, и дорого смотрится, а по сути – полная ерунда и безвкусица. На предмет угодить какому-нибудь многослойнозатылковому братку с толстой турецкой голдовой цепью на бычьей шее и в турецком же кожане. Точнее, его колхозновато-мытищинской подруге жизни, имеющей в арсенале женских чар лишь такую крупнокалиберную артиллерию, как пергидрольный бараний перманент на бестолковой головёнке да давящий запах поддельного пуазона, в необъяснимом приступе щедрости купленный для неё тем же братком за нереальные деньги у хитрожопого коробейника… Нормальному-то человеку очень быстро надоедает, когда искусство назойливо угождает зрителю или слушателю. А ему бы не угождать – а волновать должно.
Хотя по поводу вышеозначенного квартета могут поступить возражения, порой даже и грамотно обоснованные. Но, прослушивая раз за разом хотя бы «Торна Сорренто» с этого альбома великого трио, я всё равно осознаю непоколебимость моего мнения по этому вопросу. Я не имею музыкального образования, да и вообще никакого не имею, потому чувствую и описываю прекрасное так, как могу. У меня иной ассоциативный ряд, и я не владею профессиональной терминологией. Впрочем, хватит об этом… Иришке же вся «эта нуднятина» была совершенно безразлична, её гораздо больше порадовало бы, если бы из колонок звучала какая-нибудь бессмысленная чушь, наподобие группы «Стрелки» или прочего музыкального мусора. Но она хоть не просила «это» выключить, и на том спасибо…
– Привет, Ир. Как спалось?
– Доброе утро, Жень. А сегодня, между прочим, у Димы день рождения.
– Надо же. Мне что, написать ему на пейджер поздравительное сообщение? И закончить фразой: «Поскорее возвращайся из своего Саратова-или-где-ты-там, я очень скучаю – твой Женечка»?
– Ехидный какой, – Ирка бросила в меня подушку. – Думаешь, мне легко его обманывать? Мы же с детства вместе. И он никогда не делал мне ничего плохого. Заботился обо мне, всегда меня защищал…
– Ирочка, – я терпеть не мог такие излияния, не приводившие ни к чему, кроме взаимных обид. Раза три мы на эту тему довольно крупно ссорились, – когда ты с ним уже разведёшься? Я не хочу тебя с кем-то делить. С каждым днём мне всё труднее терпеть такое положение. Я хочу, чтобы всё было по-другому.
– Жень… Я не могу. Он меня очень любит.
– Какое потрясающее совпадение, Ир! Я тоже тебя очень люблю. И чего нам теперь делать?
– И я тебя люблю, Жень. И его… Но ты – другой. Ты сильнее. А если я его брошу, ему будет очень плохо…
– А если ты с ним останешься, – подхватил я, – то очень плохо будет уже мне, Ир, и очень скоро. Странные какие-то доводы ты приводишь. Если я сильнее, это ещё не значит, что у меня резиновая психика. Я хочу, чтобы ты всегда была со мной. Чтоб мы засыпали и просыпались вместе. Я хочу на тебе жениться, и чтобы у нас были дети. Вот чего я хочу. А вовсе не сажать тебя в такси, чтобы отправлять в постель к другому мужчине.
– Он мой муж, а не «другой мужчина»! Не забывай об этом! Зачем ты постоянно на меня давишь? – атмосфера накалялась очень быстро, и в Иркиных глазах уже стояли едва сдерживаемые слезы.
– А я не хочу, чтобы он был твоим мужем! Не хочу! Неужели не ясно?
– Нет, это тебе не ясно! Мало ли, чего ты не хочешь! Он мой муж, мы вместе седьмой год, и он меня любит. А с тобой мы знакомы считаные месяцы, и ты хочешь, чтобы я ушла от мужа к человеку, которого фактически не знаю, да ещё и приезжему! Кто ты вообще такой? Ты же здесь и года не живёшь! А если с тобой что-нибудь случится? А вдруг тебе взбредёт в голову уехать домой? Что тогда будет со мной? Уезжать с тобой в твою дыру? Забудь об этом! А ещё лучше будет, если ты больше никогда мне не позвонишь! – Ирка судорожно всхлипнула, вскочила с постели, начала суетливо одеваться, и через несколько минут в огромном холле моих апартаментов гулко бухнула входная дверь. Я стоял, как громом поражённый, и её слова болезненным эхом отдавались в моей воспалённой голове.

* * *

Уже час я стоял у окна и тупо смотрел на Садовое кольцо, наблюдая за пробкой, которую тщетно пытались разрулить три замученных сержантика ГАИ со следами пубертатных шрамиков на взмыленных, красных физиономиях, просматриваемых отчётливо даже из окна моего этажа. К слову сказать, Московская кольцевая автодорога находилась тогда в состоянии реконструкции, а про Третье транспортное кольцо даже и мечтать не смели, поэтому пробки на Садовом случались дичайшие – с огромными дымными фурами, постоянно вскипавшими «чайниками» и кипевшими от злости братками, чьи вглухую тонированные, монструозные, стосороковые мерседесовские катафалки на спортивной низкопрофильной резине вдруг бессильно и трогательно упирались в доверху гружённую ящиками фруктов, раздрызганную двухсотдолларовую кавказскую «копейку», у которой вдруг отваливалось прямо посреди дороги колесо…
Злости на Ирку не было – возможно ли испытывать злость к человеку, которого бесконечно любишь? Конечно, в какой-то степени она права. Она ведь просто женщина, и её тревоги вполне можно понять. Мгновенно разрушить многолетний жизненный уклад из-за первого встречного гастарбайтера… Мда. Но что может со мной случиться? Офис мой работает ровно, мне двадцать два года, я здоров, отлично зарабатываю, и у меня прекрасные перспективы. А квартиру, в конце концов, можно и купить. Вот пару лет ещё поработаем с Хохлом – кстати, пора бы уже и на работу, а то он там один упарился, наверное… А Иркин посыл насчёт прекращения отношений я всерьёз не воспринимал и секунды, ибо уже совершенно не представлял без неё своей дальнейшей жизни.
Я машинально оделся, выпил остывший кофе и вышел из подъезда, продолжая размышлять. «Уехать домой»… Куда – домой? Где мой дом? Вернуться в Кулебяки и спиться там под забором? Что меня может заставить туда вернуться? Ну уж нет.
Выйдя из подземного перехода, ведущего от моего дома к Долгоруковской улице, я оглянулся назад. Пробка уже рассосалась, по Садовому кольцу двигался бесконечный поток машин, вокруг кипела сама жизнь, и всё вокруг кричало, что жизнь только начинается, что всё ещё впереди. Подумав об Иришке, которая, капризно надувшись, сейчас, наверняка подъезжает к Развилке, я улыбнулся, подмигнул окнам своей квартиры и уверенно зашагал по Краснопролетарской к офису. А уже на самом подходе моё радужное настроение сменилось тревогой, и сердце вдруг заколотилось где-то в районе диафрагмы – из окон нашего цоколя валил чёрный дым, а воздух вокруг был насыщен едким запахом гари.

Предыдущая страница 6 Следующая страница


7 Эдуард Багиров

«Лимита»

– Женя, ты понимаешь, что мы – нищие?! – размахивая руками, орал мне в лицо Хохол, а в глаз ему стекала струйка крови из рассечённой брови. – Шо мы думали? Почему раньше не перевезли офис в другое место? А всё ты со своей Иркой, совсем мозги потерял и о работе перестал думать! Нас же предупреждали – две недели на раздумья! А ждали куда дольше! Ну, и шо мы теперь будем делать?
Мы стояли около того, что недавно было нашим офисом. Пожарные уже заканчивали работу, скручивали шланги и укладывали их в свою машину; уже разбредались по сторонам и толпившиеся вокруг зеваки. Хохол, в разорванном пальто, с разбитым в кровь лицом, сбивчиво объяснял мне суть дела. А суть была банальна донельзя: не дождавшись от нас положительного ответа, угрожавшие нам бандиты утром ворвались в офис, вырубили куском эбонитовой трубы выскочившего им навстречу Хохла, без затей облили самым обычным бензином товар, лежавший на складе, и подожгли его. Затем, вынув из ящика стола все деньги, плеснули бензином и туда. После чего молча исчезли.
– На тридцать штук баксов товару! – Хохол только что не рвал волосы от отчаяния. – Та ещё пятёрку налом выгребли, волки! Шо ж мы теперь делать будем, а?
Выглядел причитавший Хохол мерзко, и присоединяться к истерике меня отчего-то не тянуло. В голове было пусто до звона, и мной на мгновение овладела вдруг полная апатия. Ну что я теперь сделаю-то? Всё уже сделано, вон и дым уже почти перестал валить… Дым дотлевающих усилий и трудов, на которые ушёл почти год нашей жизни. Дым наших сгоревших надежд.
Через полчаса мы с Хохлом сидели в моей квартире и поступательно накачивались запасами моего коньяку, закусывая его запечённой уткой с яблоками. Над этой проклятой уткой вчера полвечера проколдовала Иришка, впервые решившая накормить меня ужином собственного приготовления. При этом она забывала обо мне, поминутно вскакивала и убегала на кухню, а я, дороживший каждой совместно проведённой с ней минутой, оставался в комнате один и вполголоса обругивал всех фермеров мира, равно как и всех производителей духовок, а заодно уж и издателей всех на свете кулинарных книг. К слову сказать, утка получилась у Ирки неважно – непрожаренная, она вызвала у меня воспоминания детства, когда я в пятилетнем возрасте пытался съесть каучуковый мячик. Ирке я, естественно, такого озвучить не мог, а в нашем с Хохлом состоянии еда была уместна мало. Куда важнее был коньяк. А уж его-то запасы в моём доме не переводились. Уничтожив первую бутылку мартеля, Хохол постепенно пришёл в себя, и мы стали думать, как будем жить дальше.
– У тебя сколько денег осталось, Жень? У меня вообще ни гроша, портмоне сгорело на хер, – Хохол, сосредоточенно сопя, скручивал голову второй бутылке.
– Да нисколько, Сань. Мелочь какая-то. Оставалось вчера сотни две, мы с Иркой поужинали, да в магазин зашли.
– С ума ты сошёл, Женя. Разве можно на пожрать с бабой столько бабла тратить? В «Ампире» жрал, небось?
– Угу. А где ещё, он же рядом, – «Ампир» находился в соседнем доме, на углу с Тверской улицей. Я терпеть не мог тяжеловесные интерьеры этого кабака, но Ирке там нравилось.
– Жрать надо дома! – Хохол икнул и назидательно поднял вверх указательный палец. – Так шо ж мы делать-то теперь будем?
– А у нас разве большой выбор? Пойдём в понедельник, устроимся в какую-нибудь контору типа нашей, за день наколбасим бабла, закупим в «Севастополе» товара и начнём всё сначала. Здоровье не потеряли, и то ладно. Прорвёмся. Обидно, конечно, ну, а чего теперь делать? Это же ты у нас финансист хренов, всё бабло в товар вбухивал. Вот объясни, на хрена тебе была нужна на складе мёртвым грузом тридцатка зелени?
– Как это на хрена? Деньги-то и просрать можно. Вон ты как с Иркой ужинаешь, аж на двести грина зараз. А товар, он и в Африке товар. Я думал, на пятьдесят штук на складе насобираю, а потом уже и на себя работать можно будет. Эх, – взор Хохла при воспоминании о сгоревшем товаре начал снова затуманиваться. – Толку-то. Никуда я устроиться не смогу. У меня паспорт в ящике стола лежал, вместе с портмоне, а стол те волки спалили. Так что придётся тебе денёк одному побегать… Жень, ты чего?
Я похолодел. Паспорта я с собой никогда не носил – советского ещё образца, с туркменской пропиской, в поставленной Лужковым на полукомендантский режим Москве, он был мне без надобности, а останавливавшим меня для проверки ментам я обычно всучивал какую-нибудь десятку, мотивируя это тем, что забыл документы дома. И паспорт мой хранился в офисе, в том же самом ящике стола, что и хохловский.
– Ну, зашибись! – Хохол хлопнул обеими ладонями по столу и откинулся назад. – Приехали, твою мать. А мне завтра за квартиру платить… Придётся переехать к тебе.
– Переезжай хоть сейчас. Моя проплачена до послезавтра, – я ухмыльнулся, налил себе полстакана коньяку и выпил залпом. Ситуация на глазах выходила из-под контроля, и нервы мои начали сдавать окончательно. Хохол крепко выругался, тоже махнул стакан и, спотыкаясь, пошёл спать.
На Москву спустился поздний вечер. Шум машин на Садовом перестал быть монотонным, а в окна ворвался яркий свет от рекламных щитов и многочисленных уличных фонарей. Я стоял у телефона и думал, что если Ирка уже отошла от утреннего эксцесса и пригласит меня приехать, то оставшихся у меня денег хватит только на метро. Нет, сегодня мы не увидимся точно. Мне просто очень хочется услышать сейчас её голос. Мне сразу станет легче и появятся силы для того, чтобы начать всё сначала. О сегодняшнем происшествии я ей, конечно, ничего не расскажу. Я её для этого слишком люблю. Но будет гораздо легче, если она просто пожелает мне спокойной ночи. И я, решившись, набрал её номер.
– Привет, Ир…
– Женя, я же просила тебя не звонить сюда больше. Я всё решила, ты мне не нужен, оставь меня в покое.
– Ир, я только…
– Я же ясно сказала! – голос её сорвался на фальцет. – Не звони сюда вообще никогда! Ты никому здесь не нужен! – и раздражённо припечатала перед тем, как повесить трубку: – Лимита чёртова!
Всё напряжение этого дня, вкупе с безрадостными перспективами дня завтрашнего, свалилось на меня в один миг. Ну да, конечно же, ты москвичка. А значит, королева, чуть ли не богиня. А кто я? Эмигрант без роду, без племени, а теперь ещё вдобавок нищий и бездомный.
Окончательно раздавленный, я прошёл на кухню, достал ещё одну бутылку коньяку, налил стакан, съёжился в кресле и застыл до утра.
А потом Хохол поехал к себе за вещами, а я стал собирать свои. У нас их оказалось немного – только немногочисленная одежонка да всякие бритвенные приборы. К вечеру Хохол дозвонился до какой-то бабки, у которой он три дня случайно жил ещё до службы в армии, когда приезжал с отцом на заработки, и наобещал ей с три короба, лишь бы пустила пожить. Жила бабка в подмосковном Пушкине. Денег у нас в обрез хватило только на метро, и сорок минут в электричке мы ехали зайцами. В дороге мы молчали, мрачно допивали последнюю бутылку из моих запасов и напряжённо вглядывались в пролетавшую за окном чёрную темень. Ещё вчера утром у нас были деньги, работа и очень приличное жилье, а у меня ещё и любимая девушка. А сейчас мы шли пешком в ночь через все Пушкино, потому что не было средств даже на автобус. Шли для того, чтобы неизвестно какое время жить с вонючей старухой в убогой однокомнатной квартире, пока не найдём хоть какую-то работу. Две скрючившихся от холода тени продирались через какие-то неосвещённые дебри, поминутно спотыкаясь и оступаясь на раздолбанном асфальте. Два нищих, беспаспортных бомжа, каждый двадцати двух лет от роду, не знающих, что они завтра будут есть.

Предыдущая страница 7 Следующая страница


Гастарбайтер 8

Москва-Сортировочная

Нам тогда действительно пришлось туго. В нашем тандеме я был воплощением спокойствия и здравого смысла и решал все психологические вопросы и проблемы, не касающиеся напрямую финансов, – ими занимался меркантильный и прижимистый Хохол. Он кожей чувствовал, где можно сэкономить, нажить, выгадать, а я этого не умел совершенно, да и посейчас это не самое сильное моё место. Зато я мог организовать людей, настроить их на нужный лад и заставить работать на нас, и делать это с удовольствием. Туповатый же десантник Хохол, дай ему волю, построил и простроил бы в офисе все и вся по армейскому принципу слепого повиновения, и сглаживать острые ситуации в нашу пользу он никогда не умел. Даже с ментами все вопросы всегда решал я один, потому что Хохол при виде звёздочек на погонах терял волю и разум и чуть ли не вытягивался в струнку перед каждым прапорщиком, напрочь забывая о том, что средние московские менты, в сущности, такие же босяки, как и мы сами. Только нищие и несчастные. А я, на правах человека судимого и, следовательно, более опытного, вмиг находил с ними общий язык, и любой возникший вопрос решал с ними стократ быстрее и дешевле, чем это сделал бы благоговеющий перед людьми в форме Хохол.
Поэтому мы неплохо друг друга дополняли, и поодиночке нам пришлось бы куда сложнее. Но в тот момент я был напрочь выбит из колеи. Нет, не потеря товаров и бытового комфорта лишила меня самообладания и превратила в овощ с законсервированным мозгом. И не потеря громадной для меня суммы денег заставила меня сжаться в неадекватно реагирующую на окружающую действительность пружину. Нет, вынесло мне мозг бездумно брошенное любимой девушкой, презрительное «лимита».
Я долго думал над этим. Может, это моя непозволительная наивность – думать, что место рождения никак не является критерием ценности отдельно взятой личности? Может, тот факт, что я вырос в Каракумах, а не в ближайшем Подмосковье, ставит её поселкового гопника-мужа несоизмеримо выше меня априори? А почему тогда в Третьяковскую галерею «коренная» Ирка впервые в жизни попала со мной, а не с «коренным» же мужем? Почему в двадцать своих лет она не читала ничего, кроме обязательной школьной программы и десятка томов Марининой? Почему её «коренной» муж-менеджер, обожравшись девятой «Балтики», перманентно разбивает в родном посёлке уличные фонари и заблёвывает лифт в собственном подъезде аж по самый потолок? Тонны прочитанной мною литературы, сотни тысяч нот выученной на память классической музыки – они разве никак не приблизили меня эволюционно к одноклеточному торговцу мылом, чьё преимущество лишь в том, что он родился от Москвы в двух километрах, а не в трёх тысячах, как я? Неужели я достоин презрения просто потому, что не имею в паспорте синего штампа о московской прописке, хоть вдоль и поперёк на практике выучил топонимику этого города лучше многих москвичей и люблю его многажды сильнее? А история города? Да-да, я имею в виду то самое «москвоведение», с уроков которого сбегало девяносто процентов московских школьников и учебник которого я, будучи уже взрослым, сидя в собственном офисе, с огромным наслаждением изучил от корки до корки, разве не делает меня хоть как-то причастным к этому городу? Я уж молчу про окурки и прочий мусор, который я, под недоуменные взгляды некоторых знакомых москвичей, способен нести в руке хоть несколько километров, пока не увижу ближайшей урны, в отличие от той же Ирки, которая, вскрыв пачку сигарет, пускает обрывки целлофановой обёртки по ветру. Это я-то лимита? Это я – «понаехал»?
Такие вот меня обуревали мысли. Вторые сутки я сидел в крохотной, обшарпанной, полной тараканов кухне в вонючей пушкинской дыре и смотрел в одну точку. Хохол, по мере способностей, пытался меня утешать, и утешения эти всегда уходили в какие-то глухие дебри и частенько заканчивались чуть ли не взаимным мордобоем.
– Жень, та ну шо ты. Москвичи ж все одинаковые. Думают только о себе. Плевать ей на тебя. Пока у тебя есть деньги, она будет с тобой. А сейчас ты ей на хер не нужен. У неё муж – москвич.
– Да какая нафиг разница: москвич, не москвич? Ну, вот скажи мне, какая?! Ирка же – умная девушка. Ну не может же она всерьёз говорить такую чушь! Тем более, у неё самой отец из Белоруссии… да и вообще, какого чёрта мы с тобой сами всерьёз это обсуждаем? Москва вообще всегда была городом приезжих. Это во-первых. А во-вторых, я действительно не вижу причины, по которой я стою хоть на ступеньку ниже её мужа. Что же это такое-то, а?
– Тю, та шо ты несёшь, Женя! По мне, так гори она синим пламенем, эта Москва треклятая, она мне вообще никуда не упёрлась. Я здесь бабло рублю, понимаешь? Нарубить бабла и уехать домой, в Украину, вот зачем я здесь. Там мой дом, понимаешь? А Москва – мне на неё плевать. А ей – плевать на меня. Поэтому я никогда не стану встречаться с москвичкой. Потому шо я москвичей ненавижу, и не верю им, и никогда не поверю. Потому шо все они гниды! Если бы ты знал, как мы их в армии мудохали! – и Хохол мечтательно-сладострастно закатил глаза.
– Тьфу! Чего ты такой озлобленный, Александр? – я брезгливо поморщился. – Вот чем тебе лично насолили москвичи? Ты же благодаря Москве только и живёшь, свинья неблагодарная. И не начинай вот только про армию свою, достал уже.
– А шо это ты за них впрягаешься? Не москвичи ли тебя измудохали втроём, как последнюю сявку? Не москвичка ли послала тебя недавно на хрен, обозвав лимитчиком? А про армию вообще заткнись и не вякай, а то я тебе сейчас башку табуреткой до конца доломаю! Убежал из армии своей чурбанской… Шо, мудохали тебя там чурки, небось? А я отслужил как мужчина, в горячей точке, не то, шо ты. И сержантом, слышишь ты, сержантом дембельнулся! Я сержант ВДВ! Я – младший командный состав! Я на стропах вис! В боевых действиях участвовал, во врагов стрелял! А ты – дезертир! Таких, как ты, вообще расстреливать полагается!
Терпеть не могу такого идиотизма. Особенно когда солдафоны типа Хохла начинают безапелляционно нести всякую ерунду. Нет, я понимаю, что на просторах бывшего Союза существуют десятки тысяч подобного рода мужчин, для которых два года в рядах Вооружённых Сил были и остаются единственным ярким пятном в памяти. Ущербные тупицы, живущие всю жизнь воспоминаниями о службе. Но с какой стати я должен с раздражающей регулярностью выслушивать эти бредни имбецила? Я в армии провёл всего два месяца, и жилось мне там прекрасно, о чём Хохол был отлично осведомлён. В Отдельной роте охраны Министерства обороны и Президента Туркменистана, в которой я проходил службу, отродясь не водилось никакой дедовщины. На это просто не оставалось времени. Потому что круглые сутки мы существовали строго в рамках Устава. Рота была не показушной, как, к примеру, соседствующая с нами в военном городке пафосная рота почётного караула, а несла функции именно охранные, и подчинялись мы только трём людям во всём Туркменистане: нашему ротному командиру, министру обороны и лично Туркменбаши. Служба проходила в центре Ашхабада, кормили нас, как в санатории, а буквально через забор жил мой старший сводный брат.
Но был в моей службе один существенный минус, перекрывающий все плюсы, – за короткое время службы в армии я реально отупел. То есть я это почувствовал сам. Неприятно чувствовать, как тупеешь прямо у себя на глазах, я вас уверяю… Вот краткое расписание моих армейских будней: подъём, клятва верности Великому Сердару (полководцу – туркм.) Туркменбаши, завтрак, плац, обед, плац, полдник, плац, ужин, плац, клятва верности Великому Сердару Туркменбаши, отбой. И так каждый день, всю неделю. На следующую неделю всё повторялось с такой же периодичностью, но слово «плац» можно поменять на «стрельбище» – мы там неограниченно, полными цинками, расстреливали никому уже не нужный, устаревший боезапас для автомата Калашникова, калибра 7.62, а потом снова возвращались на плац. За два месяца службы я научился чеканить такой строевой шаг, куда там конфетно-напомаженным ходячим автоматам из Роты почётного караула! В какой-то момент я вдруг осознал, что если всё это будет продолжаться ещё два года, то по окончании срока службы вместо меня в родные пенаты вернётся мрачная, тупая и безмозглая конструкция, не приспособленная ни к чему более, как к службе и репрессиям в комитете национальной безопасности Туркменистана. А кому нужна такая «школа мужества», которая делает из людей тупых и бессмысленных зомби? И я решился на беспрецедентный шаг – просто сбежал из армии. Произошло это проще простого – я вышел за ворота военного городка, снял форменную шапку с зелёной кокардой и запнул её кирзачом на самую верхотуру легендарных ашхабадских тополей. Этим я вмиг сжёг за собой сразу все мосты, ибо побега из роты, являвшейся лицом и гордостью Вооружённых Сил страны, ни одна из прокуратур Туркменистана уж точно не простила бы мне никогда.
Все ашхабадские контрольные наряды комендатуры обходили служащих нашей роты за версту, едва завидя нашу эксклюзивную парадную форму. Никому не хотелось нарываться на возможные неприятности, ибо мы были самым привилегированным подразделением туркменской армии – связываться никто не хотел. Поэтому до вокзала я добрался спокойно. А потом полторы тысячи километров до границы я простоял в холодном тамбуре, держась за ручку двери, готовый в любой момент выпрыгнуть и убежать в степь. Но пронесло…
– Руки коротки меня расстреливать. Ну, дезертир. Ну и что? И горжусь этим. А ты – тупой кирзовый сапог. И всю жизнь будешь виснуть на своих стропах, во всех смыслах этого слова, – я ехидно ухмыльнулся, будучи уверенным, что Хохла это выведет из себя. Армия для него была свята и непогрешима. Но Хохол, видимо, уже устал доказывать свою правоту и переключился на насущные проблемы.
– Ага, раз ты такой умный, то придумай, где бы нам бабла срубить. А то чего-то жрать хочется… аж переночевать негде.

* * *

С едой было туговато, это да. Равно как и с сигаретами и с прочими необходимыми расходными материалами. Уже вторые сутки мы экономно питались супом, небольшую кастрюльку которого Хохол сварил из горсти гречневой крупы и двух сосисок, каковые мы взяли взаймы у бабки-хозяйки. А с сигаретами была вообще беда – их просто не было, и взять было негде, а идти на улицу, чтобы стрелять их у прохожих, мне было унизительно, я и Хохлу не позволял этого делать, изводя его презрительными репликами. Огромным усилием воли мне удалось проявить хладнокровие, выкинуть из головы неприятные, тяжкие думы об Ирке и с утра отправиться с Хохлом на станцию «Москва-Сортировочная», где у него была бригада каких-то знакомых, тоже из Украины, на постоянной основе разгружавшая там вагоны. Нас встретил здоровенный, двухметровый красномордый мужик, с торчавшим из-под грязнейшей робы огромным брюхом. Долго разговаривать он не стал – о чём-то пошептался с Хохлом, и через полчаса, переодевшись в привезённые с собой вещи похуже, мы уже вошли в бригаду грузчиков и начали разгружать свежеприбывшие на станцию вагоны с мукой. Платили около двадцати долларов за смену, и мы рассчитывали отработать там не более пяти смен, заработать по сотне долларов, после чего вернуться в привычный и кажущийся уже родным «Севастополь», с его афганскими и индийскими торговцами, с его пластиковыми безделушками и поддельными батарейками. Вернуться, чтобы накупить там всякой ерунды и снова начать нормально зарабатывать деньги.
Это была, надо сказать, просто адски тяжёлая работа. В вагон входит приблизительно тысяча двести полуцентнерных мешков. В бригаде десять человек, включая нас. С девяти утра до одиннадцати вечера, с перерывами на перекур и на быстрый обед какой-то дрянью, мы разгружали вагон за вагоном, состав за составом. Говорить об усталости не приходится, потому что ощущения, которые я испытывал после «рабочего дня», сложно уложить в нормальный человеческий лексикон. Да и действительно, разве человеческая это работа? Нет, работа эта для самого тупого, гнусного, беспринципного и бездушного, грязного жвачного быдла, которым, по сути, и являлись наши новоявленные коллеги. Пожрать, поспать, упиться в полную невменяемость дешёвой палёной водкой, грязно обругать Москву, москвичей да и вообще всю Россию – вот и все развлечения. Но что нам было делать? Без копейки денег и без документов оставалось только одно – воровать, а нам этого не хотелось. В первый день работы мы измучились настолько, что даже не поехали спать в Пушкино, а вповалку вырубились в каком-то вонючем станционном закутке, где и проживали эти скоты в человеческом облике. У нас не осталось сил даже на ужин. А через несколько часов нас уже разбудили, ибо начинался новый круг этой жуткой пахоты – четырнадцать часов за двадцать долларов.

Предыдущая страница 8 Следующая страница


9 Эдуард Багиров

Гонимые и гонители

Пять смен – невеликий срок. Но после его окончания мы ещё двое суток не выходили из дома, потому что у меня жутко болели все мышцы и я с утра не мог оторвать от подушки даже голову. К слову, эта невероятная боль не покидала меня и во все дни работы, но, естественно, приходилось не обращать на это никакого внимания – цель заработать была определённая. Здоровенному Хохлу пришлось полегче, но он тоже здорово измотался, поэтому понимал меня и не торопил. Отлежавшись, мы взяли свои капиталы и отправились на станцию, к электричке. Ехали мы до Москвы в самом радужном настроении – ещё бы, голод и нищета закончились, и их страшные призраки вместе с придорожными столбами таяли где-то в хвосте состава. Завтра мы уже заработаем столько, что нам хватит на всё самое необходимое, а уже через неделю мы без проблем снимем жильё где-нибудь поближе к «Севастополю». Пусть сначала даже комнату, зато не будем тратить по четыре часа в день на дорогу из Пушкино и обратно. А уже через месяц-другой мы откроем новый офис. Жизнь продолжается, всё впереди. Но, видимо, у судьбы были подготовлены на наш счёт планы несколько иного рода…

Гостиница «Севастополь» находится в московском районе Зюзино, метрах в трёхста от станции метро «Каховская». Это сейчас её загораживает свежевозведённая жилая высотка, а тогда на том месте был обычный пустырь. Выйдя из метро, мы остановились в изумлении – повсюду, куда только хватало взгляда, толпились менты, закованные в бронежилеты и камуфляж с надписью «ОМОН», а кругом стояли их автобусы, уже битком набитые притихшими в ужасе смуглыми торговцами, в чалмах и национальных балахонах. Не успели мы даже среагировать, как у нас уже потребовали документы, а так как их просто не было, нам сразу выкрутили руки, тоже без церемоний запинали ногами в автобус и повезли в отделение милиции «до выяснения». В отделении нас лишили всего содержимого карманов, заставили снять шнурки и рассовали по камерам, потому что в «обезьяннике» мест на всех не хватило. В камере, помимо прочих пленных торговцев, с нами оказался русскоговорящий афганец Абдулла, низкого роста, очень худой мужчина в годах. Он рассказал нам, что рейды такие случаются в гостинице нередко. Омоновцы вваливаются в помещение, рассредотачиваются по этажам, требуют документы на все и вся, вышибают ногами двери тех торговцев, что успели запереться, а деньги из кассы и понравившиеся товары прямо на месте бесхитростно рассовывают по карманам. При этом всех, попавшихся под руку, жестоко избивают дубинками. А если попытаешься возразить, то изобьют так, что потом придётся долго и дорого лечиться.
– Ничего себе! А на каком хоть основании? – обалдело поинтересовался я. О беспределе московских ментов тогда знали абсолютно все, но чтобы до такой степени… Заниматься средь бела дня в столице страны откровенной уголовщиной, самым настоящим грабежом с применением оружия! Это даже не беспредел, а самый настоящий бандитизм.
– Да какое основание, – пробурчал Абдулла. – Нелегал я, из Афганистана. В «Севастополе» нелегалы абсолютно все, и все они из разных азиатских и восточных стран. Да к тому же чёрные. Этого достаточно. Как раз у меня-то на товар все документы в порядке. Но этим же плевать на документы, они грабить приезжают. А каково всем остальным нашим? У них ни документов, ни накладных.
– Как же вы торгуете без документов? Неужели нельзя жить по закону… – тут я осёкся. У нас и у самих была такая же ситуация с офисом. Как-то раз мы с Хохлом на досуге подсчитали, что если заниматься нашим бизнесом по закону, то придётся вносить в казну сто три процента прибыли. Ну, не бред ли? – Но вы хотя бы сами зарегистрироваться пробовали?
– А толку? Мы регистрируемся. Знаете, сколько я плачу в месяц, чтобы торговать в своих двух маленьких лавках? Всем ментам, паспортным столам, крыше бандитской, крыше ментовской и за аренду помещения уходит до двенадцати тысяч баксов в месяц. Это только с меня одного. Но и этого недостаточно! Вот эти волки сегодня, пока мы здесь сидим, заберут весь мой товар, который захотят. А мою зарегистрированную жену вчера мусор у метро пнул ногой в живот, как собаку! Стал обыскивать её на людях, щупать, она возмутилась. А он её – ногой в живот. И регистрацию разорвал. Звери вы, русские! – Абдулла скрипнул зубами.
– Ну, ты, чурка, – таких излияний Хохол выдержать не смог. – Выражения подбирай, а то башку проломлю! Шо ты на русских-то погнал? На себя посмотри! У меня в вашем Афгане вонючем брат старший ранен был и пацанов там русских немерено легло! А ты, чурбан мразотный, живёшь в нашей России, жрёшь тут, и бабло рубишь и в Афган свой моджахедам небось отправляешь, да ещё на нас же и наезжаешь!
– Эй, хватит, вы чего! – Я попытался сгладить возникающий конфликт. – Ты тоже хорош, Хохол. Какая же Россия «ваша», если ты, свинья незалежная, и Россию, и Москву сам вечно помоями поливаешь? Чего ты на него набросился?
– Я просто не люблю чурок. И этот гоблин черножопый пускай заткнётся, а то урою! Развелось их тут, как тараканов, грязные твари!
– Всё, Хохол, сам заткнись, тошно слушать. У меня отец был азербайджанец, что мне теперь, повеситься, что ли, и избавить мир от своего существования, чтобы тебе в нём легче дышалось твоим «арийским» хохляцким хайлом? – я раздражённо отвернулся от идиота и спросил Абдуллу: – А откуда ты так хорошо знаешь русский язык?
– Я в Университете дружбы народов учился, – хмуро взглянул на меня афганец. – При советской власти.
– Во! – зорал Хохол. – Русские тебя, чурку, всему научили, а ты на них наезжаешь! Без нас бы вы там до сих пор кусками глины в сортире задницу вытирали! Все вы неблагодарные скоты и мрази. Не зря вас нормальные русские люди ненавидят!
– Я не хочу больше с тобой разговаривать. Ты слишком громко кричишь на меня, а я тебе в отцы гожусь, – сверкнув глазами, тихо и отчётливо заговорил Абдулла. – Поэтому дослушай, и прекратим бессмысленный спор. Ты вот тоже вроде русский, а сидишь со мной сейчас в одной и той же вонючей, грязной клетке. Задумайся над этим. Перед тем, как русские привезли меня учиться в Союз, они убили моего отца и мать, восьмерых моих братьев и вырезали половину кишлака, в котором я родился и рос. Русские люди, перед тем как меня сюда привезти, сожгли мой дом и сделали всё, чтобы на моей родине стало невозможно жить. Понимаешь хоть немного? Взамен моих убитых русскими родных я получил образование, которым даже не могу воспользоваться. А сейчас русские люди средь бела дня грабят меня и прямо на улице избивают ногами мою жену. За что я должен быть благодарен русским людям? Нет, уважаемый, ты и твой народ – навсегда для меня шурави!
К решётке подошёл свинорылый сержант, ткнул жирным пальцем в Абдуллу:
– Ты, животное! Быстро вышел, нах! Оформляться будем.
Закончились тогда наши посиделки в отделении плохо. До нас с Хохлом очередь дошла только поздно вечером. А когда выяснилось, что мы не имеем московской прописки, а я вдобавок ещё и столь неосторожно обладаю нерусской фамилией, наши данные даже не стали проверять через адресное бюро, а просто вышвырнули на улицу, не вернув ни копейки заработаных нечеловеческим трудом денег.
Что же это за бред? Это же средневековье какое-то! Есть ли на этих упырей хоть какая-то управа? Я постоял на улице, докурил сигарету и под недоумевающий взгляд Хохла направился назад в отделение.
– Начальник, совесть-то есть? Верни хоть половину. Кто ж так делает-то?
– Оборзел что ли вконец, азербот вонючий? – дежурный капитан, видимо, совсем не ожидал такой наглости. – Ушёл отсюда, пока ноги носят! А то сейчас до выяснения личности на месяц упрячу. Распоряжением мэра имею право.
– Да будь человеком, начальник… Я за эту сотню неделю пластался!
– А на хрена ты сюда ехал вообще, говно?! – капитан вышел из себя, грохнул кулаком по столу и воззрился на меня налившимся кровью взглядом. – Чего ты здесь забыл, тля? Чего тебе не жилось в твоём чурбанистане? Вас тут, чурок, столько на моём участке, хоть стреляй через одного! А меня за вас, вонючек, трахают сверху все кому не лень! Давил вас в Афгане, как крыс, и никогда не думал, что вы засрёте мне родной город…
– В каком ещё Афгане, начальник! – от возмущения абсурдностью ментовского спича у меня помутилось в голове, и я тоже начал повышать голос. – Я в Советском Союзе родился так же, как и ты. Чего ты беспредельничаешь? Чего я тебе здесь засрал? Почему ты отнял у меня мои деньги?
– Заткнись на хрен! Где Союз-то? Вы же, чурбаны, сами свободы захотели, – капитан, как и любой совок, видимо, был мастером кухонных дебатов. – Жрите теперь свою свободу! Только делайте это у себя, а не в моей Москве! Жаль, что не могу тебя на фонарный столб… гнида черномазая. Вас много, вы ж как тараканы, никто жалеть не будет. Пшёл отсюда, нечисть, – и капитан милиции грозно приподнялся на стуле. – Денег он захотел! Благодари своего вшивого аллаха, что я гуманный, поэтому просто вали-ка ты на свою родину и подохни там, чтоб города моего не поганил. А ещё раз увижу поблизости – пеняй на себя, тогда точно месяц у меня здесь будешь корячиться. Уезжай отсюда. Ты не человек. Ты – говно. И никогда таким, как ты, в Москве не будет хорошо. Ушёл отсюда, я сказал!
Ну, и за что мне наговорили столько обидных мерзостей? Испытывая ощущение жгучего стыда, будто мне прилюдно надавали пощёчин, я вышел на улицу. Хохол в ожидании топтался неподалёку. Мы побрели к метро – пара жетонов на проезд у нас ещё оставалась. Очень хотелось есть, но денег не было, а впереди нас ожидала ещё одна неделя адской работы в компании спившегося и опустившегося донельзя быдла.
– Вот тебе твои москвичи. Да нас с тобой тут каждая собака ненавидит! – Хохол в бессильной ярости сжимал огромные кулаки и скрипел зубами. Казалось, самое время озлобиться. Но на кого? На низкооплачиваемого, затюканного начальством, отупевшего в бессмысленной злобе мента? Тёплых чувств я к нему, естественно, не испытывал, но и злости тоже. Его было просто немного жаль. Хотя бы уже потому, что у меня ещё всё впереди, а он проторчит остаток жизни в запсёлом зюзинском околотке, и в его в жизни уже никогда ничего не произойдёт. А никогда – это очень долго. Вот поэтому его и жаль. И уж точно мне не приходило в голову отождествлять ограбившего меня истеричного беспределыцика в погонах со всей Москвой. Наверное, именно в ту минуту я вдруг со всей остротой осознал окончательно, насколько сильно я уже люблю этот город, вместе с его жителями, отмороженными ментами, азербайджанцами, молдаванами, белорусами, таджиками и хохлами. Люблю это грёбаное Зюзино, богом забытое Бескудниково, люблю Садовое кольцо, мавзолей, метро, Казанский вокзал и даже станцию «Москва-Сортировочная». Люблю и никогда никуда отсюда не уеду. Отныне мой дом – здесь.
Эти мысли очень помогли мне перенести следующую неделю работы по разгрузке вагонов. Не могу сказать, что с мешками на плечах я порхал, подобно бабочке, но мне было всё же намного легче, чем Хохлу. Ибо он остался обозлённым, ненавидящим Москву гастарбайтером, я же видел своё будущее в самом радужном свете, потому что нашёл здесь то, что считал для себя давно и безвозвратно потерянным: в Москве я обрёл новую родину.

Предыдущая страница 9 Следующая страница


Гастарбайтер 10

Восьмое марта

Спустя несколько месяцев мы сидели в новом офисе, открытом по нехитрой предыдущей схеме, пили коньяк и ожидали очередную партию потенциальных работников, заблаговременно записавшихся на собеседование. Был конец января, разнообразное барахло наше перед Днем защитника отечества и Восьмым марта разлеталось на ура, и дела у нас шли просто отлично. Я снимал двухкомнатную квартирку в высотке на Новом Арбате, из моих окон на двенадцатом этаже был виден изрядный кусок Кремля, а в шаговой доступности находилось целое гнездилище разнообразных увеселительных заведений. Денег мы зарабатывали больше, чем имели фантазию потратить, сроду не привыкшие шиковать дети нищих постсоветских окраин, поэтому мне казалось, что о большем нечего и мечтать. Всё было настолько стабильно и ровно, что я ни о чём не задумывался и просто бесцельно жил в своё удовольствие. Казалось, что так будет всегда.
Немного беспокоил Хохол, который при таких же равных вёл очень уж странный образ жизни. Снимал комнату в каких-то трущобах в конце Профсоюзной улицы, у самой кольцевой автодороги, одевался через пень-колоду, питался прямо в офисе лапшой быстрого приготовления и прочей отравой и, подобно какому-нибудь курьеру, ездил исключительно на метро. И остервенело копил деньги.
– Саш, да брось ты эту свою похабщину, смотреть уже тошно, – мне было скучно. В последнее время Хохол сделался совсем уж нелюдимым. Мрачно пил и целыми днями молча предавался любимому занятию – разгадыванию кроссвордов в самых дешёвых газетёнках. – Давай вот выпьем ещё. И это… не подумай ничего плохого, но тебе не помешала бы новая обувь. Да и костюм тоже. Ты выглядишь, как отставной прапорщик на даче. Скоро вонять начнёшь.
– Та тебе-то шо? – окрысился Хохол. – Как хочу, так и выгляжу. Не хочу деньги лишние тратить. Понтоваться мне незачем.
– Да какие уж тут понты, – засмеялся я. – У тебя скоро подошва вон отвалится, а пиджак крысы сожрут, до того засалился. Денег у тебя, как у дурака фантиков, а такое впечатление, будто на двухстах долларах оклада выживаешь. Ты ж раньше не был таким. Куда ты копишь-то?
– На жизнь коплю. Вот ещё пару лет поработаем здесь, куплю дом на Украине, магазинчик открою, продуктами буду торговать, – Хохол откинул голову, мечтательно прижмурился. – Женюсь и буду жить, как все люди.
– Ты чего, не угомонился ещё? Какая ещё Украина? Тебе что, здесь плохо живётся?
– Да не то слово, Женя. Здесь мне вообще никак не живётся. Душно здесь, понимаешь? А у нас – тепло, море недалеко, воздух свежий. И люди у нас проще, лучше, чем здешние волки. В Москве нормальный человек жить не станет! Тут даже жениться не на ком, здесь все бабы – зажравшиеся проститутки, им только деньги нужны. Накрасятся и давай по кабакам шастать… Тьфу!
– Мда… Совсем ты, Александр, поплохел, – перед глазами явственно вспыл Иришкин образ, и я грустно улыбнулся. – Деньги приплёл к чему-то. Чего ненормального в том, что девушки любят самостоятельных парней? А что им, с гопниками по подворотням пиво хлестать? Мужчина должен нормально зарабатывать. Если ты на это не способен, то кому ты на хрен нужен? Ты же вон даже шмотку новую себе купить и то жлобишься. Ходишь, как обсос, и при нормальном бабле ездишь на метро. Приличная, образованная девушка с тобой даже не поздоровается, а не то чтобы замуж… Разве что корова какая-нибудь безмозглая на Украине купится.
– Я и гляжу, как ты, весь такой хорошо зарабатывающий, целыми днями про Ирку мне в уши дуешь, забыть никак не можешь, – и Хохол ехидно приподнял бровь. – Чего ж ты не женишься-то, а? Трепаться-то каждый может. А я с деньгами на Украине враз приличную бабу себе найду. И будет она мне по гроб верная, и детей мне нарожает, и кормить-обстирывать всю жизнь будет. А Ирка твоя что? Тьфу! Даже готовить не умеет, вон утку ту резиновую до сих пор помню. И на работе своей с утра до ночи ишачит. Разве это баба? Тьфу, а не баба! Образо-о-ованная, – передразнил меня Хохол.
– Ты, Хохол, не понимаешь. Я её люблю. Мне с ней очень хорошо… было. А это главное. И мне неважно, умеет ли она готовить. И я вовсе не желаю, чтобы, придя с работы, которая ей очень нравится, кстати, моя любимая женщина в мыле кидалась готовить мне ужин. Если что, у меня и у самого руки есть…
– Нет, Женя. Это ты не понимаешь. Баба должна воспитывать детей, следить за хозяйством, стирать и готовить жрать, – безапелляционно рубанул Хохол. – Вот это в бабе главное, а не какое-то там сраное образование! Иначе зачем? Зачем она тогда нужна? Бабу, её вот где надо держать, – и Хохол потряс огромным кулаком.
Разговор прервался громким стуком в дверь. Вошёл парень. При взгляде на него мы с Хохлом изумлённо вытаращили глаза и застыли в шоке. Парнишка был весьма колоритен: бритый наголо, в ухе громадная серьга, одет он был в потрёпанное серое пальто, зелёный пиджак, красную рубашку, клетчатые штаны, коричневые ботинки и очень пёстрый, с затейливым узором галстук. Венчал весь этот маскарад тяжёлый пейджер, болтавшийся на шнурке где-то в районе гульфика.
– Добрый день, здравствуйте, – скороговоркой забормотал он. – Я по объявлению. Имею сообщить, что у меня имеется большой опыт подобной работы, поэтому могу выходить хоть завтра, без инструктора, и даже могу взять с собой несколько учеников. Я москвич, живу в Отрадном, вот паспорт…
– Как тебя зовут-то… работничек, – выдавил я наконец.
– Меня зовут Андрей Ковалев. Можно просто – Наковальня.
Работником он действительно оказался ценным, многократно перекрывал все нормы продаж и вскоре сделался безусловным лидером в постоянно ротирующемся коллективе наших отмороженных сотрудников. Нормальные, вменяемые москвичи, да ещё и из хороших семей, в нашем бизнесе были редкостью, но Наковальня отличался умом, сообразительностью и организаторскими способностями. Каким образом он оказался у нас? Всё просто – он был пофигистом и раздолбаем.

* * *

Утром восьмого марта я сидел дома, пил кофе с коньяком и сверлил взглядом телефонный аппарат. Звонить или не звонить? С одной стороны, это было очень глупо – звонить замужней женщине, в презрительной форме недавно пославшей тебя куда подальше. Но, с другой, это женщина, которую я безусловно люблю, думаю о ней ежедневно и не могу забыть… Я отчётливо представил себе, как прямо сейчас Ирка, проснувшись рядом с мужем, трогательно улыбается, а он дарит ей цветы и какой-нибудь презент. Тьфу, чёрт! Сердце подпрыгнуло куда-то к горлу, а рука сама потянулась к трубке…
В их квартире на звонки не отвечали. Я решил попытать счастья у Иркиных родителей, которые тоже жили в Развилке, их домашний номер у меня тоже был. Трубку сняла сама Иришка.
– Ирочка? Привет, – изо всех сил стараясь сдержать волнение, тихо произнёс я.
– Женька! – воскликнула она. – Ой, привет! Ты даже не представляешь, как я рада тебя слышать, – интонации её были вполне искренними, и сердце моё заколотилось ещё сильней, а в голове на несколько секунд случилось полное затмение. – Почему ты не звонил так долго? Я о тебе думала. И звонила тебе на Маяковку, а мне сказали, что ты там больше не живёшь.
– Вот чёрт… С праздником тебя, Иришк… Желаю счастья, и всё такое… – не очень внятно пробубнил я срывающимся от волнения голосом.
– Спасибо-спасибо, Жень. Ну, рассказывай, как ты поживаешь. Не женился там ещё?
– Да нормально поживаю… тебя вот только не хватает. А ты как? Чего нового? Ты чего, одна что ли? А муж где?
– Муж, – упавшим голосом грустно ответила она. – Муж в командировке, как обычно. Женечка, а может, увидимся?
– Да, конечно, Ир, в любое время! Хочешь, я столик где-нибудь закажу?
– Нет, Жень, – голос её стал ещё грустнее. – У меня… ну, в общем, это не совсем удобно. Давай лучше я сама приеду. Где ты сейчас живёшь?
Вот когда мне пригодилась ежедневная армейская муштра! Выпив от волнения залпом стакан коньяку, я скинул халат и через считанные секунды уже зашнуровывал у дверей ботинки. Игнорируя подземный переход, я рысью пересёк Новый Арбат. Праздничным утром оба Арбата были тихи и почти безлюдны, и только торговцы, позёвывая в кулак, раскладывали по лоткам свои шапки с красноармейскими кокардами и матрёшек. Времени на выбор подарка не было совсем, и я бросился в ближайший ювелирный магазин, которых водилось тогда на Старом Арбате во множестве. Постояв с минуту у прилавка с браслетами, – дарить кольца для меня всегда казалось излишне символичным – я покинул магазин, вполне удовлетворённый выбором. Неудивительно, к Международному женскому дню ассортимент в таких магазинах всегда был исключительно широк. Взяв у обалдевшего торговца цветами самые роскошные розы прямо с ведром, я помчался домой.
Об алкоголе я не беспокоился, этого добра у меня дома всегда стояли целые батареи. Я быстро провёл в квартире генеральную уборку, которая заняла у меня всего минут двадцать – воистину, возможности человеческие иногда вызывают удивление – и быстро накрыл праздничный стол. С того момента, как я положил трубку, прошло сорок пять минут, а дорога до меня, с учётом того, что ещё надо было собраться и наложить минимальный макияж, должна была занять у Ирки около двух часов. Я открыл бутылку коньяку и налил себе большую порцию. Я очень волновался. Нервы были на пределе, и я не находил себе места. Оставшееся время я просто слонялся по квартире и поминутно прикладывался к бокалу. В общем, когда раздался звонок в дверь, бутылка была уже почти пуста, а я обрёл весёлое, пьяное благодушие.
– Ну, здравствуй, Евгений, – прямо с порога она прильнула ко мне, а я стоял как вкопанный, одуревший от счастья, до конца не веря в происходящее. От Иришки вкусно пахло духами, голова была закутана в изящную тончайшую шаль, а глаза были прикрыты огромными, в половину лица, тёмными солнечными очками. Она начала снимать обувь, а я поспешил в комнату. Сунув в карман футляр с браслетом и схватив в охапку ведро с розами, я вернулся в коридор. Иришка уже сняла с головы шаль, и вдруг у меня внутри всё оборвалось, и чуть не подкосились ноги – висок и половина правой стороны лица у Иришки представляли собой сплошную ссадину, багровой гематомой уходившую под глаз вплоть до переносицы.
Я вмиг протрезвел. Поставив ведро с розами на пол, я бессильно опустился рядом с ним на корточки, подняв взор на Иришку. Разумеется, я сразу обо всём догадался. Она же просто молчала, но на глаза её уже наворачивались слёзы. С помертвевшим лицом я сидел на полу, сжав кулаки в приступе холодной, яростной злобы, подобного которому не испытывал ещё никогда в жизни.

* * *

Дима меня Ирке простить так и не смог. После того, как я исчез, он начал много пить, приходить домой заполночь, будить её громким матом, грязно оскорблял и вообще всячески третировал. Она терпела в надежде на то, что со временем всё забудется и поутихнет, но день ото дня ситуация только усугублялась. Ну не смог этот примат преодолеть свою злобу, даже при большой любви к Ирке. О хотя бы минимальном благородстве он не имел и понятия, а его павианы-собутыльники, благодаря своим зачаточным мозгам, лишь распаляли его обезьянье самолюбие репликами типа «трахалась с лимитой», «позорище» и «на хрена она тебе такая». Он не нашёл ничего лучшего, чем удариться в запой, и через месяц его выгнали с работы. После этого стало вообще невыносимо. «Ты мне, сука, всю жизнь испортила!» – орал он в припадках ярости.
В какой-то момент он ударил её. Такого ещё никогда не было, и она ушла к родителям.
Через неделю он приполз ночью пьяный, умолял вернуться, клялся в вечной любви. Обещал всё простить и забыть, обещал, что никогда больше не нагрубит ей, что будет беречь… Она простила и вернулась. Несколько дней он ходил тихий и шёлковый, а потом снова сорвался, напился до потери разума, жестоко избил её и выгнал среди ночи на мороз в халате и тапочках. Благо родители живут через два дома…
Мы сидели за столом, я молча пил, непрестанно курил и смотрел на неё. Сидя напротив, она сквозь слёзы рассказывала и рассказывала мне о пережитых ею нескольких месяцах кошмара. Приступ слепой ярости у меня понемногу утих, и я принял единственно возможное в этой ситуации решение.
Я подошёл к Ирке, обнял её и погладил по голове:
– Ну, всё, Иришк, не плачь. Я рядом. Теперь я тебя точно никуда не отпущу и никому не отдам.
– Жень, – её вдруг начало трясти, и она заплакала уже в голос. – Я не могу… не могу остаться с тобой!
– Успокойся, Ирочка. Я тебя очень люблю. Сегодня мы с тобой будем отмечать праздник, а завтра ты позвонишь родителям, я поеду туда и заберу твои документы и вещи. А послезавтра сделаю тебе комплект ключей от входной двери, – я всё гладил и гладил её по голове, а плечи её сотрясались от рыданий. – Всё, Иришк, успокойся. Я рядом. Ты уже переехала. Теперь ты со мной. Всё.
– Жень, – она подняла на меня заплаканный взгляд и отрицательно покачала головой. – Не могу. Я тебя люблю, даже не сомневайся. Но… не могу. К нему я точно не вернусь, но и с тобой не могу остаться.
– Да что за бред, чёрт возьми, – я уже начал терять терпение. – В чём тогда дело-то?
– У меня будет ребёнок.
Не передать словами, что я испытал, услышав это. На меня навалилось чувство какой-то глобальной несправедливости происходящего. За что мне это всё, чёрт возьми! Почему этот дурной сон происходит именно со мной?
Ну, и что прикажете делать?
Хотя… что тут поделаешь? Мне всё уже ясно…
У Ирки были некоторые проблемы со здоровьем, потому об аборте не возникало даже мысли – впоследствии она могла просто больше не родить, а на такой риск я не пошёл бы никогда в жизни. Уже в ту секунду, когда она заканчивала свою фразу, я знал наверняка, что не изменю своего решения. Иришка останется со мной. А ребёнок при рождении получит мои фамилию и отчество. Слишком сильно я люблю Иришку и никогда не оставлю её в такой ситуации. А ребёнок… что же. Я буду ему отцом, буду заботиться о нём, растить его и воспитывать.
Я всегда смогу заработать достаточно, чтобы он и Иришка не нуждались в необходимом. В конце концов, не столь важно, что я не являюсь его биологическим отцом, потому что я уже люблю его ничуть не меньше, чем её саму.
Я спокойно и уверенно говорил ей об этом. Она плакала и смотрела на меня с благодарностью. Ну, какой для неё мог ещё быть выход из этой ситуации? В двадцать два года остаться с ребёнком одной, без средств к существованию – это страшно. Не знаю, насколько она меня любила… Впоследствии я неоднократно пытался задаваться этим вопросом, но всякий раз оставлял эти мысли, убеждаясь в их бессмысленности – Ирку я боготворил, поэтому о какой-либо объективной оценке восприятия мною её персоны не было и речи. А в тот момент особенно долго убеждать её не пришлось – в тяжёлой жизненной ситуации с нею рядом оказался любящий мужчина, готовый заботиться о ней, принимающий её безо всяких условий, и лучшего для неё на тот момент развития событий даже пожелать было невозможно.

* * *

Хохол, узнав о произошедшем, лишь поражённо выпучил глаза и многозначительно покрутил пальцем у виска, но, увидев выражение моего лица, вмиг осёкся. На следующий день мы с ним взяли такси и поехали в Развилку, обсуждая по дороге текущие дела.
– Ну, шо, Ромэо, вещи из мужа вышибать едем?
– Нет. Он Иркиным родителям вчера всё занёс сам… Хотя к нему я тоже загляну, но один.
– Жалко, – Хохол сжал кулак, покрутил им в воздухе и вздохнул. – Давно я на него зуб имею. Ещё с того дня, как они тебя втроём… Так шо, бил он её, говоришь?
– Сань, давай не будем об этом… И так тошно.
– Ну, как хочешь. Я вот чего думаю. Наковальню-то нашего уже пора и на офис сажать, помощником. Хватит ему в «поле» бегать.
– Не рановато? Два месяца только прошло, – я с сомнением взглянул на Хохла. – Справится?
– Ну и то, што два месяца, – уверенно ответил Хохол. – Зато у него уже команда самая большая и лучшая, и уважают его в офисе все. И нам полегче будет. А летом откроем ему отдельную контору, пусть рулит да процент нам заносит.
– Резонно, – я на минуту задумался. – Тогда прямо завтра и объявим. Пусть порадуется.
– Знаю я твоё «порадуется», – заржал Хохол. – Ты и рад офис на меня с Наковальней свалить, шобы с Иркой своей времени побольше проводить… Ну, ничего, вот скоро поженитесь, пропишешься у неё, москалём заделаешься…
– Прекрати пороть чушь, Александр, – возмущённо прервал я его. – Во-первых, у Ирки нет своего жилья. А к её родителям я и тем более прописываться не стану. А во-вторых…
– Ну и шо, чем у родителей не прописка… – перебил Хохол.
– А во-вторых, – повысил я голос, – пропишусь только в своей квартире. Понял? В своей собственной, купленной на свои деньги. Надо объяснять, почему?
– Та шо там объяснять, – безнадёжно махнул рукой Хохол. – А то я тебя не знаю… Чурка, он и в Москве чурка. Шо за дурацкая гордость? Запомни, Женя, – он назидательно поднял вверх указательный палец. – От жизни надо брать всё. Потому шо нам с тобой никто ничего на подносе не принесёт. Рвать надо! На себя! Шо сами у судьбы вырвем, то и полопаем. Попалась тебе москвичка – надо грабастать и сразу прописываться. А вдруг шо у вас случится, и вы, не дай бог, разведётесь? Она ж тебя выкинет на улицу, и спросу нет. А если пропишешься, то потом полхаты и отсудить можно будет. Вот кореш у меня есть, Колька Тарасенко…
– Слушай-ка, Хохол, – мной овладело безграничное чувство брезгливости. – Не мог бы ты заткнуться? Не нужно лишний раз вызывать у меня чувство стыда за то, что я имею с тобой хоть какие-то общие дела.
– Та ну тебя к такой-то матери! Ненормальный ты какой-то. Тебе совет жизненный дают, а ты лаешься. Живи, як знаешь, – и Хохол обиженно отвернулся к окну.
Мы подъехали к дому, в котором жили родители Иришки, я поднялся в квартиру. Вчера, пряча глаза, Ирка предупредила меня, что родители относятся ко мне, мягко скажем, насторожённо. Но действительное положение дел оказалось даже хуже, чем я ожидал. Иркина мать, с которой мы до сегодняшнего дня не были знакомы лично, окинула меня таким взглядом, будто я пришёл разводить её на взносы в поддержку секты Марии Дэви Христос.
– Так откуда вы к нам приехали… эмм… простите, забыла, как вас зовут?
– Евгений, – буркнул я. – Из славного города Кулебяки.
– А где это?
– На Камчатке.
– С ума сойти! – ахнула мамаша. – Это же так далеко! А правда, что вы – азербайджанец?
– Нет. Неправда. Я уйгур. Елена Валентиновна, с вашего позволения я возьму вещи, я очень спешу, простите…
– Валерьевна, молодой человек. Нет уж, подождите, – высокомерно ответствовала мамаша. – Должна же я знать, кому доверяю свою дочь!
Раньше надо было об этом заботиться, подумал я. Когда отдавала едва закончившую школу дурочку за поселкового гопника. Я сдержанно склонил голову набок и вежливо улыбнулся.
– Что вам ещё угодно обо мне узнать?
– Где вы учились? Какое у вас образование?
– Никакого, простите.
– Нет, это какой-то ужас, – всплеснула руками моя потенциальная тёща. – Как можно жить без образования? Куда смотрели ваши родители, молодой человек? И на что вы собираетесь жить с моей дочерью? Вас же не возьмут ни на одну приличную работу! Учтите, мы с Владимиром Александровичем помогать вам не намерены!
– Не беспокойтесь, Елена Валентиновна…
– Валерьевна, молодой человек! В конце концов, довольно невежливо с вашей стороны до сих пор не запомнить…
– Простите, Елена Валерьевна, – мне уже надоел этот балаган, и я с трудом сдерживался, чтобы не послать Елену Валерьевну вместе с отсутствовавшим Владимиром Александровичем ко всем чертям. Ибо я был отлично осведомлён, что образование в этом серпентарии имели только Ирка и отец, а младшая сестра Надежда и сама мамаша заканчивали лишь профессионально-техническое училище, и тем сильнее меня раздражал мамашин дешёвый подмосковный снобизм. – Я очень спешу. Не могли бы вы отдать мне документы и вещи?
– Сейчас отдам, не торопитесь, – она вдруг прищурилась. – Я ещё должна записать ваши паспортные данные. Так, на всякий случай. Вы уж простите, но приезжий неизвестно откуда, необразованный… Вы, наверное, выпиваете?
– Нет! – рявкнул я ей прямо в лицо. Она отшатнулась и схватилась за сердце, но я уже снова вежливо улыбался. – Я не пью. И даже не курю. И не ем мяса. И хожу по субботам в синагогу. И регулярно подаю милостыню. Улицу я перехожу только на зелёный свет, а в метро – стою справа, прохожу слева. А паспорта у меня с собой нет, Елена… Валерьевна. А теперь, будьте так любезны, отдайте мне то, за чем я приехал, и на сегодня мы расстанемся, потому что я… Очень. Спешу!
Обалдевшая мамаша вынесла сумку с вещами, возмущённо сунула её мне в руки и с грохотом захлопнула за мной дверь. Мда, брат, думал я, спускаясь в лифте, не любят тебя московские мамаши. Ну, и чёрт с ней, со старой ханжой. Дима-то, конечно, был куда как образованней меня. Да и сама хороша… Вспомнив, как когда-то объяснял Ирке, что между Людольфом и Отто Бисмарками существует огромная разница, я от души засмеялся, и вышел из подъезда. Хохол с таксистом курили у машины.
– Ну, шо, Жень, как тёща?
– Чудесная женщина, – ответил я, кидая сумку на заднее сиденье. – Душа-человек. Сань, я сейчас отлучусь на несколько минут. А вы подъезжайте к той свечке, – я показал рукой на бывший Иркин дом, – и ждите меня у подъезда. Я пешком, мне дворами ближе.
– Я так и знал, – Хохол понимающе кивнул головой. – Точно один пойдёшь? А если их там много? Опять ведь измудохают!
– Я вообще не знаю, дома ли он. Если нет, то придётся приехать сюда ещё раз. А если измудохают, вернёмся к ним уже вдвоём. Всё, я пошёл. Подъезжайте.
– Удачи. Осторожней там.
Подойдя к подъезду, я набрал на домофоне код первой попавшейся квартиры. Звонить напрямую Диме я не хотел. Парень много лет ходит в тренажёрный зал и, конечно же, намного сильней меня. Поэтому я собрался навестить его сюрпризом. В домофоне булькнуло, и чей-то сонный голос промямлил:
– Кто там?
– Участковый. Откройте! – уверенным голосом рявкнул я. Домофон мгновенно запиликал, и дверь открылась.
Я поднялся на шестнадцатый этаж, подошёл к знакомой двери и нажал кнопку звонка. Через несколько минут внутри квартиры зашаркали шаги, в замке повернулся ключ, и передо мной возникла заспанная, опухшая с очевидного перепоя Димина физиономия. Медлить было нельзя. Я был уже наготове и изо всех сил ударил его кулаком в подбородок. Он отшатнулся и тряхнул головой в секундном замешательстве. Этой секунды мне хватило вполне – не дав ему опомниться, я ударил его ещё раз и ещё, он рухнул на пол, я прыгнул вперёд, упёрся коленом ему в грудь и изо всех сил кулаком правой руки хладнокровно вбивал в его отвратительную морду удар за ударом, а он, оглушённый, лишь хрипел и мотал головой. Через некоторое время он потерял сознание и затих. Я остановился – убивать его или калечить в мои планы не входило. Поднявшись на ноги и оставив его валяться, я прикрыл за собой дверь. Посвистывая, вызвал лифт и спустился вниз. Хохол при виде меня обеспокоенно выскочил из машины, но, удостоверившись, что всё в порядке, одобрительно кивнул, и мы поехали в офис. Настроение у меня было преотличное. Жалость или угрызения совести меня не тревожили, я чувствовал себя абсолютно правым. Никакой мужчина, ударивший женщину, не имеет оправдания. Тем более зная, что она беременна. В конце концов, я просто никогда не оставил бы безнаказанным человека, поднявшего руку на мою любимую женщину. Даже если она его жена.

Предыдущая страница 10 Следующая страница


11 Эдуард Багиров

Полный дефолт

Всё шло своим чередом. Офис работал исправно, Наковальня со временем наловчился замещать нас с Хохлом сразу обоих, сделавшись совершенно незаменимым. Хохол исправно копил деньги, жил в трущобах и не интересовался окружающей действительностью. В начале августа Наковальня женился на одной из наших секретарш, и мы отгуляли весьма живую свадьбу, на которой я был свидетелем со стороны жениха. А ещё мы с Иркой ожидали рождения ребёнка.
В понедельник с утра к нам в гости заехали Иркины родственники – младшая сестра Надя с мужем Вадимом Саровским, чтобы забрать её в гости к родителям. Я к родителям не ездил – меня предельно раздражала их снобская напыщенность, поэтому я так и не смог себя перебороть, боялся сорваться и нахамить им. Иришка сидела на диване, а я подстригал ей ногти на ногах, потому что ей самой не позволял это делать уже довольно внушительный живот, а свою запись в косметический салон она сегодня проспала. Вадим с Надькой пили чай, и мы беседовали, конечно же, о «проблеме» и «засилье» приезжих – одна из любимых тем московских мещан средней руки, а особенно плохо образованных и мало зарабатывающих. К тому же Вадим работал рядовым бойцом в ОМОНе, а в свободное от работы время обтирал углы Ленинского района Подмосковья с бригадой каких-то скинхедов.
Так что почва для такого рода полемик была вполне благодатная. Я припомнил Вадиму тот самый случай у «Севастополя» и поинтересовался, что он об этом думает.
– Ты сам подумай, Жень. Ты же вот не похож на чурку! Я же к тебе нормально отношусь! У меня работа такая, порядок в Москве поддерживать. А как ещё с ними обращаться, если они закон нарушают? Всё надо делать по закону! А они даже не регистрируются. Я одного не пойму – ты-то почему этих чертей защищаешь? Ты ж другой…
– Да брось ты, Вадим, ерунду-то городить, – возмущённо ответил я. – Какой я другой? У меня не только прописки, у меня даже и паспорта-то нет. То, что ты ко мне «нормально» относишься, это не аргумент. Ещё неизвестно, как бы ты ко мне отнёсся там, у «Севастополя», попадись я под руку именно тебе. Ты скажи, тебе вот не стыдно самому грабить людей средь бела дня? Ты ж мент! Ты защищать должен!
– Я, Жень, мент в первую очередь московский. Поэтому и защищаю москвичей, а не чурок. «Севастополь» – это ещё херня. Таких севастополей в городе всего несколько штук, это не проблема. Мы вот рынки иногда зачищаем – вот там – да, действительно бардак. Весь Кавказ переехал в Москву и чувствует себя тут, как у себя дома. А мне это обидно, – горячился Вадим. – У меня зарплата двести баксов, а эти тут жируют. Бабушке на рынке пучка укропу не продать, всё чурки под себя подгребли. Бил их всю жизнь, зверьков, бью и буду бить!
– Вадим, а тебя не силком в ОМОН гнали. Сам же себе профессию и выбрал. Да и непохоже, что ты на зарплату живёшь и что тебя до потери аппетита волнуют проблемы подмосковных бабушек. На тебе вон только одежды на штуку минимум, и жена у тебя не работает. Чего жаловаться-то?
– Да я особо и не жалуюсь. Я мент, мне в Москве всё можно. Я любого чурку или вообще любого приезжего на улице остановил, вот и деньги, – Вадим прижмурился и довольно ухмыльнулся. – Спасибо Лужкову, что регистрацию для приезжих ввёл. А то бы мы с такой зарплатой с голоду передохли.
– Да, кстати о регистрации… Ты считаешь, что это нормально, когда человек не может приехать в столицу своей страны без того, чтобы не занести Лужку бабла? Ну, или менту какому-нибудь, непринципиально… Кстати, тут по ящику недавно сообщили, что твой Юрий Михайлович вышел на международную арену. Причём вышел не сам. Правильнее будет сказать, его на эту арену вывели. Международная организация Privacy International утвердила за Лужком второе место в номинации «Самая непроходимая тупость» в конкурсе «Самые дурацкие меры безопасности». Лужков получил это «серебро» за проверки документов и требования регистрации на улицах Москвы. У своих собственных сограждан! Вот тебе ещё один любопытный факт – в Нью-Йорке сорок тысяч полицейских, а в Москве – аж сто пятьдесят.
– Так им и надо, – влезла в разговор Надька. – Приезжие в Москве бабки делают. Вот и пусть делятся!
– С кем, Надь? С ментами и Лужком? – ехидно поинтересовался я. – И с какой стати?
– Женя, – произнёс Вадим. – Давай не будем. Ты – приезжий, и тебе никогда не понять нас, москвичей. Мы чурок ненавидели, ненавидим и будем ненавидеть. Потому что они – грязные животные.
– Ну, знаешь… Это, в конце концов, уже какая-то клиника, – возмутился я. – Не равняй всех мусульман по кучке тех несчастных, бездомных торговцев, которые торгуют овощами и строят подмосковные дачи. Я же не сужу о русских и москвичах по пьяному быдлу, коего тут множество, или по какому-нибудь отмороженному менту, коих я уже встречал достаточно. Чем обожравшийся палёной водки тушинский слесарь, бьющий ногами по лицу свою жену, лучше любого из «чурок», которых вы так ненавидите? Чем лучше Иркин русский Дима, избивший её, беременную?
– Он свой, и в Москве он у себя дома, пусть ведёт себя так, как хочет, – ответил Вадим. – Она его жена, между прочим. А чурок твоих я на генетическом уровне не перевариваю. Всё равно когда-нибудь мы их выдавим из Москвы. Развелось тут, – и он грязно выругался.
– Угу, выдавишь. Одних только азербайджанцев в Москве огромное количество. А другие национальности? А приезжие граждане России? Когда вы уже поймёте, что агрессией и откровенным презрением к ним вы вызываете эффект, обратный ожидаемому! Что своим отношением вы никогда не добьётесь к себе даже элементарного уважения! Что в Москве уже живёт столько же приезжих, сколько и самих москвичей! Кстати, «чурки» своих жён не бьют…
Наш спор прервал телефонный звонок. Разговор, как обычно, не закончился бы ничем. Вести межэтнические дискуссии с твердолобым подмосковным омоновцем и его едва осилившей профтехучилище женой – совершенно бесполезно. Это люди с повреждённым мозгом, на полном серьёзе считающие, что факт рождения в Москве уже делает их на голову выше любого приезжего.
Звонил Хохол.
– Жень, ты телевизор смотришь? – голос Хохла был по-настоящему испуганный, что было ему несвойственно. Мне стало не по себе.
– Нет… а что?
– И на улицу не выходил ещё?
– Нет. Да говори ты уже, чего тянешь? Что случилось?
– Включи телевизор. Мы с Наковальней в офисе. – И повесил трубку.
Я дотянулся до пульта. Новостные программы наперебой захлёбывались зловещими завываниями, в кадре постоянно мельтешили встревоженные лица, кругом были видны дикие очереди у банков и пунктов обмена валюты. Постоянно звучало ранее незнакомое слово «дефолт». На информационных табло обменников явственно просматривался валютный курс – двадцать рублей за доллар.
Вчера было шесть. Мы заворожённо замерли у экрана.
На дворе было семнадцатое августа тысяча девятьсот девяносто восьмого года.
Вадим сориентировался быстрее всех.
– Так, девушки, быстро в машину, отвезу вас к родителям, а сам поеду, разузнаю, чего там как. А ты бы, Жень, тоже на работу съездил… мало ли.
Посадив жутко напуганную Иришку к Вадиму в машину, я направился в сторону офиса, по дороге зайдя в магазин за пачкой сигарет. В магазине была дикая давка – с прилавков сметали всё подряд, а нового товара на опустевшие полки не выкладывали. За пачку сигарет с меня взяли двадцать пять рублей. А не семь, как вчера. «Плохо дело», – подумал я.
В офисе Хохол с Наковальней молча сидели у телевизора и глушили коньяк. Секретарши не было. Хохол отправил её домой за ненадобностью и отключил офисный телефон.
– Что вообще происходит-то? – Наковальня был очень расстроен, ибо буквально на днях должен был открыться его офис. – Что это за бред?
– Похоже, что с открытием придётся повременить, Андрюх, – задумчиво сказал я, медленно наливая себе коньяк. – У нас полный ящик налички – недельная выручка, и всё в рублях. И полсклада товаров далеко не первой необходимости. Давай сейчас не будем пока горячиться, а подождём несколько дней. Может, устаканится.
– Ага, конечно, – Наковальня злобно грохнул по столу кулаком. – Устаканится, жди. Где ты видел, чтобы у нас в России что-то подобное устаканивалось? Ты что, всерьёз думаешь, что этот долбаный курс снова упадёт?
– Не думаю. Но и утверждать сейчас что-либо – глупо. Езжай-ка ты сегодня домой, мы тут справимся сами, а завтра с утра приедешь. Чего тебе здесь торчать…
Наковальня встал, налил себе ещё коньяку, залпом выпил и порывисто вышел из помещения. Хохол, за это время не проронивший ни слова, сидел, вперив в экран телевизора тяжёлый, отсутствующий взгляд. Было слышно, как за уходившим Наковальней громко бухнула входная дверь. Мы остались вдвоём.
– Ну, чего, Саш… Приплыли, похоже.
– Та похоже на то, – с неохотой проговорил Хохол, потянувшись к бутылке. – Не откроем мы Наковальне офиса. Не на что. Товар на складе есть, а толку? Его никто не будет покупать. Это ж не жратва. Смотри, шо делается, – и он показал взглядом на телевизор, на экране которого толпы людей штурмовали продуктовые магазины.
– Да уж… Товар наш сейчас явно неактуален. Сколько у нас денег?
– Ну, в сейфе есть двадцатка зелени, та вот ящик бумаги этой, – Хохол кивком головы показал на офисный стол. – Обменять не успели.
– Ну, это хорошо. Двадцать тысяч долларов сейчас, видимо, очень большие деньги. Какое-то время мы нормально протянем, – я вспомнил Ирку, уехавшую в слезах. – Возьму пару тысяч с собой, врачам надо будет платить, и так, по мелочи.
– Та возьми… почему не взять. Даже трёшку возьми, шо мелочиться… Только экономней расходуй. А то я тебя знаю…
– Не нужно мне трёшку. Не до жиру сейчас.
Я подошёл к сейфу, отсчитал две тысячи долларов, из ящика стола достал, не считая, пачку рублей, засунул всё это в карман и направился к выходу.
– Погодь, Жень, – Хохол тяжело привстал, налил две порции коньяку и подошёл ко мне. – Давай выпьем напоследок, братан. Чего-то нас с тобой уже второй год колбасит не по-детски. Когда ж мы уже спокойно поживём…
– Да ладно, Сань!
Совсем сдаёт бедняга, – подумал я. Чего-то я за ним раньше не замечал таких телячьих проявлений. Да и денег вон порекомендовал больше взять… Как бы не сломало Хохла моего, чёрт возьми.
– Всё у нас наладится, Сань. Сейчас тряхануло не только нас с тобой, а всю страну. Прорвёмся, – и я с нетерпением поднял стакан.
– Ну, давай уже пить, а то что-то мне не по себе. Подышать хочу.
– Береги себя, брат, – Хохол пожал мне руку. – Неспокойно сейчас на улицах. Не ровён час, менты загребут, без бабла оставят.
– Ну, ладно, всё, я пошёл. Не напивайся особо.
Я вышел из офиса, остановил такси и поехал домой. Пешком идти не хотелось, хоть было и недалеко; было тошно находиться на улице – всеобщее напряжение передавалось и мне, а это было не вовремя. Мне нужно было спокойно обдумать, что делать дальше. Непрекращающуюся трель телефонного аппарата я услышал ещё на лестничной площадке и, едва войдя в дверь, не снимая обуви, бросился к трубке. Звонил Вадим.
– Жень, куда ты пропал? Я тебе второй час уже звоню, в офисе трубку никто не берет…
– Что случилось? Что-то с Иркой? Ну, говори же, чего тянешь!
– Ты не волнуйся только, Жень, пока всё в порядке. Её увезли в Видное, в роддом, схватки у ней вроде начались.
– Какие ещё, блин, схватки? Рано же ещё!
– Семь месяцев уже… А у неё нервы сам знаешь, какие… Переволновалась, видимо. Короче, я не могу долго говорить, я на работе, с контрольно-пропускного звоню. Знаешь, где видновский роддом? Вот и поезжай туда. Всё, пока. Держись там.
Ничего себе денёк… Я моментально выбежал на улицу, махнул у обочины рукой и через час уже, жутко волнуясь, подъезжал к подмосковному Видному. Четырёхэтажное здание роддома находилось на самом краю города. Почти впритык к нему стоял барак морга. Меня покоробило. К Ирке меня, естественно, не пустили. Дежурный врач, видя моё состояние, попытался меня успокоить:
– Не волнуйтесь, молодой человек. Ну и что, что семь месяцев. Недоношенных детишек сейчас рожают многие, и хоть бы что. При надлежащем уходе всё будет хорошо, ребёнок вырастет здоровым и полноценным. Да не волнуйтесь же вы так! Поезжайте домой, выпейте валерьяночки и ложитесь отдыхать. Если что, вам сразу же позвонят.
Позвонили. Но не мне. За окнами давно стемнело, уже который час я сидел дома и тяжёлым взглядом смотрел на телефон, когда в трубке снова раздался голос Вадима:
– Жень, тебе тёща не звонила?
– Нет, – упавшим голосом ответил я. – Давай, рассказывай.
– Вот сволочь старая! Не любит она тебя… Ну, ты держись, братан. Новости неприятные. Родилась у Ирки девочка, семимесячная… – Вадим замялся.
– Не стесняйся, говори. Я уже готов. С Иркой плохо? Что с ней?
– Да, не очень хорошо… В реанимации Ирка. Не знаю я, что там с ней произошло, не врач я. Тёща чего-то объясняла, но я не запомнил. Но всё должно быть хорошо. Я в роддом ездил, врачи сказали, что откачают, бывало и хуже. Ты не волнуйся.
– Твою мать, – только и смог ответить я. Да уж. Какое уж тут волнение… Меня начало трясти, как в лихорадке, ноги ослабли, и я сполз по стенке прямо на пол, едва удерживая трубку. Не расслабляться… не расслабляться… – Ладно, Вадим, я понял, спасибо. С утра приеду в Видное, с врачами поговорю… А как там девочка?
– Ну, вот об этом я и хотел сказать, – разговор Вадиму давался нелегко, он сбивался и тяжело дышал. – Ну, это… Жень, короче, такое дело. Умерла девочка. Через час после рождения и умерла…
В голове вмиг помутилось окончательно. Не дослушав Вадима, я уронил трубку на рычаг телефона. Прошёл на кухню, налил коньяку и бессильно опустился в кресло. Думать ни о чём не хотелось. Алкоголь не действовал, в пепельнице росла гора окурков, а сигаретный дым уже не чувствовался. Это был едва ли не самый тяжёлый день в моей жизни. За что же меня так бьёт со всех сторон? Каких тяжких грехов я успел наворотить за свои неполные двадцать три года? Тяжело мне теперь будет приводить Иркину психику в порядок. Долго и тяжело…
Ну да ладно. Прорвёмся. Никто в этом деле нам не поможет. Кто, если не я?
Так я просидел до рассвета. А утром снова раздался звонок. Это из офиса позвонил Наковальня. И сообщил новость, реагировать на которую у меня уже просто не осталось сил. Вчера вечером, взяв из офиса все деньги и полностью опустошив склад, бесследно исчез со всех горизонтов Хохол.
С Иркой мы расстались, едва она успела оправиться и выйти из больницы. Она, кажется, от всего произошедшего немного помутилась рассудком – решила, что все несчастья свалились на неё в качестве божьего наказания за измену мужу и семье. За несколько дней она вынесла мне мозг своими причитаниями и упрёками. В какой-то момент я понял, что вот эта всклокоченная, смотрящая на меня ненавидящим взглядом покрасневших глаз женщина приходится мне совершенно чужой. Равно как и я ей. Пережитые за эти два года испытания меня не сломили, даже укрепили, но прибавили злости, целеустремлённости, цинизма и здравомыслия. Я сильно повзрослел. Поэтому я не ощутил ничего, кроме лёгкого налёта грусти, когда от подъезда отъехала машина Вадима, с Иркой и её вещами. Через несколько дней она вернулась к мужу. А потом у меня закончился срок оплаты жилья, и меня, бездомного и фактически безденежного, тогда совершенно неожиданно выручил Наковальня. После свадьбы он переехал к жене, а мне вручил ключи от своей пустующей квартиры.
Я заперся в Отрадном, отключил телефон и запил, не просыхая. Окружённый бутылками, я целыми днями валялся на диване, слушал музыку, читал книги и заливал дешёвым коньяком обуревавшие меня тяжкие думы. Нелегко в двадцать три года враз испытать предательство всех самых близких людей. Поэтому тогда мне было тошно и противно. Что-то сломалось во мне безвозвратно. Я отчётливо осознавал, что такие черты моего характера, как открытость и доверие к людям, если не покинули меня окончательно, то отодвинулись далеко на задний план моего подсознания, и достать их оттуда теперь будет намного труднее, чем раньше.
Запой мой продолжался около трёх месяцев. Напрасно полагают, что от этого становится только хуже. Мне – помогло. В одно прекрасное утро я очнулся, оглядел помутневшим взглядом в зеркало свою опухшую и небритую физиономию и понял, что всё самое тяжелое у меня позади. Я распахнул шторы, открыл балконную дверь, и в прокуренную квартиру ворвался свежий воздух. Весь день я занимался уборкой жилья – выносил накопившиеся за три месяца батареи пустых бутылок, проветривал комнату, чистил кухню и санузел. А вечером принял ванну, побрился, надел чистую одежду и вышел на мороз. Взяв такси, я отправился в ночной клуб, где на оставшиеся деньги веселился ночь напролёт. А под утро я познакомился с какой-то девушкой и увёз её домой, где последовало «продолжение банкета».
Проснулся я совсем другим человеком.

Предыдущая страница 11 Следующая страница


Гастарбайтер 12

Агентство недвижимости

За то время, что я прожил в пьяном отшельничестве, Наковальня возглавил маленький бизнес по оптовой торговле продуктами, принадлежавший семье его супруги. Звёзд с неба не хватал, но семья жила абсолютно безбедно, не нуждаясь ни в чём необходимом. Он-то и помог мне на первых порах средствами, чтобы я окончательно пришёл в норму и занялся каким-нибудь делом. Для начала я решил заняться квартирным вопросом, потому что жить в Андрюхиной квартире мне было уже не очень удобно – пора бы и честь знать, да и жить хотелось всё-таки поближе к центру. Я, как любой другой человек, оказавшийся перед проблемой поиска жилья, купил газету «Из рук в руки» и начал обзвон. Вдруг моё внимание привлекло одно объявление, которое некоторое время назад показалось бы мне абсурдным.
«Сдаётся 1-комн. кв-ра, м. «Арбатская», ул. Новый Арбат, д.6, 14 эт, имп.ТV, хол-к, СВЧ, гидромасс, ванная, стир. маш, итал. орех, гарнитур, консьерж, на длит, срок, 400$» и т д. Однако, подумал я. Страна, видимо, до сих пор в глубоком кризисе. Ещё недавно я снимал двушку в той же самой высотке, напротив «Праги», только тогда она стоила тысячу двести. Вообще снимать жильё в Москве – удовольствие совсем не дешёвое. Мало того, что цены на жильё сами по себе высоки, но, помимо этого, ещё нужно заплатить комиссию обслуживающему вас агенту, которая составляет сто процентов от месячной стоимости аренды. И ещё внести залог хозяевам жилплощади, тоже составляющий сто процентов. Итого, собравшись снять за триста долларов однокомнатную конуру где-нибудь в Кузьминках, нужно иметь единовременно никак не менее девятисот долларов. До кризиса у меня была возможность не обращать особого внимания на эту разницу, но сейчас тройная сумма была бы для меня довольно обременительна.
– Здравствуйте, я по объявлению о квартире. Меня интересует Новый Арбат.
– Здравствуйте-здравствуйте, – раздался на том конце провода нежный девичий голосок с ярко выраженным украинским акцентом. – Да, эта квартира пока свободна, и все указанные в объявлении данные актуальны. Приезжайте к нам, созвонитесь с хозяйкой, заплатите комиссию в размере восьмисот рублей, подписывайте договор и вселяйтесь на здоровье.
– А что, кроме восьмиста рублей больше ничего платить не надо?
– Нет, не надо. Мы работаем без агентов и предоставляем вам только достоверную информацию, а с хозяевами вы договариваетесь уже сами.
– Прекрасно. Тогда я сегодня приеду.
– Давайте я запишу вашу фамилию, у нас в здании строгая пропускная система. Мы через два часа закрываемся. Успеете сегодня или на завтра записать?
– Нет-нет, я успею сегодня. А то вдруг её снимут до меня.
Надо ли говорить, что уже через пять минут, суетливо застёгивая последние пуговицы пальто, тщетно пытаясь попасть пяткой в ботинок и подтягивая сползающие штаны, я мчался на Кузнецкий Мост, где с площади Воровского над Лубянкой нависала серая глыба офисного здания АСМ-Холдинга, в котором и располагалась чудесная риэлтерская контора. Я уже явственно представлял себе, как завтра вечером, устав от хлопот, вволю наплескавшись в «гидромасс. ванной», я достану из «хол-ка» пиво, и стану любоваться из окна чудесным предзакатным «видом на Кремль», а за спиной у меня из «имп.ТV» будет умиротворяюще бубнить диктор, сообщая о последних произошедших в мире событиях. После чего я вытяну уставшие конечности на «гарнитурной кровати итальянского ореха», и будет мне счастье.
Попасть в здание оказалось непросто – если бы на меня не был заказан пропуск, гориллоподобные охранники ни за что не пропустили бы меня вовнутрь. В агентстве, отстояв дикую очередь, я прорвался, наконец, к своей фрикативной фее, которая, напоив меня чаем, позвонила хозяйке апартаментов. Хозяйка долго выламывалась, вынося мне мозг вопросами о моей национальной принадлежности, социальном статусе, политических убеждениях, наличии домашних животных и прочая, и прочая, и прочая. На что я вполне убедительно ответствовал ей, что ради нафаршированной квартиры на Новом Арбате за четыреста долларов в месяц я отравил бы даже свою любимую кошку. Если б она у меня была. Предварительно скормив ей любимого попугая. Наконец, суровое хозяйкино сердце оттаяло, и она согласилась на встречу. Не глядя, я подписал какой-то договор, сунул копию в карман, заплатил восемьсот рублей и рванул в сторону Арбата.
Был чудесный вечер. По улице уже бродили бомжи, разноцветные клабберы, проститутки и менты, а также другие обитатели ночной Москвы. Через дорогу, у «Праги», уже собирались звероподобные лимузины, а чуть правее сиял всеми цветами радуги московский Лас-Вегас в виде ресторанов, казино и других богоугодных заведений, в которых за чашкой чая культурно коротают нехитрый досуг трудолюбивые столичные пролетарии и слуги народа, делающие нашу жизнь лучше. Через полтора часа тщетного ожидания я, наконец, догадался, что меня просто кинули. Цинично, уверенно, буднично и хладнокровно.
Я разозлился. Неприятно оказываться в такой ситуации. Если бы дело было днём, то я вмиг вернулся бы в агентство и любой ценой постарался бы выдрать назад свои деньги. Но агентство было уже закрыто, в моём кармане шуршали невостребованные четыре сотни баксов, а вокруг зазывно резали глаза неоновые сполохи увеселительных заведений. Я подумал, что месть подождёт до завтра, а пока нужно пользоваться моментом. В шаговой доступности находился «Спорт-бар», куда я и направился.
Нервически сплёвывая льдинки в пепельницу, я выпил подряд три «лонг айленда», после чего обрёл перманентное благодушие. За соседним столиком сидела кучка девиц, одна из которых уже минут пять сверлила меня ждущим взглядом. Пришлось пригласить её на партию в бильярд. И вот там-то, загоняя в лузу очередной шар, я вспомнил ту огромную очередь, выстроившуюся в агентстве для того, чтобы выкинуть в никуда свои собственные деньги. Мысль, посетившая меня, была настолько остра и ярко очерчена, что девушка была мгновенно забыта. В голове моей тут же сложился гениально простой план.

* * *

Следующим утром я, изменив голос, снова записался на приём в кинувшее меня агентство и совершенно спокойным голосом сообщил обалдевшей от неожиданности при виде меня вчерашней хохлушке, что получить назад свои восемьсот рублей я предпочёл бы крупными купюрами.
– Евгений, – пряча глаза, пролепетала она. – Вы уж извините, но в договоре указан пункт, что денег обратно мы не возвращаем. И напрасно вы думаете, что вас обманули. Мы не знаем, почему вчера не пришла хозяйка. И трубку почему-то не берёт…
– Угу, я, безусловно, вам верю, – ехидно ответил я. – Но что мы теперь будем делать? Мне кажется, что восемьсот рублей всё же слишком высокая цена за чашку чая и пять минут приятной беседы, пусть даже и с такой прелестью, как вы.
– Ой, Евгений, а вы договор-то вообще читали? Это цена не за разовую услугу.
– То есть?
– Ну, если первый предложенный вариант вам не подошёл, или ещё какие-нибудь проблемы, то мы обязуемся предоставлять вам свежую информацию о квартирах двадцать один рабочий день. Дважды в сутки. В том виде, в котором вам будет удобно. Хоть устно по телефону, хоть письменно по факсу.
– А, вот оно как, – дружелюбно и искренне улыбнулся я риэлтерше. – Ну что же, хорошо. Тогда я вам ещё позвоню. До свидания.
Чёрт возьми, это не просто хорошо, это отлично, думал я, шагая по длинному коридору в сторону лифта. Эти условия очень хорошо укладываются в мой план. Теперь я был точно уверен, что всё сработает так, как надо. За ничтожные восемьсот рублей в месяц я дважды в день буду получать свежую информацию о сдающейся в аренду городской недвижимости! Осталось только арендовать офис, и я, чёрт возьми, риэлтер!
Видимо, в этот день мне особенно везло. Потому что мне пришла в голову мысль попытаться снять офис прямо в этом здании. А почему бы и не попробовать? Здание огромное, может быть, для меня найдётся пара свободных комнаток, да пусть даже и одна. Мне много не надо. Спросив у охраны имя местного завхоза – Валерий Михалыч – и координаты его дислокации, я уверенно направился туда.
Если вы думаете, что снять в Москве без посредников офис, даже и при наличии свободных помещений, – лёгкая задача, то спешу вас разуверить. Это далеко не так. Потому что на вашем пути обязательно встанет препятствие в виде кирпичномордого существа, эволюционно стоящего где-то рядом с обладателями ложноножек и паразитирующего на здоровом теле общества. Паразит этот вымотает вам все нервы, вынесет мозг, обдерёт как липку, и далеко не факт, что даже после этого вы не будете иметь на выходе голый вассер. Этот паразит, обладатель дубовых мозгов и узенького, в две ниточки, скошенного медного лба, называется завхоз. Происходит он, как правило, из военных низшего звена, уволенных в запас. Соответственно, чтобы с ними общаться, нужно обладать терпением психиатра, наглостью детдомовца и нахрапистостью полублатного фраера. Он понимает только такое обращение. Если вам придёт в голову общаться с ним так же, как с нормальными людьми, то ваши попытки заранее обречены на провал. Поэтому, прежде чем зайти по какому-либо делу в кабинет завхоза, оставьте свою вежливость и интеллигентность за порогом. Иначе ничего у вас не выйдет.
Подойдя к кабинету, я громко постучал кулаком в дверь и тут же бесцеремонно её распахнул. За столом восседал хрестоматийный образчик вышеописанного подвида – мясистый, узколобый жлоб, в сером пиджаке, с кретинской физиономией и масленым, жуликоватым, бегающим взглядом.
– Здорово, Михалыч, – с порога гаркнул я. – Ну, чего там, офисы есть свободные? Я тут звонил тебе пару недель назад, помнишь? Евгений я!
– Ну… Помню, угу, – за бронированным лбом почти явственно послышался скрежет немногочисленных извилин. Завхоз натужно вспоминал.
– Ну вот, видишь, как хорошо, – я уселся в кресло, стоявшее напротив. – Ну, так чего у нас там? Мне нужна комната квадратов на двадцать, с терпимым ремонтом, с мебелью и двумя подключёнными телефонными линиями. Под контору. Срочно.
– Это… Нету сейчас помещений-то свободных, – забубнил Валерий Михалыч. – Ты это, Евгений… Тут у нас скоро типа освободить кто-то должен…
– Валер, не мни мозги. Давай конкретней. У меня нету времени долго базарить. Сколько надо занести? Не стесняйся, тут все свои, – и я нагло загыгыкал ему прямо в глаза. Завхоз оценил, тоже криво ухмыльнулся в предчувствии поживы и выдавил:
– Ну, это… Двадцать метров, говоришь? Тяжко сейчас с таким метражом-то… Сейчас все маленькое снимают, бабло после кризису экономят. Давай пару сотен зелени, я тебе выпишу на них бумажку какую-нибудь, а через пару месяцев это… может, освободится чего. Позвоню.
Я задумчиво поскрёб неважно выбритый в спешке подбородок, заглянул в честные завхозовы глаза и достал портмоне. Две сотни баксов испарились со столешницы мигом. Завхоз попытался что-то сказать, но я остановил его царственным жестом.
– Валерик, короче, слушай по делу. Офис мне нужен в понедельник, – на стол легла третья сотня. – Причём номера телефонов, которые ты туда подключишь, мне нужно знать прямо сейчас, – ещё одна сотня явила Валере лик мёртвого нерусского президента. – И последнее. Мои документы на аренду будут готовы не ранее, чем через месяц.
Пятая сотня с завораживающим шуршанием легла на стол, аккурат между факсом и пепельницей. Теперь Валера думал недолго. Всего какие-то доли секунды.
– Записывай номера телефонов. Ключи принесут через десять минут. Официальная аренда стоит десятку деревянных в месяц, занесёшь в кассу. Оплата по второе число каждого месяца включительно.
Вот так за ничтожную по нынешним временам, послекризисную взятку, я стал арендатором офиса в самом центре Москвы, в трёх минутах ходу пешком от метро. Довольно улыбаясь своим мыслям, я шагал по Кузнецкому Мосту, дыша морозным воздухом. Жизнь снова налаживается, думал я. И всё у меня ещё впереди.

* * *

Ежедневно в газете «Из рук в руки» у меня выходили три маленьких объявления. Это не стоило ни копейки – к каждому купленному экземпляру газеты прилагался купон для бесплатного текста. Я, естественно, маскировался под частное лицо, и моя реклама неизменно публиковалась. Объявления были совершенно одинаковыми, разными было лишь количество комнат в анонсируемой квартире. Услуги моего агентства стоили полторы тысячи рублей. Цену эту я назначил от фонаря, просто по принципу «очень хочется денег». Клиент всё равно шёл косяком и шёл бы за любые деньги – услуги риэлтеров в Москве очень востребованы, и в одном только огромном здании АСМ-Холдинга таких «агентств» насчитывалось штук двадцать. Несколько дней поработав один, я чуть не полез на стену – поток клиентов не убывал ни на минуту, и мне пришлось нанять девушку-помощницу по имени Света. Она оказалась неглупой и исполнительной и схватывала всё на лету. К тому же, она была реально красива и обладала довольно мощной сексуальной энергетикой, что, безусловно, существенно облегчало ей работу с клиентами. Сначала она сидела на телефоне и на окладе, бойко щебеча в трубку стандартный текст:
– Агентство недвижимости, здравствуйте! Да, конечно, в любом районе Москвы! На Соколе? Да, свободна. Да, все удобства. Двести долларов… И наши услуги – тысячу пятьсот рублей. Зато надёжно, без обмана и с гарантией. Давайте я запишу вашу фамилию, у нас строгая пропускная система… Как-как?!!
Когда я видел, что мой Светик, багровея от тщетных попыток скрыть приступ гомерического хохота, начинает заваливаться набок, оседая по стене, я всегда приходил ей на помощь, догадываясь, что звонит очередной гость из ближнего зарубежья. И, как правило, я не ошибался:
– Да, здравствуйте. Извините, девушку срочно вызвали к начальству, я вас запишу. Назовите ваши инициалы, пожалуйста…
– Чё гаварыш, да! Кто ныцыалы, ара, – хрипело в трубке.
– Фамилия, имя, отчество.
– Мой?
– Да! Ваши.
– А, фамилий! Ну, пиши, ара! Фаталыханов Габиль Мурзабей Салман-оглы. Масква прапыска. Будит ищо адын жына. Тожы маскавичка. Фаталыханова Нобарханум Тындых-кызы.
– Очень приятно. Ждём вас. До свидания… – а параллельно уже разрывался второй телефон. – Алло, здравствуйте, агентство недвижимости. Да, свободна. Да, все удобства… Как ваша фамилия? Как? Цырен Тугрыжаакоол? Я правильно записал? Хорошо, ждём вас…
Было их очень много. Самых разных, москвичей и монголов, хохлов и азербайджанцев, евреев и узбеков. Помню только скромного армянина, которого звали Эребуни Артаваздович Аговникян, да и то лишь потому, что он искал квартиру в центре за двести баксов.
А в качестве хозяина сдаваемой квартиры у меня, как правило, выступал Наковальня. Скучая, он целыми днями вялился у себя в кабинете, где-то в Братееве, и откровенно глумился над клиентами, с которыми я его соединял, назначая им встречи то в Бутово, то в Алтуфьево, а то и вовсе в полдвенадцатого ночи на платформе станции Сходня, что по Питерской железнодорожной ветке. Диалог их был всегда приблизительно одинаков:
Наковальня: Вы русский? Москвич?
Клиент: Ара, канэщна, дарагой, абижаиш! Маскавич… Вэсь жизн тут живу!
Н.: Угу, оно и видно. Кошки, собаки, дети есть?
К.: Нэт, дарагой, толька жына есть. Адын штук.
Н.: Жена? Ну, жена не считается… Как ваше имя?
К.: Бахтияр… то эсть, Барыс па-русски…
Н.: Окей, Боря… В десять вечера у кинотеатра «Ашхабад» в Чертанове. Знаешь такой?
К.: Ашхабад? Вах, канэщна! Нэ знаю… Но найду, дарагой! А как ти выгльядишь?
Н.: Прекрасно, как всегда. Я буду в синей кожаной куртке и с большой красной барсеткой. С бульдогом на поводке и с белой крысой на плече.
Клиент: С крысай?!! Вах! Ну, тагда я тибья точна узнаю!
Наковальня: Да уж не извольте сомневаться. До встречи. А теперь позовите мне Евгения. Алё, Жень, тебя ещё не достали твои клиенты? Бери коньяк и приезжай ко мне. Машка моя уехала в деревню, и ко мне уже едут три девочки из того массажного салона, ну, ты помнишь. Оленька, Танечка и Розочка. Так что жду.
Я: Хорошо, господин Ковалев, ваше предложение по поводу регистрации гостей будет рассмотрено в ближайшее время. Обязательно позвоните мне после встречи с Бахтияром, чтобы я был в курсе. Спасибо, до свидания.
Мохнорылый «маскавич» уходил, с благодарностью пожав мне руку. Светик разворачивала законный обед, который состоял у неё из блинчиков в целлофановой обёртке и кучки маленьких хрустящих кусочков дерьма, именуемых похабным словом «мюсли». А я выгребал из ящика стола наличность, шёл через дорогу в «Седьмой континент» за коньяком и ехал в Братеево к Наковальне, откуда переговоры с клиентами проводил уже сам. Так и проходили наши трудовые будни. Спустя недолгое время Светик уже получала проценты от каждой сделки и, воодушевившись, развила необыкновенную активность. Она убедила меня в том, что количество рекламы нужно удвоить, и привела в офис свою подружку, которая оказалась такой же живой и смышлёной. Офис закрутился колесом. Всё работало, как часы. Обаятельные девчонки на раз сглаживали конфликтные ситуации с взбешёнными клиентами, которые, не дождавшись «хозяев» квартиры, звонили в офис и страшно ругались. Проблем не было никаких, а денег было столько, что реально просто некуда было их девать – ведь я даже не платил никакой «крыше», мы работали абсолютно инкогнито. Разве что для успокоения завхозовой души мне всё-таки пришлось купить готовый пакет документов какой-то липовой фирмы – в Москве до сих пор действуют тысячи конторок, под ментовской «крышей» оказывающих подобные услуги. Обошлось мне это в смешные триста долларов.
Совесть меня не мучила, и обманом я свою деятельность тогда особо не считал. Тем более, что большинство клиентов всё-таки находили себе жильё по купленной у нас информации. А те, кто не находил, ну что же, тысяча пятьсот рублей за науку – плата ничтожная. Я считал это своеобразным взносом за первые шаги моих клиентов в Москве. Сам-то я, если помните, заплатил эти взносы сполна. Если приезжих беспощадно обдирает само московское правительство и органы внутренних дел, то почему бы мне за небольшие деньги не научить людей тому простому правилу, что качественный, цивилизованный сервис дешёвым не бывает? Услуги нормального агента, как я уже упоминал, стоят сто процентов от стоимости квартиры. Это данность. За эти деньги он подбирает жильё персонально для вас и мотается потом с вами по всему городу, просматривая возможные варианты. И к тому же гарантирует юридическую чистоту сделки. Потому что ему это выгодно. А если у тебя нет денег на комиссию человеку, который работает непосредственно на тебя, терпи неудобства и самолично обзванивай общедоступную, почти полностью отработанную базу, которую тебе предоставит такая контора, как моя. Да и что ты вообще делаешь в Москве без денег? Москва, брат, слезам не верит…

Предыдущая страница 12 Следующая страница


13 Эдуард Багиров

Санкт-Петербург

Так прошло лето. Целыми днями, в свободное время – а благодаря предприимчивым и трудолюбивым девчонкам у меня его было много – я просиживал в недавно открывшемся интернет-кафе на Кузнецком Мосту, постепенно открывая для себя мир Интернета и с огромным интересом заводя десятки новых знакомств на самых различных почвах общения. В Интернете это просто. Просто заходишь куда-нибудь, как в клуб, и начинаешь общаться. И вот в каком-то случайном чате я знакомлюсь с девушкой Катей из Питера. Она присылает мне свои фотографии, и я, вдохновившись качественными и красивыми её изображениями, решаю навестить этот городок, ибо в Питере до этого не был ни разу. Все мои друзья и знакомые при встречах взахлёб рассказывали о том, как там красиво, удивительно и вообще – чудесно, и в глазах я у них читал прямой упрёк, чуть ли не откровенную жалость: «Ты ещё не бывал в Питере? С ума сойти! Это же так модно!» Я отделывался усмешками. На модность мне было всегда наплевать с высокой колокольни, а просто так ехать в город, в котором, по слухам, вечно стоит мерзкая погода, мне не хотелось. Окончательно меня подкупило знание Катей российской истории периода золотого века Екатерины Великой – это один из самых любимых мною исторических отрезков – и её обещание показать мне Эрмитаж во всей красе. Я поехал среди ночи на Ленинградский вокзал, купил на завтрашний вечер билет на «Красную Стрелу», доехал до дома, налил себе коньяку и включил телевизор. Показывали какой-то американский боевик, и я выключил было звук – вообще я очень не люблю телевизор и, будь моя воля, смотрел бы только новостные программы, ну, и интересные фильмы, крайне немногочисленные. Но вдруг на экране всплыла заставка: «Экстренный выпуск новостей», и я, естественно, прилип к экрану – экстренные выпуски были тогда ещё редки.
От информации, выданной диктором, я вздрогнул и отставил в сторону бокал с коньяком. «Напоминаем, что сегодня в полночь – сообщал диктор, – в московском районе Печатники, на улице Гурьянова был взорван жилой дом номер девятнадцать. По предварительным данным, взрыв унёс жизни более ста человек. На месте взрыва работают наши корреспонденты и спасатели МЧС. По данным ГУВД Москвы, это террористический акт, который был спланирован и реализован чеченскими боевиками. Мы будем держать вас в курсе событий».
Я поёжился. Когда взрывают в Грозном или там, в Афганистане, или ещё чёрт знает где, это воспринимается отвлечённо и никак не действует на психику. Ну, взрывают и взрывают. На то она и война, в конце концов. Но когда прямо в Москве, да ещё жилые дома…
Довоевались, подумал я. А ведь ещё недавно, в ноябре 1996 года, министр обороны Грачев на голубом глазу заявлял, что «с военной точки зрения задача захвата Грозного вполне осуществима силами одного воздушно-десантного полка в течение двух часов». Два обещанных часа вылились в многолетнюю кровавую мясорубку, в которой навеки канули десятки тысяч жизней ни в чём не повинных людей с обеих сторон. Я, откровенно говоря, не совсем понимаю, зачем Россия воюет в Чечне, да и разбираться в этом не хочу, но мне не нравится, когда в собственных домах гибнут мирные, ни в чём не повинные люди.
Конечно же, в поезде не говорили ни о чём другом, кроме как о свершившемся теракте. Благо, почва для разговоров была благодатная – помимо женщины лет сорока и её мужа, майора милиции при парадной форме, в моём купе ехал представительный, седой мужчина кавказской внешности, и потому разговор вёлся на повышенных тонах. Я в беседу старших не влезал и тихо помалкивал на своей верхней полке.
– Этих уродов, долбаных хачей, давно пора всех согнать в огороженные резервации, подальше от Москвы, – бубнил майор. Кавказец с тенью брезгливости посмотрел на него, но смолчал. Майор продолжал: – Давно уже пора взяться за них всерьёз! Весь город, всю страну заполонили! Житья от них нет! Создать дружины, бригады народной милиции, и разгонять! Выгонять на хрен ко всем чертям из Москвы! Русские сами виноваты, понапускали тут всякой мерзости.
– Вот скажите нам вы, как лицо кавказской национальности, – запальчиво обратилась к соседу жена майора. – Вы же лучше разбираетесь в характерах своих соплеменников. Что вообще происходит? Откуда берутся такие уроды? Что у них в голове? Почему они нас взрывают? Ведь если даже их поймают, эти нелюди получат по двадцать лет! А я хочу, чтобы их всех расстреляли! Почему они устраивают теракты? Почему мы не можем ответить им тем же?
– Я не поддерживаю этих людей, – с лёгким акцентом, спокойно отвечал кавказец, – но могу их понять. Они не от хорошей жизни идут на это. А вы, – обратился он к майору, – рассуждаете, как уличный хулиган. Даже удивительно. Наверняка ведь имеете высшее юридическое образование!
– Понять? Да как можно такое понять, – отозвалась жена майора. В её словах сквозило нескрываемое яростное изумление. – У меня у самой двое детей! Я как представлю, что такое могло бы случиться и с ними… Как можно понять такое зверство? Чем такое можно оправдать? Ведь кавказским мужчинам во все времена было свойственно благородство! Ведь у них у самих есть семьи, дети!
– Нет, – неожиданно отрезал кавказец. – У них нет ни семей, ни детей. Уже нет. Потому что вы их убили, – майор изумлённо выпучил глаза и подался вперёд. – Да, – продолжал кавказец. – Вы среди ночи расстреляли танками их дом, в котором мирно спали их жёны и дети. А потом расстреляли их отцов, зарезали их матерей, изнасиловали и пристрелили, как собак, их сестёр. Неудивительно, что эти мужчины сошли с ума и начали взрывать мирных жителей. Нефть вам чеченская понадобилась? Вот вам нефть, расхлёбывайте. Вы странные люди, русские, – глаза кавказца горели, и в полной тишине он продолжал свой монолог. – Вы посылаете в Чечню своих сыновей, а иорданские наёмники им там режут головы. Это же надо, согласиться на такую страшную, мучительную смерть своего ребёнка ради чеченской нефти, добываемой для обогащения азербайджанца Алекперова! Или еврея Ходорковского, разницы никакой…
– Да не нужна нам эта Чечня, вместе с её нефтью, – в глазах женщины уже стояли слёзы, – и я не хочу, чтоб в своих квартирах погибали мирные москвичи. Что делать? Как решить эту проблему?
– Решить проблему, – встрял майор, – можно только одним способом. Надо просто выдворить из страны всех инородцев. Нужно создать им такие условия, чтоб они сами отсюда сбежали…
– Вы говорите полную ерунду, майор, – кавказцу начала изменять восточная сдержанность. – Кого вы выгоните? И куда? Вы с ума сошли? Если так думают высокие милицейские чины, то это никогда не закончится ничем хорошим. Вы кого собираетесь выгонять? Я – азербайджанец! И что с того? Я гражданин России, живу в Москве двадцать пять лет! Чем я хуже вас? Я с отличием окончил МГУ! А вы, взрослые люди, не стесняетесь прямо в лицо называть меня унизительнейшим термином «лицо кавказской национальности»! Вы вообще в своём уме? У вас даже и в мыслях нет, что это ненормально, что это унизительно! И после этого вы ждёте от меня уважения? Нет, я не уважаю вас. И не буду уважать никогда! Только попробуйте меня куда-нибудь выселить или обидеть мою жену… Нет, не перебивайте меня, дайте мне попытаться ещё раз объяснить вам, русским, хоть что-то. Я живу здесь двадцать пять лет. Как вы собираетесь выгнать меня из моей Москвы, которую я люблю и берегу? Вы определённо не в себе, майор.
– Ха! Какая это она «твоя»? Надо будет, выгоним, – пробурчал майор. – Методы есть. Все вы одинаковые…
– Какие методы вы собираетесь использовать, майор? – Кавказец разгорячился окончательно. – Приезжих в Москве – миллионы! Здесь живут пятеро моих братьев, они успешные, влиятельные предприниматели, которые платят очень большие налоги, и у них серьёзнейшие связи. Очнитесь, кого и куда вы сможете выгнать? Может, вы выгоните в Баку Агаларова с Алекперовым? Или вы выгоните в Грозный Сайдуллаева с Джабраиловым? А может, и Искандера Махмудова вы в Ташкент депортируете? Да за каждым из них стоят сотни тысяч, миллионы соплеменников, и все они живут в России! Неужели вы, взрослый, образованный человек, до сих пор не поняли, что в Москве уже никогда не будет так, как раньше? Мне, гражданину России, многонационального государства, стыдно за таких русских, как вы! Вы позорите мою страну, я уж молчу про ряды милиции, в которых со своим зоологическим мировоззрением вы просто не имеете права находиться…
– А ты не тронь милицию, ты, чернота, – вдруг взбеленился майор. – Не тебе о милиции рассуждать! Сидел бы в своём Азербайджане, там бы и вякал! А у нас, в моей стране, ты должен сидеть тихо и не высовываться! Да у тебя самого-то документы хоть есть? А ну-ка, показал быстро! – и майор угрожающе привстал с дивана. На лице азербайджанца мелькнула жалость пополам с презрением.
– Угомонитесь, майор, – спокойным голосом проговорил он, – и прекратите мне тыкать, я гораздо старше вас. Есть у меня документы. Вот, – и он достал из внутреннего кармана удостоверение в кожаной обложке, – Гасан Амирханов, старший следователь по особо важным делам Генеральной прокуратуры Российской Федерации. Жаль, конечно, – обратился он к напрочь обескураженному собеседнику, у которого вмиг испуганно вытянулось лицо, – что остановить поток вашей немыслимой чуши может только тот факт, что вы ниже меня по званию. Не знаю, какой из вас сотрудник милиции, но существо, определяющее степень полноценности других людей по национальному признаку, называться человеком уж точно права не имеет. И ещё… Если не можете нормально воспринимать даже тех мусульман, которые являются вашими соотечественниками, то попытайтесь хотя бы оставить в покое Чечню. Может быть, тогда вас и перестанут взрывать, как сусликов, в ваших же собственных норах. Спокойной ночи.
Майор с женой сконфуженно переглянулись. В полной тишине азербайджанец разложил постельное бельё, отвернулся лицом к стене и спокойно заснул. До самого Питера больше никто в купе не проронил ни слова.

* * *

Утром с дурным расположением духа и тяжёлым, противоречивым душевным осадком после выслушанного вчера я вышел из вагона на Московском вокзале. Ну, вот и Питер. И где же моя воздушная прелесть? «Евгений!» – окликнул рядом женский голос. Я обернулся и остолбенел, мгновенно осознав, что меня жестоко обманули.
У девушки, надо отметить, был отличный фотограф. Ибо он мастерски, раза в два, уменьшил на фото её физиономию и изящно подрезал мощные линии габаритов этой питерской мадам Грицацуевой. И сделал намного гуще её волосы, которые на фото ещё не были засалены, как халат старого муллы из отдалённого туркменского аула. А также хитрым образом замазал синие, жирные прыщи на её узеньком лобике. Итак, передо мной стояла девяностокилограммовая, приземистая афишная тумба, с накрашенными оранжевой кондукторской помадой губищами. И зазывно улыбалась.
Что и говорить – понятие «фотошоп» мне тогда ещё знакомо не было. Поэтому меня передёрнуло при одной только мысли о том, что мне придётся даже просто пройти с этой местной Цирцеей до конца перрона, а не то чтобы гулять вместе по историческим святыням. Я был так ошеломлён, что разрулить ситуацию красиво у меня не получилось. Я просто тупо выдал ей нервный, краткий монолог о том, что она непозволительно похожа на одного из персонажей моих алкогольных галлюцинаций и находиться с ней в непосредственной близости опасно для моей неокрепшей, хрупкой психики. После чего резво, не оглядываясь, двинулся по перрону в сторону города и не остановился до тех пор, пока передо мной не выросло ужасающе грязное серое здание с пафосной надписью «Город-герой Ленинград». Только тут, убедившись в том, что питерская чаровница окончательно затерялась в гомонящей привокзальной толпе, я отдышался и решил прогуляться по Питеру.
Города я, естественно, не знал совершенно и поэтому решил быть максимально осторожным и индифферентным. Остановив у обочины такси, я буркнул водиле «на Невский» с таким видом, будто на Невский с Московского вокзала езжу каждый день по три раза. Водила глянул на меня каким-то странным взором и обречённо кивнул головой. Наркоман, что ли? Зашуганный какой-то… Ну, да ладно, мне-то что.
Мы долго ехали по какой-то улице, здорово смахивающей на нашу Тверскую, только намного грязнее и неухоженней. По тротуарам туда-сюда сновали толпы народа, проезжая часть была забита машинами. Большой всё-таки город этот Питер, подумалось мне. Смотри-ка, какие-то неприлично грязные привокзальные трущобы, а настолько многолюдны! Что же тогда творится в центре города? И вдруг я увидел на одном из зданий указатель, благодаря которому тут же осознал, что от самого Московского вокзала я еду с этим жучарой бомбилой по самому что ни на есть Невскому проспекту! У меня в голове тут же пронеслись советские легенды о том, как во времена застоя лихие московские таксисты за сто рублей возили всяких узбеков с Казанского вокзала на Ленинградский. Через Сокольники и Измайлово. В голове начало вскипать раздражение. Всего полчаса, как я нахожусь в этом городишке, а обманывают уже во второй раз! Ничего себе, провинция!
– Ну-ка, – говорю, – дядя, давай быстро разворачивайся, и едем обратно! – Водила так же обалдело, молча развернулся и повёз меня обратно до вокзала. Я всучил ему какие-то мелкие купюры и пошёл пешком назад. Ну, откуда я мог знать, что Московский вокзал находится в аккурат на пересечении Лиговского и Невского проспектов?
О том, что Питер – мрачный и сырой город с атмосферой кладбища, я догадывался и раньше. Выстроенный на голом болоте, на останках десятков тысяч погибших при его постройке каторжников, он и не может нести никакой иной атмосферы. Кажется, питерцы и сами получают какое-то необъяснимое, мазохистское удовольствие от этой запредельной, надуманной ими самими экзистенциальности. Иначе чем объяснить, что даже и посейчас со стен некоторых домов не стёрты указатели, ведущие к бомбоубежищам? Иногда мерещится, что из какой-нибудь вонючей и мрачной подворотни, коих там великое множество, вынырнет сейчас высохшая, согбенная бабушка, безмолвно и торжественно везущая на саночках трупик своего погибшего от голода внучонка. Но я всё-таки надеялся, что рано или поздно получу ожидаемые эмоции хотя бы от торжественной ауры этой когда-то восхитительной архитектуры, напрямую связанной в моём подсознании едва ли не с самыми значимыми событиями великой российской истории.
Я шёл по Невскому и честно пытался благоговеть, но получалось плохо. При этом старался держаться поближе к бордюрам, чтобы на голову мне случайно не свалился один из огромных пластов штукатурки, во множестве угрожающе свисавших над тротуарами чуть ли не с каждого здания. Или, чего уж там мелочиться, целый балкон. До трёхсотлетия Питера оставалось ещё много времени, и фасады домов даже не мыли, потому выглядел город удручающе. Я подумал, что случись такое безобразие в Москве, наш Лужков собственноручно оторвал бы головы всем московским коммунальщикам. А в Питере… Когда я дошёл до Зимнего дворца, моё настроение испортилось безвозвратно. По безлюдной Дворцовой площади гулял мерзкий, пробирающий до костей ветер. Зимний стоял, монументально, по самую маковку, заросший вековой грязью, а на углу его красовалось какое-то аляповатое граффити. Я вспомнил наш нарядный Кремль, и стало тошно. В Эрмитаж сразу расхотелось – стало страшно, а вдруг и там разочаруюсь. Очевидно, что питерцы вполне способны загадить даже и Эрмитаж. Я развернулся и побрёл прочь.
Проехав для разнообразия одну остановку в каких-то темноватых и мрачных катакомбах, которые в Питере по недоразумению называются «метро», я набрёл на какое-то интернет-кафе, где и просидел до вечера. Уезжать в этот же день из Питера не хотелось – ведь должен же всё-таки найтись в этом городе хоть какой-то позитивный момент? Найдя на сайте питерских развлечений адрес первого попавшегося ночного клуба, я решил отправиться туда и посмотреть на питерскую ночную жизнь. Клубом, в который меня занесло, оказался «Грибоедов», одно из старейших заведений города. Находится он в каком-то глухом переулке, асфальт в котором вскрыт безобразными пластами наружу, будто его взорвали изнутри. Атмосфера в заведении напоминала окраинные местечковые забегаловки Москвы. Пёстрый контингент, смиксованный из весьма подозрительной публики, от полумажоров до откровенных гопников, выкрашенные подъездной краской стены, чилаут в виде топчана, покрытого вонючей, пыльной кошмой… В общем, разруха. Но музыка, на удивление, играла отличнейшая. Впоследствии я убедился, что музыкой, ди-джеями, да и вообще клубным движением Питер сильно отличается от Москвы – в этом плане он на голову выше. Но это несущественные детали, легко объясняемые некоторыми провинциальными нюансами – просто цены на алкоголь в большинстве питерских клубов ниже, чем даже в московских привокзальных забегаловках. Не говоря уж о наркотиках, которые продаются там на каждом углу чуть ли не по цене варёной колбасы.
Я выпил первый коньяк, огляделся по сторонам и вдруг встретился взглядом с такой красавицей, что на мгновение перехватило дух. Ростом с меня – а я совсем не коротышка, – прямые, рыжие, до красноватого оттенка волосы, сияющим водопадом ниспадающие на спину; чистейшая кожа лица, будто подсвечивающаяся изнутри; поразительно красивая и обаятельная улыбка, и в довершение картины – великолепная фигура и потрясающая грудь, отчётливо просматривавшаяся сквозь полупрозрачную маечку. Вылитая Кристи Терлингтон, только красивее. Бокал с коньяком застыл у меня на полпути ко рту, и я глупо улыбнулся. Фея улыбнулась мне в ответ и призывно взмахнула длиннющими пушистыми ресницами.
Чёрт возьми, подумал я. В Москве, чтобы познакомиться с такой роскошью, нужно иметь на даче пару нефтяных вышек как минимум или быть каким-нибудь актёром Меньшиковым. А здесь… Я подошёл, познакомился. Звали её Дашей, и работала она моделью, чему я совершенно не удивился. Через пятнадцать минут мы уже вешали друг другу на уши увлекательную лапшу о культуре и искусстве. Под грохот музыки и коньячок за какой-нибудь час мы с Дашей обсудили ди-джея Ромео, интеграцию Гессен-Дармштадтской династии в российские реалии, Анастасию Волочкову, беспредельщика Миниха, открытие второго московского бутика Davidoff, блестящий музыкальный эксперимент 1975-го года Оскара Питерсона и Кларка Терри, как правильно есть омаров, кто такой Ведекинд, и многое, многое другое. В тот момент я чуть было не убедился, что культурной столицей Питер слывёт всё же не на ровном месте, потому что нескольким знакомым мне московским моделям интеллектуальным уровнем до модели питерской оказалось далеко, как до Луны.
Но потом всё встало на свои места. Под утро мы покинули «Грибоедов» и отправились к Дашке в гости. Был рассвет, и я имел возможность ещё раз полюбоваться полусгнившими петербуржскими трущобами. В такси из динамиков дурным голосом вопил какую-то ересь кумир всех лоботомированных менеджеров среднего звена – Шнур, а в Дашкином подъезде стоял застарелый, очень острый, аммиаком разъедающий носоглотку запах мочи. Я разочарованно вздохнул. Никакая, блин, это не «культурная столица»… Питерцам невдомёк, что в культурной столице не должно гадить на памятники архитектуры, равно как и в собственных подъездах, которые они потешно называют «парадными». Да и где они, питерцы-то? Коренные почти все кончились в блокаду, а понаехавшая после войны гопническо-индустриальная шушера породой уж точно похвастать не могла. И им не объяснишь, что эти тёмные, загаженные дыры не могут быть «парадными» априори, потому что для этого их следовало хотя бы отремонтировать. Хоть раз, со времён Великой Октябрьской революции. Но ведь вечером эти пресловутые питерцы снова соберутся в своих «парадных», дабы распить на троих какого-нибудь мерзкого пойла. При этом они будут степенно, в тонких нюансах, со знанием дела разоблачать недоработки в организации последнего фотобиеннале и понимающе, иронически улыбаться при упоминании толстых и кривых ног мариинской примы. А потом, разбив бутылки из-под пойла и дружно нагадив на лестничной клетке, с ощущением удавшегося дня разойдутся по домам.
Так что от того пресловутого «культурно-столичного» духа там давно не осталось и следа. Теперь «дух Питера» – это кислая вонь обоссанных и заблёванных подъездов.

* * *

Проспали мы весь день. Проснувшись, я осторожно поцеловал спящую Дашку в щёчку, оставил у зеркала в коридоре номер своего московского телефона, вышел на улицу и поехал в сторону вокзала. По Невскому медленно двигался вперемешку поток машин и пешеходов. Все дружно орали и размахивали синими флагами. Как оказалось, местечковая футбольная команда «Зенит» у кого-то что-то выиграла, и по этому поводу весь город гудел и бесновался. Хотя впоследствии выяснилось, что гудят и беснуются они даже в случае проигрыша. Что, впрочем, неудивительно, ибо на весь Питер футбольная команда только одна, и каждая её игра для аборигенов – событие.
Не понравился мне Питер. Сравнивать его с Москвой, да хотя бы даже ставить на одну доску – откровенный идиотизм. Провинциальных городов в России много, и все они одинаковые. А Москва единственная и неповторимая, к тому же – настоящая столица. Вряд ли я когда-нибудь вернусь в Питер добровольно… Под стук колёс я спокойно проспал всю ночь, а утром в окнах замелькали подмосковные пейзажи, и меня охватило радостное чувство – я вернулся в Москву. Домой.

Предыдущая страница 13 Следующая страница


Гастарбайтер 14

Молдавский покойник

А в Москве меня ожидало не очень приятное известие. Во время моего отсутствия Светик обслужила какую-то респектабельную московскую дамочку, и та, часа два тщетно прождав «хозяина квартиры» где-то в Свиблове, устроила грандиозный скандал. Светик не выдержала и открытым текстом послала дамочку куда подальше. Та пригрозила обратиться в милицию, и неглупой Светке было очевидно, что на сей раз это не пустая угроза.
Я вмиг примчался в офис, чтобы успеть спасти хотя бы деньги. И вовремя. Уничтожив все копии чеков, выданных клиентам, и выкинув в мусоропровод липовую печать, я рассовал наличность по карманам, выключил офисные телефоны, наполнил высокий хайбол купленным накануне кальвадосом и развалился в кресле, закинув ноги на стол. Гости не заставили себя ждать – уже через полчаса помещение заполнили собой шесть огромных амбалов в одинаковых серых одеждах.
– Оперуполномоченный уголовного розыска Майоров Юрий Владимирович, восемнадцатое отделение милиции, – представился один из них. – Документики на вашу организацию предъявите, пожалуйста.
– Да, пожалуйста, – глядя менту прямо в глаза, я протянул ему пачку моих липовых бумажонок. Он с неохотой их полистал, вяло бросил на стол и несколько секунд помялся.
– Тут на вас заявление поступило от обманутой гражданки.
– Да нет, начальник, – по-прежнему уверенно глядя ему в глаза, ответил я, – неправильными терминами оперируешь, – для общения с малозначимым опером я сознательно выбрал фамильярный тон. – В договорчике всё указано. Никого сроду не обманывали. Всё по закону, – я пододвинул менту образец договора. – Квартиру ей искать мы не обязывались. Мы обязывались предоставлять ей ежедневно поступающую информацию о свободном жилищном фонде города, выставленном в аренду. Что неуклонно и делаем. А искать себе квартиру она должна сама.
– Да не крути ты мне мозги, – устало ответил опер и раздражённо оттолкнул бумажку с образцом. – Сам знаю. Таких шарашкиных конторок на моём участке, как конём насрано. И каждый день заявления поступают. Но на этот раз, ребятки, дело серьёзное, – и он выжидающе посмотрел на меня тягучим взглядом.
Я приподнялся в кресле, дохнул на него через стол нежным яблочным ароматом кальвадоса и взглядом предложил удалить из помещения его гоблинов. Мент, очевидно, только этого и ждал – он повёл бровью, и амбалы, шаркая ботинками, вереницей выволоклись в коридор. За ними, сгибаясь под моим тяжёлым взглядом, пулей устремилась моя горе-менеджерша.
– Ну? – кратко спросил я оперуполномоченного.
– Чего «ну», – в тон мне ответствовало должностное лицо. – Полторы штуки баксов. Ежемесячно. И трудись на здоровье. Мне Валерка-завхоз про тебя уже давно рассказал, мы по-любому бы заглянули. А тут такой повод серьёзный.
– Хорошо, начальник. Полторы так полторы, – вслух сказал я, а сам подумал: «Хрен тебе по всей твоей жирной морде!» – Что это за тётка-то, начальник?
– На, я тебе её визитку оставлю. Позвонишь ей, извинишься за недоразумение. И найди ей квартиру, а то меня в доску задолбают, – и опер небрежно швырнул по столу визитку с гербом и двумя флагами, государственным российским триколором и красным московским «Победоносцем». – Бабло сейчас отдашь или как?
– Нету при себе столько, начальник, – я допил кальвадос и со стуком поставил на стол пустой стакан. – Скажи, куда занести, послезавтра всё будет.
– Да куда… Заноси прямо в кабинет. Пиши адрес… Малый Сухаревский переулок, дом четыре, строение два. Уголовный розыск, кабинет тридцать девять. Спросишь меня, любой покажет, – мент тяжело привстал и направился к выходу. – И это… Не затягивай. Чтобы послезавтра. А то неприятности будут. Бывай здоров.
– И тебе не хворать, начальник. До послезавтра, – я внимательно рассмотрел визитку скандальной клиентки. Чёрным по белому на ней были пропечатаны инициалы, а чуть ниже указана должность: директор департамента потребительского рынка и услуг мэрии Москвы.
Я понял, что благодаря жадности опера мы очень дёшево отделались. И расценил это, как некий знак свыше. Да и, если совсем уж положа руку на сердце, заниматься подобными полужульническими операциями мне было уже тошно донельзя. Поэтому я легко принял решение свернуть лавочку.
В кабинет вошла Светка. В её умных глазах светился испуг. Я вкратце описал ситуацию.
– Чего делать будем, Женька? Платить?
– Нет, Светик. Платить мы им не будем.
– А как тогда работать?
– Никак, солнце. Сегодня мы закрываемся.
– Как это закрываемся?!! – Светик вытаращила глаза. – Зачем? Мы же вполне способны заплатить эти полторы штуки. Зато нас больше не будут беспокоить. Я тебя не понимаю, Жень.
– А тебе и не надо понимать, – я достал из ящика стола калькулятор, постучал пальцами по клавишам и отсчитал несколько крупных купюр. – Вот твои деньги. Вот зарплата твоей подруги, передашь сама. А нашей организации больше нет. Нам здорово повезло, этот жадный ментяра не проверил наших документов и даже фамилий у нас не спросил. А это очень хорошо. Потому что мне вовсе не улыбается светиться в ментовских сводках и архивах. Мне нравится быть чистым перед законом. И второго шанса я им не дам.
– Жень, – Светка помялась, поёрзала на стуле. – А… ты не мог бы… В общем, дай мне этот пакет документов, а? Я тебе за него деньги отдам.
– А, вот ты о чём, – улыбнулся я. – Не надо денег, забирай просто так. Я всё равно его выкинуть собирался.
– Вот и отлично, – Светка довольно заулыбалась. – Понимаешь, Жень, бизнес очень уж хороший. Жалко оставлять. Да и куда мне деваться теперь? В какой-нибудь офис на зарплату не хочу. А тут все отработано уже. А с ментами я сама разберусь.
– Я тебя понимаю, Свет. Нет проблем. Желаю успеха в бизнесе, – я поцеловал Светку в щёчку, поместил в портфель початую бутылку кальвадоса и вышел в коридор. Ещё не успев дойти до лифта, я услышал, как наперебой зазвонили сразу же включённые Светкой офисные телефоны. Предприимчивая девчонка не желала упустить ни одного клиента.

* * *

Доходы мои снова стремительно снизились. Быстро промотанных денег хватило лишь на то, чтобы снять скромную однокомнатную берлогу в находящемся в километре от МКАД посёлке Рублёво, откуда по утрам нереально уехать по причине раздражающе долгих, чадящих пробок, вызванных непосредственной близостью Рублёво-Успенского шоссе, по которому ежеутренне различные депутаты и прочие слуги народа спешили на предмет послужить немного своему народу, попутно перекрывая чёрт знает сколько километров транспортных артерий города, в том числе и федеральных; а вечером по этой же причине в это полусгнившее Рублёво было нереально вернуться…
Квартира же была вообще отдельной песней. Облупленные стены. Падающие с потолка на голову при каждом неосмотрительном чихе объёмные пласты древней штукатурки. Страшнейшая ванна. Сгнившая уже давно наружная электропроводка, старческими артериями поросшая по стенам и трудно угадывающимся потолочным филёнкам. И, как позже выяснилось, толпы, легионы, мириады сожителей – с указательный палец длиной, огромных чёрных тараканов, по ночам живым, шевелящимся ковром покрывавших отвратительно стучавшими друг о друга костяными панцирями потолок, стены и пол в убогой шестиметровой кухне. Этих мутантов не пугал даже агонизирующий грохот реликтового холодильника «ЗиЛ», от которого жутковато вздрагивали вздувшиеся, трухлявые половицы во всей квартире, а ведь этого звука пугался даже я сам! А ещё этим тварям был по барабану любой глоболь-гель, они его сжирали вмиг и даже не кашляли, чего уж говорить об этих круглых, не помню, как называются, пластиковых коробочках-ловушках, в которые эти чудовищные термиты даже и не помещались!
Зато это было дёшево и сердито. И за месяц я привёл эту жуткую нору в относительно пригодный для жилья вид.

– Кстати, Жень, у меня тут для тебя вакансия открылась, – Наковальня, выслушав историю с ментами, вновь не остался в стороне от моих проблем. – У моей тётки есть автобаза. Ну, как автобаза… Вообще она тётка деловая, у неё и банк свой, и магазины, и вообще контор всяких навалом. Автобаза просто так, до кучи. Короче, проблемы у неё там какие-то. Она эту базу когда-то по приватизации удачно откусила, а теперь мается с ней – времени-то не хватает. Вот только на днях она меня как раз спрашивала, нет ли у меня на примете какого-нибудь ловкого молодого человека. Директор туда нужен. А то там какой-то мохнатый полупокер сидит, лет семидесяти, и жалом целыми днями впустую щёлкает.
– Ты чего, Андрюх, – я откровенно заржал. – Какой из меня, на хрен, директор, да ещё и автобазы? Я ж трамвай с троллейбусом путаю, и вообще… Там же разбираться надо в целой куче всякой мути! Это же сложная организация! К тому же, чтобы туда устраиваться, я должен иметь хотя бы паспорт. А у меня его нет.
– Да брось ты, – безапелляционно заявил Наковальня, – не нужен ей твой паспорт, она в курсе, что ты чурка кулебякская, – Наковальня засмеялся. – Ты же не с улицы пришёл, я за тебя поручился. А для того, чтобы разбираться в технических проблемах, там есть главный инженер, или как он там называется… Надо просто наладить коммерческую работу. С грузовыми машинами там проблем вроде нет, а вот с автобусами – совсем беда.
– Андрюх, но я-то тут каким боком подхожу? Я этим никогда не занимался и в процессы не врубаюсь, как и что там работает…
– Жень, не крути сам себе мозги. Не боги горшки обжигают. Там профи и не нужен. Там нужен грамотный человек с правильной моторикой. Спецов там и без тебя полно. А управленца – ни единого. Там надо сделать так, чтобы все бегали и строились. А как раз это, – хохотнул Наковальня, – у тебя отлично получается. Я на собственном опыте убедился. А уж если ты понравишься моей тётке, то не пожалеешь. Я с ней с детства не особенно в ладах, а то бы катался сейчас, как сало в шоколаде…
– Ну, хорошо, попробую. Но в случае чего, я тебя предупреждал!

* * *

Пассажирское подразделение автопарка находилось в состоянии полной разрухи. Все автобусы день-деньской впустую стояли на жаре, и нескрываемо пьяные водители бесцельно мотались взад и вперёд по огромной территории, стреляя сигареты у случайно забредших редких заказчиков. Во всех прохладных закутках рассредоточивались диспетчерши и целыми днями трепались за жизнь, играя в подкидного дурака. А мумиеобразный маразматик-гендиректор просто тихо щёлкал в воздухе высохшей физиономией, засыпая прямо за рабочим столом и пуская слюни на присыпанный перхотью воротник старого пиджака. Телефонный звонок от клиента в этой конторе было услышать так же малореально, как арию Риголетто в исполнении ВИА «Ашгабат». Начав разбираться в нюансах бизнеса, в два дня я понял, что контору, по каким-то неизвестным мне причинам, просто методично убивали.
Экскурсионный бизнес в Москве хоть и старый, с советских ещё времён, но предельно хаотичный. Туристов к нам едет ужасающее количество, и автобусов, как ни старайся, хватает на всех далеко не всегда. Иностранцы в большинстве своём привыкли работать с транспортным отделом «Интуриста» и ещё с тремя-четырьмя крупными конторами, так что, в общем-то, для иностранцев все каналы и автопарки давно распилены и распределены, со стороны туда никто даже и не суётся. Разве что в крайнем-раскрайнем случае из «Интура» позвонят матёрые менеджерюги и наглыми голосами предложат единоразовое сотрудничество. Так что особенной погоды интуристовцы в бизнесе не делают. Но помимо требовательных и заевшихся иностранцев, которые в автобус без кондиционера, телевизора и кофемашины даже и не войдут, в Москву ежедневно приезжает огромное количество туристов из России и стран СНГ. Ну, и из всяких там стран третьего мира, типа Китая, Монголии и прочих Руанды и Бурунди. Эти комфортом не избалованы и готовы ездить хоть на убитых в хлам, грохочущих, скрежещущих и чадящих монстрах производства Ликино-Дулёвского автозавода, которых в разгар московского туристического сезона тоже катастрофически не хватает – график плотно и безнадёжно расписан даже у отдалённых подмосковных пассажирских автотранспортных предприятий. А в моём распоряжении оказались два десятка единиц отборной, находящейся в отличном состоянии техники – от примитивных туристических «Икарусов» до современных, роскошных и комфортабельных «Setra», «DAF» и «Neoplan». В разгар сезона они просто стояли на базе! Осознав масштаб идиотизма и пофигизма сотрудников базы, я обалдел. Я просто-напросто не мог поверить, что такое вообще возможно! В тот момент, когда в крупнейших транспортных агентствах столицы добела раскаляются телефоны и менеджеры за любые деньги тщетно пытаются найти любые одры для неожиданно приехавшей группы каких-нибудь работников буровой вышки откуда-нибудь с Сахалина, на моей автобазе под палящим солнцем даром простаивает неоценимое, дефицитнейшее сокровище! А всего-то нужно сделать так, чтобы о тебе узнали! Маразм. Самый настоящий.
Разгадка сего феномена оказалась до смешного проста. Все диспетчеры автобазы сидели на фиксированной зарплате, и им всё было совершенно по фигу, поэтому они со спокойной душой целыми днями разгильдяйничали. О существовании нашей базы никто даже и не подозревал. Даже не удосуживались размещать где-либо рекламу. Это, впрочем, было объяснимо. Когда в компании отсутствует мотивация сотрудников как факт, требовать от них стахановских достижений даже не смешно. А тётка Наковальнина оказалась действительно предельно загруженной, очень серьёзной женщиной-бизнесменом, без единой свободной минуты в расписанном на год вперёд графике. И было ей, само собой, не до несчастной автобазы. И она уже махнула на неё рукой, приняв перманентную убыточность предприятия за данность – остальной её бизнес с лихвой покрывал любые убытки.
Репрессий сотрудникам я устраивать не стал – было не за что. Всё произошло наиболее адекватно – путём естественного отбора. Я в три раза уменьшил диспетчерам зарплату, объяснив, что сейчас никто так не работает, и перевёл их на проценты. Уволилась только одна. Остальные поняли и приняли. Это порадовало – всё-таки сотрудники оказались не против именно работать, а не валять ваньку. Но, естественно, моя наипервейшая задача теперь состояла в том, чтобы в офисе начали звонить телефоны. Это тоже оказалось предельно просто. Я всего-навсего посидел три дня, сам с утра до позднего вечера обзванивая другие агентства, представляясь их сотрудникам лично и рассказывая о нашей конторе. Меня бесконечно радовала возможность заниматься, наконец, честным бизнесом, поэтому я просто рыл землю, и благодаря моему энтузиазму и настырности через месяц нас знали уже абсолютно все московские диспетчеры, работающие с пассажирским транспортом. Заказы поступали круглосуточно. Дело в том, что во время сезона в этом бизнесе просто не существует конкуренции как таковой. Когда с транспортом полный аврал – а аврал в сезон всегда, – все конкуренты вмиг превращаются в твоих партнёров и, когда свои автобусы давно расписаны по жёсткому графику, звонят друг другу. Поэтому спустя какой-то месяц на нашей автобазе всё уже шло по накатанной колее. Я всё время держал руку на пульсе, поднял цены на услуги почти в два раза, но всё равно наш парк был расписан по графику на несколько месяцев вперёд, а мои диспетчеры, да и я сам, целыми днями занимались поисками транспорта на стороне, потому что за любой выполненный заказ нашей конторе отчислялись проценты. На рекламу мы не потратили ни копейки! Диспетчерши мои сидели на телефонах, а я мотался по Москве и Подмосковью, разыскивая по случайным наводкам ещё неохваченные автопредприятия, да и просто свободных частников, владеющих автобусами. Тогда-то передо мной и встала проблема быстрого и комфортного передвижения, потому что на метро я просто никуда не успевал. И я позвонил начальнице.
– О, Женя, здравствуй, драгоценнейший! – оценив скорость и продуктивность моих манипуляций на базе, начальница стала относиться ко мне так, как и положено относиться к ценному сотруднику. Мне даже звонил Наковальня и рассказывал, что тётка отлично обо мне отзывается. – Чем могу помочь?
– Анна Сергеевна, мне нужна машина. С водителем. По Подмосковью мотаться.
– С водителем? Ничего себе у тебя запросы, – засмеялась начальница. – Зачем тебе водитель-то? У меня на балансе банка легковых машин навалом, все иномарки. Приезжай да бери любую.
– Анна Сергеевна, у меня прав нет.
– Тоже мне, проблема. Сейчас позвоню куда следует, через неделю будут.
– Анна Сергеевна, это невозможно… У меня нет российского гражданства.
– Ого… Ну-ка, подробней, пожалуйста…
Я долго рассказывал ей о том, что гражданства я не имею просто потому, что разбил физиономию брату начальника паспортно-визовой службы. Хотя законных оснований для бюрократических проволочек нет – мать моя гражданство имеет, в Кулебяках прописана уже несколько лет, и на правах близкого родства я уже давно должен был иметь российский паспорт. Но пока там сидит этот начальник, гражданства мне не видать, как своих ушей. Анна Сергеевна долго не могла поверить услышанному. Влиятельную московскую бизнес-леди махровый беспредел ничтожного кулебякского чиновника возмутил до глубины души.
– Ах, так! Ну, ладно. Неужели все действительно обстоит так, как ты говоришь? Ладно, давай-ка я твои данные запишу… Назови мне фамилию, имя и отчество матери… Хорошо, теперь несколько дней подожди. Я позвоню куда следует…

Что это за волшебное «куда следует», оставалось только догадываться. Но через две недели я уже вернулся из Кулебяк, а в кармане у меня лежал новенький паспорт гражданина России. Выдал мне документ тот самый начальник, брат потерпевшего мужичка, при этом у него тряслись губы, и смотрел он на меня с большим уважением.

– Не благодари, – улыбнулась Анна Сергеевна. – Мне это совершенно ничего не стоило. И это, Жень… Ты там, на автобазе, потихоньку готовь себе замену. У меня на тебя другие планы. Я тут позвонила куда следует… В общем, готовь к следующему лету документы в Университет управления, ты мне нужен образованным, – и начальница скрылась на заднем сиденье подъехавшего к выходу из банка мерседеса.
Я обомлел. На взятку в этот вуз, один из самых престижных в России, я не смог бы заработать и за несколько лет. Обладателям диплома ГУУ можно больше не беспокоиться о дальнейшей жизни. Совершенно обалдев, я позвонил матери и попросил её прислать мой школьный аттестат.
А через три дня Анну Сергеевну расстреляли прямо на пороге её банка.
Муж Анны Сергеевны возиться с автобазой не захотел – для него, серьёзного и влиятельного бизнесмена, предприятие такого уровня было просто лишним камешком в ботинке. Грузовой и пассажирский транспорт распродали, а прилегающую территорию и инфраструктуру сдали кому-то в аренду. Я, хоть и остался без работы, расстраивался недолго – в моём распоряжении была вся клиентская и партнёрская база. Один день, потраченный на уведомления партнёров о сложившейся ситуации, и мой телефон начал звонить круглосуточно. Работа снова закипела, но я выступал уже в качестве частного посредника. Что, в общем, никоим образом мне не повредило. Даже наоборот, у меня отпали заботы об автобазе и сотрудниках. За небольшие деньги я нанял себе водителя с личным автомобилем, и он по мере необходимости возил меня по неохваченным автохозяйствам Подмосковья. Через некоторое время эмпирическим путём я подобрал себе наиболее надёжного партнёра, бесперебойно обеспечивавшего меня необходимым количеством заказов, и успокоился. Партнёром этим оказалась фирма «Викман», владел которой интеллигентный и образованный армянин лет сорока, по имени Карлен, с которым мы частенько вели задушевные разговоры, сидя у него в офисе за рюмкой ароматного армянского коньяку. А работа? Работа шла сама по себе.
Например, звонит мне диспетчер и хочет заказать двухэтажный автобус с кондиционером, кофемашиной и телевизором, для проведения экскурсии по Золотому Кольцу группы ударников урюпинского, ордена Трудового Красного Знамени, матрешко-изготовительного комбината имени товарища Амилькара Кабрала. Ну, хорошо. Аренда автобуса такого уровня стоила тогда долларов тридцать за час, я быстро находил свободный транспорт по собственным каналам либо, не мудрствуя лукаво, просто у какого-нибудь другого диспетчера, и урюпинцы со счастливыми лицами отстёгивали мне за это удовольствие уже, скажем, тридцать три доллара. Это за час. Умножьте три-четыре доллара на количество часов, необходимых для поездки по длинному списку сгнивших, провинциальных дыр Золотого Кольца – и вы всё поймёте. К тому же у меня ежедневно выполнялось немалое количество и внутригородских заказов. Прекрасно понимая конъюнктуру момента изнутри, я подчас не стеснялся загибать совсем уж потолочные цены, и нередко заработок от двухсот до пятисот долларов в день вовсе не казался мне чем-то сверхъестественным. Мелкие же заказишки, типа трёхсотрублёвых «Икарусов» для шереметьевских трансферов, я, даже не выслушав до конца, царственно и абсолютно бескорыстно сплавлял по другим адресам. И меня дружно ненавидели все несчастные рядовые диспетчеры, работающие на дядю за жалкие пять процентов от заказа, завистливо глядя, как каждый раз я уносил из их конторок пачки и связки денег, небрежно побросав их на дно сумки.
Как-то раз я заехал к Карлену в офис за очередной порцией платежей за выполненные заказы. Мы сидели в кабинете, попивали коньячок и смотрели телевизор. Компанию нам составлял брат Карлена, Зарзанд. Он так же, как и его брат, окончил когда-то философский факультет Московского университета, а теперь работал директором одного из московских рынков. На экране брызгал слюной бывший депутат, юродивый Рогозин, который после того, как его выгнали из его партии, возглавил какую-то крошечную фашистскую организацию. Дурак вовсю распинался, а мы, два армянина и азербайджанец, весело смеялись над каждым его откровенно популистским речевым оборотом. Цитаты дурака здравым смыслом похвастаться не могли, но на стадо сочувствующих ему идиотов впечатление наверняка производили.

«Власти явно напуганы тем, что рядовой избиратель-москвич сделает свой выбор в пользу Движения Против Нелегальной Иммиграции – ДПНИ. Организации, которая предлагает не пособничать, а бороться с этнической мафией, нелегальной иммиграцией и формированием в столице закрытых этнических анклавов-общин! Вновь в очередной раз, вешая на наше движение ярлык «национализма» и «фашизма», власть пытается, как говорится, «свалить с больной головы на здоровую» – возложить вину на тех, кто борется с проблемой, а не тех, кто своей повседневной политикой создаёт предпосылки к мощному социальному взрыву. У русских отняли собственность, свободу, историческую память. Теперь у нас хотят отнять Родину и будущее. Но как бы ни было нам тяжело в борьбе, наши активисты должны верить, что с каждой минутой, с каждым новым усилием мы приближаем грядущую победу русского патриотического движения. Только фанатики, бесконечно преданные национальной идее, могут рассчитывать на действительный успех. Русским пора объединиться, чтобы прекратить смуты, освободить Россию от чужеземной оккупации, проявить внутренний национальный порядок! Русский народ мыслит простыми и чёткими категориями: «свой-чужой», «белый-чёрный». Позиция по ключевым вопросам народной жизни должна быть максимально ясной и однозначной. Всякое блеяние с трибуны, недомолвки, оправдательный тон сработают только в минус партии. Зато твёрдая уверенность в собственной правоте, очевидность аргументов и агрессия только подогреют интерес потенциальных избирателей. Мы выгоним из страны всю эту шваль! И этим сейчас занимается ДПНИ! Россия – русская земля!»

– Скажи-ка мне, Карлен-джан, – улыбаясь, обратился я к партнёру, – сколько человек у вас в московской армянской диаспоре?
– Восемьсот тысяч, Евгений, – ответил Карлен. – И в азербайджанской больше миллиона. Это только официальные данные. По неофициальным – раза в два больше.
– Начнут выгонять, что будешь делать?
– Не смеши, Женя, – Карлен степенно отпил коньяку. – Кто выгонит? Крикуны эти, что ли? Ты посмотри на его физиономию! Это Ленин? Нет, это не Ленин. Или, может быть, это Че Гевара? Нет, и не Че Гевара. А ты его заместителя видел? Вот объясни мне хотя бы ты, Зарзанд, – обратился он к брату, – какое отношение к русскому национализму может иметь человек с фамилией Поткин? Он же еврей!
– Поткин, кстати, фамилией своей больше не называется, – ответил Зарзанд. – Он недавно псевдоним себе взял – Александр Белов. «Бригады», видимо, насмотрелся.
– Да это не он насмотрелся, Зарзанд-джан, – Карлен удручённо махнул рукой. – Псевдоним этот он взял потому, что главный герой «Бригады» знаком и понятен всему российскому националистическому быдлу. Всем безграмотным бездельникам и трусливым кликушам. Он их кумир. Когда я слышу, что человек себя называет «Саша Белов», мне, в общем-то, всё ясно тут. Помнишь фразу главного героя из фильма «Брат»? «Не брат я тебе, гнида черножопая!» Вот, это очень чётко отражает настроения населяющего Россию самого недееспособного генетического мусора, всю алкашню и неудачников.
– Но их много, Карлен, – подначил я. – Смотри ведь, соберутся кучей да устроят карнавал. Мне-то всё равно, я на русского похож, отмажусь, а вот вам не поздоровится.
– Евгений, тебе вредно смотреть телевизор. Давай-ка фужер, я налью тебе ещё коньяку, – Карлен потянулся к бутылке. – Для того, чтобы они устроили «карнавал», нужны политически весомые лидеры, которые их объединят и правильно настроят. А кто лидеры? Беспросветно тупой Рогозин, что ли? Или, прости господи, нескрываемо алчный, с голодным взглядом Поткин, разухабисто гуляющий в Кремле на дне рождения МВД? Тебе самому-то не смешно? Слушай меня внимательно, Евгений, и мотай на ус: если завтра в Москве нас начнут бить, то лидеры общин и диаспор очень быстро выведут на улицу пару миллионов азербайджанцев, более полутора миллионов армян, два миллиона грузин и четыреста тысяч чеченцев, которые одни только стоят миллиона. Понимаешь? Диаспоры только этих национальностей насчитывают в Москве шесть миллионов человек. А шесть миллионов человек – это тебе не проститутка Поткин и даже не несколько десятков тысяч подмосковных гопников, которых он в силах собрать. Шесть миллионов, вышедшие на улицы, – это как раз и есть пресловутый «мощный социальный взрыв». Это понятно любому ежу. И всерьёз рассматривать ничтожную ДПНИ, как политическую силу, может только психически нездоровый человек, нуждающийся в принудительном стационарном лечении.
– Да какие там «десятки тысяч», Карлен-джан, – засмеялся Зарзанд. – У меня товарищ есть, футбольный фанат с большим стажем. И вот он мне как раз на днях рассказывал, откуда берётся основная масса этих «патриотов». Просто рогозины и поткины заносят бабло лидерам этих фанатов, а те, пользуясь своим авторитетом, организуют в городе мелкие заварушки под эгидой ДПНИ.
– А деньги-то, деньги тогда откуда? – поинтересовался я. – Кто в здравом уме и твёрдой памяти способен в наше время финансировать фашистов?
– Деньги-то? Отвечу, не вопрос, – Зарзанд чуть замялся. – В общем, есть у меня ещё один приятель, из конторы. Учились вместе. Так вот он рассказывал, что то ли во время визита в Москву какого-то президента, то ли какого-то саммита за Поткиным, как и за каждым из этих козлов, была установлена наружна. И выяснилось, что ездил он в синагогу. Контора копнула глубже, и выяснилось, что бабло листают ему сами еврейские организации, чтобы он иногда устраивал со своими фашистами публичные антисемитские акции. Что он и делает.
– А на хрена это евреям? – искренне удивился я.
– А потому, что еврейским организациям под это дело гораздо проще выбивать деньги из своих западных спонсоров. Типа, вот нас опять фашисты за жопу взяли… Не думаешь же ты, что раввины покупают шестисотые мерседесы на те деньги, что им жертвуют за процедуру обрезания? Ну, так вот… а если бы не продажные фанатские главари, то поткины не вывели бы на улицу и пятиста человек. Потому что у москвичей, во-первых, нет идеи, кроме денег, естественно, а во-вторых, вспомни Бердяева: «Русский народ не хочет быть мужественным строителем, его природа определяется как женственная, пассивная и покорная в делах государственных, он всегда ждёт жениха, мужа, властелина. Россия – земля покорная, женственная». Русский, а тем более москвич, никогда добровольно не полезет на баррикады, разве что с пьяных глаз. Потому что им есть что терять. А нам – нечего. Поэтому ДПНИ, как и любая другая фашистская организация, в этой стране изначально обречена на провал. Даже несмотря на помощь «мирового сионизма», с которым они «борются»…
– Ты, Зарзанд, слишком умные вещи говоришь, – прервал его я.
– Ладно, чёрт с ними, с фашистскими гопниками, это полбеды. Но когда рядовой уличный мусор лупит дубиналом азера, мотивируя это тезисом «русской бабушке на рынке пучок укропа не продать», это уже становится похоже хоть на какую-то, но идею. А омоновцу, извини, Бердяева не процитируешь. У него аргументация хоть и резиновая, но убедительная. Он ею тебе все рёбра пересчитает.
– Тьфу, – Зарзанд даже раздражённо сплюнул. – Женя, только что ты привёл пример колоссального, вопиющего невежества. Что эти менты и, тем более, пэтэушники поткины, могут знать о структуре функционирования московского рынка? Они вопят, что на рынках торгуют одни кавказцы. Да вы попробуйте загнать за московский прилавок хоть одного русского фермера! Хрен получится. Вот тебе простая арифметика: аренда тентового «КамАЗа» стоит четыре косаря в сутки. А в какую-нибудь Вологодскую область ехать два-три дня, да столько же – обратно. Считай, считай! Дальше, машино-место на рынке – ещё плюс косарь в сутки. Подсчитал? Двадцать семь тысяч рублей составляют только голые расходы на обслуживание одного-единственного грузовика с картошкой. А сколько денег уходит на взятки всякого рода ментам – от гаишников до тех же омоновцев, да плюс на разрешительные документы от санэпидемстанции, и ещё множества паразитов! Гаишники, между прочим, лупят с каждого грузовика от десяти до пятидесяти косарей в зависимости от того, что везут и какая бумажка отсутствует у водителя.
– А куда тогда девают свою картошку подмосковные фермеры и вообще все, которые к Москве поближе?
– Всё просто и куда более глобально, чем кажется на первый взгляд, – говорил Зарзанд компетентно и убедительно. – Никто не ездит по деревням и не покупает мешками. Это ишачий бред. Те, кто снимает урожай мешками и даже тоннами, скидывают его в пределах своего района, такие объёмы местные рынки поглощают бесперебойно, вспомни хотя бы свой кулебякский лук. А для крупного опта московские перекупщики приезжают в село сразу после сева, учти это, идут к директору колхоза или чего там и скупают сразу целые поля. Сразу, Жень, наличными! Потом может быть засуха или ранние заморозки, и тогда перекупщик в пролёте. Или, наоборот, нормально наживёт, если повезёт с погодой. Так что, друг мой, для перекупщика это реальная лотерея. А вот для фермера – наличное бабло уже весной, когда будущий урожай только засеян.
– Ну, хорошо, – не сдавался я. – Тогда объясни мне простую истину. Почему эти самые перекупщики сплошь азера? А на рынках так и вообще…
– Да кто русским-то мешает торговать? – возмутился Зарзанд. – Перекупщиком может быть любой славянин. И их, кстати, немало. Да вообще любой, у кого хватит денег на оптовые закупки. Но не каждый будет так рисковать собственными деньгами. А что до рынков, тут уж совсем всё просто – кто же станет работать в таких ишачьих условиях за пятьсот баксов в месяц? Что-то я не вижу, чтобы продавцами на рынок ездили устраиваться москвички. Хохлушки да молдаванки, других почти и нет. Кстати, если когда-нибудь у меня станет всё плохо, я не пропаду – поставлю у любой станции метро овощной лоток, договорюсь с ментами, найму хохлушку, а закупаться буду в Бирюлеве, туда весь свежак приходит. И горя знать не буду. Это может сделать любой человек. И кстати, мне совершенно непонятно, почему этого не делают москвичи. Даже маленький лоток – это несколько штук баксов чистыми в месяц. Нет, ведь куда проще изо дня в день таскаться через весь город в офисы, где за три копейки просиживать штаны и завистливо лаяться на «понаехавших»…
В дверь кабинета постучали. Вошла секретарша Карлена.
– Тут звонят из «Интуриста»… Что-то срочное. Просят лично тебя, Карлен.
– Что бы это могло быть? – Карлен удивлённо приподнял бровь. – Что сказали, Маш?
– Там с каким-то покойником проблемы… В Люберецком районе.
– С покойником?! – у невозмутимого Карлена поползли вверх брови. – А мы что, морг или судмедэкспертиза?
В эту минуту зазвонил телефон и у меня. В трубке раздался картавящий голос директора одного из крупных транспортных агентств:
– Евгений? У меня к вам конфиденцильный вопрос. Тут в Лыткарино кое-что произошло, вы ещё не в курсе?
Мы с Карленом переглянулись.
В подмосковном Лыткарино у какого-то молдавского рыночного торговца утонул на люберецких карьерах двадцатилетний оболтус-сын. Отправлять труп на родину самолётом – это толстая пачка справок, на которые надо потратить массу времени, к тому же на самолёте это стоит нереальных денег. А молдавский папа, хоть и был убит горем, всё же соображал, что покойник покойником, а ещё с десяток детишек у него всё-таки пока живы и каждый день просят кушать. К тому же стояла жаркая погода, а мёртвый молдаванин не бульонный кубик и на жаре протухнет очень быстро.
Поэтому папаша решил отправить труп наземным транспортом. Грузовиком было нереально – лицензии на перевозку покойников, снова всякие бумажки, разрешения и снова сумасшедшие траты… Оставался только автобус. В агентствах же, осознавая чрезвычайную экстренность ситуации, выкатили такую цену, что папаша понял – по уплате ему придётся взять денег в долг, чтобы купить упаковку дихлофоса и потравить ко всем чертям весь оставшийся выводок. Ибо всё равно перемрут с голодухи. Дешевле папаше было бы похоронить оболтуса в Лыткарино и каждый месяц возить к нему на могилу всю молдавскую родню чартером. Но этого бы не хотелось. Поэтому пронырливые молдавские родственники оборвали телефоны и прозвонили мозги всем столичным транспортным конторам.
Максимум, что мог выложить молдавский папа, – три тысячи долларов. Агентства хотели минимум четыре с половиной. Это было очень дорого, потому что до конечных Дубоссар и ехать-то было всего тысячи полторы километров – максимум сутки… Но у агентств свои расчёты. Тем не менее, три тысячи баксов за единственный заказ – это очень и очень неплохо. Поэтому даже директоры агентств почесали затылки и дали подчинённым команду «фас», а те подняли все телефоны независимых агентов вроде меня и хотели, не задействовав своего, давно уже по причине летнего сезона надолго расписанного транспорта, поживиться хотя бы несколькими сотнями комиссионных долларов, путём выстроенной лично ими цепочки посредников. И поэтому за двадцать последующих минут я пообщался на эту тему с добрыми тремя десятками взмыленных клерков. А буквально через несколько минут на моём определителе уже выплыл номер самого молдавского папы.
– Еухений? – раздался в трубке срывающийся от горя голос. – Мне вот тута што-та сказал кто-та, што только вы сможете мне помочь. Еухений, я вас очень, очень прошу, – на папу, видимо, все посредники уже махнули рукой и связали его непосредственно со мной. Заломленая агентствами сумма для него, видимо, была действительно чересчур велика.
И отчаявшийся мужчина несколько минут слёзно просил меня о помощи. Мне стало не по себе. Я вдруг чётко понял, что этот несчастный молдавский торговец вместе со своим горем, со своими переживаниями и беспросветной безнадёгой во всём этом огромном городе действительно не может рассчитывать ни на кого. Кроме меня. Такого же бесправного гастарбайтера.
Вдруг вспомнилось, как мы с Хохлом брели сквозь хрустевшее от мороза, ночное вымершее Пушкино. Как ели сиротский суп из гречки и сосисок. Как паршивый зюзинский ментяра в три секунды по беспределу лишил нас всех заработанных денег.
«Ты не человек. Ты – говно».
И пощёчиной брошенное, презрительное Иркино: «Кому ты здесь нужен? Лимита!».
На секунду сдавило горло. Пообещав обязательно что-нибудь придумать, я нажал на отбой, сделал большой глоток коньяку и посмотрел на Карлена.
– Ну, что будем делать, Карлен-джан?
– Мда, – Карлен вздохнул и почесал затылок. – Боюсь, что папе придётся раскошеливаться. Никто ему в Москве в разгар сезона транспорт за три тысячи не найдёт.
– Придётся найти, Карлен-джан, – уверенно сказал я и привстал с кресла. Карлен иронично улыбнулся и потянулся за бутылкой. Ему тоже было жаль пожилого молдаванина, но в сложившейся ситуации директор транспортного агентства ничем не мог ему помочь. В конце концов, не за свой же счёт арендовать ему этот автобус!
Я набрал номер своего водителя. В телевизоре тем временем возникла программа криминальных новостей. И вдруг я замер и впился взглядом в экран – я увидел Светика. Она стояла, пытаясь прикрыть руками лицо от направленного на неё объектива, а через несколько секунд уже возникла оперативная съёмка скрытой камерой, запечатлевшая мою бывшую подчинённую за обычной разводкой клиента, и диктор забубнил что-то о «мошеннических манипуляциях на московском рынке аренды недвижимости». Лицо Светика таки показали на всю страну и резюмировали: «Всем, кто пострадал от действий этой девушки, просьба позвонить по телефону дежурной части восемнадцатого отделения милиции».
Ну что ж, я вовремя соскочил. Не помог Светке проплаченый опер. Посадят её теперь. Показушно осудят и посадят. Ну, да что теперь поделаешь? Ей просто не повезло. Плохо, когда человек из жадности теряет осторожность.
Да и вообще, быть жадным плохо и непродуктивно.
Последовавшие сутки я посвятил тому, что облазил несколько десятков заброшенных, отстойных автохозяйств по самому глухому Подмосковью, пытаясь найти хотя бы подобие исправной, свободной техники и не совсем уж вдребезги пьяного водилу. Всё было бесполезно. Россия-матушка… За эти кошмарные, пыльные сутки мы с водителем устали настолько, что даже выключили в салоне радио, и сотни километров второстепенных дорог областного значения мельтешили в наших опухших, красных глазах… И через каждый час мне неизменно звонил молдавский папа.
Окончательно меня чуть не добил дряхлый «Икарус» с воронежскими номерами, одиноко стоявший на какой-то безнадёжной автобазе в городе Зарайске. Вы знаете, где находится этот долбаный Зарайск? Вот и я тоже не знал.
Это был заслуженный и очень почтенный аппарат. Цвета он был давно уже неопределённого, половина его окон была заколочена разноцветной фанерой, бамперы были привязаны верёвками, а рессоры просели так, что автобус почти скрёб по земле проржавевшим брюхом. Он был очень, очень стар. Он напоминал старого, грустного верблюда, которому никак не дадут спокойно умереть.
Я подошёл к «Икарусу» и в отчаянии грохнул кулаком по одной из деревянных амбразур окна, которая трухляво треснула и мигом осыпалась вовнутрь. Из амбразуры высунулась всклокоченная голова.
– Чего надоть? Иди на хрен отсюдова! Стучать тут всякие, а потом кипятильники пропадають!
Мной уже овладела экзистенциальная грусть пополам с усталостью, и я даже почти не среагировал на ругань пьяного воронежского гегемона. Мне всё было уже безразлично.
– Да так… ничего. Ничего мне уже не надо. Просто я ещё никогда не видел мёртвых автобусов, – с грустью проведя ладонью по шершавому от коррозии борту венгерского могикана, задумчиво и тихо изрёк я. И тут скрипучий голос водилы вернул мне второе дыхание:
– Охренел, что ли? Сам ты мёртвый, нах! Он ещё тебя переживёт, нах!
– Постой, – у меня перехватило дыхание. – Он что, на ходу? Он ездит?!!
– Ездит? Да он летает! Вихрь, нах!
– До Молдавии доедет?
– Да хоть до Антарктиды! А тебе чего вообще надо-то?
Тут я «дал барина» и небрежно, но внятно вымолвил фразу, возымевшую эффект сколь неожиданный, столь и бурный:
– Дубоссары. Сегодня. Тысяча долларов.
– А? Сколько? Сколько-сколько?! Тыща?!! Колян, скотина, просыпайся, нах! Вы погодите, уважаемый, я сейчас, только напарника разбужу, – всклокоченная башка скрылась в амбразуре окна, из недр салона послышался грохот чего-то падающего, и до меня донеслись многоэтажные матерные конструкции. А через пятнадцать минут аппарат уже двинулся в сторону Лыткарино. Венгерский «вихрь» вздыхал, стонал, вздрагивал всеми своими почтенными бортами, двигатель работал с шумом, грохотом и завыванием трёх гидроэлектростанций – но он ехал! Я отзвонился молдавскому папе и известил, что тот сэкономил дополнительную тысячу. А спустя несколько минут я уже спал, как убитый, на заднем сиденье автомобиля, и водитель мой, вдохновлённый щедрой оплатой, на всех парах и втором дыхании гнал машину к Москве.
Неисповедимы наши пути! Будапештский реликт с воронежскими номерами ехал в подмосковное Лыткарино, чтоб отвезти на родину труп утонувшего в люберецком карьере молдаванина. Разыскал этот автобус выросший в Туркменистане азербайджанец, приехавший в Москву из нижегородской глубинки, а заказ на него поступил от директора агентства, принадлежавшего чеченцам, львовского еврея. Воистину Третий Рим. А вы говорите, «понаехали»!
Но все эти мысли посетили меня уже потом, когда я, побрившись и выспавшись, сидел с подругой в каком-то очередном кафе, наслаждаясь кружкой холодного нефильтрованного пива. А в тот момент я просто крепко спал, и, поверьте, мне снились очень хорошие сны. Потому что давно уже заработанные деньги не приносили мне такого удовлетворения.

Предыдущая страница 14 Следующая страница


15 Эдуард Багиров

Шведская сказка

Прошёл почти год. Вопрос о приобретении машины стоял по-прежнему. Работа кипела, а всё время платить водителю было довольно накладно. Я, надо сказать, в автомобилях не разбирался совершенно, но «жигули» покупать точно не хотелось, а на новую иномарку денег не было и в помине. Наконец, я решился. Целый день просидел в Интернете, читая объявления на автомобильных сайтах, а вечером уже ехал домой на памятнике шведскому автокубизму – старой «Вольво 760». Грузин из Бибирева, который мне её впарил, именовался Гиви. Монолог его помню до сих пор:
– Ара, дарагой, честний слово, это нэ машын! Ти панимаешь? Это нэ машын, ара! Это ластачка! Это самый бистрый и красывий тачка на вэсь Масква, ара слющий! Вон видыш, стоит шыстисотый мэрседэс, чьёрний такой? Я тэбе гаварю, у него хазяин – лох! Я его знаю! Мамой килянус! Ищяк патаму што! Зачэм ему этот чьёрний гавно, кагда тут стаит этот малинький, харошинький, зильёнинький ластачка, ара, мамой килянус! Нэт, ара, толка падумай, шесть гаршков, два и восэмь движок, бызныс-салон, ара, будэшь ездить как падищях, дэвки толька видят этот ластачка – сразу канчают туда-сюда, мамой килянус! Сам видэл! Ти думаэшь, пачиму так дьёшева прадаю, ара! Брат Сухуми жэницца, ара, такой красивый жына у нэго, мамой килянус, как сныгурачка! Я её ни разу нэ видэл пока, савсэм красивый жына у мой брат! Паэтаму савсэм даром, дарагой, надо дэньги Сухуми отправлять! Скарэй бери, хароший машын, не едет – летит, как пытысса, мамой килянус! Я его берег как свой два глаз, туда-сюда хароший масло лил. Это не машын, а русский народный сказка! Мамой килянус!
Машина была очень нужна. Поэтому я и уехал домой на этом автодинозавре. Тем более, что внешне авто сохранилось просто отлично. И радовала более чем бюджетная цена, которую я отстегнул Гиви. Тем более, репутация «Вольво» как сверхнадёжного автомобиля тоже сыграла свою роль. «На полгода мне её хватит, – думал я. – А потом появятся деньги, и я её поменяю на что-нибудь более свежее». А Гиви, ехидно оскалившись частоколом из золотых зубов в вонючей пасти, сел в тот самый чёрный шестисотый и канул. Наверное, в Сухуми уехал.
На следующий же день, трогаясь со светофора, в зеркале заднего вида я заметил жутковатый клуб сизого дыма, вырвавшийся при старте из глушителя. Доехав до дома, я нашёл в газете рекламу одного из сервисов-разборок, специализировавшегося как раз на шведских авто. Хозяин сервиса по имени Виталик, жуликовато ухмыляясь, выдал мне диагноз – прогорела прокладка головки блока цилиндров. И, произведя калькуляцию, озвучил цену – двести пятьдесят долларов. Дешевле никак. Шесть цилиндров, V-образный двигатель, за мощность надо платить и всё такое.
Вот попал, блин… Я ещё не знал, что мне предстояло пережить далее! Какого хрена я прямо в тот же день не бросил эту арбу бизнес-класса на разборке, чтоб её распилили к чёртовой матери?
Сдавая мне отремонтированное авто, Виталик, прыская в кулак, произнёс фразу, которая меня немного насторожила:
– Слышь, друг. Тебе бы лучше двигатель поменять, а то он уж под пятьсот тысяч без ремонта отъездил. Конец ему – скоро крякнет.
– Виталик, да ты что, с ума сошёл? Я её только купил, какое там «двигатель поменять»! И на одометре только сто восемьдесят, между прочим!
– Ну, лады, как знаешь. Телефончик-то мой запиши, мало ли что случится, всё-таки авто того… не очень свежее. Небось, у хачика купил?
На следующий день утром, проверив уровень масла, я понял, что долить надо как минимум литр. Я слегка удивился и долил. В ту неделю я наездил много, километров восемьсот. Машина вела себя ровно, ничего особенного в её поведении я не заметил и поэтому был в полном изумлении, когда ранним утром на Каширском шоссе при скорости около восьмидесяти из чрева автореликта вдруг раздался жуткий скрежет, машина вмиг заглохла, и её развернуло вокруг оси. Благо, на дороге никого не было.
Добродушный мужичок на «Газели» с тульскими номерами, великодушно тормознувший на мои семафорные подпрыгивания, цапнул «зильёнинькую ласточку» тросом и проволок метров десять по асфальту в попытке завести. Колеса не крутились. Вот чёрт, подумал я. Кажется, что-то заклинило. Заплатив кучу денег за услуги эвакуатора, я доставил экс-флагман шведского автомобилестроения в сервис, где хитроглазый Виталик показал мне абсолютно сухой масляный щуп.
– Что я тебе говорил? Умер двигатель. Клина словил. Может, давай мы её распилим на запчасти? Штуку баксов дам!
Но тут во мне проснулся упорный каракумский ишак. Ну, уж нет, подумал я. Я починю это корыто и буду на нём ездить! Ездить! Ездить! Я не позволю какому-то куску железа согнуть меня! Джигит я, в конце концов, или где?
Тысяча долларов. Именно столько я отдал Виталику за другой двигатель. Только на этот раз нормальный, четырёхцилиндровый, с пробегом тысяч двести, после капремонта. И через неделю забрал отремонтированную колымагу из сервиса уже почти в хорошем настроении. Нормально отъездил я на ней опять же ровно неделю. Потом началось.
Кокетливо оголились кордом покрышки на передних колёсах. Я заехал в сервис, но сход-развал мне там делать отказались, мотивируя это тем, что у машины насквозь прогнила ходовая, поэтому они не несут никакой ответственности, если по выезде от них у меня отвалятся на хрен все четыре колеса. Потом я обнаружил, что свежезаменённый двигатель жрёт по литру масла на каждые триста километров. Честное слово! По литру! Я съездил к Виталику, который, трясясь и икая от сдерживаемого с трудом смеха, ещё за триста долларов предложил поменять мне поршневую группу: и масло жрать не будет, и дымить, как трактор «Беларусь». Я прикинул, сколько на эти деньги можно купить отечественного минерального масла, плюнул, выехал за ворота, и понеслась!
За следующую неделю накрылись поочерёдно стартёр – б/у 120 баксов, генератор – б/у 180 баксов, стояночный тормоз, провалилась педаль сцепления – б/у 150 баксов, и протекла тормозная система. Да ещё каждые пятьсот километров я заезжал на шиномонтажи и покупал бэушные покрышки, потому что раздолбанный сход-развал немилосердно сжирал резину прямо до мохнатого корда. И каждые триста километров заливал в картер литрами минералку, ибо стоит копейки.
«Найду Гиви и убью», – неоднократно думал я. Да где его теперь найдёшь-то.
Ехидная скотина Виталик при виде въезжавшей в ворота моей машины теперь просто бросал все дела и, задыхаясь от нескрываемого уже хохота, пулей мчался мне навстречу и предлагал кофе. А я уже явственно чувствовал себя шолоховским дедом Щукарём, которому цыган впарил надутую через соломинку слепую клячу.
А с тормозами – история особая. Как-то раз в Москву приехала очаровательная красноволосая Даша из Питера, мы покатались немного по моим делам и уже направлялись домой. То, что с машиной снова что-то не в порядке, я понял, когда на скорости под семьдесят у меня провалилась в пол педаль тормоза, и я на полном ходу влетел в зад шестёрке «жигулей», которая, притормозив, уходила вправо, чтоб свернуть со МКАДа в город. Вот тут я и имел возможность оценить легендарную безопасность «Вольво» – у меня от удара лишь разбились вся головная оптика и решётка радиатора, и слегка надулся горбом капот, причём машина даже не заглохла. А у «шестёрки» сложились назад передние сиденья, а запасное колесо и остальное добро, что лежало в багажнике, всё влетело в салон, потому что багажник сплющило в тонкий лаваш, размазавшийся по скособочившейся крыше. Хорошо, что там сзади никто не сидел…
Заплатив Виталику шестьсот долларов за ремонт передка и тормозной системы, я понял, что моё бахвальство пополам с упорством начинает подходить к концу. А тут ещё как-то утром я собрался отвезти до метро какую-то очередную подружку, даже завёл машину без проблем, но тут вдруг отвалился рычаг коробки передач и остался у меня в кулаке.
Девушке было смешно. Но мне было уже не до смеха. Эта колымага за пару месяцев довольно нерегулярной эксплуатации встала мне в несколько тысяч долларов. А всему виной моё ослиное упорство. И я клятвенно пообещал себе, что при первом же новом геморрое уже абсолютно точно навсегда избавлюсь от шведско-русской народной сказки.
Час «икс» наступил прямо на следующий же день, в ста километрах от Москвы, у Орехово-Зуевского поста ГАИ, что на Горьковском шоссе. Скорость под сто семьдесят в час – да, когда эта сволочь ездила сама, она была вполне способна дать такой гари, что мало не покажется! Ветерок в лицо, и всё такое, я, довольный, подпеваю какому-то радио… И тут машина начала резко терять скорость, а по поникшим приборам я понял, что она просто-напросто вообще заглохла. Приехали, подумал я. Наличных денег в кармане – триста рублей, и как волочь проклятое корыто до Москвы, вообще непонятно. На шоссе пыль, жара и духота, гаишники у поста, показывая на меня пальцем, веселятся вовсю, у меня через два часа важная встреча, а машина вообще не желает заводиться. И терпение моё лопнуло окончательно. Я позвонил Виталику:
– Виталик? Короче, решай скорее, машина продаётся, прямо сегодня… Нет, прямо сейчас! Полторы тысячи, и она твоя.
– Триста долларов дам, – глумливо заржал Виталик.
– Хватит шутить, мне сейчас не до этого. В разборке на Беговой мне дадут тысячу семьсот. Тебе отдам за полторы только потому, что спешу, и плюс ты мне сейчас оплатишь прицеп до Москвы, не менее пятидесяти долларов.
– Чего-чего тебе оплатить? Слушай, может, мне самому туда приехать? Я лично впрягусь в лямку и за полтинник дотащу твою самобеглую коляску…
Я раздражённо нажал на отбой и полез в записную книжку за телефоном разборки на Беговой. Виталик, видимо, осознал, что я не шучу, поэтому его номер моментально возник у меня на определителе.
– Брат, ну ты чего! Я ж прикалываюсь. Давай, вези, я всё оплачу, бабло уже готово.
В тот вечер я впервые за несколько последних месяцев вздохнул с облегчением. И покупать машину пропало желание надолго. Настроение было преотличным, и мне захотелось отправиться в какой-нибудь бар, расслабиться. Тут очень кстати позвонил Наковальня и предложил сходить на некую корпоративную вечеринку, куда его пригласила какая-то старая знакомая, чуть ли не одноклассница. Было любопытно – на подобных мероприятиях мне бывать пока не доводилось. Естественно, я согласился.

Предыдущая страница 15 Следующая страница


Гастарбайтер 16

«В тренде»

Вечеринка проходила в одном из заведений на Садовом кольце, и в зале было довольно многолюдно. Мы с Андрюхой сидели за столиком, что-то пили и с живейшим любопытством разглядывали доселе незнакомый нам мир «стабильности и определённости». Вокруг бродили менеджеры обоих полов с отсутствующими взглядами и с огромным трудом сдерживаемыми понтами. Таких нередко можно увидеть на страницах глянцевых журналов – корпоративные самураи, евроменеджеры, которые едят сельдерей и пророщенные зерна пшеницы, в выходные ездят в Подмосковье кататься на сноубордах и горных лыжах, а потом, до одури напившись морковного сока, чинно и пресно трахают в презервативах своих таких же выхолощенных, как и они сами, экологически чистых подруг. У них всё распланировано и понятно: кредит на телевизор, кредит на «Форд-фокус», кредит на поездку в Гоа, в пятницу пиво в баре с друзьями, понедельник – день тяжёлый, перебрасывание друг другу по корпоративной почте массы тупых приколов с Анекдот.Ру, обсуждение шмоток и кто где тусовался на выходных и… всё. Других тем для общения нет, но зато у вышеописанных – вариаций тьма, в зависимости от офисной иерархии и размера месячного оклада. Парочка таких вот персонажей сидела с нами за одним столом и увлечённо рассуждала на темы космического масштаба.
– Мне тут так повезло, ты не представляешь! Зашёл на днях в Le Form и купил на сэйле маечку от Симачёва. Всего семьдесят евро, ты только представь!
– Вау, круто! А мне чё-то как-то Москино больше нравится. У него дизайн прогрессивней, да и в апрельском GQ писали…
– Да ну, ты что! Москино для лохов и приезжих! В тренде надо быть, в тренде!
– Я и так в тренде. И в апрельском GQ же писали…
– Кто в тренде? Ты? Да ни в каком ты не в тренде! Был бы ты в тренде, ты про Москино бы не ляпнул! А в GQ главный редактор вообще гомосексуалист. Ему верить – себя не уважать!
Наповал сражённый столь убедительными аргументами тот, который «не в тренде», понуро повесил голову. Было очевидно, что стыдно ему стало по-настоящему. Мы с Наковальней переглянулись и громко захохотали. Парочка вздрогнула, насторожённо воззрилась на нас, снялась с мест и растворилась в толпе.
– Слышь, Жень, а что такое «в тренде»? – вопросил Наковальня, икая и утирая слёзы.
– А хрен его знает, – ответил я, разбавляя виски колой. – Из их разговора я понял только одно: мы с тобой лохи полные. Ну, или приезжие, выбирай сам, – и мы снова захохотали. Подошла пригласившая нас подружка, хрупкая светловолосая девушка в вечернем платье. Была она разрумяненная и возбуждённая – ей здесь, естественно, очень нравилось.
– Ну, как вам тут, мальчики? Не скучаете? Не правда ли, у нас очень гламурненько?
– Ну да, Анечка, – ответил Андрей, и мы снова рассмеялись. – Здесь просто преотличненько. Даже в некоторой степени духовненько.
– Ой, я рада, что вам понравилось, – затараторила девушка. – Вы не стесняйтесь, общайтесь, пейте, с девушками знакомьтесь, а то сидите тут вдвоём, как два бирюка, ну, или педика. Да ещё и одеты, как на базаре – джинсы да футболки… Ну, всё, я пойду ещё потанцую, – и исчезла.
– Ну, блин, дают, – улыбнулся я. – И чего, они всегда такие?
– Наверное, – Наковальня недоумённо пожал плечами, – несчастные люди. Мечутся всю жизнь, как белка в колесе, никакого духовного развития. Офис – дом – клуб по пятницам – офис. Ну, фитнес ещё иногда. И глянец. И кредиты, кредиты, кредиты. Пластиковые люди.
– Но девушки тут есть очень даже симпатичные, – заметил я, оглядываясь вокруг. – Вон та, к примеру, посмотри, очень ничего, ухоженная.
– Ну, сейчас все ухоженные, Жень. Солярий там и всё такое. А в голове что? Общался тут со своей любовницей на днях, с Лилькой Глушенко. Тоже из этих, корпоративных, в каком-то говенном журнальчике работает. Весь вечер рассказывала мне, как я неправильно живу. Раздолбаем называла. И Машку мою опускать пыталась, что она дома сидит и карьеры не делает. А вот у неё, говорит, всё правильно, конкретно и стабильно, и карьера на уровне. А на самом деле что? Девке под тридцатник, ни семьи, ни детей нет и в помине – всё принца искала, и в глазах безнадёга. Безнадёга дряблотелой тётки под четвёртый десяток. Но она ещё пыжится. Знаешь, как себя называет? «Баба с баблом»! О как! А какое там, на хрен, бабло? Десять последних лет жизни у неё ушло на то, чтобы выслужить кредит на занюханную однушку в сгнившем бараке, у Третьего транспортного кольца. И сидит теперь в ней, довольная по уши. А оставшиеся полжизни у неё уйдут на выплату этого самого кредита. Зомби чистой воды.
– А на фига ты с ней встречаешься? Я и трёх дней бы с такой не выдержал. Тебя не угнетает?
– Нет, дело не в этом, – Наковальня задумчиво почесал переносицу. – Я к ней какой-то академический интерес испытываю. Всё жду, когда её в дурку увезут. Вот вечерок пробуду с ней, а когда начинает ехать крыша и глаза кровью наливаются, уезжаю домой. И вот приезжаю я, а мне Машка моя дверь открывает, и глаза у неё сияют, и нежно так в висок целует… И мозг не выносит. Красота! А у этой только и разговоров, что о деньгах, шмотках и клубах. Все, которые негламурные, у неё лохи. Вот у тебя, к примеру, какие часы?
– Да никаких… А на фига? Мне всё равно, сколько сейчас времени. Я никуда не тороплюсь.
– Лох! – заржал Наковальня. – У настоящего мужчины должны быть часы. Дорогие.
– Да мне-то они зачем? Ну, куплю я завтра часы, и что, у меня от этого лучше стоять будет?
– На дорогие часы ведутся девки, Жень.
– Андрюх, какие девки-то? Вот эти, что ли? – я обвёл взглядом помещение, набитое менеджерами. – Если все так, как ты говоришь, то мне такие и даром не нужны. Взять ту же мою Ирку, она всегда отлично одевалась, с безупречным вкусом, и кричаще дешёвых тряпок с рынка у неё отродясь не водилось. Но чтобы она этим серьёзно заморачивалась да ещё и выносила мне по этому поводу мозг? Часы какие-то… Чушь несёшь. У тебя, кстати, тоже нет часов.
– Жень, да я-то как раз шучу, – у Наковальни, видимо, наболело.
– А у Лильки только об этом и разговоры. Особенно когда вечеринки с её друзьями, вообще спасу нет. Я тут как-то даже чуть рожу одному из её коллег не набил. Ходит чмо такое гоголем, в обтягивающих задницу джинсиках за пятьсот баксов, чисто педераст, и пальцы гнёт. У меня, говорит, одни ботинки стоят дороже, чем всё, что на тебе надето.
– А чего тогда Лилька твоя с тобой встречается, если ты такой негламурный? Ну, и трахалась бы тогда со своими напомаженными задротами.
– Ну да, конечно, – улыбнулся Наковальня. – С ними потрахаешься, пожалуй, с этими педерастическими неврастениками. Разве что в мозг. Они ж новопассит с собой в бардачке возят. Он же девушку целует, а сам о начальстве думает. Тьфу! А по поводу ботинок дорогих, – продолжал он, – так этому лошонку невдомёк, что я бухгалтеру своему плачу в три раза больше, чем зарабатывает он сам. Послушал я их на протяжении вечера и не выдержал, сорвался. Какого хрена, говорю, вы тут понтуетесь друг перед другом, идиоты? Вы же и есть самые настоящие лохи! Вы ж тратите свою и без того никчёмную жизнёнку на то, чтоб на вас наживали. Всё же просто! Джинсы «Ливайс» самые лучшие джинсы в мире. Вы это прекрасно знаете. Проверено веками. И стоят максимум сотку. Но вы тратите последнее бабло и покупаете за пятьсот баксов какую-нибудь дизайнерскую хрень, которая прослужит вам полгода и благополучно скончается на ваших рыхлых задницах, но зато поможет гомику Готье насыпать лишний холмик кокаина под ноги очередному снятому мальчику. А на оставшиеся от зарплаты гроши вы покупаете упаковку витаминов и десять штук дубовой синтетической пиццы и потом долго питаетесь ею, предварительно разогрев в купленной в кредит стодолларовой микроволновке LG. Вы, якобы озабоченные здоровым образом жизни, с большим трудом выносите дым моих сигарет, но зато платите восемьдесят баксов за штучку «коибы», себестоимость целой коробки которых составляет едва ли один доллар. И вы с вымученным удовольствием на глупых физиономиях глотаете этот вонючий смрад, перед уровнем отвратности которого меркнет гадкий чад любой просроченной моршанской «примы». Но вам впарили, что сигары – это круто! Ну, не лохи ли вы? Вы носите красные кроссовки. Не потому, что это красиво, это совсем не красиво и уж точно ни в какие ворота не лезет при ваших рано ожиревших, овцебычьих корпоративных рылах. Просто в апрельском номере обкокаиненный и освиневший редактор глянцевого журнала предположил, что Миучча Прада предположила, что тузы высокой моды предположили, что предположительно в этом сезоне в моде предполагаются быть именно красные кроссовки. И вы, отстойные упырюги, в упор не видите, что редактор журнала, на которого вы равняетесь, просто обыкновенный жирный, тупой мажорный скот, глубоко вас презирающий. А вы всю жизнь мечетесь и всю жизнь метаться будете, а на вас, баранах, будут наживать. Тьфу, лохи! – и Наковальня грохнул о столешницу донышком стакана.
– Да ладно, брат, успокойся, – я улыбнулся. – Не наплевать ли тебе на них?
– Женя, ты не понимаешь… – он все не мог успокоиться. – Ты знаешь, что дорогие мобильные телефоны эти мутанты покупают в кредит?
– Ты пьян, брат, – ответствовал я. – Хорош гнать, это уже не смешно, – тут у Наковальни зазвонил мобильник. Звонила жена, просила прибыть домой пораньше.
– Ладно, чёрт с ним, – махнул рукой Наковальня. – Об этом всем говорить – себя не уважать. Ты домой-то поедешь? Или потусуешься пока?
– Езжай, я ещё с полчаса здесь посижу. Интересно мне. Уж очень персонажи колоритные. Когда ещё на таких полюбуюсь?
– Лады, Жень, – Андрюха привстал, пошатнулся. Действительно пьян. – Я поехал. Удачного вечера.
– И тебе, брат. Машке привет.
Я проводил Наковальню до выхода, покурил на свежем воздухе и решил уже возвращаться назад в помещение, как вдруг внимание моё привлёк парковавшийся у бордюра чёрный сверкающий «глазастый мерседес». Я удивлённо присвистнул – из открывшейся задней двери красавца-автомобиля вылез прекрасно одетый молодой человек, с которым я довольно давно познакомился на дне рождения у одной из случайных девушек. Молодого человека звали Роман, и направился он прямо к двери нашего заведения. Я даже немного пожалел, что Наковальня уехал, ибо Рома являлся олицетворением и подтверждением темы нашей сегодняшней беседы. Просто находился он по несколько иную сторону баррикад. А выражаясь точнее – над баррикадами.

* * *

Роман лет десять назад приехал в Москву из Ташкента. Охарактеризовать его в трёх словах не получится. Это последний бродяга-романтик. Он вырос на вокзалах и в подвалах, плохо образован, довольно поверхностно эрудирован, но благодаря врождённой харизме и невероятной уверенности в себе, помноженной на гипертрофированное чувство собственного достоинства, живёт довольно неплохо. Он принципиально нигде не работает, ибо ради внутренней свободы готов жертвовать очень многим, в том числе и стабильным доходом. Денег не любит, хоть зарабатывает немало, и они платят ему взаимностью – у него их никогда не бывает. Поэтому меня здорово удивило наличие такого автомобиля, да ещё и с водителем. Живёт Роман в съёмных квартирах и никогда не имел больше одного чемодана вещей. Средства он изыскивает только для того, чтобы иметь возможность не работать. Умеет внушить человеку абсолютную уверенность в своей правоте, чем беззастенчиво и пользуется. В данный период времени добывает средства к существованию тем, что впаривает высокопоставленным ментам и чиновникам поддельные luxury-цацки из оригинальных каталогов, в основном часы известных брендов. Он искренне мне симпатичен, поэтому я с удовольствием махнул ему рукой, и он присел за мой столик. На эту вечеринку он приехал за одной из своих разноплановых подружек, коих водилось у него во множестве. Она, увидев его, тут же подбежала к нам и повисла у него на шее. Он осторожно отстранил её, буркнул: «Я позову», и она, стрельнув в меня глазами, снова исчезла в толпе своих коллег.
– Ну, как жизнь, дружище? Как твои автобусы? – Роман наливает себе коньяк, закуривает сигарету. На руке у него скромные «Лонжин гран классик».
– Да отлично всё вроде. Сам-то как? На работу, что ли, устроился? Машину, гляжу, хорошую завёл. С водителем, – уважительно отметил я. – А меня на каком-то говне возят…
– Зачем мне работа? Мне и так неплохо. А машина не моя, а нанятая. К моим клиентам на метро не подъедешь. Вот был сегодня у генерала Ягушкина, начальника ГАИ Подмосковья, на пятёрку зелени его развёл. На месяц мне этого хватит за глаза, а потом к Немцову заеду, состригу и с него. Я с ним на днях познакомился в клубе «Культ».
– Немцов в «Культе»?! А что он там делал? Там же одни студенты и буддисты чаи гоняют.
– А там ди-джей Сайдстеппер выступал. Типа это круто, я не очень в них разбираюсь. Мне просто позвонил приятель и сказал, что в «Культе» Немцов, я набрал водиле и велел, чтоб рвал к клубу и чтоб припарковался рядом с «бумером» с флажками на номерах. А сам прыгнул в такси и приехал. Немцов был с какой-то тёлкой, явно не жена и не дочка. Тот ещё бабник. Хотя тёлка была красивая, ничего не скажешь.
– А-а-а, понятно. И чего, ты прямо вот так подошёл к нему и сказал, типа, купите у меня швейцарские часы?
– Ага, конечно, – громко захохотал Роман. – Прям вот взял и подвалил, с каталогом в руках. Жень, ты чё, из колхоза? Я же не какой-нибудь тупой барыга, и мы не в твоих сраных Кулебяках. На этом уровне особый подход нужен. Подошёл к нему, представился, выразил искреннее восхищение курсом его говенной партии и предложил канал для привлечения и легализации партийного бабла. Насрал в уши, короче.
– Эге, – удивился я. – Да ты крут, Рома! И откуда ты только во всём этом разбираешься? Бабло партии, каналы какие-то…
– Да не разбираюсь я в этом ни хрена, – ответил Роман. – Да и не нужно мне в этом разбираться, у меня другой профиль. Мне просто была нужна его визитка с мобильным номером. Поэтому я на ходу сочинил какую-то херню про липовый благотворительный фонд, сейчас уж в подробностях и не вспомню. Но на ключевые слова «СПС, легальное бабло, фонд, благотворительность» Борис Ефимыч стойку сделал сразу. Да ещё я подстерёг момент, когда они с тёлкой уходить стали, вышел вместе с ними, попрощался и на их глазах уехал на этом же самом «мерине». Немцов усёк, что я не хрен собачий, а больше мне ничего и не требуется.
– Ну, и что дальше? – мне было жутко интересно.
– А что дальше-то? Заеду на досуге к нему в Думу да втюхаю парочку «Патек Филиппов», – Роман ехидно ухмыльнулся, – как у Путина.
– Чего-то я не понял. Как ты впаришь ему часы, если он пригласил тебя совсем с другой целью?
– Жень, ну ты что, «в поле» не бегал? Засру ему мозги в пять минут. Нагоню какой-нибудь пурги, как в том же «Культе», и подведу разговор к моим «неограниченным связям на таможне». А потом достану каталог, и пусть выбирает. Со скидкой, хе-хе.
– Круто. А не боишься, что какой-нибудь из обманутых ментов тебя найдёт и порвёт, как грелку? Тот же генерал Ягушкин…
– Не-а, не боюсь, – невозмутимо ответил Роман, – пусть попробуют. Трогать меня – себе дороже. Лохи сраные, желающие за три копейки выглядеть на миллион, – на этой фразе он обвёл презрительным взглядом окружающий нас контингент, – просто не способны доставить мне неприятности. А вот я им – могу, да ещё какие. Тут на днях звонит мне полковник Берсеньев, начальник Одинцовского ГАИ. Он у меня левых «ролексов» на шесть штук зелени набрал. А потом отнёс их на экспертизу в «Меркьюри», и там ему в подробностях рассказали, кто он и что он. Короче, звонит этот лошара и давай на меня орать. Типа, знаю ли я, что бывает с теми, кто разводит на деньги полковников милиции. А я отвечаю ему, что да, прекрасно знаю, обычно они ездят на «меринах» с водителями обедать в «Бед Кафе». Чем я, собственно, сейчас и занимаюсь.
– Ничего себе, ну ты и наглый, – поражённо уставился я на Романа. – И что он тебе ответил?
– Грозил всеми небесными карами, тузик сраный. Типа, найдёт мой адрес по номеру мобилы и всё такое. А у меня сроду ни одна мобила на моё имя зарегистрирована не была, чё я, совсем лох, что ли. Но этого я ему объяснять не стал, а просто сказал, что после обеда я еду навестить генерала Ягушкина, его непосредственного начальника и по совместительству моего большого друга. И если уважаемый полковник Берсеньев соблаговолит пообещать, что больше не станет беспокоить Романа из-за какой-то трёхгрошовой ерунды, то Роман, в качестве бонуса от фирмы, обещает не упоминать полковника Берсеньева в разговоре с генералом Ягушкиным. И не цитировать вскользь некоторые высказывания Берсеньева. Как вы тогда сказали, товарищ полковник? «Генерал Ягушкин – первый вор во всём ГАИ»? Как, вы такого не говорили? А я все равно процитирую. Даже если ложки найдутся, осадок всё равно останется.
– Ну, ты и отжигаешь, Рома, – я уже весело смеялся. – И что ответил полковник?
– Ничего. Молча проглотил и повесил трубку. Понял, что шесть косарей – ерундовая плата за то, чтобы его не выставили козлом перед начальством. Да и что для него шесть тыщ долларов? Тьфу! Он начальник ГАИ самого богатого райцентра страны – Одинцовского! Под ним почти все тачки Рублёвки. Но полным лохом он этого быть не перестал. Мало того, полковник Берсеньев – лох ментальный, на генетическом уровне. Он хочет уверить себя, что, ненавязчиво светанув из-под рукава поддельными «ролексами», он офигенно возвысится в глазах окружающих. Зерно в этом, конечно, есть. Но очень маленькое. Маааленькое такое зёрнышко, тонущее в огромной луже его ужасающей глупости и никчёмности. Потому что поведутся на эту его лажу только такие же латентные терпилы, как и он сам. А я такие вещи просекаю чётко. У меня, видишь ли, менталитет другой. И поэтому у меня, – Рома показал глазами на запястье, – в отличие от него, часы настоящие. А этот полковник просто мой бизнес, маленький, но очень духовный. С эротическим оттенком, ха-ха. В лице этого упыря и ему подобных я без смазки имею в замшелые задницы всю эту совковую псевдоэлиту. А они при этом ещё и улыбаются. Таких, как Берсеньев, я презираю даже больше, чем девок, которые ездят в Турцию трахаться с турками. А уж безнравственней и отвратительней этого, казалось бы, вообще ничего быть не может.
– Глубоко копаешь, жулик, – улыбнулся я, но не сдавался. – Ну, хорошо. А если отнесёт часы на экспертизу уже сам Ягушкин? А потом наедет на тебя…
– А вот здесь уже, – Роман назидательно поднял указательный палец, – тонкий психологический момент. Этого никогда не произойдёт. Ладно там подмосковный полкан, он лошара и совок. Но чиновник уровня Ягушкина, или того же Немцова, никогда не опустится до звонка какому-то ничтожному червю, типа меня, и не станет нигде чревовещать, что его нагнул и поимел какой-то уличный жулик. Он вообще никому никогда об этом не расскажет. Ты же не будешь орать на весь мир, что тебе вчера в палатке впарили просроченный «доширак»? Потому что будешь выглядеть глупо. Вот и они тоже. Они при встрече просто предпочтут меня тупо не узнать.
– Да уж, – я задумался. – И что, долго ты так намерен… «таможничать»?
– Генералов на мой век хватит, старик, – бодро ответствовал Рома. – У меня ещё Министерство обороны и ФСБ не до конца охвачены. А теперь всё, мне пора. Успехов тебе, Жень.
– И тебе не хворать, джентльмен удачи, – и я с удовольствием пожал ему руку.
Роман допил коньяк и раздавил в пепельнице окурок. Его девушка уже давно тёрлась поодаль, не осмеливаясь подойти ближе. Он махнул ей рукой, они вышли на улицу и исчезли в затонированных недрах сияющего шедевра немецкого автопрома.

* * *

Спустя ещё час в помещении не осталось ни одного трезвого лица. Не знаю, почему на этих корпоративах принято упиваться до потери человеческого облика. Наверное, потому что халява. Лицезрение шатающихся и блюющих менеджеров прискучило мне довольно быстро, так как сам я уже начал трезветь. Девушки тоже залили глаза выше ватерлинии, а пьяная женщина – зрелище куда более мерзкое, чем пьяный мужчина. Я в последний раз оглядел помещение, выпил ещё стакан виски и вышел на улицу. Свежий воздух продышавшегося от вечных пробок ночного Садового кольца отрезвил меня окончательно. Чёрт, подумал я. Забыл сходить в туалет… Не возвращаться же теперь, примета плохая. Зайду-ка вон в ту подворотню.
Возню и придушенные взвизги я услышал метров за пятьдесят. В темноте мельтешило несколько теней. «Пусти, козел», – услышал я сдавленный женский голос, в ответ послышалась возня и бубнеж мужского баритона. Вглядевшись в полумрак подворотни, я увидел знакомое платье и светлые волосы Наковальниной одноклассницы, которую жёстко зажали в углу три невнятные мужские фигуры. Схватив брошенную кем-то в подворотне бутылку из-под пива, я инстинктивно рванулся вперёд. Фигуры оказались довольно крепкими с виду, наголо бритыми ребятами. На одном – светло-зелёная натовская куртка, на двух других куртки были чёрные, с какими-то неразборчивыми нашивками, выполненными готическим шрифтом. «Чёрт, скинхеды!» – мелькнула в голове удивлённая мысль. Но отступать было уже некуда, да и не смог бы я…
Мне повезло – просто я был гораздо трезвее, чем эти трое. Иначе они в несколько секунд запинали бы меня до состояния фарша. С налёта выстегнув одного из них прямым ударом в челюсть, второму я сразу же врезал ребром ладони в кадык и что было силы добавил бутылкой по голове. Раздался хруст, и даже в полумраке было видно, как хлынувшая кровь залила ему лоб и глаза. Убить человека ударом бутылки по голове фактически нереально, это я знаю на собственном опыте, поэтому каждое моё действие было достаточно выверенным и хладнокровным. Когда двое уродов уже валялись на земле, мне уже не составило труда нейтрализовать и третьего, довольно чувствительно зарядив ему кулаком под глаз и добавив мыском ботинка в коленную чашку. Когда я выволок девушку на свет божий, мне осталось только убедиться, что она пьяна. В лоскуты. Вдребезги. В стельку.
Я дотащил её до обочины и махнул рукой проезжавшему мимо жидкому потоку машин. Через секунду, взвизгнув тормозами, возле нас остановился «Форд» патрульно-постовой службы, с нарядом на борту. Из авто вылезли три мента с отвратительно жирными, не несущими на себе печати даже зачаточного интеллекта мордами и направились в нашу сторону. Старший группы – усатый лейтенант – потребовал предъявить документы. Увидев, что я не москвич, предложил показать регистрацию. Регистрироваться в столице страны, гражданином которой уже являюсь, мне и в голову не приходило, потому что это унизительно. Я предпочитал отделываться от алчных и голодных уличных ментов несколькими мелкими купюрами. Выбирал из двух зол меньшее. Снисходительно швырнуть менту подачку, по мне, было гораздо более приемлемо, чем бараном в стаде толпиться по райотделам, угодливо заглядывая в пустые глаза милицейским чиновникам. Поэтому регистрации в Москве у меня так никогда и не было.
Лейтенант почуял поживу, и глаза его маслено заблестели. И в эту минуту из подворотни выползли, поддерживая друг друга, трое избитых уродов.
– Ого, – удивлённо буркнул мент, – никак потерпевшие? Твоя работа? – обратился он ко мне.
– Моя, – я с трудом поддерживал постоянно выпадающее из моих объятий тело менеджерши, инертной массой норовящее сползти на недружелюбный асфальт. – Они девушку обижали.
– Понятно. Давай в машину. В отделе разберёмся.
– Да зачем в машину-то, начальник? Ты посмотри на неё, она же в хлам. До дома надо доставить.
– В машину, ты чё, не понял? – мент многозначительно подёргал ремень висящего через плечо автомата Калашникова. – Ты посмотри вон на того, – махнул он головой в сторону окровавленного горе-насильника, которому я врезал бутылкой. – А если он истечёт кровью и подохнет? Ищи тебя потом, чурку. Быстро в машину, я сказал! Вась, грузи его, суку!
Один из стоящих рядом ментов вызвал по рации ещё одну машину, и нас всех пятерых повезли в отделение.

* * *

– Выкладывай всё из карманов. Так, руки опустил, быстро. Сержант, забери у него всё, да не ссы, твоя труба никому не нужна, можешь не выключать. Слышь, сержант, шнурки сними с него, ремень не забудь, нах.
– Шнурки-то зачем, начальник? Думаешь, давиться полезу?
– Заткнулся, чурка. Сержант, давай этого в угловую, в правой бомж, сука, облевался. Чё лыбишся, сука? Щас к бомжам закину, нах. Да не трогай его, сержант, он не баклан, он уголовный.
Девушку уложили на скамейку в «обезьянник», скинов – в соседнюю с ней клетку, а меня поместили в камеру. Через полчаса начался прессинг. Меня отвели в кабинет, где сидел какой-то мужик в штатском. Видимо, следователь.
– Ну что, Евгений, – начал он, многозначительно покопавшись в лежавших на столе бумагах, – попал ты. Искалечил пацана ни за что. Закроют тебя теперь.
– Не «ни за что», товарищ следователь, а за дело. Они…
– Да заткнись ты, придурок, – злобно оборвал меня мент. – Какой я тебе товарищ? Охамели совсем… Ты, чурка, напал на отдыхающих москвичей и нанёс им тяжкие телесные повреждения. Поднял кривую преступлений, совершённых в Москве приезжими. Хорошо, что тебя вовремя поймали. А то бы ещё один висяк на нашу голову.
– Слышь, начальник, – я решил дать понять, что на столь откровенную лажу меня не взять, и, что называется, «включил гаера». – У меня на лагере кум поумней тебя был. Он куда более оригинальные предъявы двигал и обосновывал их намного убедительнее.
– Эге, – мент с неподдельным интересом поднял на меня тяжёлый взгляд, – да ты ещё тот гусь, оказывается.
– Гусь не петух, начальник, – нагло ухмыльнулся я ему в лицо. – Чего ты меня на таком фуфле разводишь? На каких «отдыхающих москвичей» я напал? На этих козлов бритых, что ли? Так ты не меня, а их колоть должен. На попытку группового изнасилования. Эта галочка тебе пожирней будет, чем моя бакланка бутылкой в рог. Да и не пришьёшь ты мне ничего. Девка подтвердит, что они на неё сами напали, а я отбил.
– Вот ты вроде не дурак, – проникновенно и дружелюбно улыбнулся в ответ следователь, – а простых вещей так и не понял. Кто ж ей поверит-то? Она вон в хлам валяется, маму родную узнать не сможет. Сейчас к врачу свозим, анализы у неё возьмём, зафиксируем тяжёлое опьянение, и – прощай, молодость. Да и поди попробуй докажи попытку изнасилования. А против тебя уже живая заява от трёх избитых москвичей, из которых один вообще с тяжкими телесными, плюс три свидетеля – сотрудники милиции, которые задержали тебя прямо на поляне. Щас ещё и мобильничек чужой на кармане у тебя найдём, в пять секунд. Ты у нас кто? Приезжий, ранее судимый преступник, да ещё и кавказской национальности. Ты уголовная морда, рецидивист. На строгий режим пойдёшь. Ну что, – ехидно прищурился мент, – убедительно я обосновываю? Понял теперь?
Конечно, понял. По этой-то теме я точно «в тренде». Вляпался на ровном месте, как муха на липкую ленту. Следователь абсолютно прав. В этой ситуации выставить меня приезжим преступником-гастролёром – нет проблем. Дело всего лишь за заявлением от «потерпевших» москвичей. А рядом, в «обезьяннике», пьяным сном мирно спала спасённая жертва, из-за которой к утру мне официально предъявят обвинение, и уеду я пилить древесину очень далеко от родной и уютной Москвы. По второму сроку мне светит строгий режим, да и дадут столько, что на данный момент у меня осталось только два выхода: потерять разум и начать гнать либо просто обдумать происходящее отстранённо, сохраняя философский настрой и максимум спокойствия.
Естественно, я выбрал второе.
Из кабинета было слышно, как гомонили в «обезьяннике» пьяные «потерпевшие». Стиснув зубы от досады и унижения, я завёл с ментом нужный ему диалог. Поторговавшись, сошлись на двух тысячах долларов. Которые через час и привёз в отделение, взъерошенный спросонья, ещё не успевший протрезветь Наковальня.
Отвезя так и не оклемавшуюся девушку домой, мы приехали ко мне, и я отдал Наковальне деньги. Уходя, он обернулся на пороге и иронично произнёс:
– Вот так-то, мой нижегородско-чурбанский Робин Гуд. В следующий раз подумаешь, прежде чем бить насильника. А то вдруг москвичом окажется. Денег не напасёшься, – и закрыл за собой дверь.
Нет, Андрюха, вздохнул я про себя. Не стану я ни о чём думать. Ничему меня сегодняшнее происшествие не научило. Да и никого бы не научило. Отчего-то сомневаюсь я, что сам Наковальня прошёл бы мимо, увидев, как куча гопников насилует девушку. С этими мыслями я включил купленный недавно компьютер, вышел в Интернет и набрал в строке браузера www litprom ru.

Предыдущая страница 16 Следующая страница


17 Эдуард Багиров

Неожиданный поворот

Литературный сайт Литпром – моё любимое место отдыха во всём русскоязычном Интернете. Создан он был для того, чтобы каждый желающий мог прислать сюда своё творчество, будь то стихи, проза, критика, да хоть обзоры кинематографических новинок. Популярность сайта базируется ещё и на том, что там нет цензуры – ненормативную лексику, если она вкраплена в творчество грамотно, там отнюдь не считают табуированной. В самом начале своей истории Литпром был сборищем всяких «непризнанных гениев», в реальной жизни являющихся бесталанными лентяями, неудачниками, в общем, самыми настоящими отбросами. Они вовсю упражнялись там в выражении собственной псевдозначимости, и находиться на сайте было неприятно. Но в какой-то момент туда пришёл новый главред, который ввёл очень жёсткую политику, и буквально в течение года лицо сайта изменилось до неузнаваемости. Гнусные идиоты, способные лишь на похабные писульки и ничем не подкреплённые понты, очень быстро куда-то испарились, и сайт превратился в элитарный литературный клуб вполне состоявшихся в жизни, талантливых личностей, среди которых подчас встречаются и самые настоящие гении. Да и свежие тексты на сайте выкладываются ежедневно, поэтому там всегда есть что почитать.
Конечно, мне и в голову не приходило присылать туда какие-нибудь свои жалкие потуги на творчество – я не настолько талантлив. Но обычных читателей, таких, как я, там тоже хватает. Посредством этого сайта я познакомился с немалым количеством достойных людей, с которыми иногда встречался не только в Интернете, просто выпить чего-нибудь и пообщаться. Вот и сегодня не спалось не только мне – в гостевой книге сайта было видно свежую запись: «Есть кто живой?», оставленную человеком под псевдонимом «009». С ним я уже был знаком лично, поэтому сразу набрал его номер и через несколько минут уже ехал к нему в гости.
Звали его Олег Романов. Мы были ровесниками. Когда-то они с женой приехали в Москву из Киргизии и тоже начинали жизнь с чистого листа. Не мудрствуя лукаво, прагматичный Олег сколотил небольшую бригаду, занимавшуюся ремонтами квартир, и за несколько лет добился немалого успеха, превратив свой маленький гешефт в элитную отделочную компанию, и в длинную очередь на ремонт к нему теперь записывались весьма небедные люди. Жена его тоже не сидела, сложа руки. Обладая отличным вкусом, она открыла авторскую студию-ателье и шила высококлассную одежду для клиентов из московского правительства. Упорный многолетний труд принёс свои закономерные плоды – псевдоним «009» Олег выбрал себе по одинаковым госномерам трёх своих роскошных BMW. А недавно он купил квартиру в одной из только что построенных тридцатиэтажных свечек на Дмитровском шоссе. Когда я приезжал к нему, мы выбирались на крышу, где ушлый Олег через руководство жилтоварищества выбил себе уголок отдыха, с высоты птичьего полёта обозревали нереально красивую ночную столицу, пили коньяк и на мелкие ставки играли в нарды. Вот и сегодня…
– Ну и на кой чёрт ты полез в эту заварушку? – поинтересовался Олег, выслушав мою ночную историю. – Это гусарство обошлось тебе в несколько часов позора и в две штуки баксов наличными. Стоило оно того?
– Меньше всего в тот момент я думал о бабках, дружище. Рефлекторно влез. А ты разве прошёл бы мимо?
– Жень, вот скажи мне, о чём ты думаешь, глядя на это бесчисленное множество московских огней? – неожиданно вопросом на вопрос ответил Олег, бросая кости на гладкую поверхность доски. В игре ему сегодня не везло, он проигрывал пятую партию подряд, и небольшая сумма денег, взятая им с собой на крышу, уже перекочевала в мой карман.
– Ни о чём, – ответил я, отхлёбывая коньяк. – Просто восхищаюсь. Утро наступает. Москва просыпается. Миллионы огней. Красиво и всё такое. А при чём тут огни-то?
– Да ни при чём. Я спросил, дабы, получив твой вполне прогнозируемый ответ, подчеркнуть разницу нашего с тобой восприятия жизни. Ты вот о красоте и романтике думаешь, на ночную Москву глядя, а я – о том, что с каждой горящей лампочки в карман Чубайсу падает немного бабла.
– Мда. Тебе самому-то не кажется запредельным твой прагматизм?
– Какой уж есть, дружище, – Олег прикурил сигарету от массивной золотой зажигалки. – Но вот тебе и ответ на твой вопрос. Я в твоей ситуации прошёл бы мимо. Потому что я молод и здоров, у меня бизнес, любимая жена и много денег. Мне есть что терять. И проблемы окружающих меня волнуют мало. Мне нравится моя жизнь.
– Но там чуть не изнасиловали женщину! – возмутился я. – Как можно не вмешаться?
– Ты идеалист, Евгений, – невозмутимо ответил Олег, делая глубокую затяжку. – Я тебя понимаю, но на себя подобных экстраполяций производить не могу. Потому что подобных ситуаций избегаю в принципе. Они опасны. Смотри, за один сегодняшний вечер тебя могли и посадить, и покалечить, и даже забить до смерти. Я себе таких развлечений позволить не могу, потому что несу ответственность за своих близких людей. И не собираюсь идти даже на малейший риск ради какой-то чужой пьяной бабы. Мне на неё откровенно наплевать.
– Твоё право, конечно. Тебя я тоже понимаю, но, извини, принять это не могу… Ты, кстати, проиграл, – сказал я, выбрасывая со своей стороны поля последнюю фишку.
– Вот чёрт. Пять партий подряд. Ну, нет, – решительно подался он вперёд. – так не пойдёт. Давай ещё одну, последнюю. Должен же я хотя бы размочить счёт. А то мне стыдно.
– Да ну, Олег, неудачная идея, – возразил я. Игра мне уже прискучила, и хотелось спать – напряжение прошедшей ночи мало-помалу сходило на нет. – Давай в следующий раз. Да и наличных у тебя больше нет, спускаться за ними домой тебе наверняка лениво, а в долг мне играть скучно.
– А я прораба своего поставлю, – хохотнул Олег. – Вместе с бригадой. У меня их много. Всегда хотел понять ощущения барина, ставящего на кон своих крепостных.
– Да на хрен мне сдался твой прораб, дружище. Что я с ним делать буду? В аренду сдавать?
– Ты сначала выиграй, – Олег уже уверенно расставлял фишки, – а там посмотрим.

* * *

Через неделю на определителе моего мобильного высветился его номер. У меня как раз грозил сорваться крупный заказ от Учебного центра Московского ГУВД, а нужного транспорта никак не находилось. Я был зол, нервно ожидал звонков и не был настроен занимать линию отвлечёнными беседами.
– Ну, ты чего, когда приедешь выигрыш забирать? Эта бригада у меня как раз объект заканчивает.
– Ну, чего ты пристал, Олег, – с холодным раздражением бросил я, нервно перелистывая записную книжку. – Я не склонен шутить ни хера. У меня сезон закончился, каждый клиент на счету, а ты тут с глупостями. Мне целый парк автобусов за два дня найти надо, позже пообщаемся.
– Слушай, Евгений, прекрати кочевряжиться. Поговорить надо. Давай сегодня встретимся вечером, у моего дома есть отличная пивоварня, посидим, побеседуем.
– Хорошо, – чтобы отвязаться, согласился я. – Давай в восемь вечера, я приеду.
– Окей, по приезде наберёшь.
Мы сидели в пивной, пили вкуснейший «хогарден» и хрустели чесночными гренками. Олег испытующе посмотрел на меня и изрёк:
– Не надоело тебе хернёй всякой заниматься? Автобусы какие-то… Долго ещё нищенствовать будешь?
– Меня всё вполне устраивает, – ответил я. – И вовсе я не нищенствую. Даже не в сезон я имею свои две-три штуки в месяц, особо не напрягаясь.
– Ну и чего? – Олег приподнял бровь. – Тебе этого хватает только на пожрать да на одежду. Ты что, всю жизнь рассчитываешь так жить? Мотаться по съёмным хатам и ездить на всяком говне?
– Да не знаю, если честно. Как-то не думал об этом. Материалист из меня никакой. Даже в те моменты, когда деньги чуть ли не мешками зарабатывались, всё равно ничего не менялось. Да и не бизнесмен я. И в строительстве твоём ничего не понимаю.
– А тут и не надо бизнесменом быть, – невозмутимо ответил Олег. – Для успеха в этом деле нужны три вещи. Во-первых, управлять людьми. А если выражаться точнее, то гонять пинками эту челядь постоянно, потому что все рабочие – ленивый и тупой нерадивый скот, каждую минуту пытающийся тебя надуть. Далее – внимательно следить за распределением денег. Ну и, естественно, врубаться в чисто технические процессы. А этому я тебя научу достаточно быстро.
– Я не понял, друг, ты чего, уламываешь меня, что ли? – я улыбнулся. – Тебе-то какой с этого интерес?
– Да никакого, честно говоря, – он безразлично пожал плечами. – Нравишься ты мне. Не гнилой потому что. Просто хочу тебе помочь. Бескорыстно. Так бывает. В основном, советом. Расскажу, что и как там по бизнесу, заказик небольшой тебе спихну, чтобы ты на нём практику прошёл. Мне он всё равно ни к чему – не мой уровень. А тебе для начала вполне сгодится. Работы недели на три, а пару тысяч срубишь.
– Пару тысяч я и без того срублю, дружище, – я переломил пополам гренку.
– Жень, ты опять не врубаешься. Это же только один заказ. Мелкий. Моей соседке нужно отремонтировать кухню в квартире. В общей сложности тридцать квадратных метров. А если ты, к примеру, ведёшь четыре стометровых квартиры, то там арифметика уже совсем другая.
– А откуда две тысячи долларов с кухни-то? – удивился я. – Там чего, надо узоры вручную расписывать?
– Не узоры, – терпеливо начал втолковывать мне Олег, – ты берёшь сто пятьдесят баксов за квадратный метр работы…
– Сколько?!!
– Не перебивай. Сто пятьдесят. Тридцать квадратов – это четыре с половиной штуки зелени. Для ровного счёта выкатываешь пятёрку. Около шестидесяти процентов у тебя уходит на оплату рабочим. Остальное – твоё. Вот и считай сам.
– Мда, – до меня начало доходить, откуда взялись три BMW и квартира в дорогущем жилкомплексе.
– Что, допёр, наконец? – Олег улыбнулся, откинулся на спинку стула и закурил сигарету. – Ты же сам по улицам всякую дрянь втридорога втюхивал.
– Ну, ты и сравнил, Олег. Грошовая пластиковая херь – это одно, а десятками тысяч долларов так запросто манипулировать…
– А в чём разница-то, Евгений? Только в суммах. И всё. Понимаешь? Ты сам устанавливаешь себе уровень, друг мой. Пойми это. Это для тебя десять штук баксов – сумма, а для очень и очень многих людей это недостойная упоминания херня. Очередная пачка нарезанной бумаги.
– Хорошо. Я попробую. При таком раскладе просто не могу не попробовать, – я задумался. – Чёрт, но сколько же новой информации теперь предстоит усвоить!
– Да не парься ты, – уверенно произнёс Олег. – Не всё так уж сложно. Главное в разговоре с клиентом – это побольше терминов. Гипс, пенофол, под покрас, венецианка, слаботочка, запотолочка, раскладка палубой и прочая завораживающая клиента мутотень. Засри ему мозг. Делай физиономию посложнее. Клиент должен усвоить, что ты суперпрофи, фактически его спаситель. Если он начинает жаться за каждые сто баксов, смело посылай его на хер. С самого начала давай понять, что нищебродам, купившим заветные метры на накопленные в течение пятидесяти лет или взятые по ипотеке гроши, делать ремонт для тебя – западло, денег с такими не наживёшь, а геморрой будет свисать до земли. Блюди реноме с самого начала.
– Мда, – я задумался ещё крепче, вынул сигарету, закурил. – Никогда бы не подумал, что стану ремонтами заниматься.
– А вот ещё, кстати, – подметил Олег, – слово «ремонт» катит сейчас только с сермяжными мудаками из провинции. А с метросексуалами всякими и прочими московскими псевдоинтеллектуалами лучше заменять его синонимом «создание интерьера» или типа того. Хавают на раз. И по поводу Виталика, так зовут твоего прораба, ты бери его в оборот, пусть бегает, он при должном обращении абсолютно управляемый, то есть относится к психотипу ведомых.
– А где брать клиентов? – поинтересовался я, пытаясь переварить свалившийся на меня поток новой информации.
– Ну, а это уж совсем просто. В наших трёх домах ещё половина квартир не отремонтирована, и рядом на Астрадамском проезде две башни построены – это тысяча квартир. Подумал? Тысяча! А тебе надо цапнуть для начала только две. Всего две хаты по сто квадратов – это тридцатка зелени. Почти половина – твоя. Вот и вся математика. Клеить по подъездам объявы и тереться рядом с председателем жилтоварищества. Начало всегда тяжёлое, но оно должно быть. Ну, а теперь всё, – Олег приподнялся из-за стола, – мне пора. Звони, если что. Если ничего не получится в бизнесе, то хотя бы научишься делать по себестоимости хороший ремонт.

* * *

Через три недели я уже сдавал Олеговой соседке готовую кухню и задумчиво разглядывал свалившиеся с неба две тысячи долларов. На объекте я за это время побывал всего лишь трижды, потому что со всеми вопросами отлично справлялся выигранный мною в нарды прораб, Виталик, шустрый и исполнительный парень лет двадцати пяти, родом из Воронежа. А я всё это время просидел в Интернете, дни и ночи напролёт изучая сайты и форумы различных строительных и отделочных компаний, осваивая новые для себя процессы и терминологию. Что же касается моих автобусов… Произведя со всеми взаиморасчёты, я просто сменил номер мобильного телефона и исчез из поля зрения диспетчеров навсегда.
Бизнес, как и объяснял Олег, оказался не особенно сложным. То есть сам-то отделочный бизнес, естественно, далеко не самый простой. Но при наличии грамотного прораба и некоторой склонности к либерализму заниматься им может даже человек не особенно компетентный. На определённом этапе, разумеется. Если в ваши планы входит просто относительно спокойная стрижка неплохих купонов, то можете даже не покупать никаких разрешительных документов и лицензий. На их наличие хозяева квартир обращают внимание довольно редко. Для них куда важнее рекомендации знакомых, если они есть. Либерализм же нужен для того, чтобы уметь закрывать глаза на воровство прораба.
Прораб ворует всегда. Это истина в последней инстанции. Неворующий прораб – это просто инертная, ленивая, ни к чему не приспособленная тупая скотина, которую надо изгонять от себя к чёртовой матери. Ну, или экспонат из Красной книги, что не многим лучше. Это знают и крупные строительные функционеры, поэтому в столице нашей месячная зарплата прораба в среднем составляет всего тысячу долларов. Остальное – наворует. Грамотный прораб ворует в меру, не зарываясь. При детальном рассмотрении факт воровства, конечно же, виден. Но, как правило, если прораб ценный и не зажрался, то воровство молча спускается на тормозах. В конце концов, в итоге руководитель организации имеет гораздо больше.
Начальные познания мне были нужны в первую очередь для того, чтобы пудрить мозги заказчикам. Это оказалось не особенно сложным, ибо кому-то что-либо впаривать было мне не в новинку. Труднее всего было привыкать к портфелям, битком набитым наличными деньгами, авансами и расчётами в самых крупных купюрах – финансовое положение моё стремительно изменилось, причём коренным образом. Уже через два месяца после начала новой деятельности на меня случайно свалился заказ на капитальный ремонт огромной квартиры в центре Москвы, в Столешниковом переулке. И заработал я на ней больше двадцати тысяч долларов, потому что ремонт был сложным, с применением нереально дорогих материалов, и, естественно, стоимость собственно работы намного увеличилась, а с ней и мой заработок. А дальше всё пошло ещё лучше.
Думать о деньгах я скоро перестал. Никогда в жизни до этого я не зарабатывал так много. Хватало фактически на все мои нужды, и ещё немного даже оставалось. До приобретения квартиры в Москве, конечно, было ещё очень далеко, но перспектива уже хотя бы просматривалась. Зато я сменил снимаемое жильё на более комфортабельное – уютная двушка в тихом Смоленском переулке, близ Арбата, была много лучше и во всех смыслах удобней ужасного Рублёва. А под окнами у меня стояла вполне приличная машина – «Пежо 406», на которой я и объезжал свои объекты, число которых всё увеличивалось. Прорабов со мной работало уже пятеро, каждый вёл по одному-два объекта и укомплектовывал по своему усмотрению бригады рабочими. Рабочая сила, естественно, состояла исключительно из приезжих, было их в Москве немерено, потому и обходились они недорого, к тому же были неприхотливы. Бизнес понемногу начал расти. Единственное, что мне сильно не нравилось, это постоянные капризы и мелкие придирки заказчиков, возникавшие порой просто на ровном месте. Но вскоре решился и этот вопрос. На том же Литпроме я познакомился с Андреем Кравчуком, руководившим тогда каким-то строительным отделом в РЖД. Мы крепко сдружились, и как-то в очередной раз он позвонил мне с предложением встретиться, пообедать и потрепаться за жизнь. Поймать Андрея в Москве всегда было довольно сложно, поэтому предложение его я с удовольствием принял.

Предыдущая страница 17 Следующая страница


Гастарбайтер 18

Новые высоты

Мы сидели в японском ресторане на Тверской, вели неспешный разговор и обедали. Хотя «обедали» – это громко сказано. Ел один Андрей, а мне пришлось довольствоваться минеральной водой без газа. Просто я терпеть не могу пресную и безвкусную японскую кухню и уж точно не считаю деликатесом слипшуюся горстку риса с приклеенным сверху ломтиком рыбы. Самое вкусное в японской кухне – это соевый соус и хрен васаби. Но ими, увы, не пообедаешь. А с мясными блюдами в ресторане была совсем беда.
Кравчук – устрашающего вида двухметровый детина тридцати трёх лет, но человек очень большой души, приехавший несколько лет назад абсолютно нищим из глухого белорусского городишки. Выживать ему в Москве, как и мне, пришлось путём невероятных усилий, и очень часто у него не было денег даже просто на еду. В активе он имел лишь среднетехническое образование, торговать сроду не умел и не желал, поэтому устроился в РЖД рядовым рабочим в бригаду, налаживающую телефонную связь на железнодорожных полустанках. И получал, естественно, мизерную зарплату, едва позволявшую не умереть с голода. Через год целеустремлённый и упорный Кравчук вырос до бригадира, потом поднялся ещё выше, потом ещё и спустя ещё несколько лет дослужился до начальника отдела. Он ни минуты не сидел на месте – постоянно мотался между Москвой и Питером, курируя прокладываемые новые линии для связистов на Октябрьской ветке железной дороги. О том, что у него давно всё наладилось, молча и убедительно свидетельствовали мрачный «Мерседес-Гелендваген», припаркованный к бордюру у ресторана, и массивный швейцарский хронограф, ненавязчиво выглядывающий из-под манжета сшитой на заказ рубашки. Недавно Андрей женился на девушке, приехавшей из Иркутской области, сейчас они ожидали ребёнка и занимались постройкой особнячка в Подмосковье.
– Ну что, Евгений, всё сортиры отделываешь? – поинтересовался Кравчук, вытирая салфеткой губы. – Не надоело?
– Да не то чтобы надоело, Андрюх… Но сферу деятельности сменить, конечно, хотелось бы. Не нравится мне квартирами заниматься.
– Да уж понимаю, – хохотнул Кравчук. – Сам когда-то штукатуром с месяц подрабатывал. Хозяин квартиры вечно стоял над душой и из-за всякой херни выносил мозг.
– Вот то-то и оно, – согласился я. – Ну, да хрен с ними, что с этим сделаешь-то? Это их право. По большому счёту, жаловаться мне точно не на что.
– Со своей-то квартирой как дела? Покупать не собираешься?
– Годика через два-три рассчитываю, угу. Около четверти необходимой суммы у меня есть. Хотя, ты же знаешь, цены на жильё сейчас растут каждый месяц. Да и в каком-нибудь вонючем гетто, типа Бирюлева, тоже не хотелось бы…
– Ну да, – он налил себе чаю, – я в курсе. Поэтому дом и строю. Меня ломает покупать за двести штук двухкомнатную нору у МКАДа. Я себе за такое бабло дворец трёхэтажный построю, с сауной и бассейном. Жениться-то не собираешься?
– Да пока не на ком, Андрюх, – я улыбнулся. – Женятся на любимых. А они на дороге не валяются.
– Точно. Особенно в Москве. Здесь нормальных баб мало. Шлюхи одни. Только и смотрят, как бы себя продать подороже. А сами ни на хер не годятся. И жены из них никакие.
– Да хорош ерунду-то молотить, Андрюх. У меня есть вполне нормальные, достойные знакомые москвички. Ну, вот хотя бы… Помнишь тех двух, с которыми я в гости к тебе приезжал?
– Это те блондинка и брюнетка-то, что ли? Ира, и, кажется, Женя? Ну, да, помню, красивые. А толку?
– А какой тебе толк нужен? Они не только красивые. Они ещё и умные. И разносторонне развитые. С ними всегда интересно.
– Разносторонне развитые, блин, – передразнил он меня. – Моя Светка тоже красивая и не тупая ни разу. Зато она ещё и хозяйка отличная. И не предаст меня никогда, и не подставит. А твои эти, «умные и красивые»? С виду-то ничего, нормальные девки, а за бабло, небось, кого хочешь продадут. Одно слово – москвички. Расчётливые и бездушные суки. Шляются по кабакам вечно и ищут, кого бы выцепить побогаче. У них это в крови. Не бабы, а фантики.
– Да хватит гнать, – уже с откровенным раздражением отозвался я. – Здоровый лоб, а городишь херню, как какой-нибудь привокзальный упырь из пивнушки. Это кого из них ты бездушной сукой назвал? Иришку Пахомову, что ли, которая только и делает, что как проклятая учится и работает, работает и учится и у которой иногда нет времени даже пообедать, не говоря уж про кабаки? Или Женьку Лебедеву? Так эта «бездушная и расчётливая» вообще до недавнего времени встречалась с каким-то приезжим пацаном. Спустя что-то около года у него проблемы какие-то начались, и он забухал. Да не просто ушёл в запой, как обычно бывает, а совсем потерял интерес к жизни. Просто тупо сидел дома у компьютера, бухал, сшибал иногда какие-то гроши и жил впроголодь. Так вот, она с ним ещё аж два года проваландалась, вытащить в человеческое состояние пытаясь. Два года! Пока он совсем не спился и не пропал куда-то навсегда. Любила потому что по-настоящему. А была бы бездушной сукой, давно бы кинула – на хера бы ей сдался нищий, приезжий алкоголик, если её по работе и по жизни окружают уверенные в себе, успешные и богатые мужики?
– Ну да ладно, хватит, – Кравчук смутился и, заметив, что я потерял интерес к теме, резко повернул беседу в другое русло. – Давай по делу. Ты какими ресурсами располагаешь? Народу много у тебя? И лицензии на какие работы у тебя есть?
– Да лицензий-то я накупил целую пачку. Благо продаются чуть ли не на каждом углу. А что до ресурса – скоро у меня пять бригад освободится, человек по десять в среднем в каждой. Веду сейчас переговоры, чтобы пристроить их на какой-нибудь объект, пусть даже и не свой. Ты ж знаешь, не дело это, если бригада сидит без работы. У них у всех семьи, кормить надо.
– Нормально, – бросил Кравчук. – Маловато, но при надобности наймёшь недостающих прямо на местах. Хочу дать тебе на пробу пару объектов. Только они не в Москве. Один в Питере, другой на станции Лукошино, это сорок километров к Питеру от станции Бологое.
– Ты чего, спятил, что ли? – захохотал я. – С какого пятерика мне вдруг переться в Бологое, да ещё волочь туда бригаду? Да я на одних накладных расходах по миру пойду! К тому же я жутко не перевариваю Питер, меня в этой вонючей дыре гнетёт и тошнит.
– Не смешно, – исподлобья зыркнул на меня Андрюха. – Не ссы, не разоришься, все расходы беру на себя. Слушай сюда внимательно. Во-первых, ты выручишь этим меня. Потому что сроки горят, а я не успеваю. К тому же государственный заказ – это тебе не сортиры с кухнями плиткой обкладывать по сто баксов за квадрат. Такими темпами ты не то что на квартиру в Москве, а даже на гараж в своих запсёлых Кулебяках насобирать не сумеешь. А если справишься в срок и меня не подведёшь, то всё у тебя будет отлично. И очень скоро.
– Надо же, как всё серьёзно, – улыбнулся я. – Ладно, сделай лицо попроще. Расскажи, что там делать-то надо, в этом, как там его?
– В Лукошине. Да то же самое, что и в Питере. Два пристанционных здания. Капитальный ремонт. Особый упор на аппаратные помещения для радистов. Точное соблюдение технологии, повышенная секретность объектов и всё такое. Там одно только покрытие пола шесть слоёв имеет.
– Ни фига себе, – обалдело уставился я на него. – А где я тебе спецов столько наберу? Они ведь не дешёвые!
– Не драматизируй, – спокойно ответил Кравчук. – Звучит страшновато, но на деле ерунда. Сделаете, как сможете. Принимать работу всё равно буду я. Материал на объекты доставят мои подчинённые, с тебя только работа. Жень, – он внимательно посмотрел мне прямо в глаза, – это надо сделать срочно. Потому что бабло, выделенное на эти объекты, на самом верху давно распилено и освоено. И если я не успею сдать работу комиссии вовремя, то ты даже не представляешь, что со мной сделают. А мне надо оттуда уволиться нормально, меня в такое место сманивают – закачаешься! Поэтому необходим твой личный контроль. Чем чаще ты будешь выезжать на объекты, тем лучше. Процесс надо контролировать. А не в Интернете целыми днями мудить.
– Тпрр-ру, братан, – вспыхнул я, – насчёт Интернета ты свои наезды оставь! В Интернете я познакомился почти со всеми людьми, кого сейчас знаю. Даже с тобой. Все мои дела начались с Интернета. Всё, что я имею сейчас и буду иметь дальше, без Интернета было бы абсолютно невозможно. Если бы не Интернет, я бы до сих пор бегал по улицам и торговал батарейками. Ну, да ладно, лирика всё это. Когда надо быть на объектах? И как обстоят дела с авансом?
– Начинать работу хоть завтра. Чем скорей, тем лучше. Аванс обычно тридцать процентов, но тебе сразу выдам всю сумму целиком, чтоб не возиться. Ты же меня не подведёшь? Вот и отлично. Сегодня подсчитаю, сколько тебе полагается, вечером отзвоню, а завтра с утра пошлю своего зама, чтоб завёз тебе наличку. Машину лучше оставь дома, езжай поездом. Питера ты не знаешь, а движение там ещё хуже, чем в Москве. Намучаешься только. Ну, всё, пока, я побежал, – Андрюха бросил на стол несколько купюр, мы обменялись рукопожатием, и через минуту чёрный «Гелендваген» солидно отчалил от входа.
Я же остался за столиком, позвонил прорабу, велел немедленно готовиться в дорогу, а сам начал обзвон всех остальных прорабов. К вечеру положение полностью прояснилось, и я уже знал, когда именно десант моей рабсилы сможет выехать в Лукошино.
А чуть позже позвонил Кравчук и озвучил причитающуюся мне за работу сумму. Услышав её, я чуть не обомлел: если не считать оплаты рабочим, этих денег свободно хватило бы на отличную московскую квартиру.
А жизнь-то налаживается, подумал я, удовлетворённо разглядывая кучу банковских упаковок, привезённую Андрюхиным замом прямо в незатейливом пластиковом пакете. Ещё пара таких заказов, и я смогу купить себе жильё. Пусть однокомнатное, но в приличном районе. Видимо, у меня всё ещё только начинается.
И всё самое лучшее ещё впереди.

* * *

В Лукошине оказалось всё довольно просто. Мы с Виталиком привезли туда бригаду рабочих, и их без проволочек с относительным комфортом расселили в здании бывшей школы, от которого до собственно объекта было пять минут пешком. Весь материал нам доставили сразу и вовремя, Виталик назначил бригадира, и работа закипела. Договорились на том, что бригадир каждый вечер будет звонить Виталику и отчитываться за проделанный объём работы. А мы двинулись дальше, в Питер. Бригаду из Москвы за семьсот километров тащить мне не хотелось, да и более опытный Виталик уверял, что гораздо удобнее будет нанять людей на месте. Так и сделали. Я подписал договор с питерской строительной компанией, внёс аванс и, убедившись, что работа началась, собрался возвращаться с Виталиком в Москву. Там нас тоже ждали дела.
На вокзале оказалось, что билетов на нужный нам поезд почти не осталось, только в разные вагоны. Виталику достался купейный, а я окунулся в спокойный уют комфортабельного люкса. Ровно за пять минут до отхода в моё купе вошёл высокий, подтянутый мужчина за пятьдесят, одетый в хороший костюм, вежливо поздоровался, аккуратно застелил постельное бельё, достал из аккуратного и очевидно дорогого портпледа аккуратно сложенную газету и погрузился в чтение. Через полчаса, закончив читать, он аккуратно сложил газету, извлёк бутылку великолепного армянского коньяку, пару правильных бокалов «Ридель» и взглядом поинтересовался, не хочу ли я присоединиться. Я, конечно же, не отказался. Так произошло моё знакомство с генерал-лейтенантом Кошелевым.
Иван Павлович Кошелев служил в Министерстве обороны и занимал отдельный кабинет прямо в здании министерства, на Знаменке. Он был заместителем какого-то нереально высокопоставленного министерского начальника по строительной части и поэтому оживился, узнав, что я тоже имею некоторое отношение к его профессиональной деятельности. А узнав, откуда я родом, он уже неприкрыто обрадовался и проникся ко мне чуть ли не отеческими чувствами – в начале своей карьеры он руководил сектором военного строительства в Туркестанском военном округе Минобороны СССР и построил в Средней Азии немало стратегических объектов.
Всю ночь до самой Москвы мы беседовали, неспешно потягивая коньяк и изредка выходя в тамбур покурить. К утру мы с генералом были уже чуть ли не приятелями, насколько вообще могут быть приятелями два столь различных по возрасту и статусу человека. Когда поезд подошёл к перрону Ленинградского вокзала, мы обменялись визитными карточками, и генерал настоятельно потребовал, чтобы не позднее конца недели я с ним связался. Возражений с моей стороны, естественно, не последовало. На привокзальной стоянке генерал исчез в недрах ожидавшей его длинной чёрной «Ауди А8», а мы с Виталиком прямо с вокзала отправились на один из наших объектов, заниматься текущими вопросами.
Я, конечно, предполагал, что столь внезапно проникшийся ко мне симпатией высокопоставленный строитель не просто так предложил с ним связаться. Но масштаба грядущих перемен я не мог представить себе даже и в самых смелых мечтах.

– Ну что, Евгений, а теперь расскажи мне, каким ресурсом ты располагаешь, – поставив опустевший бокал на монументальный, отделанный мрамором стол, повторил генерал недавний вопрос Кравчука. Уже второй час мы с ним сидели в его кабинете на Знаменке и разговаривали ни о чём. В кабинете было сумрачно – от солнечного света помещение было надёжно укрыто массивными бордовыми портьерами. За спиной генерала, восседавшего в тяжеловесном кожаном кресле, устремились древками к потолку два огромных знамени – какой-то военный штандарт с кистями и российский триколор; над ними в позолоченной раме висел портрет президента России. Иван Палыч был при полной форме, и сусально-золотое великолепие его мундира, увешанного наградами и колосьями аксельбантов, немного на меня давило. Левое запястье генералу оттягивал массивный хронограф «Бреге». «Не Рома ли впарил?» – подумалось мне. Но уточнять не хотелось.
– Ресурс, собственно, неограничен, Иван Палыч, – ответствовал я, затушив сигарету в огромной пепельнице и выпустив к потолку струю дыма, откуда её тут же утянуло в скрытую от глаз систему кондиционирования. – Народа я могу подтянуть, сколько нужно, были бы объёмы.
– Объёмы будут, – изучающе взглянул на меня генерал. – У меня в администрации Московской области племянник работает. А в Подмосковье сейчас как раз проходит программа губернатора по восстановлению и реставрации. Так что объёмов немерено. Куда тебя приткнуть – найдём, поможем. От тебя требуются две вещи – относительно приемлемое качество работы, чтоб объекты хотя бы пару лет простояли нормально, ну, и, – генерал слегка замялся, – заносить надо, конечно же.
– Это-то понятно, Иван Палыч, – улыбнулся я, – сколько заносить?
– Тридцать процентов. От всей прибыли. С документальным отчётом. Тянешь?
– Говно вопрос, товарищ генерал, – жизнерадостно отрапортовал я, – чего там не тянуть-то. Это ещё по-божески.
– Ну, вот и хорошо, сынок, – и в мою сторону по столешнице скользнула визитная карточка генеральского племянника.

Через неделю из администрации Подмосковья на счёт принадлежавшей мне фирмы без проволочек перевели предоплату, по сравнению с которой сумма, проплаченная мне Кравчуком, выглядела ресторанными чаевыми. Достался мне капитальный ремонт четырёхэтажной школы и огромного дома культуры – от подвала до кровли в подмосковном посёлке Окулове, Ногинского района. Все мои прорабы, да и я сам, сбились с ног, круглосуточно доукомплектовывая бригады нужными специалистами – насчёт «неограниченного ресурса» я, мягко выражаясь, генералу немного приврал. Каждый день прибывали новые бригады – молдаване, армяне, хохлы, таджики, и я целыми днями находился на новом объекте, лично курируя все этапы работы, пробивая для их размещения всякие общежития и вагончики и раздавая местным ментам направо и налево мелкие подачки. И конечно же, каждой утверждённой мною на объекте бригаде оптом покупал регистрации и разрешения на работу. Продаются такие документы повсеместно и даже с доставкой на дом, как какая-нибудь пицца. Достаточно набрать в любом поисковике Интернета словосочетание «регистрация в Москве», и вы увидите никак не меньше трёхсот адресов подобных организаций. Курируют их напрямую из прогнившей насквозь от коррупции московской мэрии, ибо прибыль там извлекается колоссальная.

Предыдущая страница 18 Следующая страница


19 Эдуард Багиров

Мат в три хода

Странный звонок с неопределившегося номера раздался у меня спустя всего месяц. Как раз в тот момент, когда мой прораб принимал очередную бригаду из Украины – на этот раз кровельщиков, а я внимательно следил за разгрузкой свежедоставленных материалов и с удовлетворением рассматривал почти законченный школьный фасад.
– Евгений, здравствуйте. Есть срочный разговор на тему вашего договора с администрацией области, – мужской голос в трубке звучал спокойно и даже самоуверенно.
– Что вы имеете в виду? – поинтересовался я у голоса. – У меня нет проблем с договором, он уже заключён и предоплачен…
– Да, конечно, мы в курсе. Тем не менее с вами хотят переговорить по этому поводу.
– Кто? И что вам угодно? Мне сейчас совершенно некогда, я занят, излагайте по телефону, но кратко.
– Будьте любезны подъехать сегодня в Ногинск, в кафе «Берёзка». В шесть вечера. Это в ваших же интересах.
– Никуда я не подъеду, – неприкрытая самоуверенность, сквозившая в интонациях собеседника, начала меня раздражать. – Если вам надо, то приезжайте на объект, тут и пообщаемся.
– Ты чё, чурбан, не врубаешься? – интонации голоса резко изменились. – Или по-русски не понимаешь? Сказано тебе подъезжай, значит, подъезжай, и не хер бычить. В шесть чтоб был! – и связь прервалась.
Я задумался. На бандитов вроде не похоже. Хотя чёрт его знает, какие сейчас бандиты, я что-то давно с ними не сталкивался. Конечно же, я не поеду ни в какое кафе. Если бандиты, то проявятся сами, а если ущемлённые конкуренты из местных, то на них мне вообще наплевать, договор у меня заключён, всё по закону. А если что – пожалуюсь Кошелеву, он их быстро на место поставит.
День закончился обычно, без эксцессов. Больше меня никто не беспокоил. А ранним утром меня разбудил звонок прораба. Полчаса назад на моём объекте произошло ЧП – с кровли школьной крыши, с самой верхотуры, сорвался украинский рабочий и разбился насмерть.
Обычная жуткая пробка на Горьковском шоссе, у Балашихи, показалась мне в это утро особенно изощрённой пыткой. Обдирая днище машины и убивая ходовую, я нарушал все возможные правила дорожного движения, прыгая по дырявой обочине, немилосердно всех обгоняя и подрезая. На многочисленных кочках и ямах гулко бухали амортизаторы, отдаваясь в голову приступами мигрени. Разбившийся рабочий при полулегальном положении моей компании – это очень, очень плохо. О КЗоТах, СНИПах, страховке и прочей технике безопасности мои рабочие даже и не слыхивали. Поэтому ничтожный малороссийский кровельщик, которых никто даже не считает, вместе с собой способен похоронить все мои труды и договорённости. Ну, или просто выставить меня на огромные деньги, которые придётся ухнуть всяким ментам, миграционным чиновникам и прочим стервятникам, коих вокруг строительного бизнеса всегда роятся мириады. Труп на объекте – это всегда труп на объекте. Но, видимо, испытания простым трупом для моей психики кому-то сверху сегодня было явно недостаточно.
Тело ещё не успели увезти. Вокруг, гомоня, толпились работяги и просто зеваки. Беззвучно отбрасывая на стены отблески мигалок, стояли машины ментов и скорой помощи. Завидев меня, все мигом смолкли. Труп лежал, прикрытый какой-то тряпкой или чем там их обычно прикрывают. Я прошёл за линию ограждения. В мою сторону двинулся мужик в штатском, мелькнуло удостоверение, вопрос: «Вы руководитель?». Уже подсчитывая в голове возможные убытки, я подошёл к трупу, машинально откинул с головы тряпку и замер, как громом поражённый, не веря своим глазам. Передо мной, лёжа на спине в неестественной позе и закатив под неприкрытые веки мёртвые глаза, в луже крови плавал Саша Хохол.

* * *

– Видите, Евгений, к чему привело нарушение техники безопасности на вашем объекте? Почему вы нанимаете на работу абсолютно некомпетентных, непрофессиональных рабочих и ставите их на опасные объекты? Кто будет за это отвечать? – голос следователя доносился будто издалека, из какого-то ватного тумана. Я сидел у него в кабинете, смотрел в одну точку и непрестанно курил. Отвечать по закону мне было не за что – фирма была, естественно, левая, нигде не стояло ни единой моей подписи, и ни в каком договоре не фигурировала моя фамилия. По этому поводу я был спокоен. Но только по этому. В остальном же бормотание следователя меня только раздражало.
Какое уж тут нарушение техники… Мне никогда не забыть, как несколько лет назад на крыше Иркиного дома, будучи мертвецки пьяным, Хохол профессионально, отточенными движениями, в полной темноте в течение нескольких секунд намертво примотал к чему-то своё снаряжение. Нет, гражданин начальник, не там хвосты ищешь. Да разве ему объяснишь? Что я ему расскажу? Про угрожающие интонации неизвестного голоса, пригласившего меня в ногинское кафе? Смешно.
Уже несколько бесконечно долгих часов я просидел в отделении, пока опрашивали свидетелей, заполняли бумаги и занимались прочей рутинной ментовской ерундой, а я звонил всем, кому в данной ситуации звонить было уместно. Иван Палыч, узнав, в чём дело, хмыкнул: «Лады, разберёмся», и… перестал снимать трубку. Равно как и его племянник. Я понял, что в этой ситуации помощи мне ждать неоткуда. Если я не решу вопрос, то уже завтра моих рабочих снимут с объекта. Конкуренты не дремлют и подсуетятся вовремя. Благо, придраться у меня там есть к чему. А если бы и не было, то нашли бы. И я снова окажусь в полной заднице. Только на сей раз с чудовищными долгами, ибо откат за последний поступивший платёж генералу я завезти ещё не успел. Допустить этого было никак нельзя, и я, пересилив себя и выключив из головы неприятные мысли, завёл с ментом унизительный, но необходимый разговор. Следователь внимательно посмотрел на меня, достал мобильный телефон, клавиатура пятикратно пискнула, и на повёрнутом в мою сторону дисплее возникла цифра – 30000. Я подавленно кивнул головой, буркнул: «Завтра», бросил следователю на стол визитку с номером телефона и вышел на улицу. У машины меня ждал прораб, молдаванин Коля, мужик лет пятидесяти, руководивший самой большой бригадой моего объекта, состоявшей из сорока штукатуров.
– Евгений, можно вас на минуточку? Вы извините, что я к вам сейчас обращаюсь, в такой нехороший момент, но хотелось бы узнать, как там с оплатой за выполненные объёмы?
– А что такое? – раздражённо рявкнул я. – Что, до сих пор была просрочка хотя бы в день?
– Нет, – смущённо прятал глаза Коля. – Просто у вас неприятности… неизвестно, чем это кончится. А у нас семьи… поймите правильно. Если что-то будет не так с оплатой, я ж до дома не доеду, меня ж ребята с поезда сбросят. А у меня шестеро детей. Поймите меня правильно… У нас такое бывало уже.
Я посмотрел в прорабовы глаза. В них светилось сильное беспокойство, даже настоящий испуг. Его можно было понять. Одной только его бригаде я должен был тридцать тысяч. Вот сяду я сейчас в машину и пропаду. И никто никогда меня не найдёт. А если и найдут, предъявить мне нечего. Никто со мной персонально никаких договоров не заключал. А Коля останется один на один с толпой разъярённых мужиков, которых самолично собрал и привёз в Москву на заработки. По моему приглашению. А тридцать тысяч долларов для Коли – сумма фантастическая. Он не расплатится до конца жизни. Вышвырнут его мужики из тамбура под колёса встречного тепловоза, и концы долой. Таких историй известна масса, даже и в небольших молдавских Бельцах, откуда приехал Коля со своими мужиками. А ещё у этих мужиков есть жёны и дети.
– Ладно, Коля. Привезу расчёт завтра. Звони, если что, – он долго с благодарностью тряс мне руку и добрых полсотни метров семенил рядом с машиной, бормоча своё «поймите правильно». Звонок с неопределившегося номера застал меня при выезде на Горьковское шоссе.
– Ну, чего, ты так и не хочешь приехать, щегол? – наглый голос звучал по-прежнему самоуверенно. На «вы» меня больше не называли и «будьте любезны» не говорили.
– Слышь, чувак, – во мне начала вскипать злоба, – вы за что пацана-то с крыши сбросили?
– Ты чё базаришь, щегол? – издевательски ухмыльнулся голос. – Рамсы попутал, что ли?
– Упырь поганый. Сейчас я доеду до генерала, – попытался блефануть я, – вычислим тебя по звонку, и от вас там даже духу не останется.
– Вычисляй, если делать нечего, придурок черножопый, – засмеялся голос. – Тебе же предлагают встречу. Никто тебе ничем не угрожал. А на генерала твоего нам насрать. Он в Москве, а мы у себя дома. И на племянника его, – проявил осведомлённость голос, – тоже насрать. И им на тебя насрать тоже. Они сроду за тебя не впишутся. Кто ты такой-то ваще? Совсем обурел, что ли?
– Пошёл ты на хер, козлина. Не звони сюда больше. Мразота.
– Ну, как знаешь. Сам ещё прибежишь. И не такие прибегали. Только секи поляну, как бы поздно не было. Последний срок тебе сегодня. В шесть вечера, в Ногинске, в том же кафе «Берёзка». А сейчас пока расход по мастям, – уже на откровенной уголовной фене закончил разговор голос и нажал на отбой.
Зато позвонил раздражённый Кравчук.
– Женя, ну ты чего мне мозги паришь? Ты ж с Питером должен был разобраться ещё на этой неделе!
– Извини, дружище, я поеду в Питер послезавтра. Там остался последний этап, я завезу туда бабла, побуду там и проконтролирую окончание. У меня тут возникли некоторые проблемы…
– Твою мать, Женя! – взорвался Кравчук. – Ты мне уже сам создаёшь проблему! Меня из-за тебя отымеют так, как тебе и не снилось! Я уволиться мечтаю, а меня до окончания важнейшего объекта никуда не отпустят, да ещё потом такого в характеристиках понапишут, что я и сторожем не устроюсь, нах! Я ж не ты, шабашками не перебиваюсь!
– Слушай, Андрюх, чего ты разорался? – нервы мои находились в последней стадии напряжения, и спокойный тон давался путём невероятных усилий. – Я же говорю послезавтра поеду, и всё решу. Расслабься.
– Ну, хорошо, – выдохнул Кравчук. – Послезавтра край! Завези им бабло за заключительный этап. А то эта компашка, которую ты там подпряг, тупо свернёт работу и разъедется по домам. Мне на них насрать, конечно, хоть вообще им не плати, но тогда они не закончат вовремя. А этого быть не должно. На этом объекте должна быть запущена связь для таких организаций, что тебе о них лучше даже и не знать. И запущена она должна быть ровно в срок, день в день! Поэтому в случае прокола всем моментально настанут кранты. Тебе тоже, будь уверен. От этих людей фальшивыми учредительными документами не откусаешься, – и Андрюха отключился.
Я раздражённо швырнул трубку на панель, скрипнул зубами, рванул руль влево через две сплошные и погнал в Ногинск.
У искомого кафе было тихо и спокойно. Рядом стояли два автомобиля с подмосковными номерами – потрёпанная, пыльная красная «девятка» и тупорылый, как кабан, мрачный «шестисотый» монстр в стосороковом кузове. Зайдя внутрь кафе, своих визави я заметил сразу. Было их четверо, и все они были здоровенные, коротко стриженные и в почти одинаковых, хрестоматийных спортивно-кожаных одеяниях. «И когда уже в нашей стране бандиты перестанут выглядеть настолько узнаваемо?» – подумал я.
Больше в помещении не было ни души. Даже официанта и бармена. При моём появлении трое из гоблинов встали и, задевая меня в узком проходе массивными туловищами, зашаркали на улицу.
Я присел за столик. Тяжёлый взгляд оставшегося бандита с минуту в полной тишине молча сверлил меня насквозь, но глаз отвести не заставил – в зоне я, бывало, видывал и не таких. Страха не было и в помине. Было просто немного неловко за себя, что оказался в такой дикой ситуации. За годы честной жизни я начисто отвык от общения с вымогателями. И долго развозить здесь кисель у меня не было никакого желания.
– Ну, и чё ты понтовался? – хорошо знакомым мне спокойным голосом поинтересовался бандит. – Чё не приезжал, когда звали по-людски?
– Меня Евгений зовут, – с ходу перевёл я разговор в конкретику. – А ты до сих пор не представился. Невежливо это. Не по-людски, – я позволил себе съехидничать.
– Лёхой называй, – отозвался он. – Лёха Электорогорский. А как зовут тебя, я и так знаю. Я вообще всё о тебе знаю. И откуда ты родом, и откуда приехал, и кем живёшь, и чем дышишь. И даже за погоняло твоё хозяйское я по курсам.
– Ну а чего тогда пацана моего по беспределу загасил, раз всё знаешь? – я, естественно, очень удивился столь детальной осведомлённости, ибо моё тюремное прозвище, о котором я и сам уже успел подзабыть, не было известно даже покойному Хохлу. Но виду не подал. – Чё не дал понять яснее?
– А кто ты такой есть, чтоб я тебе чё-то заяснял, пацан, – брезгливо скосоротился бандит. – Тебе звонят уважаемые люди, приглашают перетереть за дело, а ты, малолетка обуревший, путаешь рамсы и понтуешься. Кто с тобой после этого по-людски базарить будет?
– Ладно, Лёха, забыли, – мне было неприятно сидеть за одним столом с этим уголовным ископаемым. Хотелось закончить и уйти. – Давай уже конкретно.
– Говно вопрос, щегол, – заговорил бандит. – Ты срок мотал, поэтому долго тереть не буду и за понятия с общаком тебе жевать тоже не катит. Короче, ты наживаешь у нас на районе, поэтому будешь отстёгивать. Все отстёгивают, и ты будешь, это по-любому. Сумму твоего договора мы знаем, за откаты генералу твоему сраному тоже по курсам, и бумажки с расчётами нам показывать не надо. Нам и без того все твои расклады выкатывают. Двадцать процентов будешь заносить. За косяк твой и за бычку, по уму, надо бы с тебя взять ещё двадцать, но тачкуем тебе скощуху по малолетству твоему, возьмём десять. Итого, на первый раз тридцать, – бандит хрустнул костяшками пальцев. – Вкурил?
– Это очень много, Лёха. Со жмуриком этим я вылетаю на минус, да ещё мне не проведут оставшиеся проценты за окончание работ. Если бы ты уладил вопрос с мусорами…
– Забудь, – резко оборвал меня бандит. – С мусорами местными мы решаем всё и быстро. Но не в этот раз. Ты запорол косяка, и тебя наказали. Если я врублю заднюю, меня братва не поймёт. Выплывай теперь, как знаешь. Твои трудности. В следующий раз будешь умнее.
– Но, если я не занесу мусорам и генералу, – попытался я донести до бандита простую логику, – то меня снимут с объекта, и тогда уже совершенно точно не проплатят оставшееся бабло! И я встреваю в нереально жёсткий блудняк! Ты же наглушняк меня душишь, неужели не врубаешься?
– Захочешь – выплывешь, – ухмыльнулся бандит. – В жёсткий блудняк ты уже и так встрял. Не хера было бычить. Лично нам по херу, кто встанет на твоё место. Ты сам создал себе эти трудности. Займи бабла. Возьми кредит. Дай в жопу на рынке. Делай чё хочешь, короче. Срок у тебя – завтрашний вечер. Больше базарить не будем. Всё, рамс с тобой закрыт.

* * *

Вечером следующего дня я сидел дома, тяжело напивался и разглядывал стопки наличных денег, снятых со всех моих счётов. Денег было много. Больше ста пятидесяти тысяч долларов. Две трети из них я должен был завтра раздать всем рабочим в качестве зарплаты. Оставшаяся треть уходила в Питер – Андрюху я по-любому не подставлю. Ни на взятку ногинским ментам, ни на откат генералу не оставалось ни копейки. А платить мордастым и тупым ногинским паразитам я, разумеется, даже и в мыслях не держал.
Сидя на полу, я смотрел на деньги, и меня раздирали противоречивые чувства. Оставшиеся платежи за школу и дом культуры, благодаря которым я смог бы рассчитаться со всеми, я должен был получить через несколько дней и очень на них рассчитывал. А в сложившейся ситуации о них уже можно было забыть – не получивший вовремя своих законных денег Кошелев не пошевелит для меня даже пальцем. Лежавшие передо мной деньги были мои. Мои заработанные деньги, снятые с моих счётов для оплаты долгов.
Вдруг остро навалилось осознание, что мой бизнес кончился, и я снова останусь неимущим и бездомным приезжим. На днях закончится срок оплаты за мою уютную квартиру. Мне снова придётся начинать всё с нуля.
Сто тысяч долларов, предназначенных на зарплату рабочим, лежали передо мной отдельной стопкой банковских упаковок. Сто тысяч, которые давно уже были моими. Мои сто штук баксов, наличкой.
«Да что мне, в конце концов, за дело до этих грёбаных, ничтожных молдаван?» – пронеслась в голове мысль. Кто они для меня? А кто для них я? Отец родной? Да пошли они на хер. Любой нормальный человек на моём месте никогда не отвёз бы последнее бабло каким-то молдаванам. Кого волнует чужое горе? Я забуду об их существовании ровно через неделю. Максимум проблем, которые они способны доставить, это звонить мне на мобильный и просить о чём-то своими жалостливыми голосами… Отключить мобильник – и всё! Нет больше молдаван.
И вдруг вспомнился Хохол, тогда, в такси, когда ехали в Развилку: «От жизни надо брать всё… Рвать надо! На себя!»
Много ли он вырвал у жизни, обокрав меня тогда? Всё просрал и снова превратился в нищего гастарбайтера, каким и был. А в итоге от Хохла вообще остались лишь мозги, разбрызганные по подмосковному асфальту… Да и сам я – давно ли я был таким же нищим и бесправным эмигрантом?
В голове многочисленным повтором вертелся припев из «Касты»: «Не забывай свои корни, помни – есть вещи на порядок выше».
Нет, не выветрятся у меня из головы эти молдаване. Ни за неделю, ни за всю жизнь. Я скрипнул зубами, смахнул деньги в портфель и налил в бокал ещё коньяку. Плевать. Будь что будет. Уподобляться Хохлу я точно не стану. Да не впервой мне начинать всё сначала. В крайнем случае, продам машину и на вырученные деньги чего-нибудь придумаю. В конце концов, я молод и здоров. И живу в своём городе. И мне, в отличие от этих несчастных молдаван, нет нужды ездить на заработки чёрт знает куда. Успокоившись, я набрал номер Наковальни.
– Привет, Андрюх. Скажи-ка, твоя квартира в Отрадном ещё свободна?
– А что, – заржал он в трубку, – ты уже готов её купить?

Наутро я прибыл в Окулово, собрал всех бригадиров в одном из вагончиков и полностью со всеми рассчитался. В их глазах благодарность перемешивалась с сочувствием – все прекрасно понимали, в какой ситуации я оказался, и тем ценнее для них были полученные деньги.
– Скажи, Евгений, – спросил меня один из них, – а что нам теперь делать?
– Да не знаю, мужики, – устало ответил я. – По домам, наверное, разъезжаться. Больше вам здесь денег не дадут. Максимум завтра на объект выйдут совсем другие люди, поэтому вам лучше собрать вещи, чтобы не суетиться, когда будут выгонять. Но сейчас, в принципе, сезон ещё продолжается и работу найти вполне реально. Я поспрашиваю там у своих… Сам обеспечить вас объёмами пока не могу, уж извините.
– Не волнуйся, Евгений. Мы не пропадём. Если понадобимся, звони. Спасибо, что не кинул нас. Бог тебя за это не оставит.

И Бог не оставил. Через два часа я ставил машину на стоянку у дома, намереваясь взять такси до Ленинградского вокзала. Выйдя из машины, я щёлкнул пультом сигнализации и насторожился – сзади послышался шум покрышек, лёгкий взвизг тормозов и звук открываемых дверей. Обернувшись, я увидел стоящую поодаль красную «девятку» с подмосковными номерами, троих направлявшихся в мою сторону мужчин с изрядно потёртыми бейсбольными битами в руках, и моментально всё понял.
Я оглянулся. Бежать со стоянки было некуда. Да и бесполезно – наверняка у них было что-нибудь посерьёзней бит, могли бы и выстрелить в спину, а подставлять смерти задницу мне не хотелось. Я покрепче вцепился в ручку портфеля с оставшимися деньгами и прикрыл глаза, а когда открыл их снова, успел увидеть только взлетевшую перед лицом биту, а потом в голове раздался хруст, и всё померкло.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдуард Багиров - Биография

Эдуард Багиров

На основную страницу

Биография

Эдуард Исмаилович Багиров Родился в 1975 году в Туркменистане. Наполовину русский, наполовину азербайджанец. Сейчас живет в Москве. Прошел путь от грузчик а и мелкого торговца до руководителя собственной строительной организации.Литературный критик , публицист. Основатель и главный редактор альтернативного литератруного клуба "Литпром Ру". Автор романа "Гастарбайтер", которое целиком основано на реальных событиях и описывает биографии людей, которые после развала СССР потеряли дом, родных и в какой-то степени Родину.


Оглавление

  • Введение (Страница 1)
  • Кулебяки (Страница 2)
  • Кабак (Страница 3)
  • Гастарбайтер (Страница 4)
  • Ирочка (Страница 5)
  • Наезд (Страница 6)
  • «Лимита» (Страница 7)
  • Москва-Сортировочная (Страница 8)
  • Гонимые и гонители (Страница 9)
  • Восьмое марта (Страница 10)
  • Полный дефолт (Страница 11)
  • Агентство недвижимости (Страница 12)
  • Санкт-Петербург (Страница 13)
  • Молдавский покойник (Страница 14)
  • Шведская сказка (Страница 15)
  • «В тренде» (Страница 16)
  • Неожиданный поворот (Страница 17)
  • Новые высоты (Страница 18)
  • Мат в три хода (Страница 19)


Эдуард Багиров

Гастарбайтер

 Читать книгу

Аннотация

Роман московского писателя и публициста Эдуарда Багирова целиком основан на реальных событиях. Книга не просто во многом автобиографична, это ещё и биография миллионов людей, после развала СССР потерявших всё – дом, родных и саму родину. Обстоятельства вынудили главного героя приехать в Москву, где ему выпало в полной мере пережить и головокружительные взлёты, и глубокие падения. Всё то, чем встречает приезжих гордая, независимая и негостеприимная столица.

Создание книги: ASliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel