Эдна Энни Пру - Горбатая гора

1 Эдна Энни Пру

Эннис дель Мар встал раньше пяти, когда ветер сотрясал трейлер, со свистом врываясь сквозь алюминиевую дверь и оконные рамы. Рубашки, висящие на гвозде, слегка колыхались на сквозняке. Он встал, почесывая серый клин волос на лобке и животе, дотопал до газовой горелки, налил остатки кофе в кастрюлю с отбитой эмалью; горелка окутала ее синим пламенем. Он открыл кран и помочился в раковину, натянул рубашку и джинсы, свои потертые ботинки, ударяя пятками по полу, чтобы они налезли. Ветер грохотал под изогнутой частью трейлера, и в его ревущих пассажах ему слышалось царапание гравия и песка. Это может повредить прицепу с лошадьми, стоящему на шоссе. Ему нужно собрать вещи и уехать отсюда сегодня утром. Ранчо вновь выставлено на продажу, и они вывезли последних лошадей, рассчитавшись вчера со всеми. Роняя ключи в руку Энниса, владелец сказал: «Отдай его последним охотникам за землей, я избавляюсь от него». Эннису, наверное, придется остаться со своей замужней дочерью, пока он не подыщет другую работу, но он был вполне счастлив, потому что видел во сне Джека Твиста.
Вчерашний кофе убегал, но он подхватил его до того, как пена перевалила через край, перелил в испачканную чашку и подул на черную жидкость, отпуская свои мечты на волю. Если он не напрягал свое внимание, то мог провести весь день, вспоминая то старое, холодное время на горе, когда они владели миром и, казалось, не было никаких проблем. Ветер ударял в трейлер, будто это были куски грязи, падающие с мусоровоза, ослабевал, исчезал, оставляя временную тишину.
Они выросли на маленьких, бедных ранчо в противоположных концах штата, Джек Твист с Равнины Молний на границе со штатом Монтана и Эннис дель Мар из Сейджа, неподалеку от границы с Ютой, два деревенских мальчишки, бросивших среднюю школу, оба лишенные всяких перспектив, привычные к тяжелой работе и нужде, с грубыми манерами и грубой речью, приученные к стоической жизни. Эннис, воспитанный своим старшим братом и сестрой после того, как их родители слетели с единственного поворота на Дороге Мертвых Лошадей, оставив им двадцать четыре доллара наличными и дважды заложенное ранчо, - Эннис получил в четырнадцать лет социальные водительские права, с которыми он мог совершать часовую поездку от ранчо до средней школы. Пикап был старым, без печки, с одним «дворником» и плохими шинами; когда сломалась коробка передач, на ее починку не нашлось денег. Он хотел быть второкурсником, чувствуя в этом слове какой-то престиж, но поломка грузовика лишила его этой мечты, заставив заниматься работой на ранчо.
В 1963 году, когда он встретил Джека Твиста, Эннис был помолвлен с Алмой Биас. И Джек, и Эннис утверждали, что понемногу копят деньги; в случае с Эннисом это означало коробку из-под табака с двумя пятидолларовыми купюрами внутри. Этой весной, отчаявшись найти хоть какую-нибудь работу, оба подписали договор со Службой занятости на фермах и ранчо - они оказались вместе, оформленные как пастух и сторож одного и того же лагеря к северу от Сигнала. Летнее пастбище лежало выше границы роста лесов на территории лесничества на Горбатой горе. Это было второе лето на горе для Джека Твиста и первое для Энниса. Обоим еще не исполнилось двадцати.
Они пожали друг другу руки в маленькой удушливой конторе-трейлере, перед столом, на котором валялись написанные небрежным почерком бумаги и лежала бакелитовая пепельница, доверху наполненная окурками. Жалюзи висели неровно, и пропускали треугольник белого света, в который попадала тень от руки бригадира. Джо Эгри, с кудрявыми волосами цвета сигаретного пепла, разделенными прямым пробором, давал им свои указания.
- У лесничества есть места под лагерь на отведенных землях. Эти лагеря могут быть в паре километров от места, где мы пасем овец. От хищников огромные потери, нет никого рядом, чтобы присмотреть за овцами. Вот что я хочу: сторож будет в главном лагере, как того хочет лесничество, а пастух, - показывая на Джека согнутой рукой, - тайком разобьет палатку рядом с овцами, так, чтобы ее было не видно, и будет спать там. Ужинай, завтракай в лагере, но спи с овцами, сто процентов; никакого огня, не оставляй никаких следов. Сворачивай эту палатку каждое утро, потому что лесники шпионят повсюду. Возьми собак, винчестер и спи там. Прошлым летом жуткий падёж был, около двадцати пяти процентов. Не хочу, чтобы опять так было. Ты, - сказал он Эннису, разглядывая его косматые волосы, крупные грубые руки, оборванные джинсы, рубашку, на которой не доставало пуговиц, - ты по пятницам в двенадцать будь внизу у моста со списком вещей на следующую неделю и мулами. Кто-нибудь довезет туда припасы на пикапе. - Он не стал спрашивать, есть ли у Энниса часы, а вытащил дешевые круглые часы на плетеном ремешке из ящика на верхней полке, завел и поставил их, а потом бросил ему, как будто Эннис не стоил того, чтобы протянуть ему руку. - Завтра утром довезем вас до лагеря.
Пара чертей, которые отправились в никуда. Они нашли бар и пили пиво до утра; Джек рассказывал Эннису о грозе, которая за год до того убила на горе сорок две овцы, о странной вони, которую они издавали, о том, как они распухли, и здесь потребовалось немало виски. Он сказал, что подстрелил орла, повернув голову, чтобы показать перо из орлиного хвоста на своей шляпе. На первый взгляд Джек казался довольно красивым со своими курчавыми волосами и быстрым смехом, но для невысокого человека у него были слишком толстые бедра, а улыбка открывала торчащий зуб, не настолько длинный, чтобы он мог есть попкорн из горла кувшина, но заметный. Он был помешан на родео, и на ремне у него красовалась пряжка - небольшая награда за объезженного быка, однако его ботинки были изношены дотла, с дырами, которые уже нельзя было заштопать, и он жутко хотел быть где угодно, но только не в Долине Молний.
У Энниса был нос с горбинкой и узкое лицо; он казался неряшливым, а грудь его была немного впалой, уравновешивая небольшое туловище на длинных тонких ногах. Он обладал гибким и мускулистым телом, будто специально созданным для лошадей и для кулачных поединков. Его рефлексы были необычайно быстрыми, кроме того, он был настолько дальнозорким, что не любил читать ничего, кроме каталога сёдел Хэмли.
Грузовики с овцами и прицепы с лошадьми достигли конечной станции, и кривоногий Бэски показал Эннису, как навьючить мулов, взяв двух животных, набросив веревку на каждого из них двойным ромбом и закрепив узлами, а затем сказал: «Никогда не заказывай суп. Эти коробки с супом так трудно упаковывать». Три щенка, принадлежащие одной австралийской пастушьей собаке, отправились во вьючную корзину, а самый маленький - под куртку к Джеку. Он любил щенков. Эннис выбрал для себя крупную гнедую лошадь, которую звали Сигаретная задница, Джек - гнедую кобылку, которая, как оказалось позже, была очень пугливой. В ряду свободных лошадей была мышиного цвета кобыла, которая на вид понравилась Эннису. Эннис и Джек, собаки, лошади и мулы, тысячи овец и их ягнята наводнили тропу как грязная вода, переваливая через изгородь и двигаясь выше границы роста леса к огромному цветущему лугу и струящемуся, бесконечному ветру.
Они поставили большую палатку на площадке лесничества, надежно закрепив коробки с пищей и кормом для скота. Оба спали в лагере этой ночью, и Джек уже ворчал насчет приказа Джо Эгри спать с овцами и не разжигать огня, хотя рано утром он без лишних слов оседлал гнедую кобылу. Заря была стеклянно-оранжевой, окрашенная внизу желатиновой полоской бледно-зеленого. Темный силуэт горы медленно выцветал, пока не стал того же цвета, что и дым от костра, на котором Эннис готовил завтрак. Холодный воздух наполнился запахами, округлые камни и кусочки земли стали отбрасывать неожиданно длинные тени, а вытянутые столбы сосен под ними превратились в плиты темного малахита.
Днем Эннис смотрел через широкую пропасть и иногда видел Джека, маленькую точку, ползущую по высокому лугу, как насекомое ползет по столовой скатерти; Джек, в своем темном лагере, видел Энниса как огонек в ночи, красную вспышку на огромной черной фигуре горы.
В один из вечеров Джек пришел позже, с трудом передвигая ноги, выпил свои две бутылки пива, охлажденные в мокром мешке с северной стороны палатки, съел две миски тушенки, взял у Энниса четыре высохших печенья, консервированные персики и закурил, наблюдая за закатом.
- Я мотаюсь туда-сюда по четыре часа в день, - сказал он сердито. - Пришел позавтракать, вернулся к овцам, вечером устроил их на ночь, пришел поужинать, вернулся к овцам и полночи не спишь, сторожишь их от койотов. Если по-честному, то я должен спать здесь. Эгри не может заставлять меня так работать.
- Поменяться не хочешь? - сказал Эннис. - Я не против быть пастухом. Могу спать там.
- Не в этом дело. Дело в том, что мы оба должны быть в лагере. И эта чертова палатка воняет кошачьей мочой или чем похуже.
- Я не против быть там.
- Знаешь что, ты будешь вставать по двадцать раз за ночь, смотреть, нет ли койотов. И я бы поменялся с тобой, но предупреждаю, повар из меня дерьмовый. Только открывать консервы и умею.
- Не хуже меня, значит. Решено - меняемся.
Еще час они отгоняли ночь желтой керосиновой лампой, и около десяти Эннис поехал на Сигаретной заднице, хорошей ночной лошади, сквозь мерцающий иней к овцам, неся с собой оставшееся печенье, банку джема и банку кофе. Он решил, что этого хватит ему на день, и он не будет лишний раз возвращаться - останется с овцами до ужина.
- Убил койота, когда светало, - сказал он Джеку следующим вечером, выплескивая на лицо горячую воду, намыливаясь и надеясь, что его лезвие еще способно брить, в то время как Джек чистил картошку. - Большой, сукин сын. Яйца у него размером с яблоко. Держу пари, он стащил пару ягнят. Такой может съесть и верблюда. Тебе надо горячей воды? Здесь ее море.
- Бери всю, мне не нужна.
- Что ж, я помою всё, до чего смогу достать, - сказал он, снимая свои ботинки и джинсы (ни подштанников, ни носков, заметил Джек), хлюпая зеленой мочалкой, так что брызги долетели до костра, и огонь начал трещать.
Они провели долгожданный ужин у костра, с двумя банками бобов, жареной картошкой и литром виски на двоих, упершись спинами в бревно, подошвы ботинок и медные заклепки джинсов при этом накалились докрасна, лиловое небо потеряло свой цвет, подул холодный ветер, а они все передавали друг другу бутылку, курили сигареты, то и дело вставали, чтобы отлить, подбрасывали ветки в костер, чтобы поддержать беседу, говорили о лошадях и о родео, о продаже скота, о пережитых падениях и ранах, о затонувшей два месяца назад со всем экипажем подлодке Трешер и о том, как подводники держались в последние минуты перед гибелью, о собаках, которых они держали и знали, о призыве, о родном ранчо Джека, где остались его отец и мать, о родном доме Энниса, который развалился давным-давно, сразу после смерти его родителей, о старшем брате в Сигнале и о вышедшей замуж сестре в Каспере. Джек рассказал, что его отец в прошлом был довольно известным ездоком на быках, но держал свои секреты при себе, ни разу не давал Джеку советов, ни разу не пришел посмотреть, как ездит Джек, хотя он катал Джека на овцах, когда тот еще был ребенком. Эннис сказал, что его интересуют скачки, которые длятся дольше восьми секунд и в которых есть какая-то цель. Деньги - хорошая цель, сказал Джек, и Эннис вынужден был согласиться. Каждый из них с уважением относился к мнению другого и был рад найти друга там, где совсем этого не ждал. Когда Эннис скакал против ветра, возвращаясь к овцам в предательском, хмельном свете, он думал, что никогда не проводил время так хорошо, чувствовал, что может выбить рукой желтый круг луны. Лето продолжалось, и они перевели стадо на новое пастбище, сдвинули лагерь; расстояние между овцами и новым лагерем было больше, и ночные поездки стали длиннее. Эннис легко мог спать с открытым глазами, когда скакал на лошади, но часы, которые он проводил вдали от овец, становились все дольше и дольше. Джек извлекал из губной гармошки визгливый звук, немного смягчаемый жраньем пугливой гнедой лошади, а Эннис пел приятным хрипловатым голосом; несколько вечеров подряд они коротали время, напевая песни. Эннис знал неприличный вариант слов к «Клубничной Чалухе». Джек попробовал песню Карла Перкинса, закричав во всю глотку «что я сказа-а-ал», но больше всего ему нравился грустный церковный гимн «Иисус, идущий по воде», который ему пела мать, верившая в Пятидесятницу, и он пел его замогильно медленным голосом, оттенявшим тявканье далеких койотов.
- Поздно уже, неохота возвращаться к этим чертовым овцам, - сказал в стельку пьяный Эннис одной холодной ночью, когда было уже больше двух часов. Луговые камни отсвечивали бело-зеленым; резкий ветер погулял по лугу, немного повздорил с костром, потом взъерошил его в желтые шелковые полосы. - Было бы у тебя лишнее одеяло, я бы завернулся в него и прикорнул здесь, а на рассвете уехал.
- Отморозишь себе задницу, когда костер потухнет. Лучше спи под тентом.
- Да ну, не замерзну. - Но он зашел пошатываясь под брезент, сбросил ботинки, похрапел на лежащей на земле ткани немного, а потом разбудил Джека клацаньем своих зубов.
- Боже, кончай стучать зубами и залезай сюда. В постели хватит места, - сказал Джек раздраженным сонным голосом. Места хватило, постель была теплой, и вскоре они значительно углубили свою близость. Эннис все делал быстро - и чинил забор, и тратил деньги - но он не захотел ничего подобного, когда Джек сжал его левую руку и поднес ее к его торчащему члену. Эннис отдернул руку, будто дотронулся до огня, встал на колени, расстегнул ремень, сбросил штаны, поднял Джека на четвереньки и, сделав пару плевков и резких толчков, вошел в него. Такого он раньше никогда не делал, но инструкция по эксплуатации здесь не требовалась. Они делали это в тишине, прерываемой несколькими резкими вдохами и сдавленным возгласом Джека: «Пистолеты выстрелили», потом погасли, упали и - спать.
Эннис проснулся на алой заре со спущенными штанами, первоклассной головной болью и Джеком, пристыкованным к нему; не сказав друг другу ни слова, они знали, что это будет продолжаться до конца лета, и провались пропадом эти овцы.
Так и вышло. Они никогда не говорили о сексе, так получилось, сначала только под тентом ночью, затем при свете дня под жарким палящим солнцем, вечером в отблесках костра, быстро, грубо, со смехом и фырканьем, не без шума, но ни говоря ни одного чертова слова, кроме того, что Эннис однажды сказал: «Я не голубой», и Джек мгновенно отозвался: «Я тоже. Всего пару раз. Кроме нас, это никого не касается».
Они были вдвоем на горе, плывя в исступляющем, горьком воздухе, разглядывая спину ястреба внизу и огни машин, ползущих по долине, отложив повседневные дела и удалившись от привычного лая деревенских собак в ночные часы. Они думали, что никто их не видит, не зная, что Джо Эгри однажды наблюдал за ними в свой бинокль с 10-кратным увеличением целых десять минут, дождался, когда они застегнули свои джинсы, дождался, когда Эннис отъедет к овцам, перед тем, как принести весть, что родные Джека просили передать, что его дядя Гарольд лежит в больнице с пневмонией, и, наверное, не выживет. Хотя он выжил, и Эгри снова поднялся на гору, чтобы передать это, сверля Джека своим нахальным взглядом, и не думая даже слезать с лошади. В августе Эннис провел всю ночь с Джеком в главном лагере. Была гроза с сильным ветром и градом; овцы ушли на запад и смешались со стадом с другого участка. Пять жалких проклятых дней подряд Эннис и чилийский пастух, не умевший говорить по-английски, пытались разделить их, что было почти невозможно, так как метки на овцах были сделаны краской, которая к концу сезона стерлась. Даже когда число голов сошлось, Эннис знал, что овцы перемешались с тем стадом. Казалось, в этой эйфории всё перемешалось.
Первый снег выпал рано, тринадцатого августа, он лип к ногам, но быстро растаял. На следующей неделе Джо Эгри передал им, что пора спускаться - новая, более сильная гроза надвигалась с Тихого океана, - они упаковались и сошли с горы вместе с овцами. Камни катились из-под их ног, вторгшаяся с запада фиолетовая туча и металлический запах приближающегося снега подгоняли их. Гора забурлила с дьявольской силой, покрылась трепещущим светом, проходящим сквозь изорванные облака; ветер причесал траву и принес от сломанного дерева и расщелины в скале зверский вой. Когда они спускались со склона, Эннис чувствовал, что он медленно, но неудержимо, безвозвратно падал. Джо Эгри заплатил им, сказав всего пару слов. Он посмотрел на кружащее стадо с кислой миной, сказав: «Не все из этих овец поднимались с вами на гору». Число голов тоже было не тем, какое он ожидал. Эти пьяницы с ранчо никогда не делали свою работу хорошо.
- Ты приедешь на следующее лето? - спросил Джек Энниса на улице, одной ногой уже стоя в своем зеленом пикапе. Ветер налетал резкими, холодными порывами.
- Наверное, нет. - Пыль замела розовый куст, затуманила воздух мелким песком, и он прищурился из-за нее. - Я уже говорил, мы с Алмой собираемся пожениться в декабре. Попробую найти чего-нибудь на ранчо. А ты? - Он отвел взгляд от синяка на лице Джека, который появился оттого, что Эннис вчера заехал ему кулаком в челюсть.
- Если не подвернется чего получше. Думаю вернуться в дом бати, помочь ему зимой, а весной, может, поеду в Техас. Если меня не заберут в армию.
- Ну что же, увидимся, я думаю. - Ветер швырял пустой мешок для продуктов по улице, пока этот мешок не залетел под его грузовик.
- Верно, - сказал Джек, они пожали руки, похлопали друг друга по плечу, а потом между ними было расстояние в десять метров, и не оставалось ничего другого, как разъехаться в противоположных направлениях. Проехав километр, Эннис почувствовал себя так, как будто кто-то быстро вытягивает из него кишки, метр за метром. Он остановился на обочине и, под кружащим новым снегом, попробовал вызвать рвоту, но ничего не вышло. Кажется, ему было так плохо, как не было никогда, и прошло много времени, прежде чем это ощущение исчезло.
В декабре Эннис женился на Алме Бирс, и в середине января она забеременела. Он брался за разные недолгие работы на ранчо, затем устроился пастухом в старой усадьбе Вершина Элвуд к северу от Потерянной Хижины в округе Вашаки. Он все еще работал там в сентябре, когда появилась на свет Алма-младшая, как он назвал свою дочь, и их спальня наполнилась запахами старой крови, молока и детского дерьма, криком ребенка, сосанием груди и сонным храпением Алмы - все это убеждало в плодовитости и в продолжении жизни каждого, кто работал со скотом.
Когда Вершина Элвуд закрылась, они переехали в маленькую квартиру над прачечной в Ривертоне. Эннис стал работать в дорожной бригаде, это было для него терпимо, но по выходным он трудился на ранчо Рафтер-Б в обмен на то, что держал своих лошадей в другом месте. Родилась вторая девочка, и Алма захотела остаться в городе рядом с больницей, потому что у ребенка была астматическая одышка.
- Эннис, пожалуйста, давай не будем больше жить в этих проклятых безлюдных ранчо, - сказала она, сидя на его коленях и обнимая его своими веснушчатыми руками. - Найдем жилье в городе?
- Думаю, да, - сказал Эннис. Его рука проскользнула под рукав ее блузы и пощекотала шелковые волосы подмышкой, затем отпустила их, пальцы сдвинулись от ее ребер вверх к похожим на студень грудям, проплыли над круглым животом и коленями в мокрую впадину, по всей дороге к северному полюсу или к экватору, если вам так больше нравится, и так до тех пор, пока она не задрожала, и не стала сопротивляться его руке, тогда он перевернул ее и быстро сделал то, что она ненавидела. Они остались в маленькой квартире, которая нравилась ему тем, что оттуда можно было уехать в любой момент. На четвертое лето после Горбатой горы Эннис получил письмо до востребования от Джека Твиста, первый признак жизни за все это время.

Друг,

это письмо сильно запоздало. Надеюсь, ты получишь его. Слышал, ты был в Ривертоне. Я приеду туда 24-го, думаю, остановлюсь и поставлю тебе пива. Напиши, если можешь, и скажи, живешь ли ты там.

Обратный адрес был в Чилдрессе, штат Техас. Конечно же, Эннис ответил ему, и дал адрес в Ривертоне. День был жарким, и утром было еще ясно, но к обеду с востока вторглись тучи, несущие немного удушливый воздух перед собой. Эннис надел свою лучшую рубашку, белую с широкими черными полосами. Он не знал, когда приедет Джек, так что взял отгул, слонялся туда-сюда, разглядывая пыльный уличный забор. Алма сказала, чтобы он сходил с другом поужинать в «Нож и вилку» вместо того, чтобы готовить дома, и что-то насчет того, какая на улице жара, и что неплохо бы им найти няньку для ребенка, но Эннис сказал, что, скорее всего, они с Джеком просто уйдут и напьются. Джек - не любитель ходить в рестораны, сказал он, вспоминая грязные ложки, воткнутые в консервные банки с холодными бобами, стоящие на бревне.
Ближе к ужину, когда грохотала гроза, подъехал тот же зеленый пикап, и он увидел, как Джек выходит из грузовика, надвигая на затылок побитую ковбойскую шляпу. Энниса пронзил горячий удар, он выскочил на лестницу, открывая закрытую перед ним дверь. Джек взлетел по лестнице, перескакивая через две ступеньки. Они схватили друг друга за плечи, сжали в объятьях, не давая друг другу перевести дух, сказали, сукин сын, сукин сын, потом, также просто, как нужный ключ поворачивает штифты замка, их губы соединились, большой зуб Джека выдавил каплю крови, его шляпа упала на пол, щетина заскрежетала, слюна потекла рекой, дверь открылась, Алма на пару секунд взглянула на напряженные плечи Энниса и снова захлопнула дверь, а они все обнимались, прижимаясь друг к другу и грудью, и пахом, и бедрами, и ляжками, отдавливая друг другу ноги, пока они не разорвали объятия, чтобы вдохнуть, и Эннис, не слишком искушенный в нежных словах, назвал Джека так, как он обычно называл своих лошадей и дочерей, - мой малыш.
Дверь снова открылась на пару сантиметров, и в узкой полоске света стояла Алма. Что он мог сказать?
- Алма, это Джек Твист, Джек, моя жена Алма.
Его грудь поднималась и опускалась. Он мог чувствовать запах Джека - ужасно знакомый аромат сигарет, мускусного пота и легкой свежести, как запах травы, и все это в смеси со стремительным холодом горы.
- Алма, - сказал он, - мы с Джеком не видели друг друга четыре года. - Как будто это могло служить оправданием. К его радости, свет на лестнице был тусклым, но он не отвернулся от нее.
- Не сомневаюсь, - тихо сказала Алма. Она видела то, что видела. В комнате за ее спиной молния, будто колышущаяся белая простыня, осветила окно, и заплакал младенец.
- Ты завел ребенка? - спросил Джек. Его дрожащая рука задела руку Энниса, и между ними будто пролетела искра.
- Двух девочек, - ответил Эннис. - Алма-младшая и Франсина. Люблю их до чертиков. - У Алмы дернулись губы.
- А у меня мальчик, - сказал Джек. - Восемь месяцев. Ты знаешь, в Чилдрессе я женился на маленькой красотке из старого Техаса, ее зовут Люрин. - По дрожанию половицы, на которой они оба стояли, Эннис мог чувствовать, как сильно трясется Джек.
- Алма, - сказал он. - Мы с Джеком выйдем и напьемся. Вечером, наверное, не вернусь, мы будем пить и говорить.
- Не сомневаюсь, - сказала Алма, вытаскивая долларовую купюру из своего кармана. Эннис подумал, что она собирается попросить его купить ей пачку сигарет, чтобы он пришел пораньше.
- Рад был повидаться, - сказал Джек, дрожа, как загнанная лошадь.
- Эннис... - сказала Алма несчастным голосом, но он уже спускался по лестнице и крикнул ей вслед:
- Алма, ты хотела папиросы, они в кармане моей синей рубашки в спальне.
Они уехали на грузовике Джека, купили бутылку виски и через двадцать минут уже раскачивали кровать в мотеле «Сиеста». Несколько пригоршней града ударились в окно, потом пошел дождь, и подул порывистый ветер, всю ночь хлопавший незакрытой дверью в соседней комнате.
В комнате воняло спермой, дымом, потом и виски, старым ковром и кислым сеном, кожой седла, дерьмом и дешевым мылом. Эннис раскинулся на кровати, выдохшийся и мокрый, дышал глубоко и немного опух, Джек с силой выпускал клубы сигаретного дыма, как кит выпускает фонтаны воды, и Джек сказал:
- Господи, прошло все это время, а скакать на твоей спине так чертовски хорошо. Нам надо поговорить об этом. Богом клянусь, я не знал, что пойду на это снова - да, я пошел. Потому я здесь. Провалиться мне пропадом, я знал это. Всю дорогу - на красный свет, не мог дождаться, когда приеду сюда.
- Я не знал, где тебя черти носили, - сказал Эннис. - Четыре года. Я уже думать бросил о тебе. Я решил, ты злишься из-за того синяка.
- Друг, - сказал Джек, - я был на родео в Техасе. Там встретил Люрин. Посмотри на тот стул. - на спинке грязного оранжевого стула он увидел блестящую пряжку.
- Скачки на быках?
- Да. В тот год я сделал три проклятые тысячи долларов. Голодный, как черт. Таскал все, кроме зубной щетки, у других парней. Мотался по всему Техасу. По полдня лежал под этим затраханным грузовиком, чинил его. Все равно, я никогда не думал, что проиграю. Люрин? Здесь дело в деньгах. У нее богатый старик. Продает комбайны и трактора. Конечно, он не дает ей денег, и ненавидит мои затраханные кишки, так что сейчас мне трудно, но когда-нибудь...
- Что же, ты идешь, куда и хотел. Тебя не забрали в армию? - Звук грозы уходил от них на восток, разбрасывая красные гирлянды огней.
- Я им был не нужен. У меня несколько раздробленных позвонков. И кость руки сломана вот здесь. Ты знаешь, как скачки на быках ломают тебе бедра? - понемногу каждый раз, когда ты ездишь. Даже если ты хорошо завяжешь чертову ногу, она все равно чуть-чуть ломается. А потом болит, сука. У меня ноги переломаны. В трех местах. Упал с быка, и это был большой бык, у него куча телят, он сбросил меня через три круга, и погнался за мной, и он, конечно, был быстрее. Мне еще повезло. Моему другу бычий рог померил уровень масла, и это все, что о нем написали. И пара других вещей, чертовы сломанные ребра, порванные связки, боль жуткая.
- Видишь, сейчас все не так, как было у моего бати, - продолжал он. - Парни с деньгами идут в колледж, тренируются в спортзале. Сейчас нужно быть при деньгах, чтобы заниматься родео. Старик Люрин не дал бы мне и пятака, если бы я бросил, так что у меня был только один выход. И сейчас я знаю об игре достаточно, чтобы понять, что я никогда бы не стал чемпионом. Есть и другие причины. Я ухожу, пока еще могу ходить.
Эннис притянул руку Джека к своему рту, затянулся от его сигареты, выдохнул.
- Вроде мне все ясно. Знаешь, я тут сидел все это время и пытался понять,.. такой я или нет. Я знаю, что нет. Я хочу сказать, у нас у обоих жены, дети, ведь так? Я люблю делать это с женщиной, да, но, боже мой, это совсем не то. Я в жизни не думал о том, чтобы сделать это с другим парнем, но сотни раз кончал, когда вспоминал о тебе. Ты делаешь это с другими парнями? Джек?
- Нет, черт подери, - сказал Джек, разозлившись как бык, на которых он ездил. - Ты это знаешь. Старая гора здорово сделала нас, и это не кончается. Нам нужно подумать, что, черт возьми, делать дальше.
- Тем летом, - сказал Эннис, - когда мы получили деньги и разъехались, меня так выворачивало, что я остановил машину и хотел прорыгаться, думал, съел что-то не то в том кафе в Дубойсе. Год прошел, и только тогда я понял, это значило, что я не должен быть выпускать тебя из виду. Но тогда было уже слишком поздно.
- Друг, - сказал Джек, - мы в кошмарном положении. Нужно решить, как быть дальше.
- Не думаю, сейчас мы ничего не можем сделать, - сказал Эннис. - Говорю же, Джек, за эти годы я построил свою жизнь. Люблю моих девочек. Алма? Это не ее вина. У тебя тоже ребенок и жена, то место в Техасе. Мы с тобой вместе не сможем соблюдать приличия, если то, что случилось сейчас здесь, - он дернул головой в сторону комнаты, - будет продолжаться, как сейчас. Сделаем это не в том месте - будем трупами. У нас нет никаких тормозов. Меня это чертовски пугает.
- Хочу сказать тебе, друг, нас могли видеть тем летом. Я приехал туда на следующий год, в июле, думал вернуться - не стал, вместо этого убрался в Техас - и Джо Эгри был в конторе, и он сказал мне: «Вы, ребята, нашли хороший способ проводить время, не так ли?», я вытаращился на него, а когда стал уходить, то заметил, что у него на стенке висит большущий бинокль. - Он не стал говорить, что бригадир откинулся на свой скрипучий деревянный стул и добавил: «Твист, вам не платили за то, чтобы вы оставляли собак сторожить овец, а сами занимались черт знает чем», и отказался принять его на работу во второй раз. Джек продолжил:
- Да, я здорово удивился, когда ты врезал мне тогда кулаком. Никогда не думал, что ты можешь так лихо вдарить.
- У меня есть брат, К.Е., на три года старше меня; когда-то он поддавал мне каждый день. Отцу надоело, что я прихожу домой и ору как резаный, и когда мне было лет шесть, он позвал меня к себе и сказал, Эннис, у тебя проблема, и тебе нужно ее решить, иначе тебе будет девяносто лет, а К.Е. - девяносто три, а он все будет тебя лупить. Ну, я сказал, он больше меня. Отец сказал, тебе нужно застать его врасплох, ничего ему не говорить, заставить его почувствовать боль, быстро убраться и делать так до тех пор, пока он не поймет. Побить его, чтобы он лучше слышал, вроде того. Так я и сделал. Подкараулил его в сарае, набросился на него на лестнице, забрал у него подушку ночью, когда он спал, и исколотил его как следует. Это заняло два дня. Потом с К.Е. не было никаких проблем. Урок был таким: ничего не говори и разделайся с этим побыстрее. - в соседней комнате звонил телефон, все звонил и звонил, и вдруг остановился посередине гудка.
- Второй раз ты меня не поймаешь, - сказал Джек. - Слушай. Я вот тут думаю, если мы с тобой вместе заведем маленькое ранчо, немного коров и телят, возьмем твоих лошадей, это будет очень даже неплохо. Я уже говорил, что ухожу из родео. Я не такой псих, и у меня не столько денег, чтобы выпутаться из дерьма, в котором я застрял, и у меня не столько костей, чтобы их еще ломать. Я все обдумал, придумал этот план, Эннис, как мы можем сделать это, мы с тобой. Старик Люрин, могу поспорить, даст мне стадо, если я отвяжусь от его дочери. Он уже говорил кое-что об этом...
- Тпру, тпру, тпру. Так не пойдет. Мы не можем. Я застрял в том, что у меня есть, поймал сам себя в лассо. Не смогу выбраться. Джек, я не хочу быть как те парни, которых ты иногда видишь. И я не хочу быть трупом. Были у нас два старых мужика, державших ранчо вместе - Эрл и Рич - отец отпускал шуточки каждый раз, когда их видел. Они были посмешищем, хотя они были довольно старые ребята. Мне было лет девять, и Эрла нашли мертвым в канаве. Они били его шпорами, ломом для починки шин, привязали его за член и тащили, пока он не отвалился, кровавый кусок плоти. После лома для шин у него по всему телу как будто сгоревшие помидоры были, нос оторвался, когда его волочили по гравию.
- Ты видел это?
- Отец заставил меня смотреть. Он привел меня туда. Меня и К.Е. Отец смеялся над этим. Дьявол, насколько я знаю, он сам это и сделал. Если бы он был жив, и сейчас засунул голову в эту дверь, будь уверен, он бы вернулся с ломом для починки шин. Чтобы два парня жили вместе? Нет. Думаю, все, что мы можем, - это встречаться иногда где-нибудь у черта на куличках...
- Когда это - иногда? - спросил Джек. - Иногда - это раз в четыре чертовых года?
- Нет, - сказал Эннис, не став выяснять, чья это была вина, что они не встретились. - Я на стенку полезу, если ты уедешь завтра утром, и я снова пойду на работу. Но если нельзя ничего сделать, придется терпеть, - сказал он. - Дерьмо. На улице я смотрел на людей. Такое бывает с другими людьми? Что, черт возьми, они делают?
- В Вайоминге такого не бывает, а если и бывает, не знаю, что они делаю, может, едут в Денвер, - сказал Джек, сев на кровати и отвернувшись от него, - да пофигу. Эннис, сукин ты сын, возьми пару выходных. Прямо сейчас. Умотаем отсюда. Бросай свои вещи в мой грузовик, и поехали в горы. На пару дней. Звони Алме, и скажи, что уезжаешь. Давай, Эннис, ты только сбил мой самолет с курса - дай мне еще. Это же не просто ерунда какая-нибудь - то, что здесь случилось.
В другой комнате снова зазвенел глухой звонок, и, как будто отвечая на него, Эннис поднял трубку на столике возле кровати и набрал свой собственный номер.

Небольшая трещина наметилась в отношениях Энниса и Анны, ничего серьезного, просто надлом, который постепенно расширялся. Она работала продавцом в балакейном магазине, видела, что ей всегда придется работать, чтобы успевать платить по счетам за то, что покупал Эннис. Алма попросила Энниса пользоваться презервативом, потому что боялась еще одной беременности. Он ответил ей «нет», сказал, что будет рад оставить ее в покое, если она больше не хочет от него детей. Она ответила ему вполголоса: «Завела бы, если бы ты смог их прокормить». А сама подумала, так или иначе, то, чем ты любишь заниматься, тебе детей не принесет. Ее возмущение понемногу росло: объятия, которые она подсмотрела, Эннисовы походы на рыбалку с Джеком Твистом раз или два раза в год и ни одного отпуска с ней и с девочками, его нежелание выйти куда-нибудь и развлечься, его страсть к низкооплачиваемой, отнимающей много времени работе на ранчо, его склонность отворачиваться к стене и засыпать, как только он добирался до постели, его неспособность найти приличную постоянную работу в муниципалитете или в энергетической компании - все это привело к тому, что она медленно, долго угасала, и когда Алме-младшей было девять лет, а Франсине - семь, она сказала, зачем мне это надо, возиться с ним, развелась с Эннисом и вышла замуж за Ривертонского бакалейщика. Эннис вернулся к работе на ранчо, нанимался тут и там, не особенно преуспевал, но был вполне рад снова работать со скотом, иметь возможность бросить дело, уйти, если он захочет, и сразу же отправиться в горы. Он почти ничего не почувствовал, было только смутное ощущение, что его обманули, и он показал, что все в порядке, придя на ужин в День благодарения к Алме, ее бакалейщику и детям, сидел между девочками, рассказывал им о лошадях, шутил, старался не быть грустным папочкой. После пирога Алма отошла с ним на кухню, принялась мыть тарелки и сказала ему, что она волнуется за него и советует ему снова жениться. Она сказала, что была беременна; где-то четвертый-пятый месяц, решил он.
- Один раз уже обжегся, - сказал он, облокотившись на стол и чувствуя, что комната слишком мала для него.
- Ты все еще ходишь рыбачить с тем Джеком Твистом?
- Иногда, - он подумал, что она сотрет каемку с тарелки, если будет так скоблить ее.
- Знаешь, - она сказала, и по ее тону он знал, что сейчас что-то будет, - я всегда удивлялась, почему ты не принес домой ни одной рыбешки. Ты всегда говорил, что поймал море рыбы. И один раз, перед тем как ты отправился в одну из этих своих поездок, я открыла твою корзину для рыбы - прошло уже пять лет, а на ней все еще висит этикетка - и я привязала к концу удочки записку. Там было, привет Эннис, принеси домой немного рыбы, с любовью, Алма. А потом ты вернулся и сказал, что поймал кучу форели и съел ее там. Помнишь? Когда смогла, я заглянула в корзину, и там все еще была привязана моя записка, и эта удочка никогда в жизни не была в воде. - Слово «вода» как будто бы вызвало к жизни своего домашнего родственника: она повернула кран, промывая тарелки.
- Это ничего не значит.
- Не лги, не пытайся меня обмануть, Эннис. Я знаю, что это значит. Джек Твист? Джек Развратник. Ты с ним...
Она перешла границу. Он схватил ее за запястье, брызнули и потекли слезы, загремела тарелка.
- Заткнись, - сказал он. - Займись своими делами. Ты ничего об этом не знаешь.
- Я сейчас позову Билла.
- Давай, черт побери. Кричи, пусть он придет. Я заставлю его лизать этот чертов пол и тебя тоже. - Он выкрутил ей руку так, что у нее заняло запястье, надвинул свою шляпу на затылок и хлопнул дверью. Той ночью он пошел в бар «Черный и синий орел», напился, ввязался в короткую грязную потасовку и ушел. Долгое время он не пытался повидаться со своими девочками, решив, что они найдут его сами, когда повзрослеют и будут жить отдельно от Алмы.
Они уже больше не были молодыми парнями, у которых все впереди. Джек стал шире в плечах и бедрах, Эннис остался тощим, как вешалка для одежды, зимой и летом ходил в своих поношенных ботинках, джинсах и рубашках, добавляя брезентовую куртку в холодную погоду. Его веки слегка припухли и стали сильнее нависать над глазами, сломанный нос сросся горбинкой.
Год за годом они шли через высокие луга и горные ручьи, передвигаясь на лошадях по Большим рогам, Медицинским скобам, южной части Галлатин, Абсароке, Граниту, Совиной бухте, горной цепи Бриджер-Тетон, Замороженной горе и Горе гремучих змей, Ширли и Феррису, горам Соленой реки, снова и снова в Ветренные реки, Сиеру-Мандрес, Грос-Вентрес, Вашаки, Ларами, но никогда не возвращались на Горбатую гору. На юге в Техасе тесть Джека умер, и Люрин, унаследовавшая его фирму по продаже сельскохозяйственных машин, показала свои способности вести дела и заключать важные сделки. Джек неожиданно для него был назначен на административную должность с невнятным названием, ездил по выставкам сельхозтехники и племенного скота. Теперь у него были деньги, и он тратил их на поездки с Эннисом. Легкий техасский акцент придал новое звучание его речи, «cow» (корова) превратилось в «kyow», а «wife» (жена) он произносил как «waf». Ему сточили передний зуб и поставили коронку, он говорил, что ему не было больно и, чтобы довершить дело, отрастил густые усы.
В мае 1983 года они провели несколько холодных дней на маленьких льдинах, в безымянных высокогорных озерах, затем прошли по бассейну реки Поток Брызг. Поднимались вверх, день был прекрасный, но тропу глубоко занесло снегом, хлюпающим по краям. Они решили срезать, повели лошадей по хрустящим ветвям, Джек, с тем же орлиным пером на старой шляпе, поднимал голову под жарким полуденным солнцем, чтобы вдохнуть воздух, насыщенный смолистым ароматом сосны, запахами сухой хвои и горячих камней, горького можжевельника, ломающегося под копытами лошадей. Эннис, внимательно вглядываясь, искал на востоке кучевые облака, которые могли появиться в такой день, но бесконечная синева была такой глубокой, сказал Джек, что можно было утонуть, когда смотришь вверх.
Около трех они перешли через узкий брод на юго-восточный склон, где уже успело потрудиться яркое весеннее солнце, и снова спустились на растаявшую тропу, которая открылась перед ними. До них доносилось клокотание реки и едва слышимый звук далекого поезда. Спустя двадцать минут они спугнули на другом берегу реки бурого медведя, который переворачивал бревно, чтобы добраться до насекомых; лошадь Джека испугалась и встала на дыбы, Джек сказал: «Тпру! Тпру!», кобыла Энниса плясала под ним и фыркала, но держалась. Джек потянулся за винтовкой, но в ней не было необходимости: испуганный медведь галопом убежал в лес, двигаясь неуклюжей походкой, как будто он разваливался на части. Чайного цвета река текла быстро благодаря таявшему снегу, шарфы пузырьков вскипали у каждого камня, истекали заводи и запруды. Охристые ветки ивы чопорно покачивались, стряхивая «сережки», похожие на желтые ногти. Лошади попили, и Джек слез с кобылы, зачерпнул ледяной воды в свои ладони, кристально чистые капли падали с его пальцев, а рот и подбородок отблескивали влагой.
- Подхватишь потом медвежью болезнь, - сказал Эннис, а затем заметил, - неплохое здесь место, - глядя на ровный уступ над рекой, на два или три старых костра от охотничьих лагерей. На лугу за уступом рос наклонившийся розовый куст, закрытый высокой сосной. Здесь было много сухих веток. Без лишних слов они разбили лагерь, привязав лошадей на лугу. Джек сломал печать на бутылке виски, сделал долгий, жаркий глоток, с силой выдохнул, сказал: «Это одна из двух вещей, которые мне нужны прямо сейчас», прикрыл бутылку и бросил ее Эннису.
На третье утро появились облака, о которых говорил Эннис, как серая скаковая лошадь прилетели с востока, темной полосой подгоняя ветер и мелкую снежную крупу. Через час потемнело, и повалил нежный весенний снег, мокрыми и тяжелыми хлопьями. Ближе к сумеркам стало холоднее. Джек и Эннис ходили туда-сюда вокруг палатки, поздно разожгли костер, неугомонный Джек ругался на холод, мешал костер палкой и крутил ручку транзисторного приемника, пока не сели батарейки.
Эннис рассказал, что был в постели с женщиной, которая работала на полставки в баре Волчьи Уши в городе Сигнале, где он сейчас трудился на молочной ферме Стаутэмайра, но они перестали встречаться, и у нее были проблемы, которые ему были не нужны. Джек сказал, что он встречается с женой владельца ранчо по соседству с ним в Чилдрессе и последние несколько месяцев ходит к ней тайком, думая, что его застрелит или Люрин, или ее муж, одно из двух. Эннис немного посмеялся и сказал, что он, наверное, того заслужил. Джек сказал, что у него все здорово, но ему жутко не хватает Энниса, потому он и тискает иногда девочек. В темноте, вдали от света костра, заржали лошади. Эннис обхватил Джека рукой, притянул к себе, сказал, что встречается с дочерьми примерно раз в месяц, Алма-младшая превратилась в застенчивую семнадцатилетнюю девушку, она такая тощая, вся в него, Франсина все та же маленькая вертихвостка. Джек просунул свою холодную руку между ног Энниса, сказал, что он волнуется за своего сына, у него, конечно же, дислексия или что-то вроде того, он ничего не умеет делать, пятнадцать лет, а читает с трудом, ему это ясно, но чертова Люрин с ним не соглашается и притворяется, что с ребенком все в порядке, ни в какую не хочет обращаться за помощью. Он не знал, как, черт возьми, с этим справиться. У Люрин были деньги, и она заправляла всем.
- Так хотел, чтобы у меня был мальчик, - сказал Эннис, расстегивая пуговицы, - но у меня только девочки.
- Я вообще не хотел детей, - сказал Джек. - Но все полетело к чертовой матери. Никогда у меня не получалось, как хотел. - Не вставая, он подкинул в огонь валежника, взлетели в воздух искры, унося с собой их правды и неправды, несколько горячих кусочков приземлились на их руки и лица, это было не в первый раз, и они откинулись на землю. Одно не менялось никогда: искрящееся возбуждение от их нечастого секса омрачалось чувством улетающего времени, которого никогда не хватало, никогда.
Через день или два лошади уже стояли в прицепе на автостоянке в начале тропы, Эннис был готов вернуться в Сигнал, Джек уезжал в Долину молний, повидаться с отцом. Эннис просунул голову в окно машины Джека, сказал, что он отложил все дела на целую неделю и что теперь не сможет освободиться до ноября, когда они уже загонят скот и до того, как переведут его на фуражный корм.
- Ноябрь. Что, черт подери, насчет августа? Вот что я тебе скажу, мы говорили - август, девять, десять дней. Господи, Эннис! Почему ты не сказал мне это раньше? Всю неделю трахался, и ни слова об этом. И почему это мы всегда ездим в такую жуткую холодину? Нужно что-то делать. Поехали на юг. Давай съездим в Мексику когда-нибудь.
- Мексика? Джек, ты меня знаешь. Самая дальняя поездка в моей жизни была, когда я крутился вокруг кофейника, искал, где у него ручка. Весь август я на паковочном прессе буду работать, вот, что насчет августа. Остынь, Джек. Поохотимся в ноябре, застрелим хорошего лося. Попробую, если смогу, снова выпросить хижину у Дона Вро. В том году нам было там неплохо.
- Знаешь, друг, меня не устраивает такая ситуация, чертова она сука. Раньше ты запросто уезжал. А сейчас до тебя достучаться - как до папы римского.
- Джек, у меня работа. Тогда я, бывало, бросал одно дело, находил другое. У тебя жена с деньгами, хорошая работа. Ты уже забыл, каково это - сидеть без гроша. Слышал когда-нибудь об алиментах? Я плачу их годами и еще много осталось заплатить. Скажу тебе, я не могу уйти с этой работы. И не могу взять отпуск. Трудно было выкроить время сейчас - эти поздние телки все еще телятся. Нельзя так бросить. Нельзя. Стаутэмайр - страшный скандалист, и он поднял такой шум из-за того, что я взял эту неделю. И я не виню его. Он там, наверное, не спит по ночам, потому что я уехал. Остается только август. Есть у тебя идеи получше?
- Есть одна. - Интонация был горькой и обличающей.
Эннис ничего не сказал, медленно выпрямился, потёр лоб; лошадь в прицепе ударила копытом. Он подошел к своему грузовику, положил руку на прицеп, сказал что-то, что могли слышать только лошади, повернулся и пошел назад размеренным шагом.
- Ты был в Мексике, Джек? - Мексика была мечтой Джека. Он понимал. Сейчас он будто срезал через забор, вторгаясь в зону обстрела.
- Да, черт возьми, я был. В чем, мать твою, проблема? - Оба держали себя в руках все эти годы, и вот теперь прорвалось, поздно и неожиданно.
- Говорю тебе это только один раз, Джек, и я не шучу. Чего я не испытал в жизни, - сказал Эннис, - всё, чего я не пережил, сделало бы тебя трупом, если бы я смог это пережить.
- Попробуй, - сказал Джек, - и я скажу это только один раз. Вот что я тебе скажу, мы могли бы хорошо жить вместе, мать твою, по-настоящему хорошо. Ты не пошел на это, Эннис, и то, что у нас сейчас есть, - это Горбатая гора. Все на этом построено. Это все, что у мы имеем, парень, всё, мать твою, и я надеюсь, ты понимаешь, что никогда в своей жизни не испытаешь больше. Подсчитай, сколько чертовых раз мы были вместе за двадцать лет. Посмотри, мать твою, на каком коротком поводке ты меня держишь, а потом спрашиваешь о Мексике и говоришь, что убил бы меня за то, что тебе нужно, и ты этого никак не получаешь. Ни черта ты не знаешь, как мне плохо. Я не ты. Я не могу обойтись одним разом или двумя в год где-то там в горах. Я не могу тебя вынести, Эннис, подлый ты сукин сын. Знал бы я, как от тебя уйти.
Как огромные облака пара от горячих ключей зимой, годами недосказанные, а теперь непроизносимые вещи - признания, объяснения, стыд, вина, страхи - встали между ними. Эннис стоял как будто ему выстрелили в сердце, лицо серое и всё в глубоких морщинах, щеки передернуты гримасой, глаза навыкате, кулаки сжаты; ноги подкосились, и он упал на колени.
- Господи, - сказал Джек. - Эннис? - Но до того, как он вышел из грузовика, пытаясь понять, был ли это сердечный приступ или исступление или вспышка ярости, Эннис вскочил и, как вешалка для пальто, выпрямился, чтобы открыть запертую машину, а потом согнулся в то же положение, и они вернулись почти туда же, где они и были, ибо в сказанном не было ничего нового. Ничего не закончилось, ничего не началось, ничего не разрешилось.
Что Джек запомнил и о чем он тосковал так, что не мог ни сдержаться, ни понять этого, - это был один день тем далеким летом на Горбатой горе, когда Эннис подошел к нему сзади, прижал его к себе - тихие объятия, удовлетворяющие какой-то взаимный и несексуальный голод. Они долго стояли так перед костром. Его колышущиеся красноватые отблески света. Их тени как одна колонна напротив скалы. Минуты отсчитывались круглыми часами в кармане Энниса, ветками в костре, которые превращались в угли. Звезды пробивались сквозь вздымающиеся над костром волны жара. Эннис стал дышать реже и тише, он мурлыкал себе под нос, слегка покачивался в свете искр, и Джек примкнул к ровному биению сердца, дрожанию голоса, похожему на слабый электрический ток, и, стоя на ногах, он впал в сон, но это был не сон, а что-то другое, такое дремотное, и он был в этом трансе, пока Эннис, не припомнил устаревшее, но все еще используемое выражение из своего детства, еще до смерти его матери, и сказал: «Пора отправляться на боковую, ковбой. Я пойду. Давай, ты спишь на ногах, как лошадь», тряхнул Джека, толкнул его и ушел в темноту. Джек услышал звяканье его шпор, когда он садился на коня, слова «увидимся завтра» и фырканье вздрогнувшей лошади, уставшей стоять на камнях.
Позже эти сонные объятия запечатлелись в его памяти как единственный момент безыскусного, чарующего счастья в их раздельных и сложных жизнях. Ничто не портило их, даже сознание того, что Эннис не стал бы обниматься с ним лицом к лицу, потому что он не хотел ни видеть, ни чувствовать, что Джек был тем, кого он держал в своих руках. И может быть, думал он, они никогда не были так близки, как тогда. Пусть будет так, пусть будет так.
Эннис не знал об аварии еще несколько месяцев, пока открытка, в которой он писал Джеку, что так и не может освободиться раньше ноября, не вернулась со штампом «Скончался». Он позвонил по номеру Джека в Чилдрессе, раньше он делал это только один раз, когда с ним развелась Алма, Джек не понял причину его звонка, и напрасно примчался к нему, проехав на своей машине две тысячи километров. Всё будет хорошо, Джек подойдет к телефону, должен подойти. Но он не подошел. Это была Люрин, и она спросила кто? кто это? и когда он сказал ей снова, тихим голосом она ответила да, Джек накачивал шину на грузовике, встав на боковой дороге, и шина взорвалась. Борт был где-то поврежден, и сила взрыва швырнула обод ему в лицо, сломала нос и челюсть, отбросила его на землю, где он лежал без сознания. Когда мимо проезжал другой водитель, он уже захлебнулся в своей собственной крови. Нет, подумал он, они достали его ломом для починки шин.
- Джек, бывало, вспоминал вас, - сказала она. - Вы - его приятель по рыбалке или по охоте, я знаю. Хотела вам написать, - сказала она, - но не знала точно ваше имя и адрес. Джек держал адреса своих друзей в голове. Ужасно. Ему было только тридцать девять лет.
Огромная печаль северных равнин накрыла его. Он не знал, что это было, лом для починки шин или настоящая авария, когда горло Джека наполнилось кровью, и не было никого рядом, чтобы его перевернуть. В вое ветра ему слышался звук стали, ломающей кости, пустой дребезг слетающего обода колеса.
- Где его похоронили? - Ему хотелось проклянуть ее за то, что Джека оставили умирать на грязной дороге.
Техасский голосок прерывался из-за помех на линии:
- Мы поставили памятник. Когда-то он говорил, что хотел бы, чтобы его тело кремировали, а прах развеяли над Горбатой горой. Я не знала, где это. Так что его кремировали, как он хотел, и как я сказала, часть праха похоронили здесь, а остальное я отправила на север его родным. Я подумала, Горбатая гора - это где-то возле его дома. Но, зная Джека, вы понимаете - это может быть такое выдуманное место, где поют синие птицы, и виски течет рекой.
- Мы пасли овец на Горбатой горе одним летом, - сказал Эннис. Слова давались ему с трудом.
- Что ж, он говорил, это было его место. Я думала, он хотел там напиться. Пить виски наверху. Он много пил.
- Его родители все еще в Долине молний?
- О, да. Они будут там, пока не умрут. Никогда не встречалась с ними. Они не приехали на похороны. Свяжитесь с ними. Думаю, они будут вам признательны, если исполнится его воля.
Без сомнения, она была вежлива, но голосок был холодным, как лед.
Дорога к Долине молний шла через безлюдный край мимо дюжины заброшенных ранчо, разбросанных по равнине на расстоянии двенадцати-шестнадцати километров друг от друга, мимо пустоглазых домов, потонувших в сорняках, мимо упавших заборов. На почтовом ящике было написано Джон К. Твист. Ранчо было небольшим и чахлым, молочай с крупными листьями понемногу захватывал его. Стадо было слишком далеко от него, чтобы оценить его состояние, было только видно, что это пятнистая порода коров. Веранда, вытянувшаяся во весь фасад крошечного коричневого оштукатуренного домика, четыре комнаты, две внизу, две вверху.
Эннис сел за кухонный стол с отцом Джека. Его мать, полная и осторожная в движениях, как будто она выздоравливала после операции, сказала:
- Кофе не хотите? Может, кусочек вишневого пирога?
- Спасибо, мэм, я не откажусь от кофе, но пирог сейчас есть не могу.
Старик сидел молча, сложив руки на клеенке, покрывавшей стол, и уставившись на Энниса с сердитым, всезнающим выражением лица. Эннис узнал в нем нередко встречающийся тип людей, которым очень нужно быть первым селезнем в пруду. Не заметив сходства с Джеком ни в одном из них, он перевел дыхание.
- Мне страшно жаль Джека. Не могу сказать, не могу выразить, как жаль. Я давно его знал. Я заглянул, чтобы сказать вам, что если вы хотите, чтобы я отвез его прах на Горбатую гору - как говорит его жена, он хотел этого, - то для меня это будет большой честью.
Ответом ему была тишина. Эннис прочистил глотку, но больше ничего не сказал.
Старик сказал:
- Вот что я тебе скажу, я знаю, где эта Горбатая гора. Он думал, он такой чертовски особенный, чтобы похоронить его на семейном участке на кладбище.
Мать Джека пропустила это мимо ушей, сказав:
- Он приезжал домой каждый год, даже когда женился и жил в Техасе, и неделю помогал своему отцу на ранчо, чинил ворота, косил и все такое. Я оставила его комнату такой, как она была, когда он был мальчишкой, и по-моему, ему это нравилось. Если хотите, вы можете подняться в его комнату.
Старик сердито сказал:
- Не вижу здесь никакого смысла. Джек, бывало, говорил: «Эннис дель Маар», говорил он, «привезу его когда-нибудь сюда, и мы вылижем это проклятое ранчо до блеска». У него была какая-то полусырая идея, что вы с ним приедете сюда, поставите сруб и будете помогать мне работать на ранчо и поднимите его. Потом, этой весной у него появился другой план, что ты приедешь к нему, вы построите дом и будете жить на ранчо, на каком-то ранчо рядом с его домом в Техасе. Он собрался развестись со своей женой и вернуться сюда. Но почти все идеи Джека никогда не воплощались в жизнь, и эта - тоже.
Теперь он знал, что это был лом для починки шин. Он встал, сказал, конечно, я хочу посмотреть комнату Джека, вспоминая одну из историй Джека об этом старике. Джек был обрезан, а его отец - нет; это волновало сына, который обнаружил это анатомическое несоответствие во время жестокой сцены. Ему было три или четыре года, рассказывал он, и он всегда заходил в туалет слишком поздно, возился с пуговицами, сиденьем, своей «штучкой» и довольно часто обрызгивал пол вокруг унитаза. Старик ругался из-за этого, и однажды дошло до сумасшедшего приступа гнева.
- Боже, он выколотил из меня все кишки, бросил меня на пол в ванной, выпорол меня своим ремнем. Я думал, он меня убивает. Потом он сказал: «Хочешь знаешь, как будет, если обоссать все вокруг? Я тебя научу», и он расстегнул ширинку и облил все вокруг, обмочил меня с ног до головы, потом швырнул в меня полотенце и заставил меня вытереть пол, снять одежду и выстирать ее в ванне, выстирать полотенце - я ревел во всю глотку. Но когда он поливал меня, я видел, что у него есть кусок кожи, которого нет у меня. Я видел, что они обрезали меня по-другому, как обрезают скоту уши или выжигают клеймо. Никак не мог поладить с ним после этого.
Спальня, в которую вела крутая лестница, имевшая собственный ритм шагов, была крошечной и жаркой, полуденное солнце шпарило через западное окно, выделяя на стене узкую кровать мальчишки, запачканный чернилами стол и деревянный стул, пневматическое ружье на выточенной вручную стойке над кроватью. Из окна была видна гравийная дорога, тянущаяся на юг, и ему пришло в голову, что за все годы, когда он рос, Джек видел только одну эту дорогу. Фотография какой-то темноволосой актрисы из старого журнала была приколота к стене над кроватью, ее кожа выгорела до фиолетового цвета. Он слышал, как мать Джека открывает внизу воду, наполняет чайник и ставит его на плитку, спрашивая старика о чем-то.
Платяной шкаф был небольшим углублением в стене с деревянной палкой, вставленной поперек, выгоревшая хлопчатобумажная занавеска на шнурке закрывала его от остальной части комнаты. В шкафу висели две пары джинсов с отглаженными складками, аккуратно сложенные на проволочных вешалках, на полу - пара поношенных рабочих ботинок, которые он, кажется, припоминал. В северном углу шкафа за маленькой выпуклостью в стене было что-то вроде тайника и там, одеревеневшая от долгого висения на гвозде, висела рубашка. Он снял ее с гвоздя. Старая рубашка Джека времен Горбатой горы. Засохшая кровь на рукаве была его собственной кровью, хлеставшей из разбитого носа последним вечером на горе, когда они боролись, и Джек в замысловатом захвате сломал своим коленом Эннису нос. Он останавливал кровь, которая была повсюду, на них обоих, рукавом своей рубашки, но надолго не удержал рукав, потому что Эннис неожиданно спрыгнул с платформы, оставив ангела милосердия в голубиной кротости, со сложенными крыльями.
Рубашка казалась ему тяжелой, пока он не увидел, что в нее была вложена другая рубашка, ее рукава были аккуратно вставлены в рукава Джека. Это была его старая клетчатая рубашка, потерянная, как он думал, давным-давно в какой-то дрянной прачечной, его грязная рубашка, с порванным карманом и оторванными пуговицами, украденная Джеком и спрятанная здесь внутри его собственной рубашки, эта пара - как две кожи, одна в другой, две в одной. Он прижался лицом к ткани и медленно вдыхал ртом и носом, надеясь уловить слабейший аромат дыма, горной полыни и сладко-горький запах Джека, но настоящего запаха не было, только память о нем, придуманная сила Горбатой горы, от которой не осталось ничего, кроме того, что он держал в руках.

1 Следующая страница


Эдна Энни Пру - Горбатая гора

Горбатая гора 2

В конце концов надутый селезень отказался отдать прах Джека: «Вот, что я скажу, у нас есть участок на кладбище, и он будет лежать там». Мать Джека стояла у стола, вырезая сердцевину у яблок острым зубчатым инструментом. «Приезжай еще», - сказала она.
Трясясь на ухабистой дороге, Эннис проехал мимо деревенского кладбища, огороженного провисшей проволочной сеткой, - мимо крошечной квадратной загородки в палящей степи, некоторые могилы отблескивали пластиковыми цветами, и он не хотел знать, что Джек будет лежать здесь, похороненный в тоскливой степи.
Через пару недель в воскресенье он бросил все грязные попоны Стаутэмайра в кузов своего пикапа и повез их в автомойку «Короткая остановка», чтобы их под большим давлением промыли из шланга. Когда мокрые чистые попоны были сложены в кузов грузовика, он отошел в магазин подарков Хиггинсов и принялся внимательно изучать полку с открытками.
- Эннис, что ты там копаешься в этих открытках? - спросила Линда Хиггинс, выбрасывая промокший коричневый фильтр кофеварки в мусорную корзину.
- Ищу снимок Горбатой горы.
- Которая в округе Фремонт?
- Нет, к северу от нас.
- Я не заказывала таких. Сейчас, возьму список заказов. У них есть такая, я могу достать тебе хоть сотню. Мне все равно надо заказать еще несколько открыток.
- Одной будет достаточно, - сказал Эннис.
Когда она пришла - за тридцать центов - он приколол ее в своем трейлере, воткнув кнопки с латунными шляпками в каждый уголок. Под ней он вбил гвоздь и на него повесил проволочную вешалку, на которой были две старые рубашки. Он отошел назад и посмотрел на композицию сквозь острые, мучительные слезы.
- Джек, я клянусь... - сказал он, хотя Джек никогда не просил его в чем-то клясться и сам не имел привычки давать обещания.
В то время Джек начал появляться в его снах, Джек, каким он увидел его впервые, с курчавыми волосами, улыбающийся и кривозубый, рассказывающий, как он хочет пополнить свои денежные запасы и ввести их в управляемую стадию, но там была и банка бобов на бревне с торчащей из нее ложкой, мультяшной формы и огненных оттенков, придававших снам привкус комичной непристойности. Ручка ложки раздувалась до таких размеров, что ее можно было использовать как лом для починки шин. И он просыпался иногда с чувством вины, иногда - со старым чувством радости и облегчения; иногда подушка была мокрой, иногда - простыни. Оставался некоторый пробел между тем, что он знал, и тем, во что пытался верить, но это нельзя было исправить, и, раз ничего нельзя было сделать, ему приходилось терпеть

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдна Энни Пру - Биография

Эдна Энни Пру

На основную страницу

Биография

Edna Annie Proulx
США, 22 августа 1935

Эдна Энни Пру (Edna Annie Proulx) - родилась 22 августа 1935 года. Автор, которого лучше всего знают по ее второму роману "Корабельные новости" (The Shipping News, 1993 г.), получившему в 1994 году Пулитцеровскую премию (Pulitzer Prize) и Национальную книжную премию (National Book Award) в области художественной литературы. За свой первый роман "Почтовые открытки" (Postcards), она была награждена премией ПЕН-клуба им. Фолкнера в области художественной литературы (PEN/Faulkner Award for Fiction).

Пру родилась в Норидже (Norwich), штат Коннектикут. В 1957 году получила степень бакалавра искусств в колледже Колби (Colby College), в 1973 году - степень магистра искусств в Университете сэра Джорджа Уильямса (Sir George Williams University) в Монреале, Квебек. Работала над кандидатской диссертацией на соискание степени доктора философии (Ph.D.), но не закончила ее. В литературе начинала как журналист, прозу стала писать только после 50 лет. Сейчас она живет в городе Арваде (Arvada), штат Вайоминг, который стал ее новым домом.

Через несколько лет после того, как с выходом романа "Корабельные новости" она получила всеобщее признание, Пру так прокомментировала свой "звездный" статус: "Все это не очень хорошо с точки зрения природы человека. Когда ты получаешь массу приглашений с разных фестивалей и из колледжей с предложением приехать и что-нибудь прочитать (за изрядную сумму всего за один час), ты начинаешь понимать, что институты ведут настоящую "охоту за головами" писателей-лауреатов. И большинство из них не интересуется твоей прозой или тем, что ты хотела сказать. Ты приезжаешь туда как объект, человек, получивший приз. Все это дает весьма странное ощущение, что ты всего лишь кусок мяса".

Пру дважды получала премию им. О. Генри (O. Henry Prize) за лучший рассказ года. В 1998 году за рассказ "Горбатая гора" (Brokeback Mountain), который был напечатан 13 октября 1997 года в "The New Yorker". Режиссер Энгом Ли (Ang Lee) снял по этой новелле фильм, получивший главный приз Венецианского кинофестиваля в 2005 году.

В 1999 году Пру вновь удостоена премии О. Генри за рассказ "Грязь под ногами" (The Mud Below), напечатанный все в том же "The New Yorker". Оба рассказа вошли в сборник "С близкого расстояния: рассказы о Вайоминге" (Close Range: Wyoming Stories, 1999).

Кинодебют писательницы Энни Пру состоялся в 2001 году, когда на экраны вышел одноименный фильм по ее роману "Корабельные новости" (Shipping News, The). В 2003 году она сыграла саму себя в документальном вестерне Go West, Young Man!


Эдна Энни Пру - Горбатая гора

Эдна Энни Пру

Горбатая гора

Перевод: SDragon
Annie Proulx, “Brokeback mountain”

 Читать книгу

Аннотация

Рассказы Энни Пру – одни из самых оригинальных и выдающихся в современной литературе, и многие читатели и критики считают «Горбатую гору» ее шедевром.
Эннис дель Мар и Джек Твист, два работника с фермы, встретились во время работы пастухом и сторожем лагеря, расположенного на Горбатой горе. В начале их связь кажется невольной и неизбежной, но что-то более глубокое проскальзывает между ними тем летом. Оба парня трудятся на ранчо, женятся, заводят детей, потому что так делают все ковбои. Но их нечастые встречи становятся для них самой важной в жизни вещью, и они делают все, чтобы продолжить свои отношения.
Журнал Нью Йоркер получил за публикацию «Горбатой горы» Национальную журналистскую награду в номинации «Художественная литература», а сам рассказ завоевал премию О'Генри 1998 года. Ярким, захватывающим языком Пру описывает сложные и опасные отношения двух ковбоев, которые смогли пережить всё, кроме жестокой нетерпимости общества.

Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel