Эдгар Аллан По - Ты еси муж, сотворивый сие

1 Эдгар Аллан По

Мне предстоит сейчас, сыграв роль Эдипа, разгадать загадку Рэттлборо. Я намерен открыть вам - ибо, кроме меня, этого никто не может сделать, - секрет хитроумной выдумки, без которой не бывать бы чуду в Рэттлборо - чуду единственному и неповторимому, истинному, общепризнанному, бесспорному и неоспоримому чуду; оно раз и навсегда положило конец неверию среди местных жителей и вернуло к старушечьему ханжеству всех, кто прежде, не помышляя ни о чем, кроме плоти, отваживался щеголять скептицизмом.
Это случилось - я постараюсь избежать неуместно-легкомысленного тона - летом 18- года. Мистер Барнабас Челноук, один из самых состоятельных и самых уважаемых жителей города, исчез за несколько дней перед тем при обстоятельствах, дававших повод для весьма мрачных подозрений. Мистер Челноук выехал из Рэттлборо верхом рано утром в субботу; луп* его лежал в город, что в пятнадцати милях от Рэттлборо, и он намеревался возвратиться в тот же день к вечеру. Два часа спустя лошадь вернулась назад без всадника и без вьюков, которые мистер Челноук приторочил к седлу перед отъездом. К тому же она была ранена и покрыта грязью. Все это, вместе взятое, разумеется, весьма встревожило друзей пропавшего; а когда в воскресенье утром стало известно, что мистер Челноук все еще не появился, весь городок поднялся и en masse {Сообща, толпой (франц.).} отправился на розыски тела.
Самым настойчивым и энергичным организатором этих поисков был близкий друг мистера Челноука, некий мистер Чарлз Душкине или, как решительно все его называли, - "Чарли Душкинс", или - "старина Чарли Душкинс". Есть ли тут какое-нибудь удивительное совпадение или самое имя неуловимо влияет на характер - это я никогда толком не мог понять; но факт остается фактом: еще не существовало на свете человека по имени Чарлз, который не был бы храбрым, честным, откровенным и добродушным малым, душа нараспашку: и голос у него звучный, внятный и ласкающий слух, и глаза всегда глядят прямо на вас, словно говоря: "У меня совесть чиста, мне бояться некого, и, уж во всяком случае, ни на какую низость я не способен". Вот почему всех приветливых и беззаботных людей наверняка зовут Чарлз.
Итак, "старине Чарли Душкинсу", - хоть он и появился в городке всего месяцев шесть назад или около того и хотя прежде никто не слыхал о нем, - не стоило ни малейшего труда завязать знакомства со всеми уважаемыми гражданами Рэттлборо. Любой из них, не задумываясь, ссудил бы ему под честное слово хоть тысячу; что же касается Женщин, то невозможно даже представить себе, чего бы они ни сделали, лишь бы угодить "старине Чарли". И все только потому, что при крещении его нарекли Чарлзом - и, следовательно, он уже не мог не обладать тем открытым лицом, которое, как говорится, служит лучшей рекомендацией.
Я уже упомянул о том, что мистер Челноук считался одним из самых уважаемых и, несомненно, самым состоятельным человеком в Рэттлборо, а "старина Чарли Душкинс" был с ним так близок - ну, прямо брат родной! Оба старых джентльмена жили рядом, и хотя мистер Челноук едва ли хоть раз побывал в гостях у "старины Чарли" и, как хорошо было известно, никогда не садился у него за стол, все же, как я только что заметил, это нисколько не мешало их тесной дружбе: дня не проходило без того, чтобы "старина Чарли" раза три-четыре не заглянул к соседу справиться, как дела, весьма часто оставался завтракать или пить чай и почти ежедневно - обедать; а уж сколько стаканчиков пропускали приятели за один присест, пожалуй, и не сосчитаешь. Любимым напитком "старины Чарли" было шато-марго, и глядя, как этот почтенный джентльмен вливает себе в глотку кварту за квартой, мистер Челноук, казалось, радовался от всей души. И вот однажды, когда головы наполнились винными парами, а бутылки соответственно опустели, мистер Челноук, хлопнув своего закадычного друга по спине, объявил ему: "Знаешь, что я тебе скажу, старина Чарли? Ей-Богу, ты самый славный малый, какого мне доводилось встречать на своем веку, и раз тебе нравится хлестать вино этаким вот манером, так будь я проклят, если не подарю тебе большущий ящик шато-марго! Разрази меня Бог (у мистера Челноука была прискорбная привычка божиться, хоть он и редко заходил дальше таких выражений, как "Разрази меня Бог" или "Ей-же-ей" или "Чтоб мне провалиться"), - разрази меня Бог, - продолжал он, - если я сегодня же после обеда не отправлю в город заказ на двойной ящик самого лучшего шато, какое только удастся сыскать, и я подарю его тебе, да, подарю! - молчи, не возражай мне - непременно подарю, слышишь? И дело с концом! Так смотри же - на днях тебе его привезут, - как раз тогда, когда ты и ждать-то не будешь!" Я упомянул об этом небольшом проявлении щедрости со стороны мистера Челноука лишь для того, чтобы показать вам, насколько близкими были отношения двух друзей.
Так вот, в то воскресное утро, о котором идет речь, когда стало уже совершенно ясно, что с мистером Челноуком случилось что-то неладное, никто, по-моему, не был потрясен глубже, чем "старина Чарли Душкинс". В первую минуту, услыхав, что лошадь вернулась домой без хозяина и без седельных вьюков, вся залитая кровью, струившейся из раны, - пистолетная пуля пробила насквозь грудь несчастного животного, хоть и не уложила его на месте, - услыхав об этом, он весь побелел, как будто пропавший был его любимым братом или отцом, и задрожал всем телом, словно в тяжком пароксизме лихорадки.
Сначала он был слишком поглощен своим горем для того, чтобы начать действовать или обдумать какой-либо план, и даже довольно долго уговаривал остальных друзей мистера Челноука не поднимать пока шума: лучше всего-де подождать немного - скажем, неделю-две, или месяц-другой, - авось что-нибудь да выяснится или, глядишь, появится и сам мистер Челноук, собственной персоной, и объяснит, почему ему вздумалось отправить лошадь домой. Я полагаю, вам не раз случалось замечать это желание повременить, помешкать у людей, которых гложет мучительная скорбь. Душа их словно оцепенела, они испытывают ужас перед всяким подобием действия и ни на что в мире не променяют возможности лежать в постели и, как выражаются пожилые дамы, "лелеять свое горе", иными словами - все вновь и вновь оплакивать случившееся несчастье. Жители Рэттлборо были очень высокого мнения об уме и рассудительности "старины-Чарли", и большинство склонялось к мысли, что он прав и что не следует поднимать шум, "пока что-нибудь не выяснится", - как выразился сей почтенный старый джентльмен; и я полагаю, что в конце концов на том бы все и порешили, если бы не крайне подозрительное вмешательство племянника мистера Челноука, молодого человека, ведущего весьма беспорядочный образ жизни и к тому же наделенного отвратительным характером. Этот племянник, по имени Шелопайн, и слышать не хотел о том, что "нужно-де, сидеть спокойно", и настоятельно требовал немедленно начать поиски "тела убитого". Именно так он и выразился, и мистер Душкине тогда же справедливо заметил, что "это выражение, по меньшей мере, странное". Последнее замечание "старины Чарли" также произвело большое впечатление на собравшихся, и слышали даже, как кто-то весьма внушительно вопросил: "Каким образом могло случиться, что молодой мистер Шелопайн столь хорошо знаком со всеми обстоятельствами исчезновения своего богатого дяди, и чувствует себя вправе ясно и недвусмысленно утверждать, будто дядя его убит?" После этого некоторые из присутствовавших обменялись колкостями и резкостями, а в особенности "старина Чарли" и мистер Шелопайн; последнее, впрочем, никого особенно не удивило, ибо вот уже три-четыре месяца как между ними не было и намека на приязнь, а однажды дошло даже до того, что мистер Шелопайн ударом кулака сбил с ног друга своего дяди якобы за какую-то чрезмерную вольность, которую тот позволил себе в доме дяди, где проживал и племянник. Говорят, что в ту минуту "старина Чарли" явил собою образец выдержки и христианского смирения; Он поднялся на ноги, привел в порядок свое платье и даже не попытался воздать обидчику злом за зло. Он только пробормотал несколько слов, что, мол, "за все расквитается с ним при первом же удобном случае" - естественное и вполне понятное излияние гнева, еще ничего, впрочем, не означавшее и, вне всякого сомнения, тут же забытое.
Как бы то ни было (случай этот не имеет ни малейшего касательства к тому, о чем здесь идет речь), известно, что граждане Рэттлборо, главным образом послушавшись уговоров мистера Шелопайна, решили наконец разойтись и приступить к розыскам исчезнувшего мистера Челноука Я хочу сказать, что таково было самое первое их решение. Когда никто уже более не сомневался, надо ли начинать розыски, было высказано мнение, что участники поисков должны, конечно, разойтись в разные стороны, иными словами - разбиться на группы для более тщательного обследования местности. Но "старина Чарли" с помощью цепи остроумных рассуждений (я уж теперь не помню, каких именно) в конце концов убедил собравшихся, что этот план - самый неразумный из всех возможных; да, убедил - всех, кроме мистера Шелопайна. Итак, условились, что поиски, упорные и весьма обстоятельные, будут вести горожане en masse во главе с самим "стариною Чарли".
Что касается последней детали этого решения, то лучшего предводителя, чем "старина Чарли", найти было невозможно: каждый знал, что взор у него острее, чем у рыси. Однако, хоть он и заглядывал со своим отрядом в разные ямы и укромные уголки, хоть он и водил его по дорогам, о существовании которых никто и не подозревал, и хотя поиски продолжались непрерывно, днем и ночью, почти целую неделю, все же никаких следов мистера Челноука обнаружить не удалось. Впрочем, когда я говорю "никаких следов", не надо понимать меня буквально, потому что какие-то следы, конечно, были. Путь несчастного джентльмена удалось проследить по отпечаткам подков его лошади (на этих подковах была особая метка) до определенного пункта, примерно в трех милях к востоку от городка, на большой дороге, ведущей в соседний город. Здесь следы сворачивали на глухую тропинку; она шла прямо через лес и снова выходила на большую дорогу, сокращая путь примерно на полмили. Отпечатки подков привели наконец к заболоченному озерку, скрывавшемуся в зарослях ежевики справа от тропинки, и на берегу озерка все следы терялись. Заметно было, однако, что здесь происходила какая-то борьба и, по-видимому, с тропинки в воду волокли какое-то большое и тяжелое тело, гораздо больше и тяжелее человеческого. Дно озерка дважды тщательно обшарили, но ничего не нашли, и горожане, разочаровавшись и не веря в успех, уже готовы были отправиться дальше, когда провидение внушило мистеру Душкинсу счастливую мысль спустить воду совсем. Этот план был встречен возгласами одобрения и восторженными похвалами проницательности и уму "старины Чарли". Так как многие запаслись лопатами на случай, если придется выкапывать труп, воду отвели легко и быстро; и едва лишь показалось покрытое илом дно, как на самой середине был обнаружен черный бархатный жилет, в котором почти все присутствовавшие немедленно признали часть одежды мистера Шелопайна. Жилет был весь изодран и испачкан кровью, и сразу же нашлись люди, которые отчетливо помнили, что он был на своем владельце в то самое утро, когда мистер Челноук отправился в город. Нашлись и другие, готовые, в случае надобности, присягнуть, что той одежды, о которой идет речь, на мистере Шелопайне в течение всей остальной части столь памятного дня не было; но не оказалось никого, кто стал бы утверждать, что хоть раз видел ее на мистере Шелопайне после исчезновения мистера Челноука.
Дело принимало серьезный для мистера Шелопайна оборот, и, как доказательство, неоспоримо подтверждающее возникшие против него подозрения, было отмечено, что он побелел как стена, а на вопрос, может ли он что-нибудь сказать в свое оправдание, не мог ответить ни слова. Вслед за тем немногие друзья, которых еще не успел оттолкнуть его разгульный образ жизни, покинули его, бежали все до одного и даже ухитрились перекричать старых и откровенных врагов, требуя немедленного ареста преступника. Тем ярче засияло на этом фоне великодушие мистера Душкинса. Он выступил с горячей и чрезвычайно красноречивой защитой мистера Шелопайна и неоднократно ссылался на то, что от чистого сердца простил этому несдержанному молодому джентльмену - "наследнику достойного мистера Челноука" - оскорбление, которое он (молодой джентльмен), бесспорно в пылу гнева, счел возможным нанести ему (мистеру Душкинсу). Да, он искренне прощает его; и что касается его (мистера Душкинса), то он никак не намерен доводить до крайности подозрения, которые - увы, этого нельзя отрицать - возникли против мистера Шелопайна; он (мистер Душкинс) сделает все, что в его силах, употребит весь тот скромный запас красноречия, которым он располагает, для того, чтобы... чтобы... ну, скажем, выставить в более благоприятном свете - насколько совесть ему позволит - наиболее тяжелые детали этого и впрямь до крайности запутанного дела.
Мистер Душкинс продолжал в том же духе еще с полчаса, которые послужили к вящему прославлению как его ума, так и сердца. Но ведь слова подобных добряков так редко отвечают истинным их намерениям; охваченные самым горячим желанием помочь другу, они теряют голову и окончательно запутываются во всевозможных contre-temps {Здесь: недоразумениях (франц.).} и mal a proposisms {Неуместных оговорках (франц.).} и таким образом - часто с самыми лучшими намерениями - приносят делу несравненно больше вреда, чем пользы.
Так случилось и теперь, невзирая на все красноречие "старины Чарли". Хоть он и не щадил своих сил, действуя в интересах заподозренного, все же, по какой-то необъяснимой причине, каждое слово, слетавшее с, уст мистера Душкинса и непреднамеренно, но вполне очевидно направленное к тому, чтобы возвеличить оратора в глазах его слушателей, лишь укрепляло подозрения, уже возникшие против того, чьим адвокатом он выступал, и разжигало ярость толпы.
Одним из самых досадных промахов, допущенных оратором, было упоминание о том, что заподозренный - "наследник достопочтенного джентльмена старого мистера Челноука". И в самом деле, раньше это никому и в голову не приходило. Помнили только, что год или два назад дядя (у которого не было никаких других родственников, кроме племянника) грозился лишить его наследства, а потому все и всегда считали это дело решенным - очень уж простодушны были граждане Рэттлборо. Но замечание, оброненное "стариной Чарли", сразу же заставило их призадуматься и напомнило о том, что иногда угрозы могут оказаться только угрозами, не больше. И сразу же встал вполне естественный вопрос - cui bono? - вопрос, который еще более упрямо, чем жилет, возлагал бремя страшного обвинения на плечи молодого человека. Здесь, - так как я опасаюсь, что меня могут понять неправильно, - разрешите мне на мгновение отвлечься: я хотел бы лишь заметить, что чрезвычайно лаконичная и простая латинская фраза, которую я употребил, неизменно переводится и истолковывается неверно. "Cui bono" во всех модных романах и вообще в романах - например, у миссис Гор [1] (автора "Сесила"), особы, которая приводит цитаты на всех языках, от халдейского до наречия племени чикасо [2], и в своих систематических занятиях по необходимости пользуется услугами мистера Бекфорда [3], - во всех, повторяю, модных романах, от Вулвера и Диккенса [4] до Зашибигрош и Эйнсворта [5], два коротеньких латинских слова cui bono переводятся "с какой целью?" или (будто это quo bono) "чего ради?" А между тем их подлинное значение - "в чью пользу". Cui - кому, bono - на благо? Это чисто юридическая формула, и применяется она как раз в делах, подобных описываемому нами, - когда вероятный субъект деяния устанавливается в зависимости от вероятной выгоды, которую может принести тому или иному лицу совершение этого деяния. И вот, в данном случае, вопрос cui bono бросал весьма густую тень на мистера Шелопайна. Его дядя, составив завещание в его пользу, потом начал грозить ему лишением наследства. Но угроза не была выполнена: старое завещание, по-видимому, изменено не было. Если бы оно было изменено, единственным возможным мотивом для убийства могла бы оказаться обычная жажда мести: однако даже в этом случае злое чувство могло бы уступить надежде вновь снискать благосклонность дяди. Но коль скоро завещание осталось неизменным, а угроза изменить его продолжала висеть над головою племянника, тут уж сразу становился очевидным самый сильный из всех возможных стимулов к зверской расправе.
Именно так и порешили, выказав при этом свою глубочайшую проницательность, достойные граждане Раттлборо.
В соответствии с этим мистер Шелопайн был немедленно арестован, и толпа, еще немного поискав и порыскав, отправилась домой, держа своего пленника под стражей. По пути, однако, открылось новое обстоятельство, укрепившее прежние подозрения. Кто-то увидел, как мистер Душкинс, который, в силу ревностного своего усердия, все время держался немного впереди остальных, вдруг пробежал несколько шагов, нагнулся и, по-видимому, поднял какой-то небольшой предмет, лежавший в траве. Заметили также, что, быстро осмотрев этот предмет, он попытался, правда довольно неуверенно, спрятать его в карман сюртука; но эта попытка была, как я уже сказал, обнаружена и, разумеется, предупреждена. Тут-то и выяснилось, что находка мистера Душкинса - не что иное, как испанский нож, в котором не меньше десятка свидетелей сразу же опознали вещь, принадлежащую мистеру Шелопайну. Более того: на рукоятке были выгравированы его инициалы. Нож был раскрыт, и лезвие испачкано кровью.
Виновность племянника не вызывала больше сомнений, и, немедленно по прибытии в Рэттлборо, он был доставлен к следователю для допроса.
Здесь дело снова приняло, крайне неблагоприятный оборот. Арестованный, в ответ на вопрос, где он находился в то утро, когда исчез мистер Челноук, имел дерзость подтвердить, что в то самое утро он охотился с ружьем на оленей неподалеку от озерка, в котором, благодаря сообразительности мистера Душкинса, был обнаружен запятнанный кровью жилет.
Тут вышеозначенный джентльмен выступил вперед и со слезами на глазах попросил разрешения дать показания. Он заявил, что непреклонное чувство долга, которое он питает по отношению к своему творцу, а равно и по отношению к своим собратьям здесь, на земле, не позволяет ему долее хранить молчание. До сих пор искренняя привязанность к молодому человеку (несмотря на последнюю его резкую выходку, направленную против него, мистера Душкинса} заставляли его строить всевозможные гипотезы, какие только могло подсказать воображение, чтобы как-нибудь объяснить то, что представлялось подозрительным в обстоятельствах, столь решительно говоривших против мистера Шелопайна; но эти обстоятельства становятся теперь слишком убедительными... слишком обличающими; он не станет больше колебаться, - он расскажет все, что знает, хотя его (мистера Душкинса) сердце от столь горестного усилия готово разорваться. Далее он утверждал, будто во второй половине дня накануне отъезда мистера Челноука в город этот достойный старый джентльмен в его (мистера Душкинса) присутствии намекнул своему племяннику, что завтрашнюю поездку он предпринимает для того, чтобы положить в "Сельскохозяйственный и промышленный банк" чрезвычайно крупную сумму; при этом упомянутый мистер Челноук прямо и недвусмысленно объявил упомянутому племяннику о своем бесповоротном решении уничтожить прежнее завещание и не оставить ему ни гроша. Он (свидетель) далее торжественно призвал обвиняемого ответить, являются или не являются его (свидетеля) показания, которые он только что дал, истиной во всех своих существенных подробностях. К великому удивлению всех присутствующих, мистер Шелопайн открыто признал, что все это - истина.
Тогда следователь счел своим долгом отправить двух констеблей с наказом обыскать комнату, которую занимал обвиняемый в доме своего дяди. Констебли не замедлили вернуться и принесли с собой знакомый многим коричневый кожаный бумажник, оправленный узкой полоскою стали, с которым старый джентльмен не расставался вот уже много лет. Однако его драгоценное содержимое исчезло, и следователь безуспешно старался выпытать у арестованного, на что он употребил деньги или куда он их спрятал, - мистер Шелопайн упорно утверждал, что знать ничего не знает. Констебли обнаружили также, под матрасом несчастного, рубашку и шейный платок - оба помеченные его инициалами и оба пропитанные кровью жертвы.
При таком-то стечении обстоятельств было доставлено известие, что лошадь убитого только что пала в своем стойле от раны, которую получила в памятный для всех день, и мистер Душкине высказался в том смысле, что должно учинить немедленное post mortem {Посмертное (лат.).} вскрытие животного - быть может, удастся обнаружить пулю. Так и сделали, и вот, словно для того, чтобы рассеять последние сомнения в виновности арестованного, мистеру Душкинсу, после долгого исследования грудной полости лошади, удалось найти и извлечь пулю; - весьма необычные размеры ее, как было установлено экспертизой, в точности совпадали с калибром ружья мистера Шелопайна: с другой стороны, ни у кого в городке и его окрестностях не было второго ружья с таким же стволом. Но и это еще не все: на пуле оказалось подобие трещинки или бороздки, проходившей под прямым углом к обычному шву: расследование показало, что бороздка эта как раз соответствует случайной неровности или выступу в литейной форме, принадлежавшей - по его собственному признанию - обвиняемому. Осмотрев найденную пулю, следователь отказался выслушивать дальнейшие показания и тут же объявил, что арестованный будет предан суду. Он решительно отклонил просьбу выпустить мистера Шелопайна на поруки, хотя мистер Душкинс весьма горячо протестовал против такой суровости и вызвался даже внести в залог любую сумму, какую только потребуют власти. Впрочем, великодушие "старины Чарли" вполне соответствовало общему характеру его поведения, доброжелательству и рыцарской любезности, от которых он ни разу не отступал за все время своего пребывания в Рэттлборо. В данную минуту этот достойный человек был до такой степени увлечен порывом чрезмерно горячего сострадания, что, изъявляя намерение взять на поруки своего юного друга, видимо, совсем забыл, что у него самого (мистера Душкинса) нет и гроша за душой.
Дальнейшее развитие событий предугадать нетрудно. Когда мистер Шелопайн, под громкие проклятия всего Рэттлборо, предстал перед судом во время ближайшей сессии, цепь косвенных улик (ставшая еще нерасторжимее в силу некоторых дополнительных порочащих фактов, утаить каковые от блюстителей правосудия мистеру Душкинсу помешала его необычайно чужая совесть) была признана до такой степени исчерпывающей и столь убедительной, что присяжные, не покидая своих мест немедленно вынесли вердикт: "Виновен в убийстве при отягчающих вину обстоятельствах". Вскоре вслед за тем несчастный выслушал смертный приговор и был препровожден в окружную тюрьму, где ему предстояло ожидать неумолимого возмездия.
А тем временем "старина Чарли Душкинс" за благородное свое поведение сделался особенно дорог честным гражданам Рэттлборо. Он стал в десять раз популярнее, чем раньше. И, вполне естественно, в ответ на гостеприимство, которое ему оказывали, он волей-неволей должен был отказаться от строжайшей бережливости, на которую до сей поры его обрекала бедность; в его доме стали весьма часты маленькие reunions {Сборища (франц.).}; на них царили шутка и веселье... разумеется, слегка омраченные мелькающими подчас воспоминаниями о тяжкой и печальной участи, которая угрожала племяннику незабвенного друга нашего хлебосольного хозяина.
В один прекрасный день сей великодушный старый джентльмен был приятно изумлен, получив письмо следующего содержания:
Чарлзу Душкинсу, эскв.,
Рэттлборо. От С., Т., Г. и Ко
Шат. Мар. - А - э 1. - 6 дюж. бутылок
(1/2 гросса)
"Чарлзу Душкинсу, эсквайру.
Дорогой сэр! В соответствии с заказом, сделанным нашей фирме около двух месяцев назад нашим уважаемым клиентом мистером Барнабасом Челноуком, имеем честь отгрузить сегодня утром в Ваш адрес двойной ящик шато-марго марки "Антилопа" с лиловой печатью; номер и маркировку ящика см. на полях.
Остаемся, сэр,
готовые к услугам
Свиноу, Тиноу, Глиноу и Ко
Город -, 21 июня, 18-
P. S. Ящик будет доставлен Вам фургоном на следующий день после получения настоящего письма. Просим засвидетельствовать наше почтение мистеру Челноуку.
С., Т., Г. и Ко"
Дело в том, что мистер Душкинс после смерти мистера Челноука оставил всякую надежду когда-нибудь получить обещанное шато-марго, а потому, получив его теперь, усмотрел в этом некий дар, ниспосланный ему провидением. Охваченный неудержимой радостью, он решил дать назавтра petit souper {Скромный ужин (франц.).} и пригласил большую компанию друзей, чтобы вместе распить дар старого доброго мистера Челноука не то чтобы он упомянул "доброго мистера Челноука", приглашая к себе гостей, - нет, он долго думал и решил вовсе не упоминать об этом. Если память мне не изменяет, он и словом не обмолвился о том, что получил шато-марго в подарок. Он просто попросил друзей помочь ему распить винцо замечательного качества и с тончайшим букетом, которое он выписал из города несколько месяцев назад и которое завтра должно прибыть. Я часто недоумевал, почему старина Чарли решил скрыть, что это вино - подарок его старого друга, но так и не мог понять толком соображений, заставлявших его хранить молчание, хотя какие-то высокие и весьма великодушные соображения у него, бесспорно, были.
Наконец наступило завтра, и в доме мистера Душкинса собралось многочисленное и в высшей степени респектабельное общество. Тут было чуть не полгорода (и я в том числе), но час шел за часом, гости уже успели самым усердным образом воздать должное роскошному ужину, которым их угостил "старина Чарли", а шато-марго, к великому огорчению хозяина, все еще не появлялось. Но в конце концов оно все-таки прибыло - чудовищно огромный ящик, смею вас заверить, - и так как настроение у всех присутствовавших было преотличное, nem. con. {Единогласно (лат.).} решили поставить ящик на стол и вскрыть немедленно.
Сказано - сделано. Я тоже приложил руку, и в мгновение ока мы водрузили ящик на стол, посреди бутылок и стаканов, немалое число которых было перебито в ходе этой операции. Тут "старина Чарли", изрядно пьяный и раскрасневшийся, с комически важным видом занял место во главе стола и принялся неистово колотить по столу графином, призывая собравшихся соблюдать порядок "при церемонии вскрытия сокровища".
После нескольких громогласных призывов к спокойствию оно было наконец полностью водворено и, как нередко бывает в подобных случаях, воцарилась глубокая и многозначительная тишина. Меня попросили поднять крышку, и я, разумеется, согласился с величайшей охотой. Я всунул в щель долото и только успел несколько раз легонько стукнуть по нему молотком, как вдруг доски отскочили и в тот же миг из ящика стремительно поднялся и сел прямо перед хозяином, весь покрытый пятнами и запекшейся кровью, уже начавший разлагаться труп убитого мистера Челноука; секунду-другую он пристально и скорбно глядел своими потухшими, тронутыми тлением глазами в лицо мистера Душкинса, потом медленно, но отчетливо и выразительно проговорил: "Ты еси муж, сотворивый сие!" [6] и, словно до конца удовлетворенный своим деянием, перевалился через край ящика, разметав по столу руки.
То, что за этим последовало, не поддается никакому описанию. Свалка у дверей и окон была невообразимая, и немало крепких мужчин буквально чувств лишились от ужаса. Но после того как первый, безумный, неистовый взрыв страха миновал, все взоры обратились к мистеру Душкинсу. Проживи я и тысячу лет, мне не забыть выражения смертной муки, застывшего на этом белом как мел лице, еще так недавно пылавшем от вина и от упоения своим торжеством. Несколько минут он сидел неподвижно, будто мраморное изваяние; пристальный взгляд его остановившихся глаз был, казалось, обращен внутрь и погружен в созерцание его собственной жалкой и преступной души. Наконец, словно возвращаясь в этот мир, глаза его сверкнули каким-то неожиданным блеском; содрогнувшись, он быстро вскочил со стула, тяжело рухнул головой на стол, так что она коснулась трупа, и с уст его быстро и бурно полилось признание в том самом гнусном преступлении, за которое мистер Шелопайн был заключен в тюрьму и приговорен к смерти.
То, что рассказал убийца, сводилось приблизительно к следующему: он следовал за своей жертвой почти до самого озерка, здесь выстрелил в лошадь из пистолета, уложил всадника ударом рукоятки, завладел бумажником и, полагая, что лошадь мертва, с большим трудом оттащил ее в заросли ежевики на берегу озерка. Труп мистера Челноука он взвалил на спину собственной лошади и увез его далеко в лес, чтобы спрятать в надежном месте.
Жилет, бумажник, нож и пулю он подбросил для того, чтобы отомстить мистеру Шелопайну. Находку окровавленного шейного платка и рубашки тоже подстроил он.
По мере того как это леденящее кровь повествование близилось к концу, слова злодея звучали все более глухо и невнятно. Когда же показания его были исчерпаны, он выпрямился, отшатнулся от стола и упал - мертвый.

* * *

Способ, посредством которого удалось вырвать это своевременное признание, был, несмотря на свою действенность, очень прост. Чрезмерное чистосердечие мистера Душкинса неприятно поразило меня и с самого начала вызвало подозрения. Я был при том, как мистер Шелопайн ударил его, и выражение дьявольской злобы, которое скользнуло тогда по его лицу, каким бы мимолетным оно ни было, убедило меня, что он неукоснительно выполнит свою угрозу отомстить при первой же возможности. Итак, я был уже подготовлен к тому, чтобы взглянуть на маневры "старины Чарли" совсем иными глазами, чем добрые граждане Рэттлборо, и фазу же отметил, что все изобличительные находки - прямо или косвенно - связаны с ним. Но до конца открыл мне глаза на истинное положение вещей эпизод с пулей, найденной мистером Душкинсом в теле лошади. Я-то не забыл, - хоть горожане и забыли, - что кроме отверстия, через которое пуля вошла в тело, было и другое, через которое она вышла. А раз ее нашли в туше уже после того, как животное испустило дух, я был уверен, что пулю подложил тот, кто нашел ее. Окровавленная рубашка и шейный платок подтвердили мысль, на которую меня навела пуля, ибо кровь, при ближайшем рассмотрении, оказалась превосходным красным вином - не более того. Когда я начал обдумывать все эти факты и сопоставил их с необъяснимо возросшими за последнее время щедростью и расходами мистера Душкинса, я укрепился в своих подозрениях, которые не стали слабее от того, что я ни с кем ими не поделился.
Тем временем я приступил к систематическим тайным поискам трупа мистера Челноука, производившимся, по достаточно веским соображениям, как можно дальше от тех мест, куда водил своих приверженцев мистер Душкинc. В результате через несколько дней я набрел на старый высохший колодец, прятавшийся в зарослях ежевики; и тут, на дне, я обнаружил то, что искал.
Случилось так, что я был невольным свидетелем того разговора между двумя друзьями, когда мистер Душкинc ухитрился выманить у своего гостеприимного хозяина обещание подарить ему ящик шато-марго. На этом неопределенном обещании я и сыграл. Я раздобыл кусок тугого китового уса, протолкнул его в гложу трупа и дальше вниз, а самый труп положил в старый ящик из-под вина, постаравшись при этом так согнуть тело, чтобы вместе с ним согнулся и китовый ус. Понятно, что мне пришлось сильно нажать на крышку, чтобы удержать се, пока я заколачивал гвозди. И я, разумеется, предвидел, что стоит их выдернуть - и крышка отлетит, а тело выпрямится.
Запаковав указанным образом ящик, я маркировал его, проставил номер и надписал адрес - так, как об этом рассказывалось выше; а затем, отправив письмо от имени виноторговцев, клиентом которых был мистер Челноук, наказал своему слуге по моему знаку подвезти ящик на тачке к дверям мистера Душкинса. Что касается слов, которые должен был произнести мертвец, то здесь я с уверенностью полагался на свой талант чревовещателя: именно на него я и рассчитывал, надеясь вырвать признание у злодея.
Вот, кажется, и все, больше объяснять нечего. Мистер Шелопайн был немедленно освобожден из-под стражи, получил состояние своего дяди, извлек полезный урок из выпавших на его долю испытаний, начал новую жизнь и с тех пор был неизменно счастлив.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Ты еси муж, сотворивый сие

Эдгар Аллан По

Ты еси муж, сотворивый сие

 Читать книгу

Аннотация

Когда совесть не чиста ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Гор, Кэтрин Грейс (1799-1861) - английская писательница. Наиболее известный ее роман "Сесил, или Приключения фата" (1841), как и другие ее книги, стали объектом пародии В. М. Теккерея. Своими сведениями о жизни лондонского аристократического общества, нашедшими отражение в романе "Сесил", она обязана Вильяму Бекфорду.
[2] | Чикасо - см. примечание 24 к "Как писать рассказ для "Блэквуда"".
[3] | Бекфорд, Вильям (1760-1844) - английский писатель, обладавший богатейшей коллекцией древностей, автор фантастической повести "Ватек".
[4] | ...Булвера и Диккенса... - сравнивая английского писателя Эдуарда Джорджа Булвера-Литтона с Чарлзом Диккенсом, По писал: "Булвер при помощи искусства создал талантливое произведение; Диккенс при помощи таланта усовершенствовал нормы искусства, которые возвысят затем самую сущность искусства". Творчеству Булвера и Диккенса По посвятил несколько критических статей.
[5] | Эйнсворт - см. примечание 3 к рассказу "История с воздушным шаром".
[6] | "Ты еси муж, сотворивый сие!" - с этими словами обратился к царю Давиду пророк Нафан, рассказавший ему перед тем притчу о богаче, отобравшем у бедняка единственную овечку (Библия, Вторая книга Царств, XII, 7).