Эдгар Аллан По - Бон-бон

1 Эдгар Аллан По

Quand un ban vin meuble mon estomac,
Je suis plus savant que Balzac -
Plus sage que Pibrac;
Man bras seul faisant l'attaque
De la nation Cossaque,
La mettroit au sac;
De Charon je passerois le lac
En dormant dans son bac;
Jirois au tier Eac,
Sans que man coeur fit tic ni tac,
Presenter du tabac {*}.
{* Когда я в глотку лью коньяк,
Я сам ученей, чем Бальзак [1],
И я мудрее, чем Пибрак [2],
Мне нипочем любой казак.
Пойду на рать таких вояк
И запихну их в свой рюкзак.
Могу залезть к Харону в бак
И спать, пока везет чудак,
А позови меня Эак [3],
Опять не струшу я никак.
И сердце тут ни тик, ни так,
Я только гаркну: "Сыпь табак!"
Пер. В. В. Левика (франц.)}
Французский водевиль
То обстоятельство, что Пьер Бон-Бон был restaurateur {Ресторатор (франц.).} необычайной квалификации, не осмелится, я полагаю, оспаривать ни единый человек из тех, кто в царствование - посещал маленькое Cafe в cul-de-sac Le Febvre {Тупике Ле Февр (франц.).} в Руане. То обстоятельство, что Пьер Бон-Бон приобрел в равной степени сноровку в философии того времени, я считаю еще более неоспоримым. Его pates a la foie {Паштеты (франц.).} были несомненно безупречными, но где перо, которое воздаст должное его эссе sur la Nature {О природе (франц.).}, - его мыслям sur l'Ame {О душе (франц.).}, его замечаниям sur l'Esprit {О разуме (франц.).}? Если его omelettes {Омлеты (франц.).}, если его fricandeaux {Фрикандо - жареные кусочки нашпигованного мяса или рыбы (франц.).} были неоценимыми, то какой litterateur {Литератор (франц.).} того времени не дал бы за одну "Idee de Bon-Bon" {"Идею Бон-Бона" (франц.).} вдвое больше, чем за весь хлам "Idees" {"Идей" (франц.).} всех остальных savants {Ученых (франц.).}? Бон-Бон обшаривал библиотеки, как не обшаривал их никто, - читал столько, что другому и в голову не могла бы закрасться мысль так много прочитать, - понимал столько, что другой и помыслить не мог бы о возможности столь многое понимать. И хотя в Руане, в эпоху его расцвета находились некие авторы, которые утверждали, будто его dicta {Афоризмы (лат.).} не отличается ни ясностью Академии, ни глубиной Ликея [4], хотя, заметьте, его доктрины никоим образом не были всеобщим достоянием умов, отсюда все же не следует, будто они были трудны для понимания. По-моему, именно по причине их самоочевидности многие стали считать их непостижимыми. Именно Бон-Бону - однако не будем продвигаться в этом вопросе слишком далеко - именно Бон-Бону в основном обязан Кант [5] своей метафизикой. Первый из них на самом-то деле не был платоником, не был он, строго говоря, и последователем Аристотеля [6] и не растрачивал, словно некий самоновейший Лейбниц, драгоценные часы, кои можно было употребить на изобретенье fricassee {Фрикасе (франц.).} или, facili gradu {С легкостью (лат.).}, на анализ ощущений, в легкомысленных попытках примирить друг с другом упрямые масло и воду этического рассуждения. Никоим образом! Бон-Бон был ионийцем - в той же мере Бон-Бон был италийцем. Он рассуждал a priori - он рассуждал также a posteriori. Его идеи были врожденными - или же совсем наоборот. Он верил в Георгия Тралезундского [7]. - Он верил в Бессариона [8]. Бон-Бон был ярко выраженным." бон-бонианцем.
Я говорил о компетенции этого философа как restaurateur. Да не помыслит, однако, кто-либо из моих друзей, будто, выполняя унаследованные им обязанности, наш герой страдал недооценкой их важности или достоинства. Отнюдь нет. Невозможно сказать, какая из сторон его профессий служила для него предметом наибольшей гордости. Он считал, что силы интеллекта находятся в тонкой связи с возможностями желудка. И, в сущности, я не стал бы утверждать, что он так уж расходился с китайцами, которые помещают душу в брюшную полость. Во всяком случае, думал он, правы были греки, употреблявшие одно и то же слово для обозначения разума и грудобрюшной преграды {?????? (греч.)}. Говоря все это, я вовсе не хочу выдвинуть обвинение в чревоугодии или какое-либо другое серьезное обвинение, в ущерб нашему метафизику. Если у Пьера Бон-Бона и были слабости - а кто из великих людей не имел их тысячами, - если, повторяю, Пьер Бон-Бон и имел свои слабости, то они были слабостями незначительными, - недостатками, которые при другом складе характера рассматривались бы скорее как добродетели. Что касается одной из этих слабых струнок, то я бы даже не упомянул о ней в своем рассказе, если б она не выделялась с особой выпуклостью - наподобие резко выраженного alto rilievo {Горельефа (ит.).} - из плоскости обычного расположения Бон-Бона. Он не упускал ни одной возможности заключить сделку.
Не то чтобы он страдал алчностью - нет! Для удовлетворения нашего философа вовсе не нужно было, чтобы сделка шла ему на пользу. Если совершался товарообмен - любого рода, на любых условиях и при любых обстоятельствах, - то много дней после этого торжествующая улыбка освещала лицо философа, а заговорщицкое подмигивание свидетельствовало о его прозорливости.
Не представляется удивительным, если столь своеобразный характер, как ют, о котором Я только что упоминал, привлекает внимание и вызывает комментарии. Следовало бы поистине удивляться, если бы в эпоху, к которой относится наш рассказ, это своеобразие не привлекло бы внимания. Вскоре было замечено, что во всех случаях подобного рода ухмылка Бон-Бона имела склонность резко отличаться от той широкой улыбки, в которой он расплывался, приветствуя знакомых или смеясь собственным шуткам. Распространялись тревожные слухи, рассказывались истории о губительных сделках, заключенных в спешке и оплакиваемых на досуге; присовокуплялись примеры необъяснимых способностей, смутных вожделений и противоестественных наклонностей, насаждаемых автором всяческого зла в его собственных премудрых целях.
Наш философ имел и другие слабости - но они едва ли заслуживают серьезного исследования. К примеру, мало кто из людей неисчерпаемой глубины не имеет склонности к бутылке. Является ли эта склонность побудительной причиной подобной глубины или же скорее ее веским подтверждением - вопрос тонкий. Бон-Бон, насколько я мог установить, не расценивал сей предмет как пригодный для детального исследования; - я придерживаюсь того же мнения. Однако же при всем потворстве этому предрасположению, столь классическому, не следует думать, будто restaurateur утрачивал ту интуитивную разборчивость, которая обычно характеризовала его essais {Эссе (франц.).} и, в то же самое время, его omelettes. При уединенных бдениях его жребий падал на Vin de Bourgogne {Бургундское (франц.).}, но находились и моменты, подходящие для Cotes du Rhone {Котдюрон (франц.).}. С точки зрения Бон-Бона-сотерн относился к медоку [9] так же, как Катулл [10] - к Гомеру. Он был не прочь позабавиться силлогизмом, потягивая сен-пере, но вскрывал сущность рассуждения за бокалом клодвужо и опрокидывал теорию в потоке шамбертена. Было бы прекрасно, если б столь же острое чувство уместности сопровождало его торговые склонности, о которых я говорил ранее, - однако последнее отнюдь не имело места. Если сказать по правде, так эта черта ума философического Бон-Бона стала принимать с течением времени характер странной напряженности и мистицизма и несла в себе значительную примесь diablerie {Дьявольщины (франц.).} излюбленных им германских авторов.
Войти в маленькое Cafe в cul-de-sac Le Febvre означало в эпоху нашего рассказа войти в sanctum {Святилище (лат.).} гения. А Бон-Бон был гением. Не было в Руане sous-cuisinier {Поваренка (франц.).}, который не сказал бы вам, что Бон-Бон был гением. Даже его кошка знала это и не позволяла себе размахивать хвостом в присутствии гения. Его огромный пудель был знаком с этим фактом и при приближении своего хозяина выражал чувство собственного ничтожества смиренной благовоспитанностью, опаданием ушей и опусканием нижней челюсти в манере, не вовсе недостойной собаки. Впрочем, верно, что многое в этом привычном уважении надлежало бы приписать внешности метафизика. Выдающаяся наружность, должен я сказать, действует даже на животных, и я готов допустить, что многое во внешнем человеческом облике restaurateur было рассчитано на то, чтобы производить впечатление на четвероногих. От великого коротышки - да будет мне дозволено употребить столь двусмысленное выражение - веет какой-то особой царственностью, которую чисто физические объемы сами по себе ни при каких обстоятельствах создать не способны. Бон-Бон едва достигал трех футов роста, и если голова его была преуморительно мала, то все же было невозможно созерцать округлость его живота, не ощущая великолепия, граничащего с возвышенным. В его размерах собакам и людям надлежало усматривать образец достижений Бон-Бона, в его обширности - достойное вместилище для бессмертной души философа
Я мог бы здесь - если б мне того захотелось - подробно остановиться на экипировке и на других привходящих обстоятельствах, касающихся внешней стороны метафизика. Я мог бы намекнуть, что волосы нашего героя были острижены коротко, гладко зачесаны на лоб и увенчаны белым фланелевым коническим колпаком с кисточками, что его гороховый камзол не следовал фасону, который носили обычные restaurateurs того времени, что рукава были несколько пышнее, чем дозволяла то господствующая мода, что обшлага их, в отличие от того, что было принято в ту варварскую эпоху, не были подбиты материей того же качества и цвета, что и само одеяние, но были прихотливо отделаны переливчатым генуэзским бархатом, что его ночные туфли, изящно украшенные филигранью, были ярко-пурпурного цвета и их можно было бы принять за изготовленные в Японии, если б не утонченная заостренность их носов и бриллиантовый блеск гаруса и шитья, что его штаны были из желтой атласной материи, называемой aimable {Любезная (франц.).}, что его лазурно-голубой плащ, напоминающий своей формой халат, весь в малиновых узорах, небрежно струился с его плеч, подобно утреннему туману, и что tout ensemble {Все в целом (франц.).} вызвало следующие замечательные слова Беневенуты, импровизатриссы из Флоренции: "Быть может, Пьер Бон-Бон и явился к нам точно райская птица, но скорее всего он - воплощение райского совершенства". Я мог бы, повторяю, пуститься в детальное обсуждение всех этих предметов, если б я того захотел, - однако же я воздержусь; я оставляю чисто личные подробности авторам исторических романов - голый факт по своим этическим достоинствам куда выше таких деталей.
"Войти в маленькое Cafe в cul-de-sac Le Febvre означало", писал я выше, "войти в sanctum гения", но только будучи гением можно было надлежащим образом оценить достоинства этого sanctum. У входа, исполняя роль вывески, раскачивался огромный фолиант, на одной стороне которого была изображена бутылка, а на другой - pate. На корешке виднелись большие буквы "Oeuvres de Bon-Bon" {Сочинения Бон-Бона (франц.).}. Эта аллегория утонченно передавала двоякость занятий владельца.
Переступив порог, можно было тотчас окинуть взглядом вою внутренность дома. Длинная низкая комната старинной архитектуры составляла единственное помещение этого Cafe. В углу стояла кровать метафизика. Вереница занавесей и полог а lа Grecque {На греческий манер (франц.).} придавали ей классический, а вместе с тем и уютный вид. В углу, противоположном по диагонали, объединились в дружное семейство кухонные принадлежности и bibliotheque {Библиотека (франц.).}. Блюдо полемики мирно покоилось на кухонном столе. Тут - полный противень новейшей этики, там - котел melanges in duodecimo {Всякой всячины (франц.) в одну двенадцатую долю листа (лат.).}, здесь - сочинения германских моралистов в обнимку с рашпером. Вилку для подрумянивания хлеба можно было отыскать рядом с Евсевием [11], Платон прикорнул отдохнуть на сковороде, а современные писания были насажены на вертел.
В остальном Cafe de Bon-Bon, пожалуй, мало чем отличалось от обычных restaurants того времени. Прямо напротив двери зиял очаг, справа от него в. открытом буфете виднелись устрашающие ряды бутылочных этикеток.
Здесь, суровой зимой 18- года, около полуночи, Пьер Бон-Бон, выслушав замечания соседей по поводу его странных наклонностей и выпроводив их из своего дома, - здесь, повторяю, Пьер Бон-Бон запер за ними с проклятьем дверь и погрузился, в не слишком мирном расположении духа, в объятья кожаного кресла перед вязанками хвороста, пылавшими в очаге.
Стояла одна их тех страшных ночей, которые выпадают раз или два в столетие. Снег валил с яростью, а весь дом до основания содрогался под струями ветра, которые, прорываясь сквозь щели в стене и вырываясь из дымохода, вздували занавеси у постели философа и приводили в беспорядок все хозяйство его манускриптов и сотейников. Внушительный фолиант качающейся снаружи вывески, отданной на ярость бури, зловеще скрипел под стонущий звук своих крепких дубовых кронштейнов.
В настроении, повторяю, отнюдь не миролюбивом, метафизик пододвинул свое кресло к обычному месту у очага. За день произошло много досадных событий, которые нарушили безмятежность его размышлений. Взявшись за des oeufs a la Princesse {Глазунью а-ля принцесса (франц.).}, он нечаянно состряпал omelette a la Reine {Омлет а-ля королева (франц.).}. Открытие нового этического принципа свелось на нет опрокинутым рагу, а самой последней, но отнюдь не самой малой неприятностью было то, что философу поставили препоны при заключении одной из тех восхитительных сделок, доводить которые до успешного конца всегда служило ему особой отрадой. Однако, наряду со всеми этими необъяснимыми неприятностями, в приведение его ума в раздраженное состояние не преминула принять участие и известная доля той нервной напряженности, на создание которой столь точно рассчитана ярость неистовой ночи. Подозвав легким свистом своего огромного черного пуделя, о котором мы упоминали ранее, и устроясь с недобрым предчувствием в кресле, он невольно окинул подозрительным и тревожным взглядом те отдаленные уголки своего жилища, непокорные тени которых даже красное пламя очага могло разогнать лишь частично. Закончив осмотр, точную цель которого, пожалуй, он и сам не понимал, философ придвинул к себе маленький столик, заваленный книгами и бумагами, и вскоре погрузился в правку объемистой рукописи, предназначенной к публикации на завтра.
Бон-Бон был занят этим уже несколько минут, как вдруг в комнате раздался внезапно чей-то плаксивый шепот:
- Мне ведь не к спеху, monsieur Бон-Бон.
- О, черт! - возопил наш герой, вскакивая на ноги, опрокидывая столик и с изумлением озираясь вокруг.
- Он самый, - невозмутимо ответил тот же голос.
- Он самый? Кто это он самый? Как вы сюда попали? - выкрикивал метафизик, меж тем как взгляд его упал на что-то, растянувшееся во всю длину на кровати.
- Так вот, я и говорю, - продолжал незваный гость, не обращая никакого внимания на вопросы. - Я и говорю, что мне торопиться ни к чему. Дело, из-за которого я взял на себя смелость нанести вам визит, не такой уж неотложной важности, словом, я вполне могу подождать, пока вы не кончите ваше Толкование.
- Мое Толкование - скажите на милость! - откуда вы это знаете? Как вы догадались, что я пишу Толкование? - О, боже!
- Тсс... - пронзительно прошипел гость; и, быстро поднявшись с кровати, сделал шаг к нашему герою, меж тем как железная лампа, подвешенная к потолку, судорожно отшатнулась при его приближении.
Изумление философа не помешало ему подробно рассмотреть одежду и наружность незнакомца. Линии его фигуры, изрядно тощей, но вместе с тем необычайно высокой, подчеркивались до мельчайших штрихов потертым костюмом из черной ткани, плотно облегавшим тело, но скроенным по моде прошлого века. Это одеяние предназначалось, безусловно, для особы гораздо меньшего роста, чем его нынешний владелец. Лодыжки и запястья незнакомца высовывались из одежды на несколько дюймов. Пара сверкающих пряжек на башмаках отводила подозрение о нищенской бедности, создаваемое остальными частями одежды. Голова незнакомца была обнаженной и совершенно лысой, если не считать весьма длинной queue {Здесь: косицы (франц.).}, свисавшей с затылка. Зеленые очки с дополнительными боковыми стеклами защищали его глаза от воздействия света, а вместе с тем препятствовали нашему герою установить их цвет или их форму. На этом субъекте не было и следа рубашки; однако на шее с большой тщательностью был повязан белый замызганный галстук, а его концы, свисающие строго вниз, придавали незнакомцу (смею сказать, неумышленно) вид духовной особы. Да и многие другие особенности его наружности и манер вполне могли бы подкрепить идею подобного рода. За левым ухом он носил некий инструмент, как делают это нынешние клерки, похожий на античный стилос. В нагрудном кармане сюртука виднелся маленький черный томик, скрепленный стальными застежками. Эта книга, случайно или нет, была повернута таким образом, что открывались слова "Rituel Catholique" {Католический требник (франц.).}, обозначенные белыми буквами на ее корешке. Печать загадочной угрюмости лежала на мертвенно-бледной физиономии незнакомца. Глубокие размышления провели на высоком лбу свои борозды. Углы рта были опущены вниз с выражением самой покорной смиренности. Сложив руки, он подошел с тяжким вздохом к нашему герою, и весь его вид предельной святости не мог не располагать в его пользу. Последняя тень гнева исчезла с лица метафизика, когда, завершив удовлетворивший его осмотр личности посетителя, он сердечно пожал ему руку и подвел к креслу.
Было бы, однако, серьезной ошибкой приписать эту мгновенную перемену в чувствованиях философа одной из тех естественных причин, которые могли оказать здесь влияние. В самом деле, Пьер Бон-Бон, в той мере, в какой я был способен понять его характер, менее кого бы то ни было мог поддаться показной обходительности. Невозможно было предположить, чтобы столь тонкий наблюдатель людей и предметов не раскусил бы с первого взгляда подлинный характер субъекта, явившегося злоупотреблять его гостеприимством. Помимо всего прочего, заметим, что строение ног посетителя было достаточно примечательным, что он с легкостью удерживал на голове необычайно высокую шляпу, что на задней части его панталон было видно трепетное вздутие, а подрагивание фалд его сюртука было вполне осязаемым фактом. Судите же поэтому сами, с чувством какого удовлетворения наш герой увидел себя внезапно в обществе персоны, к которой он всегда питал самое безоговорочное почтение. Он был, однако, слишком хорошим дипломатом, чтобы хоть малейшим намеком выдать свои подозрения по поводу реального положения дел. Показывать, что он хоть сколько-нибудь осознает ту высокую честь, которой он столь неожиданно удостоился, не входило в его намерения. Напротив, он хотел вовлечь гостя в разговор и выудить у него кое-что из важных этических идей, которые могли бы, получив место в предвкушаемой им публикации, просветить человеческий род, а вместе с тем и обессмертить имя самого автора; идей, выработать которые, должен я добавить, вполне позволял посетителю его изрядный возраст и его всем известная поднаторелость в этических науках.
Побуждаемый сими просвещенными взглядами, наш герой предложил джентльмену присесть, а сам, воспользовавшись случаем, подбросил в огонь несколько вязанок, поднял опрокинутый столик и расставил на нем несколько бутылок Mousseux {Игристого (франц.).}. Быстро завершив эти операции, он поставил свое кресло visa-vis {Напротив (франц.).} кресла своего партнера и стал ждать, когда же тот начнет разговор. Но даже план, разработанный с наибольшим искусством, часто опрокидывается при малейшей попытке его осуществить, и наш restaurateur был совершенно обескуражен первыми же словами посетителя.
- Я вижу, вы меня знаете, Бон-Бон, - начал гость, - ха! ха! ха! - хе! хе! хе! - хи! хи! хи! - хо! хо! хо! - ху! ху! ху! - и дьявол, тут же отбросив личину святости, разинул во всю ширь, от уха до уха рот, так что обнажился частокол клыкастых зубов, запрокинул назад голову и закатился долгим, громким, зловещим и неудержимым хохотом, меж тем как черный пудель, припав задом к земле, принялся с наслаждением ему вторить, а пятнистая кошка, отпрянув неожиданно в самый дальний угол комнаты, стала на задние лапы и пронзительно завопила.
Философ же повел себя иначе; он был слишком светским человеком, чтобы смеяться подобно собаке или визгом обнаруживать кошачий испуг дурного тона. Он испытывал, следует признать, легкое удивление при виде того, как белые буквы, составляющие слова "Rituel Catholique" на книге в кармане гостя, мгновенно изменили свой цвет и форму, и через несколько секунд на месте прежнего заглавия уже пылали красными буквами слова "Regitre des Condamnes" {Реестр обреченных (франц.).}. Этим поразительным обстоятельством и объясняется тот оттенок смущения, который появился у Бон-Бона, когда он отвечал на слова своего гостя, и который, в противном случае, по всей вероятности, не наблюдался бы.
- Видите ли, сэр, - начал философ, - видите ли, по правде говоря... Я уверен, что вы... клянусь честью... и что вы прокл... то есть, я думаю, я полагаю... смутно догадываюсь... весьма смутно догадываюсь... о высокой чести...
- О! - а! - да! - отлично! - прервал философа его величество, - довольно, я все уже понял. - И вслед за этим он снял свои зеленые очки, тщательно протер стекла рукавом сюртука и спрятал очки в карман.
Если происшествие с книгой удивило Бон-Бона, то теперь его изумление сильно возросло от зрелища, представшего перед ним. Горя желанием установить, наконец, какого же цвета глаза у его гостя, Бон-Бон взглянул на них. И тут он обнаружил, что вопреки его ожиданиям цвет их вовсе не был черным. Не был он и серым, вопреки тому, что можно было бы предположить - не был ни карим, ни голубым - ни желтым - ни красным - ни пурпурным - ни белым - ни зеленым - и вообще не был никаким цветом, который можно сыскать вверху в небесах, или внизу на земле, или же в водах под землей. Словом, Пьер Бон-Бон не только увидел, что у его величества попросту нет никаких глаз, но и не мог обнаружить ни единого признака их существования в прежние времена, ибо пространство, где глазам полагается пребывать по естеству, было совершенно гладким.
Воздержание от вопросов по поводу причин столь странного явления вовсе не входило в натуру метафизика, а ответ его величества отличался прямотой, достоинством и убедительностью.
- Глаза! - мой дорогой Бон-Бон - глаза, говорите вы? - о! - а! - Понимаю! Нелепые картинки - не правда ль? - нелепые картинки, которые ходят средь публики, создали ложное представление о моей наружности. Глаза!!! - Конечно! Глаза, Пьер Бон-Бон, хороши на подходящем для них месте - их место на голове, скажете вы! - верно - на голове червя. Точно так же и вам необходимы эти окуляры, и все ж вы сейчас убедитесь, что мое зрение проникает глубже вашего. Вон там в углу я вижу койку - миленькая кошка - взгляните на нее - понаблюдайте за ней хорошенько. Ну как, Бон-Бон, видите ли вы ее мысли - мысли, говорю я, - идеи - концепции, - которые зарождаются под ее черепной коробкой? Вот то-то же, не видите! Она думает, что мы восхищены длиной ее хвоста и глубиной ее разума. Только что она пришла к заключению, что я - весьма важное духовное лицо, а вы - крайне поверхностный метафизик. Итак, вы видите, я не вполне слеп; но тому, кто имеет мою профессию, глаза, о которых вы говорите, были бы попросту обузой, того и гляди их выколят вилами или вертелом для подрумянивания грешников. Вам эти оптические штуковины необходимы, я готов это признать. Постарайтесь, Бон-Бон, использовать их хорошо; мое же зрение - душа
С этими словами гость налил себе вина и, наполнив до краев стакан Бон-Бона, предложил ему выпить без всякого стеснения и вообще чувствовать себя совсем как дома.
- Неглупая вышла у вас книга, Пьер, - продолжал его величество, похлопывая с хитрым видом нашего приятеля по плечу, когда тот поставил стакан, в точности выполнив предписание гостя. - Неглупая вышла книга, клянусь честью. Такая работа мне по сердцу. Однако расположение материала, я думаю, можно улучшить, к тому же многие ваши взгляды напоминают мне Аристотеля. Этот философ был одним из моих ближайших знакомых. Я обожал его за отвратительный нрав и за счастливое уменье попадать впросак. Есть только одна твердая истина во всем, что он написал, да и ту из чистого сострадания к его бестолковости я ему подсказал. Я полагаю, Пьер Бон-Бон, вы хорошо знаете ту восхитительную этическую истину, на которую я намекаю?
- Не могу сказать, чтоб я...
- Ну конечно же! Да ведь это я сказал Аристотелю, что избыток идей люди удаляют через ноздри посредством чихания.
- Что, безусловно, - и-ик - и имеет место, - заметил метафизик, наливая себе еще один стакан муссо и подставляя гостю свою табакерку.
- Был там еще такой Платон, - продолжал его величество, скромно отклоняя табакерку и подразумеваемый комплимент, - был там еще Платон, к которому одно время я питал самую дружескую привязанность. Вы знавали Платона, Бон-Бон? - ах, да, Реестр обреченных (франц.).- приношу тысячу извинений. Однажды он встретил меня в Афинах, в Парфеноне, и сказал, что хочет разжиться идеей. Я посоветовал ему написать, что ?????????????????? {Разум есть свирель (греч.).}. Он обещал именно так и поступить и отправился домой, а я заглянул к пирамидам. Однако моя совесть грызла меня за то, что я высказал истину, хотя бы и в помощь другу, и, поспешив назад в Афины, я подошел к креслу философа как раз в тот момент, когда он выводил словечко "?????". Я дал лямбде щелчка, и она опрокинулась; поэтому фраза читается теперь как "??????????????????" {Разум есть глаз (испорч. греч.).} и составляет, видите ли, основную доктрину его метафизики.
- Вы бывали когда-нибудь в Риме? - спросил restaurateur, прикончив вторую бутылку mousseux и доставая из буфета приличный запас шамбертена.
- Только однажды, monsieur Бон-Бон, только однажды. В то время, - продолжал дьявол, словно читая по книге, - в то время настал период анархии, длившийся пять лет, когда в республике, лишенной всех ее должностных лиц, не осталось иных управителей, кроме народных трибунов [12], да к тому же не облеченных полномочиями исполнительной власти. В то время, monsieur Бон-Бон, только в то время я побывал в Риме, и, как следствие этого, я не имею ни малейшего знакомства с его философией {Ils ecrivaient sur la Philosophic (Cicero, Lucretius, Seneca) mais c'etait la Philosophic Grecque. - Condorcet. Они писали о философии (Цицерон, Лукреций, Сенека), но то была греческая философия. - Кондорсе [13] (франц.).}.
- Что вы думаете - и-ик - думаете об - и-ик - Эпикуре?
- Что я думаю о ком, о ком? - переспросил с изумлением дьявол. Ну, уж в Эпикуре вы не найдете ни малейшего изъяна! Что я думаю об Эпикуре! Вы имеете в виду меня, сэр? - Эпикур - это я! Я - тот самый философ, который написал все до единого триста трактатов, упоминаемых Диогеном Лаэрцием [14].
- Это ложь! - сказал метафизик, которому вино слегка ударило в голову.
- Прекрасно! Прекрасно, сэр! Поистине прекрасно, сэр! - проговорил его величество, по всей видимости весьма польщенный.
- Это ложь! - повторил restaurateur, не допуская возражений. - Это - и-ик - ложь!
- Ну, ну, пусть будет по-вашему! - сказал миролюбиво дьявол, а Бон-Бон, побив его величество в споре, счел своим долгом прикончить вторую бутылку шамбертена.
- Как я уже говорил, - продолжал посетитель, - как я отмечал немного ранее, некоторые понятия в этой вашей книге, monsieur Бон-Бон, весьма outre {Вычурны (франц.).}. Вот, к слову сказать, что за околесицу несете вы там о душе? Скажите на милость, сэр, что такое душа?
- Дуу - и-ик - ша, - ответил метафизик, заглядывая в рукопись, - душа несомненно...
- Нет, сэр!
- Безусловно...
- Нет, сэр!
- Неоспоримо...
- Нет, сэр!..
- Очевидно...
- Нет, сэр!
- Неопровержимо...
- Нет, сэр!
- И-ик!..
- Нет, сэр!
- И вне всякого сомнения, ду...
- Нет, сэр, душа вовсе не это! (Тут философ, бросая по сторонам свирепые взгляды, воспользовался случаем прикончить без промедления третью бутылку шамбертена).
- Тогда - и-и-ик - скажите на милость, сэр, что ж - что ж это такое?
- Это несущественно, monsieur Бон-Бон, - ответил его величество, погружаясь в воспоминания. - Мне доводилось отведывать - я имею в виду знавать - весьма скверные души, а подчас и весьма недурные. - Тут он причмокнул губами и, ухватясь машинально рукой за том, лежащий в кармане, затрясся в неудержимом припадке чиханья. Затем он продолжал:
- У Кратина [15] душа была сносной; у Аристофана - пикантной; у Платона - изысканной - не у вашего Платона, а у того, у комического поэта [16]; от вашего Платона стало бы дурно и Церберу - тьфу! Позвольте, кто ж дальше? Были там еще Невий [17], Андроник [18], Плавт и Теренций. А затем Луцилий [19], Катулл, Назон [20], и Квинт Флакк [21] - миляга Квинта, чтобы потешить меня, распевал seculare {Юбилейный гимн (лат.).}, пока я подрумянивал его, в благодушнейшем настроении, на вилке. Но все ж им недоставало настоящего вкуса, этим римлянам. Один упитанный грек стоил дюжины, и к тому ж не начинал припахивать, чего не скажешь о квиритах [22]. Отведаем вашего сотерна!
К этому времени Бон-Бон твердо решил nil admirari {Ничему не удивляться [23] (лат.).} и сделал попытку подать требуемые бутылки. Он услышал, однако, в комнате странный звук, словно кто-то махал хвостом. На этот, хотя и крайне недостойный со стороны его величества, звук, наш философ не стал обращать внимания, он попросту дал пуделю пинка и велел ему лежать смирно. Меж тем посетитель продолжал свой рассказ:
- Я нашел, что Гораций на вкус очень схож с Аристотелем, - а вы знаете, я люблю разнообразие. Теренция я не мог отличить от Менандра [24]. Назон, к моему удивлению, обманчиво напоминал Никандра [25] под другим соусом. Вергилий [26] сильно отдавал Феокритом. Марциал [27] напомнил мне Архилоха [28], а Тит Ливий [29] определенно был Полибием [30] и не кем другим.
- И-и-ик! - ответил Бон-Бон, а его величество продолжал:
- Но если у меня и есть страстишка, monsieur Бон-Бон, - если и есть страстишка, так это к философам. Однако ж, позвольте мне сказать вам, сэр, что не всякий чер... - я хочу сказать, не всякий джентльмен умеет выбрать философа. Те, что подлиннее, - не хороши, и даже лучшие, если их не зачистишь, становятся горклыми из-за желчи.
- Зачистишь?
- Я хотел сказать, не вынешь из тела.
- Ну а как вы находите - и-и-ик - врачей?
- И не упоминайте о них! - мерзость! (Здесь его величество потянуло на рвоту). - Я откушал лишь одного ракалью Гиппократа - ну, и вонял же он асафетидой [31] - тьфу! тьфу! тьфу! - я подцепил простуду, полоща его в Стиксе, и вдобавок он наградил меня азиатской холерой.
- Ско-ик-тина! - выкрикнул Бон-Бон. - Клистирная - и-и-ик - кишка! - и философ уронил слезу.
- В конце-то концов, - продолжал посетитель, - в конце-то концов, если чер... - если джентльмен хочет остаться в живых, он должен обладать хоть некоторыми талантами; у нас круглая физиономия - признак дипломатических способностей.
- Как это?
- Видите ли, иной раз бывает очень туго с провиантом. Надо сказать, что в нашем знойном климате зачастую трудно сохранить душу в живых свыше двух или трех часов; а после смерти, если ее немедля не сунуть в рассол (а соленые души - совсем не то, что свежие), она начинает припахивать - понятно, а? Каждый раз опасаешься порчи, если получаешь душу обычным способом.
- И-ик! - И-ик! - Да как же вы там живете?
Тут железная лампа закачалась с удвоенной силой, а дьявол привстал со своего кресла; однако же, с легким вздохом он занял прежнюю позицию и лишь сказал нашему герою вполголоса: - Прошу вас, Пьер Бон-Бон, не надо больше браниться.
В знак полного понимания и молчаливого согласия хозяин опрокинул еще один стакан, и посетитель продолжал:
- Живем? Живем мы по-разному. Большинство умирает с голоду, иные - питаются солониной; что ж касается меня, то я покупаю мои души vivente corpore {Здесь: в живом теле, на корню (лат.).}, в каковом случае они сохраняются очень неплохо.
- Ну, а тело!? - и-ик - а тело!?
- Тело, тело - а причем тут тело? - о! - а! - понимаю! Что ж, сэр, тело нисколько не страдает от подобной коммерции. В свое время я сделал множество покупок такого рода, и стороны ни разу не испытывали ни малейшего неудобства. Были тут и Каин, и Немврод [32], и Нерон, и Калигула, и Дионисий [33], и Писистрат [34], и тысячи других, которые во второй половине своей жизни попросту позабыли, что значит иметь душу, а меж тем, сэр, эти люди служили украшением общества. Да взять хотя бы А., которого вы знаете столь же хорошо, как и я! Разве он не владеет всеми своими способностями, телесными и духовными? Кто напишет эпиграмму острей? Кто рассуждает остроумней? Но погодите, договор с ним находится у меня здесь, в записной книжке.
Говоря это, он достал красное кожаное портмоне и вынул из него пачку бумаг. Перед Бон-Боном мелькнули буквы Маки [35]... Маза [36]... Робесп [37]... и слова Калигула, Георг [38], Елизавета [39]. Его величество выбрал узенькую полоску пергамента и прочел вслух следующее:
- Сим, в компенсацию за определенные умственные дарования, а также в обмен на тысячу луидоров, я, в возрасте одного года и одного месяца, уступаю предъявителю данного соглашения все права пользования, распоряжения и владения тенью, именуемой моею душой. Подписано: А.. {Читать - Аруэ [40]?} (Тут его величество прочел фамилию, указать которую более определенно я не считаю для себя возможным).
- Неглупый малый, - прибавил он, - но, как и вы, Бон-Бон, он заблуждался насчет души. Душа это тень! Как бы не так! Душа - тень! Ха! ха! ха! - хе! хе! хе! - хо! хо! хо! Подумать только - фрикасе из тени!
- Подумать только - и-ик! - фрикасе из тени! - воскликнул наш герой, в голове у которого наступало прояснение от глубочайших мыслей, высказанных его величеством.
- Подумать только - фри-ик-касе из тени! Черт подери! - И-ик! - Хм! - Да будь я на месте - и-ик! - этого простофили! Моя душа, Мистер... Хм!
- Ваша душа, monsieur Бон-Бон?
- Да, сэр - и-ик! - моя душа была бы...
- Чем, сэр?
- Не тенью, черт подери!
- Вы хотите сказать...
- Да, сэр, моя душа была бы - и-ик! - хм! - да, сэр.
- Уж не станете ли вы утверждать...
- Моя душа особенно - и-ик! - годилась бы - и-ик! для...,
- Для чего, сэр?
- Для рагу.
- Неужто?
- Для суфле!
- Не может быть!
- Для фрикасе!
- Правда?
- Для рагу и для фрикандо - послушай-ка, приятель, я тебе ее уступлю - и-ик - идет! - Тут философ шлепнул его величество по спине.
- Это немыслимо! - невозмутимо ответил последний, поднимаясь с кресла. Метафизик недоуменно уставился на него.
- У меня их сейчас предостаточно, - пояснил его величество.
- Да - и-ик - разве? - сказал философ.
- Не располагаю средствами.
- Что?
- К тому же с моей стороны было бы некрасиво...
- Сэр!
- Воспользоваться...
- И-ик!
- Вашим нынешним омерзительным и недостойным состоянием.
Гость поклонился и исчез - трудно установить, каким способом, - но бутылка, точным броском запущенная в "злодея", перебила подвешенную к потолку цепочку, и метафизик распростерся на полу под рухнувшей вниз лампой.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Бон-бон

Эдгар Аллан По

Бон-бон

 Читать книгу

Аннотация

История одного философа.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Бальзак, Жан Луи Гез де (1597-1654) - французский писатель. Его трактаты на античные темы были особенно популярны у писателей-классицистов.
[2] | Пибрак, Гюи (1529-1584) - французский юрист и поэт.
[3] | Эак - в греческой мифологии сын Зевса и нимфы Эгины, дед Ахиллеса. Он славился своей справедливостью, так что даже сами боги приглашали его судьей в своих спорах.
[4] | Академия, Ликей. - Близ Афин находилась роща, посвященная аттическому божеству Академу, в которой преподавал свое учение Платон. Ликей получил свое название от сада храма Аполлона Ликейского, где учил Аристотель.
[5] | ...обязан Кант - эстетика Канта оказала воздействие на формирование романтической концепции искусства Э. По и других романтиков.
[6] | ...не был платоником, не был он, строго говоря, и последователем Аристотеля. - Э. По скептически относился к идеализму Платона и философии Аристотеля; это, в частности, нашло отражение в его книге "Эврика".
[7] | Георгий Трапезундский (1395-1484) - греческий философ, живший в Италии, последователь учения Аристотеля, автора трактата "Сравнение Аристотеля и Платона" (1523).
[8] | Бессарион, Базилиус (ок. 1395-1472) - греческий философ, вселенский патриарх в Константинополе, последователь учения Платона. Выступил против критики идеализма Платона ("Против извращения Платона", 1469), которую вел Георгий Трапезундский.
[9] | Сотерн, медок - французские виноградные вина разного сорта. Медок ценится знатоками невысоко.
[10] | Катулл, Гай Валерий (ок. 84-54 до н. э.) - римский поэт, прославившийся любовной лирикой.
[11] | Евсевий (ок. 260-ок. 340) - римский историк церкви, автор богословских и исторических сочинений.
[12] | Трибун - высшая, выборная должность для плебеев в Древнем Риме, существовавшая с 494 или с 471 г. до н. э. Особенно большое значение народные трибуны приобрели во II в. до н. э. в связи с обострением классовой борьбы (трибунаты Тиберия и Гая Гракхов).
[13] | Кондорсе, Жан Антуан (1743-1794) - французский просветитель, деятель французской буржуазной революции, автор "Эскиза исторической картины прогресса человеческого разума" (1794), где в главе пятой говорится: "Цицерон, Лукреций и Сенека красноречиво писали на своем языке о философии, но речь шла о греческой философии".
[14] | Диоген Лаэрций - см. примечание 34 к рассказу "Без дыхания". Основные сочинения Эпикура приведены полностью в книге Диогена Лаэртского.
[15] | Кратин (ок. 490-420 до н. э.) - древнегреческий комедиограф, полемизировавший с Аристофаном, который высмеял Кратина в комедии "Всадники".
[16] | ... не у вашего Платона, а у того, у комического поэта - то есть не у известного философа Платона, а афинского комедиографа Платона (428-389 до н. э.), представителя "древней комедии".
[17] | Невий (ок. 264-194 до н. э.) - римский поэт, изгнанный из Рима за выступления против представителей римской знати.
[1в] | Андроник (Ливии Андроник, III в. до н. э.) - римский поэт, грек по происхождению.
[19] | Луцилий, Гай (ок. 180-102 до н. э.) - римский поэт, автор сатирических стихов.
[20] | Назон (Овидий, Публий Назон, 43 до н. э. - 17 н. э.) - римский поэт.
[21] | Квинт Флакк (Гораций Флакк, Квинт, 65-8 до н. э.) - римский поэт. Его "Юбилейные гимны" написаны по личному желанию императора Августа к годовщине основания Рима.
[22] | Квириты - обычное в древнем Риме название полноправных римских граждан.
[23] | Ничему не удивляться - Гораций. "Послания", I, 6, I.
[24] | Менандр (ок. 343-ок. 291 до н. э.) - древнегреческий драматург, представитель новой аттической комедии.
[25] | Никандр (II в. до н. э.) - древнегреческий поэт, оказавший воздействие на поэзию Овидия.
[26] | Вергилий, Марон Публий (70-19 до н. э.) - в своих пастушеских "Буколиках" он подражал Феокриту (315 до н. э. - ?).
[27] | Марциал, Марк Валерий (ок. 40-ок. 102) - римский поэт, автор сатирических эпиграмм, высмеивавших упадок нравов античного Рима.
[28] | Архилох (VII в. до н. э.) - древнегреческий поэт, автор сатирических стихов.
[29] | Ливии, Тит (59 до н. э.-17 н. э.) - автор "Римской истории от основания города".
[30] | Полибий (ок. 201 - 120 до н. э.) - древнегреческий историк, автор "Всеобщей истории".
[31] | Асафетида - высохший сок растений того же названия; смолистое вещество с резким чесночным запахом, употреблявшееся в медицине.
[32] | Немврод - легендарный охотник и основатель Вавилонского царства.
[33] | Дионисий - тиран (правитель) древних Сиракуз (Сицилия) в 406-367 гг. до н. э.
[34] | Писистрат (ок. 600-527 до н. э.) - древнегреческий тиран, захвативший власть в Афинах в 560 г. до н. э.
[35] | Маки... - имеется в виду Никколо Макиавелли (1469-1527), итальянский политический деятель и писатель.
[36] | Маза... - имеется в виду Джулио Мазарини (1602-1661), французский политический деятель, правитель в начале царствования Людовика XIV, жестоко подавлявший народные движения.
[37] | Робесп... - имеется в виду Максимилиан Робеспьер (1758- 1794), глава революционного правительства якобинской диктатуры во время французской революции.
[38] | Георг - английский король Георг III (1738-1820), поддерживавший европейскую реакцию в борьбе против французской революции; вел войну против американских колоний, провозгласивших в 1776 г. свою независимость.
[39] | Елизавета (1533-1603) - английская королева, издала ряд кровавых законов против крестьян.
[40] | Аруэ - настоящая фамилия французского писателя и философа Вольтера.