Эдгар Аллан По - Бочонок амонтильядо

1 Эдгар Аллан По

Тысячу обид я безропотно вытерпел от Фортунато, но, когда он нанес мне оскорбление, я поклялся отомстить. Вы, так хорошо знающий природу моей души, не думаете, конечно, что я вслух произнес угрозу. В конце концов я буду отомщен: это было твердо решено, - но самая твердость решения обязывала меня избегать риска. Я должен был не только покарать, но покарать безнаказанно. Обида не отомщена, если мстителя настигает расплата. Она не отомщена и в том случае, если обидчик не узнает, чья рука обрушила на него кару.
Ни словом, ни поступком я не дал Фортунато повода усомниться в моем наилучшем к нему расположении. По-прежнему я улыбался ему в лицо; и он не знал, что теперь я улыбаюсь при мысли о его неминуемой гибели.
У него была одна слабость, у этого Фортунато, хотя в других отношениях он был человеком, которого должно было уважать и даже бояться. Он считал себя знатоком вин и немало этим гордился. Итальянцы редко бывают истинными ценителями. Их энтузиазм почти всегда лишь маска, которую они надевают на время и по мере надобности, - для того, чтобы удобнее надувать английских и австрийских миллионеров. Во всем, что касается старинных картин и старинных драгоценностей, Фортунато, как и прочие его соотечественники, был шарлатаном; но в старых винах он в самом деле понимал толк. Я разделял его вкусы: я сам высоко ценил итальянские вина и всякий раз, как представлялся случай, покупал их помногу.
Однажды вечером, в сумерки, когда в городе бушевало безумие карнавала, я повстречал моего друга. Он приветствовал меня с чрезмерным жаром, - как видно, он успел уже в этот день изрядно выпить; он был одет арлекином: яркое разноцветное трико, на голове остроконечный колпак с бубенчиками. Я так ему обрадовался, что долго не мог выпустить его руку из своих, горячо ее пожимая.
Я сказал ему:
- Дорогой Фортунато, как я рад, что вас встретил. Какой у вас цветущий вид. А мне сегодня прислали бочонок амонтильядо; по крайней мере, продавец утверждает, что это амонтильядо, но у меня есть сомнения.
- Что? - сказал он. - Амонтильядо? Целый бочонок? Не может быть! И еще в самый разгар карнавала!
- У меня есть сомнения, - ответил я, - и я, конечно, поступил опрометчиво, заплатив за это вино, как за амонтильядо, не посоветовавшись сперва с вами. Вас нигде нельзя было отыскать, а я боялся упустить случай.
- Амонтильядо!
- У меня сомнения.
- Амонтильядо!
- И я должен их рассеять.
- Амонтильядо!
- Вы заняты, поэтому я иду к Лукрези, Если кто может мне дать совет, то только он. Он мне скажет...
- Лукрези не отличит амонтильядо от хереса.
- А есть глупцы, которые утверждают, будто у него не менее тонкий вкус, чем у вас.
- Идемте.
- Куда?
- В ваши погреба.
- Нет, мой друг. Я не могу злоупотреблять вашей добротой. Я вижу, вы заняты. Лукрези...
- Я не занят. Идем.
- Друг мой, ни в коем случае. Пусть даже вы свободны, но я вижу, что вы жестоко простужены. В погребах невыносимо сыро. Стены там сплошь покрыты селитрой.
- Все равно, идем. Простуда - это вздор. Амонтильядо! Вас бессовестно обманули. А что до Лукрези - он не отличит хереса от амонтильядо.
Говоря так, Фортунато схватил меня под руку, и я, надев черную шелковую маску и плотней запахнув домино, позволил ему увлечь меня по дороге к моему палаццо.
Никто из слуг нас не встретил. Все они тайком улизнули из дому, чтобы принять участие в карнавальном веселье. Уходя, я предупредил их, что вернусь не раньше утра, и строго наказал ни на минуту не отлучаться из дому. Я знал, что достаточно отдать такое приказание, чтобы они все до единого разбежались, едва я повернусь к ним спиной.
Я снял с подставки два факела, подал один Фортунато и с поклоном пригласил его следовать за мной через анфиладу комнат к низкому своду, откуда начинался спуск в подвалы. Я спускался по длинной лестнице, делавшей множество поворотов; Фортунато шел за мной, и я умолял его ступать осторожней. Наконец мы достигли конца лестницы. Теперь мы оба стояли на влажных каменных плитах в усыпальнице Монтрезоров.
Мой друг шел нетвердой походкой, бубенчики на его колпаке позванивали при каждом шаге.
- Где же бочонок? - сказал он.
- Там, подальше, - ответил я. - Но поглядите, какая белая паутина покрывает стены этого подземелья. Как она сверкает!
Он повернулся и обратил ко мне тусклый взор, затуманенный слезами опьянения.
- Селитра? - спросил он после молчания.
- Селитра, - подтвердил я. - Давно ли у вас этот кашель?
- Кха, кха, кха! Кха, кха, кха! Кха, кха, кха!
В течение нескольких минут мой бедный друг был не в силах ответить.
- Это пустяки, - выговорил он наконец.
- Нет, - решительно сказал я, - вернемся. Ваше здоровье слишком драгоценно. Вы богаты, уважаемы, вами восхищаются, вас любят. Вы счастливы, как я был когда-то. Ваша смерть была бы невознаградимой утратой. Другое дело я - обо мне некому горевать. Вернемся. Вы заболеете, я не могу взять на себя ответственность. Кроме того, Лукрези...
- Довольно! - воскликнул он. - Кашель - это вздор, он меня не убьет! Не умру же я от кашля.
- Конечно, конечно, - сказал я, - и я совсем не хотел внушать вам напрасную тревогу. Однако следует принять меры предосторожности. Глоток вот этого медока защитит вас от вредного действия сырости.
Я взял бутылку, одну из длинного ряда лежавших посреди плесени, и отбил горлышко.
- Выпейте, - сказал я, подавая ему вино.
Он поднес бутылку к губам с цинической усмешкой. Затем приостановился и развязно кивнул мне, бубенчики его зазвенели.
- Я пью, - сказал он, - за мертвецов, которые покоятся вокруг нас.
- А я за вашу долгую жизнь.
Он снова взял меня под руку, и мы пошли дальше.
- Эти склепы, - сказал он, - весьма обширны.
- Монтрезоры старинный и плодовитый род, - сказал я.
- Я забыл, какой у вас герб?
- Большая человеческая нога, золотая, на лазоревом поле. Она попирает извивающуюся змею, которая жалит ее в пятку.
- А ваш девиз?
- Nemo me impune lacessit! [Никто не оскорбит меня безнаказанно! (Лат.)]
- Недурно! - сказал он.
Глаза его блестели от выпитого вина, бубенчики звенели. Медок разогрел и мое воображение. Мы шли вдоль бесконечных стен, где в нишах сложены были скелеты вперемежку с бочонками и большими бочками. Наконец мы достигли самых дальних тайников подземелья. Я вновь остановился и на этот раз позволил себе схватить Фортунато за руку повыше локтя.
- Селитра! - сказал я. - Посмотрите, ее становится все больше. Она, как мох, свисает со сводов. Мы сейчас находимся под самым руслом реки. Вода просачивается сверху и каплет на эти мертвые кости. Лучше уйдем, пока не поздно. Ваш кашель...
- Кашель - это вздор, - сказал он. - Идем дальше. Но сперва еще глоток медока.
Я взял бутылку деграва, отбил горлышко и подал ему. Он осушил ее одним духом. Глаза его загорелись диким огнем. Он захохотал и подбросил бутылку кверху странным жестом, которого я не понял.
Я удивленно взглянул на него. Он повторил жест, который показался мне нелепым.
- Вы не понимаете? - спросил он.
- Нет, - ответил я.
- Значит, вы не принадлежите к братству.
- Какому?
- Вольных каменщиков.
- Нет, я каменщик, - сказал я.
- Вы? Не может быть! Вы вольный каменщик?
- Да, да, - ответил я. - Да, да.
- Знак, - сказал он, - дайте знак.
- Вот он, - ответил я, распахнув домино и показывая ему лопатку.
- Вы шутите, - сказал он, отступая на шаг. - Однако где же амонтильядо? Идемте дальше.
- Пусть будет так, - сказал я, пряча лопатку в складках плаща и снова подавая ему руку. Он тяжело оперся на нее. Мы продолжали путь в поисках амонтильядо. Мы прошли под низкими арками, спустились по ступеням, снова прошли под аркой, снова спустились и наконец достигли глубокого подземелья, воздух в котором был настолько сперт, что факелы здесь тускло тлели, вместо того чтобы гореть ярким пламенем.
В дальнем углу этого подземелья открывался вход в другое, менее поместительное. Вдоль его стен, от пола до сводчатого потолка, были сложены человеческие кости, - точно так, как это можно видеть в обширных катакомбах, проходящих под Парижем. Три стены были украшены таким образом; с четвертой кости были сброшены вниз и в беспорядке валялись на земле, образуя в одном углу довольно большую груду. Стена благодаря этому обнажилась, и в ней стал виден еще более глубокий тайник, или ниша, размером в четыре фута в глубину, три в ширину, шесть или семь в высоту. Ниша эта, по-видимому, не имела никакого особенного назначения; то был просто закоулок между двумя огромными столбами, поддерживавшими свод, а задней ее стеной была массивная гранитная стена подземелья.
Напрасно Фортунато, подняв свой тусклый факел, пытался заглянуть в глубь тайника. Слабый свет не проникал далеко.
- Войдите, - сказал я. - Амонтильядо там. А что до Лукрези...
- Лукрези невежда, - прервал меня мой друг и нетвердо шагнул вперед. Я следовал за ним по пятам. Еще шаг - и он достиг конца ниши. Чувствуя, что каменная стена преграждает ему путь, он остановился в тупом изумлении. Еще миг - и я приковал его к граниту. В стену были вделаны два кольца, на расстоянии двух футов одно от другого. С одного свисала короткая цепь, с другого - замок. Нескольких секунд мне было достаточно, чтобы обвить цепь вокруг его талии и запереть замок. Он был так ошеломлен, что не сопротивлялся. Вынув ключ из замка, я отступил назад и покинул нишу.
- Проведите рукой по стене, - сказал я. - Вы чувствуете, какой на ней слой селитры? Здесь в самом деле очень сыро. Еще раз умоляю вас - вернемся. Нет? Вы не хотите? В таком случае я вынужден вас покинуть. Но сперва разрешите мне оказать вам те мелкие услуги, которые еще в моей власти.
- Амонтильядо! - вскричал мой друг, все еще не пришедший в себя от изумления.
- Да, - сказал я, - амонтильядо.
С этими словами я повернулся к груде костей, о которой уже упоминал. Я разбросал их, и под ними обнаружился порядочный запас обтесанных камней и известки. С помощью этих материалов, действуя моей лопаткой, я принялся поспешно замуровывать вход в нишу.
Я не успел еще уложить и один ряд, как мне стало ясно, что опьянение Фортунато наполовину уже рассеялось. Первым указанием был слабый стон, донесшийся из глубины тайника. То не был стон пьяного человека. Затем наступило долгое, упорное молчание. Я выложил второй ряд, и третий, и четвертый; и тут я услышал яростный лязг цепи. Звук этот продолжался несколько минут, и я, чтобы полнее им насладиться, отложил лопатку и присел на груду костей. Когда лязг наконец прекратился, я снова взял лопатку и без помех закончил пятый, шестой и седьмой ряд. Теперь стена доходила мне почти до груди. Я вновь приостановился и, подняв факел над кладкой, уронил слабый луч на темную фигуру в тайнике.
Громкий пронзительный крик, целый залп криков, вырвавшихся внезапно из горла скованного узника, казалось, с силой отбросил меня назад. На миг я смутился, я задрожал. Выхватив шпагу из ножен, я начал шарить ее концом в нише, но секунда размышления вернула мне спокойствие. Я тронул рукой массивную стену катакомбы и ощутил глубокое удовлетворение. Я вновь приблизился к стенке и ответил воплем на вопль узника. Я помогал его крикам, я вторил им, я превосходил их силой и яростью. Так я сделал, и кричавший умолк.
Была уже полночь, и труд мой близился к окончанию. Я выложил восьмой, девятый и десятый ряд. Я довел почти до конца одиннадцатый и последний, оставалось вложить всего один лишь камень и заделать его. Я поднял его с трудом; я уже наполовину вдвинул его на предназначенное место. Внезапно из ниши раздался тихий смех, от которого волосы у меня встали дыбом. Затем заговорил жалкий голос, в котором я едва узнал голос благородного Фортунато.
- Ха-ха-ха! Хи-хи-хи! Отличная шутка, честное слово, превосходная шутка! Как мы посмеемся над ней, когда вернемся в палаццо, - хи-хи-хи! - за бокалом вина - хи-хи-хи!
- Амонтильядо! - сказал я.
- Хи-хи-хи! Хи-хи-хи! Да, да, амонтильядо. Но не кажется ли вам, что уже очень поздно? Нас, наверное, давно ждут в палаццо... и синьора Фортунато и гости?.. Пойдемте.
- Да, - сказал я. - Пойдемте.
- Ради всего святого, Монтрезор!
- Да, - сказал я. - Ради всего святого.
Но я напрасно ждал ответа на эти слова. Я потерял терпение.
Я громко позвал:
- Фортунато!
Молчание. Я позвал снова.
- Фортунато!
По-прежнему молчание. Я просунул факел в не заделанное еще отверстие и бросил его в тайник. В ответ донесся только звон бубенчиков. Сердце у меня упало: конечно, только сырость подземелья вызвала это болезненное чувство. Я поспешил закончить свою работу. Я вдвинул последний камень на место, я заделал его. Вдоль новой кладки я восстановил прежнее ограждение из костей. Полстолетия прошло с тех пор, и рука смертного к ним не прикасалась. In pace requiescat! [Да почиет в мире! (Лат.)]

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Бочонок амонтильядо

Эдгар Аллан По

Бочонок амонтильядо

 Читать книгу

Аннотация

Месть эт облюдо которое подают холодным.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel