Эдгар Аллан По - Золотой Жук

1 Эдгар Аллан По

Глядите! Хо! Он пляшет, как безумный.
Тарантул укусил его...
"Все не правы"
Много лет тому назад мне довелось близко познакомиться с некиим Вильямом Леграном. Он происходил из старинной гугенотской семьи и был прежде богат, но неудачи, следовавшие одна за другой, довели его до нищеты. Чтобы избегнуть унижений, связанных с потерей богатства, он покинул Новый Орлеан, город своих предков, и поселился на Сэлливановом острове, поблизости от Чарлстона в Южной Каролине.
Это очень странный остров. Он тянется в длину мили на три и состоит почти что из одного морского песка. Ширина его нигде не превышает четверти мили. От материка он отделен едва заметным проливом, вода в котором с трудом пробивает себе путь сквозь тину и густой камыш - убежище болотных курочек. Деревьев на острове мало, и растут они плохо. Настоящего дерева не встретишь совсем. На западной оконечности острова, где возвышается форт Моултри и стоит несколько жалких строений, заселенных в летние месяцы городскими жителями, спасающимися от лихорадки и чарлстонской пыли, - можно увидеть колючую карликовую пальму. Зато весь остров, если не считать этого мыса на западе и белой, твердой как камень, песчаной каймы на взморье, покрыт частой зарослью душистого мирта, столь высоко ценимого английскими садоводами. Кусты его достигают нередко пятнадцати - двадцати футов и образуют сплошную чащу, наполняющую воздух тяжким благоуханием и почти непроходимую для человека.
В сокровенных глубинах миртовой чащи, ближе к восточной, удаленной от материка оконечности острова, Легран соорудил себе хижину, где и обитал, когда я, по воле случая, с ним познакомился. Знакомство вскоре перешло в дружбу. Многое в характере отшельника внушало интерес и уважение. Я увидел, что он отлично образован и наделен недюжинными способностями, но вместе с тем заражен мизантропией и страдает от болезненного состояния ума, впадая попеременно то в восторженность, то в угрюмость. У Леграна было немало книг, но он редко к ним обращался. Он предпочитал охотиться и ловить рыбу или же бродить по прибрежному песку и миртовым зарослям в поисках раковин и насекомых. Его коллекции насекомых позавидовал бы Сваммердам. В этих странствиях Леграна обычно сопровождал старый негр Юпитер. Он был отпущен на волю еще до разорения семьи; однако ни угрозами, ни посулами Юпитера нельзя было убедить, что он лишился неотъемлемого, как он полагал, права следовать повсюду за своим "масса Биллом". Возможно, впрочем, что родные Леграна, обеспокоенные его психической неуравновешенностью, поддерживали это упорство в Юпитере, чтобы не оставить беглеца без всякого попечения.
Зимы на широте Сэлливанова острова редко бывают очень суровыми, и в осеннее время почти никогда не приходится разводить огонь в помещении. В средних числах октября 18... года выдался, однако, необычайно холодный день. Перед самым заходом солнца я пробрался сквозь вечнозеленые заросли к хижине моего друга, которого не видел уже несколько недель. Я жил в Чарлстоне, в девяти милях от острова, и удобства сообщения в те дни далеко отставали от нынешних. Добравшись до хижины, я постучал, как обычно, и, не получив ответа, разыскал в тайном месте ключ, отомкнул замок и вошел. В камине пылал славный огонь. Это было неожиданно и весьма кстати. Я сбросил пальто, опустился в кресло поближе к потрескивавшим поленьям и стал терпеливо ждать возвращения хозяев.
Они пришли вскоре после наступления темноты и сердечно меня приветствовали. Юпитер, улыбаясь до ушей, стал хлопотать но хозяйству, приготовляя на ужин болотных курочек. У Леграна был очередной приступ восторженности - не знаю, как точнее именовать его состояние. Он нашел двустворчатую раковину, какой не встречал ранее, и, что еще более радовало его, выследил и с помощью Юпитера поймал жука, неизвестного, по его словам, доселе науке. Он сказал, что завтра хочет услышать мое суждение об этом жуке.
- А почему не сегодня? - спросил я, потирая руки у огня и мысленно посылая к чертям всех жуков на свете.
- Если бы я знал, что вы здесь! - воскликнул Легран. - Но ведь мы так давно не виделись. Как я мог угадать, что именно сегодня вечером вы к нам пожалуете? Когда мы с Юпитером шли домой, то повстречали лейтенанта Дж. из форта, и я но какой-то глупости отдал ему на время жука. Так что сейчас жука не достанешь. Переночуйте, и мы пошлем за ним Юпа, как только взойдет солнце. Это просто восторг.
- Что? Восход солнца?
- К черту солнце! Я - о жуке! Он ослепительно золотой, величиной с крупный лесной орех, и на спине у него три пятнышка, черных как смоль. Два круглых повыше и одно продолговатое книзу. А усики и голову...
- Где же там олово, масса Вилл, послушайте-ка меня, - вмешался Юпитер, - жук весь золотой, чистое золото, внутри и снаружи; только вот пятна на спинке. Такого тяжелого жука я еще в жизни не видел.
- Допустим, что все это так, и жук из чистого золота, - сказал Легран, как мне показалось, более серьезным тоном, чем того требовали обстоятельства, - но почему же, Юп, мы должны из-за этого есть пережаренный ужин? Действительно, жук таков, - продолжал он, обращаясь ко мне, - что я почти готов согласиться с Юпитером. Надкрылья излучают яркий металлический блеск - в этом вы сами сможете завтра же убедиться. Пока что я покажу вам, каков он на вид.
Легран сел за столик, где было перо и чернильница. Бумаги не оказалось. Он поискал в ящике, но и там ничего не нашел.
- Не беда, - промолвил он наконец, - обойдусь этим. - Он вытащил из жилетного кармана очень грязный клочок бумаги и, взяв перо, стал бегло набрасывать свой рисунок. Пока он был этим занят, я продолжал греться; озноб мой еще не прошел. Легран закончил рисунок и протянул его мне, не поднимаясь со стула. В эту минуту послышался громкий лай и царапанье у входной двери. Юпитер распахнул ее, и огромный ньюфаундленд Леграна ворвался в комнату и бурно меня приветствовал, положив свои лапы мне прямо на плечи; я подружился с ним еще в прежние посещения. Когда нес утих, я взглянул на бумагу, которую все это время держал в руке, и, по правде сказать, был немало озадачен рисунком моего друга.
- Что же, - сказал я, наглядевшись на него вдосталь, - это действительно странный жук. Признаюсь, совершеннейшая новинка, никогда ничего подобного не видывал. По-моему, больше всего этот жук походит на череп, каким его принято изображать на эмблемах. Да что там походит... Форменный череп!
- Череп? - отозвался Легран. - Пожалуй, что так, в особенности на моем рисунке. Общая форма овальная. Два черных пятнышка сверху напоминают глазницы, не так ли? А нижнее удлиненное пятнышко можно счесть за оскал черепа.
- Может быть, что и так, Легран, - сказал я ему, - но рисовальщик вы слабый. Я подожду судить о жуке, пока не увижу его собственными глазами.
- Как вам угодно, - отозвался он с некоторой досадой, - но, по-моему, я рисую недурно, по крайней мере, я привык так считать. У меня были отличные учителя, и позволю себе заметить, чему-то я должен был у них научиться.
- В таком случае вы дурачите меня, милый друг, - сказал я ему. - Вы нарисовали довольно порядочный череп, готов допустить даже, хотя я и полный профан в остеологии, что вы нарисовали замечательный череп, и если ваш жук на самом деле похож на него, это самый поразительный жук на свете. Жук с такой внешностью должен вызывать суеверное чувство. Я не сомневаюсь, что вы назовете его Scarabaeus caput hominis [Жук; здесь: человеческая голова (лат.).] или как-нибудь еще в этом роде; естественная история полна подобных наименований. Хорошо, а где же у него усики?
- Усики? - повторил Легран, которого наш спор почему-то привел в дурное расположение духа. - Разве вы их не видите? Я нарисовал их в точности, как в натуре. Думаю, что большего вы от меня не потребуете.
- Не стоит волноваться, - сказал я, - может быть, вы их и нарисовали, Легран, но я их не вижу. - И я отдал ему рисунок без дальнейших замечаний, не желая сердить его. Я был удивлен странным оборотом, который приняла эта история. Раздражение Леграна было мне непонятно. На его рисунке не было никаких усиков, и жук как две капли воды походил на череп.
Он с недовольным видом взял у меня бумагу и уже скомкал ее, намереваясь, видимо, бросить в огонь, когда что-то в рисунке вдруг завладело его вниманием. Легран сперва залился яркой краской, потом стал белее мела. Некоторое время он разглядывал своп рисунок, словно изучая его. Потом встал и, забрав свечу со стола, пересел на сундук в другом конце комнаты. Там он снова уставился на бумагу, поворачивая ее то так, то эдак, однако хранил молчание. Хотя его поведение было довольно странным, я счел за лучшее тоже молчать; как видно, он погружался в свое угрюмое настроение. Легран достал из кармана бумажник, тщательно спрятал туда рисунок, затем положил бумажник в бюро и замкнул его там на ключ. Он как будто очнулся, но прежнее оживление уже не вернулось к нему. Он не был мрачен, но его мысли где-то блуждали. Рассеянность Леграна все возрастала, и мои попытки развлечь его не имели успеха. Я думал сперва заночевать в гостях, как бывало уже не раз, но, считаясь с настроением хозяина, решил вернуться домой. Легран меня не удерживал; однако, прощаясь, пожал мне руку сердечнее обыкновенного.
По прошествии месяца, в течение которого я не имел ни малейших сведений о Легране, меня посетил в Чарлстоне Юпитер. Я никогда не видел старого добряка-негра таким удрученным, и меня охватила тревога: уж не случилось ли чего с моим другом?
- Ну, Юп, - сказал я, - что там у вас? Как поживает твой господин?
- По чести говоря, масса, он нездоров.
- Нездоров? Ты пугаешь меня! На что он жалуется?
- В том-то и штука! Ни на что он не жалуется. Но он очень болен.
- Очень болен, Юпитер? Что же ты сразу мне не сказал? Лежит в постели?
- Где там лежит! Его и с собаками не догонишь! В том-то и горе! Ох, болит у меня душа! Бедный мой масса Вилл!..
- Юпитер, я хочу все-таки знать, в чем у вас дело. Ты сказал, что хозяин твой болен. Не говорил он тебе, что у него болит?
- Вы не серчайте, масса. Не знаю, что с ним стряслось. А я вот спрошу вас, почему масса Вилл ходит весь день, уставившись в землю, а сам белый, как гусь? И почему он все время считает?
- Что он делает?
- Считает да цифры пишет, таких чудных цифр я отроду не видал. Страх за него берет. Смотрю за ним в оба, глаз не спускаю. А вчера проворонил, он убежал, солнце еще не вставало, и пропадал до ночи. Я вырезал толстую палку, хотел отлупить его, когда он придет, да пожалел, старый дурак, уж очень он грустный вернулся...
- Как? Что? Отлупить его?.. Нет, Юпитер, не будь слишком суров с беднягой, не бей его, он этого не перенесет. Скажи лучше вот что: как ты считаешь, что послужило причиной болезни твоего господина или, вернее, этого странного поведения? Не приключилось ли с ним что дурное после того, как я приходил к вам?
- После того, как вы приходили, масса, ничего такого не приключилось. А вот до того приключилось. В тот самый день приключилось.
- Что? О чем ты толкуешь?
- Известно, масса, о чем! О жуке!
- О чем?
- О жуке. Я так думаю, что золотой жук укусил масса Вилла в голову.
- Золотой жук укусил его? Эка напасть!
- Вот-вот, масса, очень большая пасть, и когти тоже здоровые. В жизни не видел такого жука, бьет ногами, как лошадь, и кусает все, что ему подвернется. Масса Вилл схватил его, да и выронил, тут же выронил, вот тогда жук, наверно, и укусил его. А мне морда этого жука не понравилась, и я сразу решил - голыми руками брать его ни за что не стану. Поднял я клочок бумаги, да в бумагу и завернул его, а край бумаги в пасть ему сунул, вот что я сделал!
- Значит, ты действительно думаешь, что твоего хозяина укусил жук и это причина его болезни?
- Ничего я не думаю - точно вам говорю. Если бы его не укусил золотой жук, разве ему снилось бы золото? Я много кое-чего слыхал про таких золотых жуков.
- А откуда ты знаешь, что ему снится золото?
- Откуда я знаю? Да он говорит про это во сне. Вот откуда я знаю.
- Хорошо, Юп, может быть, ты и прав. Ну а каким же счастливым обстоятельствам я обязан чести твоего сегодняшнего визита?
- О чем это вы толкуете, масса?
- Ты привез мне какое-нибудь послание от господина Леграна?
- Нет, масса. Но он приказал передать вам вот это. И Юпитер вручил мне записку следующего содержания:
"Дорогой N!
Почему вы совсем перестали бывать у нас? Неужели вы приняли близко к сердцу какую-нибудь очередную мою brusquerie? [Резкость (франц.).] Нет, это, конечно, не так.
За время, что мы не виделись с вами, у меня появилась забота. Хочу рассказать вам о ней, но не знаю, как браться за это, да и рассказывать ли вообще.
Последние дни я был не совсем здоров, и старина Юп вконец извел меня своим непрошеным попечением. Вчера, представьте, он приготовил огромнейшую дубину, чтобы побить меня за то, что я ускользнул от него и прогулял весь день solus [Один (лат.).] в горах на материке. Кажется, только нездоровье спасло меня от неожиданной взбучки.
Со времени нашей встречи ничего нового в моей коллекции не прибавилось.
Если у вас есть хоть какая-нибудь возможность, приезжайте вместе с Юпитером. Очень прошу вас. Мне нужно увидеться с вами сегодня же вечером по важному делу. Поверьте, что это дело великой важности. Ваш, как всегда,
Вильям Легран".
Что-то в тоне этой записки сразу вселило в меня тревогу. Весь ее стиль был так непохож на Леграна. Что взбрело ему в голову? Какая новая блажь завладела его необузданным воображением? Что за "дело великой важности" могло быть у него, у Леграна? Рассказ Юпитера не предвещал ничего доброго. Я опасался, что неотвязные мысли о постигшем его несчастье надломили рассудок моего друга. Не колеблясь, я решил тотчас же ехать вместе с негром.
Когда мы пришли к пристани, я увидел на дне лодки, на которой нам предстояло плыть, косу и лопаты, как видно, совсем новые.
- Это что, Юп? - спросил я.
- Коса и еще две лопаты, масса.
- Ты совершенно прав. Но откуда они взялись?
- Масса Вилл приказал мне купить их в городе, и я отдал за них чертову уйму денег.
- Во имя всего, что есть таинственного на свете, зачем твоему "масса Виллу" коса и лопаты?
- Зачем - я не знаю, и черт меня побери, если он сам знает. Все дело в жуке!
Видя, что от Юпитера толку сейчас не добьешься и что все его мыслительные способности парализованы этим жуком, я вскочил в лодку и поднял парус. Сильный попутный ветер быстро пригнал нас в опоясанную скалами бухточку к северу от форта Моултри, откуда нам оставалось до хижины около двух миль. Мы пришли в три часа пополудни. Легран ожидал нас с видимым нетерпением. Здороваясь, он крепко стиснул мне руку, и эта нервическая горячность вновь пробудила и усилила мои недавние опасения. В лице Леграна сквозила какая-то мертвенная бледность, запавшие глаза сверкали лихорадочным блеском. Осведомившись о его самочувствии и не зная, о чем еще говорить, я спросил, получил ли он от лейтенанта Дж. своего золотого жука.
- О да! - ответил он, заливаясь ярким румянцем. - На другое же утро! Ничто не разлучит меня теперь с этим жуком. Знаете ли вы, что Юпитер был прав?
- В чем Юпитер был прав? - спросил я, и меня охватило горестное предчувствие.
- Жук - из чистого золота!
Он произнес эти слова с полной серьезностью. Я был глубоко потрясен.
- Этот жук принесет мне счастье, - продолжал Легран, торжествующе усмехаясь, - он вернет мне утраченное родовое богатство. Что ж удивительного, что я его так ценю? Он ниспослан самой судьбой и вернет мне богатство, если только я правильно пойму его указания. Юпитер, пойди принеси жука!
- Что? Жука, масса? Не буду я связываться с этим жуком. Несите его сами.
Легран поднялся с важным видом и вынул жука из застекленного ящика, где он хранил его.
Жук был действительно великолепен. В научной ценности находки Леграна не могло быть сомнений - натуралисты в то время еще не знали таких жуков. На спинке виднелись с одной стороны два черных округлых пятнышка, и ниже с другой еще одно, подлиннее. Надкрылья были удивительно твердыми и блестели действительно как полированное золото. Тяжесть жука была тоже весьма необычной. Учитывая все это, можно было не так уж строго судить Юпитера. Но как мог Легран разделять суждение Юпитера, оставалось для меня неразрешимой загадкой.
- Я послал за вами, - начал Легран торжественным тоном, когда я кончил осмотр, - я послал за вами, чтобы испросить совета и вашей помощи для уяснения воли Судьбы и жука...
- Дорогой Легран, - воскликнул я, прерывая его, - вы совсем больны, вам надо лечиться. Ложитесь сейчас же в постель, и я побуду с вами несколько дней, пока вам не станет полегче. Вас лихорадит.
- Пощупайте мне пульс, - сказал он.
Я пощупал ему пульс и вынужден был признать, что никакой лихорадки у него не было.
- Бывают болезни и без лихорадки. Послушайтесь на этот раз моего совета. Прежде всего в постель. А затем...
- Вы заблуждаетесь, - прервал он меня. - Я совершенно здоров, но меня терзает волнение. Если вы действительно желаете мне добра, помогите мне успокоиться.
- А как это сделать?
- Очень просто. Мы с Юпитером собираемся в экспедицию на материк, в горы, и нам нужен верный помощник. Вы единственный, кому мы полностью доверяем. Ждет нас там успех или же неудача, все равно это волнение во мне сразу утихнет.
- Я буду счастлив, если смогу быть полезным, - ответил я, - но, скажите, этот дурацкий жук имеет какое-нибудь отношение к вашей экспедиции в горы?
- Да!
- Если так, Легран, я отказываюсь принимать участие в вашей нелепой затее.
- Жаль! Очень жаль! Нам придется идти одним.
Идти одним! Он действительно сумасшедший!
- Погодите! Сколько времени вы намереваетесь пробыть там?
- Должно быть, всю ночь. Мы выйдем сию же минуту и к восходу солнца вернемся домой, что бы там ни было.
- А вы поклянетесь честью, что, когда ваша прихоть будет исполнена и вся эта затея с жуком (боже правый!) благополучно закончится, вы вернетесь домой и станете слушаться меня, как если бы я был вашим домашним врачом?
- Да. Обещаю. Скорее в путь! Время не ждет!
С тяжелым сердцем решился я сопровождать моего друга. Было около четырех часов дня, когда мы пустились в путь - Легран, Юпитер, собака и я. Юпитер нес косу и лопаты; он настоял на этом не от избытка любезности или же прилежания, но, как я полагаю, из страха доверить эти орудия своему господину. Вид у него был преупрямый. "Чертов жук!" - вот единственное, что я услышал от него за все путешествие. Мне поручили два потайных фонаря. Легран нес жука. Жук был привязан к концу шнура, п Легран крутил его на ходу, как заклинатель. Когда я заметил это новое явное доказательство безумия моего друга, я с трудом удержался от слез. Тем не менее я пока решил ни в чем не перечить Леграну и ждать случая, когда я смогу предпринять какие-либо энергичные меры. Я попытался несколько раз завязать беседу о целях похода, но безуспешно. Уговорив меня идти вместе с ним и довольный этим, Легран, видимо, не хотел больше вести никаких разговоров, и на все мои расспросы отвечал односложно: "Увидим! "
Дойдя до мыса, мы сели в ялик и переправились на материк. Потом взобрались по высокому берегу и, взяв направление на северо-запад, углубились в дикий, пустынный край, где, казалось, никогда не ступала нога человека. Легран уверенно вел нас вперед, лишь изредка останавливаясь и сверяясь с ориентирами, которые, видимо, заприметил, посещая эти места до того.
Так мы шли часа два, и на закате перед нами открылась угрюмая местность, еще более мрачная, чем все, что мы видели до сих пор. Это был род плато, раскинувшегося у подножья почти неприступного склона и поросшего лесом от низу до самого верха. Склон был усеян громадными валунами, которые, казалось, ие падали вниз в долину лишь потому, что деревья преграждали им путь. Глубокие расселины пересекали плато во всех направлениях и придавали пейзажу еще большую дикость.
Плоскогорье, по которому мы поднимались, сплошь поросло ежевикой. Вскоре стало ясно, что без косы нам сквозь заросли не пробраться. По приказу Леграна Юпитер стал выкашивать для нас тропинку к тюльпановому дереву необыкновенной высоты, которое стояло, окруженное десятком дубов, и далеко превосходило и эти дубы, и вообще все деревья, какие мне приходилось когда-либо видеть, раскидистой кроной, величавой красотой листвы и царственностью общих очертаний. Когда мы пришли наконец к цели, Легран обернулся к Юпитеру и спросил, сможет ли он взобраться на это дерево. Старик был сперва озадачен вопросом и ничего не ответил. Потом, подойдя к лесному гиганту, он обошел ствол кругом, внимательно вглядываясь. Когда осмотр был закончен. Юпитер сказал просто:
- Да, масса! Еще не выросло такого дерева, чтобы Юпитер не смог на него взобраться.
- Тогда не мешкай и лезь, потому что скоро станет темно и мы ничего не успеем сделать.
- Высоко залезть, масса? - спросил Юпитер.
- Взбирайся вверх по стволу, пока я не крикну... Эй, погоди. Возьми и жука!
- Жука, масса Вилл? Золотого жука? - закричал негр, отшатываясь в испуге. - Что делать жуку на дереве? Будь я проклят, если его возьму.
- Слушай, Юпитер, если ты, здоровенный рослый негр, боишься тронуть это безвредное мертвое насекомое, тогда держи его так, на шнурке, но если ты вовсе откажешься взять жука, мне придется, как это ни грустно, проломить тебе голову вот этой лопатой.
- Совсем ни к чему шуметь, масса, - сказал Юпитер, как видно, пристыженный и ставший более сговорчивым. - Всегда вы браните старого негра. А я пошутил, и только! Что я, боюсь жука? Подумаешь, жук!
И, осторожно взявшись за самый конец шнура, чтобы быть от жука подальше, он приготовился лезть на дерево.
Тюльпановое дерево, или Liriodendron Tulipiferum, - великолепнейшее из деревьев, произрастающих в американских лесах. В юном возрасте оно отличается необыкновенно гладким стволом и выгоняет ветви лишь на большой высоте. Однако, по мере того как оно стареет, кора на стволе становится неровной и узловатой, а вместе с тем появляются короткие сучья. Так что задача, стоявшая перед Юпитером, казалась невыполнимой только на первый взгляд. Крепко обняв огромный ствол коленями и руками, нащупывая пальцами босых ног неровности коры для упора и раза два счастливо избежав падения, Юпитер добрался до первой развилины ствола и, видимо, считал свою миссию выполненной. Главная опасность действительно была позади, но Юпитер находился на высоте в шестьдесят или семьдесят футов.
- Куда мне лезть дальше, масса Вилл? - спросил он.
- По толстому суку вверх, вон с той стороны, - ответил Легран.
Негр тотчас повиновался, лезть было, должно быть, нетрудно. Он поднимался все выше, и скоро его коренастая фигура исчезла из виду, потерявшись в густой листве. Потом послышался голос как будто издалека:
- Сколько еще лезть?
- Где ты сейчас? - спросил Легран.
- Высоко, высоко! - ответил негр. - Вижу верхушку дерева, а дальше - небо.
- Поменьше гляди на небо и слушай внимательно, что я тебе скажу. Посмотри теперь вниз и сочти, сколько всего ветвей на суку, на который ты влез. Сколько ветвей ты миновал?
- Одна, две, три, четыре, пять. Подо мной пять ветвей, масса.
- Поднимись еще на одну.
Вскоре Юпитер заверил нас, что он добрался до седьмой ветви.
- А теперь, Юп, - закричал Легран, вне себя от волнения, - ты полезешь по этой ветви, пока она будет тебя держать! А найдешь что-нибудь, крикни.
Если у меня еще оставались какие-нибудь сомнения по поводу помешательства моего друга, то теперь их не стало. Увы, он был сумасшедший! Следовало подумать о том, как доставить его домой. Пока я терялся в мыслях, опять послышался голос Юпитера:
- По этой ветви я боюсь дальше лезть. Она почти вся сухая.
- Ты говоришь, что она сухая, Юпитер? - закричал Легран прерывающимся голосом.
- Да, масса, мертвая, готова для того света.
- Боже мой, что же делать? - воскликнул Легран, как видео, в отчаянии.
- Что делать? - откликнулся я, обрадованный, что наступил мой черед сказать свое слово. - Вернуться домой и сразу в постель. Будьте умницей, уже поздно, и к тому же вы мне обещали.
- Юпитер! - закричал он, не обращая на мои слова никакого внимания. - Ты слышишь меня?
- Слышу, масса Вилл, как не слышать?
- Возьми нож. Постругай эту ветвь. Может быть, она не очень гнилая.
- Она, конечно, гнилая, - ответил негр, немного спустя, - да не такая гнилая. Пожалуй, я немного продвинусь вперед. Но только один.
- Что это значит? Разве ты и так не один?
- Я про жука. Жук очень, очень тяжелый. Если я брошу его вниз, я думаю, одного старого негра этот сук выдержит.
- Старый плут! - закричал Легран с видимым облегчением. - Не городи вздора! Если ты бросишь жука, я сверну тебе шею. Эй, Юпитер, ты слышишь меня?
- Как не слышать, масса? Нехорошо так ругать бедного негра.
- Так вот, послушай! Если ты проберешься еще немного вперед, осторожно, конечно, чтобы не грохнуться вниз, и если ты будешь держать жука, я подарю тебе серебряный доллар, сразу, как только ты спустишься.
- Хорошо, масса Вилл, лезу, - очень быстро ответил Юпитер, - а вот уже и конец.
- Конец ветви? - вскричал Легран. - Ты вправду мне говоришь, ты на конце ветви?
- Не совсем на конце, масса... Ой-ой-ой! Господи боже мой! Что это здесь на дереве?
- Ну? - крикнул Легран, очень довольный. - Что ты там видишь?
- Да ничего, просто череп. Кто-то забыл свою голову здесь на дереве, и вороны склевали все мясо.
- Ты говоришь - череп?! Отлично! А как он там держится? Почему он не падает?
- А верно ведь, масса! Сейчас погляжу. Что за притча такая! Большой длинный гвоздь. Череп прибит гвоздем.
- Теперь, Юпитер, делай в точности, что я скажу. Слышишь меня?
- Слышу, масса.
- Слушай меня внимательно! Найди левый глаз у черепа.
- Угу! Да! А где же у черепа левый глаз, если он вовсе безглазый?
- Ох, какой ты болван, Юпитер! Знаешь ты, где у тебя правая рука и где левая?
- Знаю, как же не знать, левой рукой я колю дрова.
- Правильно. Ты левша. Так вот, левый глаз у тебя с той стороны, что и рука. Ну, сумеешь теперь отыскать левый глаз у черепа, то место, где был левый глаз?
Юпитер долго молчал, потом он сказал:
- Левый глаз у черепа с той стороны, что и рука у черепа? Но у черепа нет левой руки... Что ж, на нет и суда нет! Вот я нашел левый глаз. Что мне с ним делать?
- Пропусти сквозь него жука и спусти его вниз, сколько хватит шнура. Только не урони.
- Пропустил, масса Вилл. Это самое плевое дело - пропустить жука через дырку. Смотрите-ка!
Во время этого диалога Юпитер был скрыт листвой дерева. Но жук, которого он спустил вниз, виднелся теперь на конце шнурка. Заходящее солнце еще освещало возвышенность, где мы стояли, и в последних его лучах жук сверкнул, как полированный золотой шарик. Он свободно свисал между ветвей дерева, и если б Юпитер сейчас отпустил шнурок, тот упал бы прямо к нашим ногам. Легран быстро схватил косу и расчистил участок диаметром в девять - двенадцать футов, после чего он велел Юпитеру отпустить шнурок и слезать поскорее вниз.

1 Следующая страница


Эдгар Аллан По - Золотой Жук

Золотой Жук 2

Забив колышек точно в том месте, куда упал жук, мой друг вытащил из кармана землемерную ленту. Прикрепив ее за конец к стволу дерева, как раз напротив забитого колышка, он протянул ее прямо, до колышка, после чего, продолжая разматывать ленту и отступая назад, отмерил еще пятьдесят футов. Юпитер с косой в руках шел перед ним, срезая кусты ежевики. Дойдя до нужного места, Легран забил еще один колышек и, принимая его за центр, очистил круг диаметром примерно в четыре фута. Потом он дал по лопате мне и Юпитеру, сам взял лопату и приказал нам копать.
Откровенно скажу, я не питаю склонности к такого рода забавам даже при свете дня; теперь же спускалась ночь, а я и так изрядно устал от нашей прогулки. Всего охотнее я отказался бы. Но мне не хотелось противоречить моему бедному другу и тем усугублять его душевное беспокойство. Так что выхода не было. Если бы я мог рассчитывать на помощь Юпитера, то, ничуть не колеблясь, применил бы сейчас силу и увел бы безумца домой. Но я слишком хорошо знал старого негра и понимал, что ни при каких обстоятельствах он не поддержит меня против своего господина. Что до Леграна, мне стало теперь ясно, что он заразился столь обычной у нас на Юге манией кладоискательства и что его и без того пылкое воображение было подстегнуто находкой жука и еще, наверное, упрямством Юпитера, затвердившего, что найденный жук - "из чистого золота".
Подобные мании могут легко подтолкнуть к помешательству неустойчивый разум, особенно если они находят себе пищу в тайных стремлениях души. Я вспомнил слова моего бедного друга о том, что жук вернет ему родовое богатство. Я был раздосадован и вместе с тем глубоко огорчен. В конце концов я решил проявить добрую волю (поскольку не видел иного выхода) и принять участие в поисках клада, чтобы быстрейшим и самым наглядным образом убедить моего фантазера в беспочвенности его замысла.
Мы зажгли фонари и принялись рыть с усердием, которое заслуживало лучшего применения. Свет струился по нашим лицам, и я подумал, что мы втроем образуем весьма живописную группу и что случайный путник, который наткнется на нас, должен будет преисполниться странных мыслей и подозрений.
Так мы копали не менее двух часов. Мы сохраняли молчание, и нас смущал только лай собаки, которая выказывала необычайный интерес к нашей работе. Этот лай становился все более настойчивым, и мы начали опасаться, как бы он не привлек какого-нибудь бродягу, расположившегося по соседству на отдых. Точнее, боялся Легран; я был бы только доволен, если бы смог при содействии постороннего человека вернуть домой моего путешественника. Разбушевавшегося пса утихомирил Юпитер, проявив при этом немалую изобретательность. Он вылез из ямы с решительным видом и стянул ему пасть своими подтяжками, после чего, хмуро посмеиваясь, снова взялся за лопату.
После двухчасовых трудов мы вырыли яму глубиной в пять футов, однако никаких признаков клада не было видно. Мы приостановились, и я стал надеяться, что комедия подходит к концу. Однако Легран, хотя и расстроенный, как я мог заметить, отер пот со лба и снова взялся за работу. Яма уже имела четыре фута в диаметре и занимала всю площадь очерченного Леграном круга. Теперь мы расширили этот круг, потом углубили яму еще на два фута. Результаты остались все теми же. Мой золотоискатель, которого мне было жаль от души, наконец вылез из ямы и принялся медленно и неохотно натягивать свой сюртук, который сбросил перед началом работы. В каждой черточке его лица сквозило горькое разочарование. Я молчал, Юпитер по знаку своего господина стал собирать инструменты. Потом он снял с собаки свой самодельный намордник, и мы двинулись в путь, домой, не произнеся ни слова.
Не успели пройти мы и десятка шагов, как Легран с громким проклятием повернулся к негру и крепко схватил его за ворот. Пораженный Юпитер разинул рот, выпучил глаза и, уронив лопаты, упал на колени.
- Каналья, - с трудом промолвил Легран сквозь сжатые зубы, - проклятый черный негодяй, отвечай мне немедленно, отвечай без уверток, где у тебя левый глаз?
- Помилуй бог, масса Вилл, вот у меня левый глаз, вот он! - ревел перепуганный Юпитер, кладя руку на правый глаз и прижимая его изо всей мочи, словно страшась, что его господин вырвет ему этот глаз.
- Так я и думал! Я знал! Ура! - закричал Легран отпуская негра. Он исполнил несколько сложных танцевальных фигур, поразивших его слугу, который, поднявшись на ноги и словно окаменев, переводил взгляд с хозяина на меня и с меня опять на хозяина.
- За дело! - сказал Легран. - Вернемся! Мы еще выиграем эту игру! - И он повел нас обратно к тюльпановому дереву.
- Ну, Юпитер, - сказал Легран, когда мы снова стояли втроем у подножья дерева, - говори: как был прибит этот череп к ветке, лицом или наружу?
- Наружу, масса, так чтоб вороны могли клевать глаза без хлопот.
- Теперь говори мне, в какой ты глаз опустил жука - в тот или этот? - И Легран тронул пальцем сперва один глаз Юпитера и потом другой.
- В этот самый, масса, в левый, как вы велели! - Юпитер указывал пальцем на правый глаз.
- Отлично, начнем все сначала!
С этими словами мой друг, в безумии которого, как мне показалось, появилась теперь некоторая система, вытащил колышек, вбитый им ранее на месте падения жука, и переставил его на три дюйма к западу. Снова связав землемерной лентой колышек со стволом дерева, он отмерил еще пятьдесят футов до новой точки, отстоявшей от нашей ямы на несколько ярдов.
Мы очертили еще раз круг, несколько большего диаметра, чем предыдущий, и снова взялись за лопаты.
Я смертельно устал, но хотя и сам еще не отдавал себе в том отчета, прежнее отвращение к работе у меня почему-то исчезло. Каким-то неясным образом я стал испытывать к ней интерес, более того, меня охватило волнение. В нелепом поведении Леграна сквозило что-то похожее на предвидение, на продуманный план, и это, вероятно, оказало на меня свое действие. Продолжая усердно копать, я ловил себя несколько раз на том, что и сам со вниманием гляжу себе под ноги, в яму, словно тоже ищу на дне ее мифическое сокровище, мечта о котором свела с ума моего бедного друга. Мы трудились уже часа полтора, и эти странные прихоти мысли овладевали мной все настойчивее, когда нас опять всполошил отчаянный лай нашего пса. Если раньше он лаял из озорства или же из каприза, то теперь его беспокойство было нешуточным. Он не дался Юпитеру, когда тот опять хотел напялить ему намордник, и, прыгнув в яму, стал яростно разгребать лапами землю. Через пять-шесть секунд он отрыл два человеческих скелета, а вернее, груду костей, перемешанных с обрывками полуистлевшей шерстяной материи и металлическими пуговицами. Еще два удара лопатой - и мы увидели широкое лезвие испанского ножа и несколько монет, золотых и серебряных.
При виде монет Юпитер предался необузданной радости, но на лице его господина выразилось сильнейшее разочарование. Он умолял нас, однако, не прекращать работу. Не успел он вымолвить эту просьбу, как я оступился и тут же упал ничком, зацепившись ногой за большое железное кольцо, прикрытое рыхлой землей.
Теперь работа пошла уже не на шутку. Лихорадочное напряжение, испытанное за эти десять минут, я не решусь сравнить ни с чем в своей жизни. Мы отрыли продолговатый деревянный сундук, прекрасно сохранившийся. Необыкновенная твердость досок, из которых он был сколочен, наводила на мысль, что дерево подверглось химической обработке, вероятно, было пропитано двухлористой ртутью. Сундук был длиною в три с половиной фута, шириной в три фута и высотой - в два с половиной. Он был надежно окован железными полосами и обит заклепками. Перекрещиваясь, железные полосы покрывали сундук, образуя как бы решетку. С боков сундука под самую крышку было ввинчено по три железных кольца, всего шесть колец, так что за него могли взяться разом шесть человек. Взявшись втроем, мы сумели только что сдвинуть сундук с места. Стало ясно, что унести такой груз нам не под силу. По счастью, крышка держалась лишь на двух выдвижных болтах. Дрожащими руками, не дыша от волнения, мы выдернули болты. Мгновение, и перед нами предстало сокровище. Когда пламя фонарей осветило яму, от груды золота и драгоценных камней взметнулся блеск такой силы, что мы были просто ослеплены.
Чувства, с которыми я взирал на сокровища, не передать словами. Прежде всего я, конечно, был изумлен. Легран, казалось, изнемогал от волнения и почти не разговаривал с нами. Лицо Юпитера на минуту стало смертельно бледным, если можно говорить о бледности применительно к черноте негра. Он был словно поражен громом. Потом он упал на колени и, погрузив по локоть в сокровища свои голые руки, блаженно застыл в этой позе, словно был в теплой ванне. Наконец, глубоко вздохнув, он произнес примерно такую речь:
- И все это сделал золотой жук! Милый золотой жук, бедный золотой жучок. А я-то его обижал, я бранил его! И не стыдно тебе, старый негр? Отвечай!..
Я оказался вынужденным призвать их обоих - и слугу и господина - к порядку; нужно было забрать сокровище. Спускалась ночь, до рассвета нам предстояло доставить его домой. Мы не знали, как взяться за дело, голова шла кругом, и много времени ушло на раздумья. Наконец мы извлекли из сундука две трети его содержимого, после чего, тоже не без труда, вытащили сундук из ямы. Вынутые сокровища мы спрятали в ежевичных кустах и оставили под охраной нашего пса, которому Юпитер строго-настрого приказал ни под каким видом не двигаться с места и не разевать пасти до нашего возвращения. Затем мы подняли сундук и поспешно двинулись в путь. Дорога была нелегкой, но к часу ночи мы благополучно пришли домой. Слишком измученные, чтобы идти обратно, - ведь и человеческая выносливость имеет предел, - мы закусили и дали себе отдых до двух часов; после чего, захватив три больших мешка, отыскавшихся, к нашему счастью, тут же на месте, мы поспешили назад. Около четырех часов, - ночь уже шла на убыль, - мы подошли к тюльпановому дереву, разделили остатки добычи на три примерно равные части, бросили ямы как есть, незасыпанными, снова пустились в путь и сложили драгоценную ношу в хижине у Леграна, когда первый слабый проблеск зари осветил восток над кромкою леса.
Мы изнемогали от тяжкой усталости, но внутреннее волнение не оставляло нас. Проспав три-четыре часа беспокойным сном, мы, словно уговорившись заранее, поднялись и стали рассматривать наши сокровища.
Сундук был наполнен до самых краев, и мы потратили весь этот день и большую часть ночи, перебирая сокровища. Они были свалены как попало. Видно было, что их бросали в сундук не глядя. После тщательной разборки выяснилось, что доставшееся нам богатство даже значительнее, чем нам показалось с первого взгляда. Одних золотых монет, исчисляя стоимость золота по тогдашнему курсу, было не менее чем на четыреста пятьдесят тысяч долларов. Серебра там не было вовсе, одно только золото, иностранного происхождения и старинной чеканки - французское, испанское и немецкое, несколько английских гиней и еще какие-то монеты, нам совсем незнакомые. Попадались тяжелые большие монеты, стертые до того, что нельзя было прочитать на них надписи. Американских не было ни одной. Определить стоимость драгоценностей было труднее. Бриллианты изумили нас своим размером и красотой. Всего было сто десять бриллиантов, и среди них ни одного мелкого. Мы нашли восемнадцать рубинов удивительного блеска, триста десять превосходных изумрудов, двадцать один сапфир и одип опал. Все камни были, как видно, вынуты из оправ и брошены в сундук небрежной рукой. Оправы же, перемешанные с другими золотыми вещами, были сплющены молотком, видимо, для того, чтобы нельзя было опознать драгоценности. Кроме того, что я перечислил, в сундуке было множество золотых украшений, около двухсот массивных колец и серег; золотые цепочки, всего тридцать штук, если не ошибаюсь; восемьдесят три тяжелых больших распятия; пять золотых кадильниц огромной ценности; большая золотая чаша для пунша, изукрашенная виноградными листьями и вакхическими фигурами искусной ювелирной работы; две рукоятки от шпаг с изящными чеканными украшениями и еще много мелких вещиц, которые я не в силах сейчас припомнить. Общий вес драгоценностей превышал триста пятьдесят английских фунтов. Я уж не говорю о часах, их было сто девяносто семь штук, и трое из них стоили не менее чем по пятьсот долларов. Часы были старинной системы, и ржавчина разрушила механизмы, но украшенные драгоценными камнями золотые крышки были в сохранности. В эту ночь мы оценили содержимое нашего сундука в полтора миллиона долларов. В дальнейшем, когда мы продали драгоценные камни и золотые изделия (некоторые безделушки мы сохранили на память), оказалось, что наша оценка клада была слишком скромной.
Когда наконец мы завершили осмотр и владевшее нами необычайное волнение чуть-чуть поутихло, Легран, который видел, что я сгораю от нетерпения и жажду получить разгадку этой поразительной тайны, принялся за рассказ, не упуская ни малейшей подробности.
- Вы помните, - сказал он, - тот вечер, когда я показал вам свой беглый набросок жука. Вспомните также, как я был раздосадован, когда вы сказали, что мой рисунок походит на череп. Вначале я думал, что вы просто шутите; потом я припомнил, как характерно расположены пятнышки на спинке жука, и решил, что ваше замечание не столь уж нелепо. Все же насмешка ваша задела меня - я считаюсь недурным рисовальщиком. Потому, когда вы вернули мне этот клочок пергамента, я вспылил и хотел скомкать его и швырнуть в огонь.
- Клочок бумаги, вы хотите сказать, - заметил я.
- Нет! Я сам так думал вначале, но как только стал рисовать, обнаружилось, что это тонкий-претонкий пергамент. Как вы помните, он был очень грязен. Так вот, комкая его, я ненароком взглянул на рисунок, о котором шла речь. Представьте мое изумление, когда я тоже увидел изображение черепа на том самом месте, где только что нарисовал вам жука. В первую минуту я растерялся. Я ведь отлично знал, что сделанный мною рисунок не был похож на тот, который я увидел сейчас, хотя в их общих чертах и можно было усмотреть нечто сходное. Я взял свечу и, усевшись в другом конце комнаты, стал исследовать пергамент более тщательно. Перевернув его, я тотчас нашел свой рисунок, совершенно такой, каким он вышел из-под моего пера. Близость этих изображений на двух сторонах пергамента была поистине странной. На обороте пергамента, в точности под моим рисунком жука, был нарисован череп, который напоминал моего жука и размером и очертаниями! Невероятное совпадение на минуту ошеломило меня. Это обычное следствие такого рода случайностей. Рассудок силится установить причинную связь явлений и, потерпев неудачу, оказывается на время как бы парализованным. Когда я пришел в себя, меня осенила вдруг мысль, которая была еще удивительнее, чем то совпадение, о котором я говорю. Я совершенно ясно, отчетливо помнил, что, когда я рисовал своего жука, на пергаменте не было никакого другого рисунка. Я был в этом совершенно уверен потому, что, отыскивая для рисунка местечко почище, поворачивал пергамент то одной, то другой стороной. Если бы череп там был, я бы, конечно, его заметил. Здесь таилась загадка, которую я не мог объяснить. Впрочем, скажу вам, уже тогда, в этот первый момент, где-то в далеких тайниках моего мозга чуть мерцало, подобное светлячку, то предчувствие, которое столь блистательно подтвердила вчера наша ночная прогулка. Я встал, спрятал пергамент в укромное место и отложил все дальнейшие размышления до того, как останусь один.
Когда вы ушли и Юпитер крепко уснул, я приступил к более методическому исследованию стоявшей передо мною задачи. Прежде всего я постарался восстановить обстоятельства, при которых пергамент попал ко мне в руки. Мы нашли жука на материке, в миле к востоку от острова и поблизости от линии прилива. Когда я схватил жука, он меня укусил, и я его сразу выронил. Юпитер, прежде чем взять упавшего возле него жука, стал с обычной своей осторожностью искать листок или еще что-нибудь, чем защитить свои пальцы. В ту же минуту иония, одновременно, увидели этот пергамент; мне показалось тогда, что это бумага. Пергамент лежал полузарытый в песке, только один уголок его торчал на поверхности. Поблизости я приметил остов корабельной шлюпки. Видно, он пролежал здесь немалый срок, потому что от деревянной обшивки почти ничего не осталось.
Итак, Юпитер поднял пергамент, завернул в него золотого жука и передал его мне. Вскоре мы собрались домой. По дороге мы встретили лейтенанта Дж., я показал ему нашу находку, и он попросил у меня позволения взять жука с собой в форт. Я согласился, он быстро сунул жука в жилетный карман, оставив пергамент мне. Лейтенант поспешил воспользоваться моим разрешением и спрятал жука, быть может, боясь, что я передумаю; вы ведь знаете, как горячо он относится ко всему, что связано с естествознанием. Я, в свою очередь, сунул пергамент в карман совсем машинально.
Вы помните, когда я подсел к столу, чтобы нарисовать жука, у меня не оказалось бумаги. Я заглянул в ящик, но и там ничего не нашел. Я стал рыться в карманах, рассчитывая отыскать какой-нибудь старый конверт, и нащупал пергамент. Я описываю с наивозможнейшей точностью, как пергамент попал ко мне: эти обстоятельства имеют большое значение.
Можете, если хотите, считать меня фантазером, но должен сказать, что уже в ту минуту я установил некоторую связь событий. Я соединил два звена длинной логической цепи. На морском побережье лежала шлюпка, неподалеку от шлюпки пергамент - не бумага, заметьте, пергамент, на котором был нарисован череп. Вы, конечно, спросите, где же здесь связь? Я отвечу, что череп - всем известная эмблема пиратов. Пираты, вступая в бой, поднимали на мачте флаг с изображением черепа.
Итак, я уже сказал, то была не бумага, пергамент. Пергамент сохраняется очень долго, то, что называется вечно. Его редко используют для ординарных записей уже потому, что писать или рисовать на бумаге гораздо легче. Это рождало мысль, что череп на нашем пергаменте был неспроста, а с каким-то особым значением. Я обратил внимание и на формат пергамента. Один уголок листа был по какой-то причине оборван, но первоначально пергамент был удлиненным. Это был лист пергамента, предназначенный для памятной записи, которую следует тщательно, долго хранить.
- Все это так, - прервал я Леграна, - но вы ведь сами сказали, что, когда рисовали жука на пергаменте, там не было черепа. Как же вы утверждаете, что существует некая связь между шлюпкой и черепом, когда вы сами свидетель, что этот череп был нарисован (один только бог знает кем!) уже после того, как вы нарисовали жука?
- А! Здесь-то и начинается тайна. Хотя должен сказать, что разгадка ее в этой части не составила для меня большого труда. Я не давал своим мыслям сбиться с пути, логика же допускала только одно решение. Рассуждал я примерно так. Когда я стал рисовать жука, на пергаменте не было никаких признаков черепа. Я кончил рисунок, передал его вам и пристально за вами следил, пока вы мне не вернули пергамент. Следовательно, не вы нарисовали там череп. Однако помимо вас нарисовать его было некому. Значит, череп вообще нарисован не был. Откуда же он взялся?
Тут я постарался припомнить с полной отчетливостью решительно все, что случилось в тот вечер. Стояла холодная погода (о, редкий, счастливый случай!), в камине пылал огонь. Я разогрелся от быстрой ходьбы и присел у стола. Ну а вы пододвинули свое кресло еще ближе к камину. В ту же минуту, как я передал вам пергамент и вы стали его разглядывать, вбежал Волк, наш ньюфаундленд, и бросился вас обнимать. Левой рукой вы гладили пса, стараясь его отстранить, а правую руку с пергаментом опустили между колен, совсем близко к огню. Я побоялся даже, как бы пергамент не вспыхнул, и хотел уже вам об этом сказать, но не успел, потому что вы тут же подняли руку и стали снова его разглядывать. Когда я представил в памяти всю картину, то сразу уверился, что череп возник на пергаменте под влиянием тепла.
Вы, конечно, слыхали, что с давних времен существуют химические составы, при посредстве которых можно тайно писать и на бумаге и на пергаменте. Запись становится видимой под влиянием тепла. Растворите цафру в "царской водке" и разведите потом в четырехкратном объеме воды, чернила будут зелеными. Растворите кобальтовый королек в нашатырном спирте - они будут красными. Ваша запись вскоре исчезнет, но появится вновь, если вы прогреете бумагу или пергамент вторично.
Я стал тщательно рассматривать изображение черепа на пергаменте. Наружный контур рисунка - я имею в виду очертания его, близкие к краю пергамента, - выделялся отчетливее. Значит, действие тепла было либо малым, либо неравномерным. Я тотчас разжег огонь и стал нагревать пергамент над пылающим жаром. Вскоре очертания черепа проступили более явственно; когда же я продолжил свой опыт, то по диагонали от черепа в противоположном углу пергамента стала обозначаться фигура, которую я сперва принял за изображение козы. Более внимательное изучение рисунка убедило меня, что это козленок.
- Ха-ха-ха! - рассмеялся я. - Конечно, Легран, я не вправе смеяться над вами, полтора миллиона долларов не тема для шуток, но прибавить еще звено к вашей логической цепи вам здесь не удастся. Пират и коза несовместны. Пираты не занимаются скотоводством; это - прерогатива фермеров.
- Но я же сказал вам, что это была не коза.
- Не коза, так козленок, не вижу большой разницы.
- Большой я тоже не вижу, но разница есть, - ответил Легран, - сопоставьте два слова kid (козленок) и Kidd! Доводилось ли вам читать или слышать о капитане Кидде? Я сразу воспринял изображение животного как иероглифическую подпись, наподобие рисунка в ребусе. "Подпись" я говорю потому, что козленок был нарисован на нашем пергаменте именно в том самом месте, где ставится подпись. А изображение черепа в противоположном по диагонали углу, в свою очередь, наводило на мысль о печати или гербе. Но меня обескураживало отсутствие главного - текста моего воображаемого документа.
- Значит, вы полагали, что между печатью и подписью будет письмо?
- Да, в этом роде. Сказать по правде, мною уже овладевало непобедимое предчувствие огромной удачи. Почему, сам не знаю. Это было, быть может, не столько предчувствие, сколько самовнушение. Представьте, глупая шутка Юпитера, что жук - из чистого золота, сильно подействовала на меня. К тому же эта удивительная цепь случайностей и совпадений!.. Ведь все события пришлись на тот самый день, выпадающий, может быть, раз в году, когда мы топим камин. А ведь без камина и без участия нашего пса, который явился как раз в нужный момент, я никогда не узнал бы о черепе и никогда не стал бы владельцем сокровищ.
- Хорошо, что же дальше?
- Вы, конечно, знаете, что есть множество смутных преданий о кладах, зарытых Киддом и его сообщниками где-то на атлантическом побережье. В основе этих преданий, конечно, лежат факты. Предания живут с давних пор и не теряют своей живучести; на мой взгляд, это значит, что клад до сих пор не найден. Если бы Кидд сперва спрятал сокровище, а потом пришел и забрал его, едва ли предания дошли бы до нас все в той же устойчивой форме. Заметьте, предания рассказывают лишь о поисках клада, о находке в них нет ни слова. Но если бы пират отрыл сокровище, толки о нем затихли бы. Мне всегда казалось, что какая-нибудь случайность, скажем, потеря карты, где было обозначено местонахождение клада, помешало Кидду найти его и забрать. О несчастье Кидда разведали другие пираты, без того никогда не узнавшие бы о зарытом сокровище, и их бесплодные поиски, предпринятые наудачу, и породили все эти предания и толки, которые разошлись по свету и дожили до нашего времени. Доводилось вам слышать хоть раз, чтобы в наших местах кто-нибудь отыскал действительно ценный клад?
- Нет, никогда.
- А ведь всякий знает, что Кидд владел несметным богатством. Итак, я сделал вывод, что клад остался в земле. Не удивляйтесь же, что во мне родилась надежда, граничившая с уверенностью, что столь необычным путем попавший ко мне пергамент укажет мне путь к сокровищу Кидда.
- Что вы предприняли дальше?
- Я снова стал нагревать пергамент, постепенно усиливая огонь, но это не дало мне ничего нового. Тогда я решил, что, быть может, мешает грязь, наросшая на пергаменте. Я осторожно обмыл его теплой водой. Затем положил его на железную сковороду, повернув вниз той стороной, где был нарисован череп, и поставил сковороду на уголья. Через несколько минут, когда сковорода накалилась, я вынул пергамент и с невыразимым восторгом увидел, что кое-где на нем появились знаки, напоминавшие цифры и расположенные в строку. Я снова положил пергамент на сковороду и подержал еще над огнем. Тут надпись выступила вся целиком - сейчас я вам покажу.
Легран разогрел пергамент и дал его мне. Между черепом и козленком, грубо начертанные чем-то красным, стояли такие знаки:
53##+305))6*;4826)4#.)4#);806*;48+8||60))85;;]8*;:#*8+83(88)5* +;46(;88*96*?;8)*#(;485);5*+2:*#(;4956*2(5*=4)8||8*;4069285);) 6+8)4##;1#9;48081;8:8#1;48+85;4)485+528806*81(#9;48;(88;4(#?34
;48)4#;161;:188;#?;
- Что ж! - сказал я, возвращая Леграну пергамент, - меня это не подвинуло бы ни на шаг. За все алмазы Голконды я не возьмусь решать подобную головоломку.
- И все же, - сказал Легран, - она не столь трудна, как может сперва показаться. Эти знаки, конечно, - шифр; иными словами, они скрывают словесную запись. Кидд, насколько мы можем о нем судить, не сумел бы составить истинно сложную криптограмму. И я сразу решил, что передо мной примитивный шифр, но притом такой, который незатейливой фантазии моряка должен был показаться совершенно непостижимым.
- И что же, вы сумели найти решение?
- С легкостью! В моей практике встречались шифры в тысячу раз сложнее. Я стал заниматься подобными головоломками благодаря обстоятельствам моей жизни и особым природным склонностям и пришел к заключению, что едва ли разуму человека дано загадать такую загадку, которую разум другого его собрата, направленный должным образом, не смог бы раскрыть. Прямо скажу, если текст зашифрован без грубых ошибок и документ в приличной сохранности, я больше ни в чем не нуждаюсь; последующие трудности для меня просто не существуют.
Прежде всего, как всегда в этих случаях, возникает вопрос о языке криптограммы. Принцип решения (в особенности это относится к шифрам простейшего типа) в значительной мере зависит от языка. Выяснить этот вопрос можно только одним путем, испытывая один язык за другим и постепенно их исключая, пока не найдешь решение. С нашим пергаментом такой трудности не было; подпись давала разгадку. Игра словами kid и Kidd возможна лишь по-английски. Если б не это, я начал бы поиски с других языков. Пират испанских морей скорее всего избрал бы для тайной записи французский или испанский язык. Но я уже знал, что криптограмма написана по-английски.
Как видите, текст криптограммы идет в сплошную строку. Задача была бы намного проще, если б отдельные слова были выделены просветами. Я начал тогда бы с анализа и сличения более коротких слов, и как только нашел слово из одной буквы (например, местоимение я или союз и), счел бы задачу решенной. Но просветов в строке не было, и я принялся подсчитывать однотипные знаки, чтобы узнать, какие из них чаще, какие реже встречаются в криптограмме. Закончив подсчет, я составил такую таблицу:
Знак 8 встречается 34 раза
знак ; встречается 27 раз
знак 4 встречается 19 раз
знак ) встречается 16 раз
знак # встречается 15 раз
знак * встречается 14 раз
знак 5 встречается 12 раз
знак 6 встречается 11 раз
знак + встречается 8 раз
знак 1 встречается 7 раз
знак 0 встречается 6 раз
знак 9 и 2 встречается 5 раз
знак : и 3 встречается 4 раза
знак ? встречается 3 раза
знак || встречается 2 раза
знак = и ] встречается 1 раз.
В английской письменной речи самая частая буква - е. Далее идут в нисходящем порядке а, о, i, d, h, n, r, s, t, u, y, c, f, g, I, m, w, b, k, p, q, x, z. Буква е, однако, настолько часто встречается, что трудно построить фразу, в которой она не занимала бы господствующего положения.
Итак, уже сразу у нас в руках путеводная нить. Составленная таблица, вообще говоря, может быть очень полезна, но в данном случае она нам понадобится лишь в начале работы. Поскольку знак 8 встречается в криптограмме чаще других, мы примем его за букву е английского алфавита. Для проверки нашей гипотезы взглянем, встречается ли этот знак дважды подряд, потому что в английском, как вам известно, буква е очень часто удваивается, например в словах meet или fleet, speed или seed, seen, been, agree и так далее. Хотя криптограмма невелика, знак 8 стоит в нем дважды подряд не менее пяти раз.
Итак, будем считать, что 8 - это е. Самое частое слово в английском - определенный артикль the. Посмотрим, не повторяется ли у нас сочетание из трех знаков, расположенных в той же последовательности, и оканчивающееся знаком 8. Если такое найдется, это будет, по всей вероятности, определенный артикль. Приглядевшись, находим не менее семи раз сочетание из трех знаков ;48. Итак, мы имеем право предположить, что знак ; - это буква t, а 4 - h; вместе с тем подтверждается, что 8 действительно е. Мы сделали важный шаг вперед.
То, что мы расшифровали целое слово, потому так существенно, что позволяет найти границы других слов. Для примера возьмем предпоследнее из сочетаний этого рода ;48. Идущий сразу за 8 знак ; будет, как видно, начальной буквой нового слова. Выписываем, начиная с него, шесть знаков подряд. Только один из них нам незнаком. Обозначим теперь знаки буквами и оставим свободное место для неизвестного знака:
t.eeth
Ни одно слово, начинающееся на t и состоящее из шести букв, не имеет в английском языке окончания th, в этом легко убедиться, подставляя на свободное место все буквы по очереди. Потому мы отбрасываем две последние буквы как посторонние и получаем:
t.ee
Для заполнения свободного места можно снова взяться за алфавит. Единственным верным прочтением этого слова будет:
tree (дерево).
Итак, мы узнали еще одну букву - г, она обозначена знаком (, и мы можем теперь прочитать два слова подряд:
the tree
Немного дальше находим уже знакомое нам сочетание ;48. Примем его опять за границу нового слова и выпишем целый отрывок, начиная с двух расшифрованных нами слов. Получаем такую запись:
the tree ;4(#?34 the
Заменим уже известные знаки буквами:
the tree thr # ? 3h the
А неизвестные знаки точками:
the tree thr...h the
Нет никакого сомнения, что неясное слово - through (через). Это открытие дает нам еще три буквы - о, u и g, обозначенные в криптограмме знаками # ? и 3.
Внимательно вглядываясь в криптограмму, находим вблизи от ее начала группу знакомых нам знаков:
83(88
которое читается так: egree. Это, конечно, слово degree (градус) без первой буквы. Теперь мы знаем, что буква d обозначена знаком +.
Вслед за словом degree, через четыре знака, встречаем такую группу:
;46(;88*
Заменим, как уже делали раз, известные знаки буквами, а неизвестные точками:
th.rtee.
Сомнения нет, перед нами слово thirteen (тринадцать). К известным нам буквам прибавились i и n, обозначенные в криптограмме знаками 6 и *.
Криптограмма начинается так:
5 3 # # +
Подставляя по-прежнему буквы и точки, получаем:
.good
Недостающая буква, конечно, a, и, значит, два первые слова будут читаться так:
A good (хороший).
Чтобы теперь не сбиться, расположим знаки в виде такой таблицы.
5 означает а
+ означает d
8 означает е
3 означает g
4 означает h
6 означает i
* означает п
^ означает о
( означает г
; означает t
Здесь ключ к десяти главным буквам. Я думаю, нет нужды рассказывать вам, как я распознал остальные. Я познакомил вас с общей структурой шифра и, надеюсь, что убедил, что он поддается разгадке. Повторяю, впрочем, что криптограмма - из самых простейших. Теперь я даю вам полный текст записи. Вот она в расшифрованном виде:
"A good glass in the bishop's hostel in the devil's seat twenty one degrees and thirteen minutes northeast and by north main branch seventh limb east side shoot from the left eye of the death's head a bee line from the tree through the shot fifty feet out".
(Хорошее стекло в трактире епископа на чертовом стуле двадцать один градус и тринадцать минут северо-северо-восток главный сук седьмая ветвь восточная сторона стреляй из левого глаза мертвой головы прямая от дерева через выстрел на пятьдесят футов.)
- Что же, - сказал я, - загадка осталась загадкой. Как перевести на человеческий язык всю эту тарабарщину: "трактир епископа", "мертвую голову", "чертов стул"?
- Согласен, - сказал Легран, - текст еще смутен, особенно с первого взгляда. Мне пришлось расчленить эту запись по смыслу.
- Расставить точки и запятые?
- Да, в этом роде.
- И как же вы сделали это?
- Я исходил из того, что автор намеренно писал криптограмму в сплошную строку, чтобы затруднить тем разгадку. Причем человек не слишком утонченный, задавшись такой целью, легко ударяется в крайность. Там, где в тексте по смыслу нужен просвет, он будет ставить буквы еще теснее. Взгляните на запись, и вы сразу увидите пять таких мест. По этому признаку я разделил криптограмму на несколько фраз:
"Хорошее стекло в доме епископа на чертовом стуле - двадцать один градус и тринадцать минут - северо-северо-восток - главный сук седьмая ветвь восточная сторона - стреляй из левого глаза мертвой головы - прямая от дерева через выстрел на пятьдесят футов".
- Запятые и точки расставлены, - сказал я, - но смысла не стало больше.
- И мне так казалось первое время, - сказал Легран. - Сперва я расспрашивал всех, кого ни встречал, нет ли где по соседству с островом Сэлливановым какого-нибудь строения, известного под названием "трактир епископа". Никто ничего не знал, и я уже принял решение расширить мои поиски и повести их систематичнее, как вдруг однажды утром мне пришло в голову, что, быть может, это название "трактир епископа" (bishop's hostel) нужно связать со старинной фамилией Бессопов (Bessop), владевшей в давние времена усадьбой в четырех милях к северу от нашего острова. Я пошел на плантацию и обратился там к неграм, старожилам этого края. После многих расспросов самая дряхлая из старушек сказала, что действительно знает место, которое называлось "трактиром епископа", и думает, что найдет его, но что это совсем не трактир и даже не таверна, а высокий скалистый утес.
Я обещал ей хорошо заплатить за труды, и после некоторых колебаний она согласилась пойти туда вместе со мной. Мы добрались до места без каких-либо приключений. Отпустив ее, я осмотрелся кругом. "Трактир" оказался нагромождением скал и утесов. Одна скала, стоявшая особняком, выделялась своей высотой и странностью формы, напоминая искусственное сооружение. Я добрался до самой ее вершины и стал там в смущении, не зная, что делать дальше.
Пока я раздумывал, взор мой упал на узкий выступ в скале, на восточном ее склоне, примерно в ярде от места, где я стоял. Выступ имел в ширину около фута и выдавался наружу дюймов на восемнадцать. За ним в скале была ниша, и вместе они походили на кресло с полой спинкой, какие стояли в домах наших прадедов. Я сразу понял, что это и есть "чертов стул" и что я проник в тайну записи на пергаменте.
"Хорошее стекло" могло означать только одно - подзорную трубу; моряки часто пользуются словом "стекло" в этом смысле. Нужно было смотреть отсюда в трубу, причем с заранее определенной позиции, не допускающей никаких отклонений. Слова "двадцать один градус и тринадцать минут" и "северо-северо-восток" указывали направление подзорной трубы. Сильно взволнованный своими открытиями, я поспешил домой, взял трубу и вернулся в "трактир епископа".
Опустившись на "чертов стул", я убедился, что сидеть на нем можно только в одном положении. Догадка моя таким образом подтверждалась. Я поднял трубу. Направление по горизонтали было указано - "северо-северо-восток". Следовательно, "двадцать один градус и тринадцать минут" значили высоту над видимым горизонтом. Сориентировавшись по карманному компасу, я направил трубу приблизительно под углом в двадцать один градус и стал осторожно передвигать ее вверх, пока взор мой не задержался на круглом отверстии или просвете в листве громадного дерева, поднявшего высоко свою крону над окружающим лесом. В центре просвета я приметил белое пятнышко, но не мог сперва распознать, что это такое. Отрегулировав лучше трубу, я взглянул еще раз и ясно увидел человеческий череп.
Открытие окрылило меня, и я счел загадку решенной. Было ясно, что "главный сук, седьмая ветвь, восточная сторона" означают место, где надо искать череп на дереве, а приказ "стреляй из левого глаза мертвой головы" допускает тоже лишь одно толкование и указывает местонахождение клада. Надо было спустить пулю в левую глазницу черепа и потом провести "прямую", то есть прямую линию от ближайшей точки ствола через "выстрел" (место падения пули) на пятьдесят футов вперед. Там, по всей вероятности, и было зарыто сокровище.
- Все это выглядит убедительно, - сказал я, - и при некоторой фантастичности все же логично и просто. Что же вы сделали, покинув "трактир епископа"?
- Хорошенько приметив дерево, я решил возвращаться домой. В ту же минуту, как я поднялся с "чертова стула", круглый просвет исчез и, сколько я ни старался, я его больше не видел. В том-то и состояло все остроумие замысла, что просвет в листве дерева (как я убедился, несколько раз вставая и снова садясь) открывался зрителю с одной лишь единственной точки, с узкого выступа в этой скале.
К "трактиру епископа" мы ходили вместе с Юпитером, который, конечно, приметил за эти дни, что я веду себя как-то странно, и потому не отставал от меня ни на шаг. Но назавтра я встал чуть свет, ускользнул от его надзора и ушел один в горы разыскивать дерево. Разыскал я его с немалым трудом. Когда я вернулся вечером, Юпитер, как вы уже знаете, хотел отдубасить меня. О дальнейших событиях я могу не рассказывать. Они вам известны.
- Значит, - сказал я, - первый раз вы ошиблись местом из-за Юпитера; он опустил жука в правую глазницу черепа вместо левой?
- Разумеется! Разница в "выстреле", иными словами, в положении колышка не превышала двух с половиной дюймов, и если бы сокровище было зарыто под деревом, ошибка была бы пустячной. Но ведь линия через "выстрел" лишь указывала нам направление, по которому надо идти. По мере того как я удалялся от дерева, отклонение все возрастало, и когда я прошел пятьдесят футов, клад остался совсем в стороне. Не будь я так свято уверен, что сокровище здесь, наши труды пропади бы даром.
- Не пиратский ли флаг внушил Кидду эту странную выдумку с черепом, в пустую глазницу которого он велит опускать пулю? Обрести драгоценный клад через посредство зловещей эмблемы пиратов - в этом чувствуется некий поэтический замысел.
- Быть может, вы правы, хотя я лично думаю, что практический смысл играл здесь не меньшую роль, чем поэтическая фантазия. Увидеть с "чертова стула" столь малый предмет можно только в единственном случае - если он будет белым. А что тут сравнится с черепом? Череп ведь не темнеет от бурь и дождей. Напротив, становится все белее...
- Ну а ваши высокопарные речи и верчение жука на шнурке?! Что за странное это было чудачество! Я решил, что вы не в себе. И почему вам вдруг вздумалось опускать в глазницу жука вместо пули?
- Что же, не скрою! Ваши намеки на то, что я не в себе, рассердили меня, и я решил отплатить вам маленькой мистификацией в моем вкусе. Сперва я вертел жука на шнурке, а потом решил, что спущу его с дерева. Кстати, сама эта мысль воспользоваться жуком вместо пули пришла мне на ум, когда вы сказали, что поражены его тяжестью.
- Теперь все ясно. Ответьте еще на последний вопрос. Откуда взялись эти скелеты в яме?
- Об этом я знаю не больше вашего. Тут допустима, по-видимому, только одна догадка, но она предполагает дьявольскую жестокость. Понятно, что Кидд - если именно он владелец сокровища, в чем я совершенно уверен, - не мог обойтись без подручных. Когда они, выполнив все, что им было приказано, стояли внизу в яме, Кидд рассудил, наверно, что не нуждается в лишних свидетелях. Два-три удара ломом тут же решили дело. А может, и целый десяток - кто скажет?

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Золотой Жук

Эдгар Аллан По

Золотой Жук

 Читать книгу

Аннотация

За два года до этого рассказа По написал серию статей о тайнописи, показав, что «основа искусства расшифровки криптограмм…

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel