Эдгар Аллан По - Заживо погребенные

1 Эдгар Аллан По

Есть темы, проникнутые всепокоряющим интересом, но слишком ужасные, чтобы стать законным достоянием литературы. Обыкновенно романисту надлежит их избегать, если он не хочет оскорбить или оттолкнуть читателя. Прикасаться к ним подобает лишь в том случае, когда они освящены и оправданы непреложностью и величием истины. Так, например, мы содрогаемся от "сладостной боли", читая о переправе через Березину, о землетрясении в Лиссабоне, о чуме в Лондоне, о Варфоломеевской ночи или о том, как в калькуттской Черной Яме задохнулись сто двадцать три узника. Но в таких описаниях волнует сама достоверность - сама подлинность - сама история. Будь они вымышлены, мы не испытали бы ничего, кроме отвращения.
Я перечислил лишь некоторые из знаменитейших и величайших исторических трагедий; но самая их огромность потрясает воображение ничуть не меньше, чем зловещая сущность. Мне нет нужды напоминать читателю, что из длинного и мрачного перечня людских несчастий я мог бы извлечь немало отдельных свидетельств подлинного страдания, гораздо более жестоких, нежели любое из этих всеобщих бедствий. Воистину, настоящее горе, наивысшая боль всегда единственны, неповторимы. И коль скоро испить до дна эту горькую чашу приходится лишь человеку, а не человечеству - возблагодарим за это милосердного творца!
Погребение заживо, несомненно, чудовищнее всех ужасов, какие выпали на долю смертного. И здравомыслящий человек едва ли станет отрицать, что это случалось часто, очень часто. Грань, отделяющая Жизнь от Смерти, в лучшем случае обманчива и неопределенна. Кто может сказать, где кончается одно и начинается другое? Известно, что есть болезни, при которых исчезают все явные признаки жизни, но, строго говоря, они не исчезают совершенно, а лишь прерываются. Возникает временная остановка в работе неведомого механизма. Наступает срок, и некое незримое таинственное начало вновь приводит в движение волшебные крыла и магические колеса. Серебряная нить не оборвана навеки, и златой сосуд не разбит безвозвратно. Но где в эту пору обреталась душа?
Однако, кроме неизбежного заключения априори, что соответствующие причины влекут за собой соответствующие следствия, и поскольку известны случаи, когда жизнедеятельность прерывается, не подлежит сомнению, что людей иногда хоронят заживо, - кроме этого общего соображения, опыт медицины и самой жизни прямо свидетельствует, что это действительно бывало не раз. При необходимости я мог бы сослаться на целую сотню самых достоверных примеров. Один такой случай, весьма примечательный и, вероятно, еще не изгладившийся из памяти некоторых читателей, имел место не столь давно в соседнем городе Балтиморе и произвел на многих потрясающее, неотразимое впечатление. Супругу одного из самых почтенных граждан - известного юриста и члена конгресса - постигла внезапная и необъяснимая болезнь, перед которой оказалось бессильно все искусство медиков. После тяжких страданий наступила смерть или состояние, которое сочли смертью. Никто даже не подозревал, да и не имел причин подозревать, что она вовсе не умерла. Обнаружились все обычные признаки смерти. Лицо осунулось, черты его заострились. Губы стали белее мрамора. Глаза помутнели. Наступило окоченение. Сердце не билось. Так она пролежала три дня, и за это время тело сделалось твердым, как камень. Одним словом, надо было поспешить с похоронами, поскольку труп, казалось, быстро разлагается.
Ее похоронили в семейном склепе, и три года никто не тревожил могильный покой. По прошествии этого времени склеп открыли, чтобы установить там саркофаг, - но увы! - какое страшное потрясение ожидало ее супруга, который своими руками отворил дверь! Едва створки распахнулись наружу, что-то закутанное в белое со стуком упало прямо в его объятия. То был скелет его жены в еще не истлевшем саване.
Тщательное расследование показало, что она ожила через два дня после погребения и билась в гробу, который упал на пол с уступа или с возвышения и раскололся, так что ей удалось встать. Случайно забытый масляный фонарь, налитый дополна, теперь оказался пуст; впрочем, масло могло улетучиться само по себе. На верхней ступени лестницы при входе в зловещую гробницу валялся большой обломок гроба, которым она, по всей видимости, колотила в железную дверь, призывая на помощь. При этом она, вероятно, лишилась чувств или умерла от страха; падая, она зацепилась саваном за какой-то железный крюк, торчавший из стены. Так и осталась она на месте, так и истлела стоя.
В 1810 году во Франции был случай погребения заживо, который красноречиво свидетельствует, что подлинные события воистину бывают удивительней вымыслов сочинителей. Героиней этой истории стала мадемуазель Викторина Лафуркад, юная девица из знатного семейства, богатая и на редкость красивая. Среди ее многочисленных поклонников был Жульен Боссюэ, бедный парижский litterateur или журналист. Его таланты и обаяние пленили богатую наследницу, и она, кажется, полюбила его всем сердцем; но из сословного высокомерия она все же решилась отвергнуть его и отдать руку мосье Ренелю, банкиру и довольно известному дипломату. После свадьбы, однако, супруг тотчас к ней охладел и, вероятно, дурно с нею обращался. Прожив несколько лет в несчастном браке, она умерла - по крайней мере состояние ее было столь похоже на смерть, что ни у кого не возникло и тени сомнения. Ее похоронили, - но не в склепе, а в обыкновенной могиле близ усадьбы, где она родилась. Влюбленный юноша, терзаемый отчаяньем и все еще волнуемый былой страстью, отправляется из столицы в далекую провинцию с романтическим намерением вырыть тело и взять на память чудесные локоны покойной. Он разыскивает могилу. В полночь он откапывает гроб и принимается уже состригать локоны, как вдруг его возлюбленная открывает глаза. Как оказалось, она было похоронена заживо. Жизнь не вполне покинула несчастную; ласки влюбленного пробудили ее от летаргии, ошибочно принятой за смерть. Он поспешил перенести ее в свою комнату на постоялом дворе. Обладая немалыми познаниями в медицине, он применил самые сильные укрепляющие лекарства. Наконец она ожила. Она узнала своего спасителя. Она оставалась с ним до тех пор, пока здоровье ее понемногу не восстановилось. Женское сердце не камень, и последний урок, преподанный любовью, смягчил его совершенно. Она отдала свое сердце Боссюэ. Она не вернулась к супругу, но, сохранив свое воскресение в тайне, уехала вместе с верным возлюбленным в Америку. Через двадцать лет оба вернулись во Францию, уверенные, что время достаточно изменило ее внешность и даже близкие ее не узнают. Однако они ошиблись; при первой же встрече мосье Ренель тотчас узнал супругу и потребовал, чтобы она к нему вернулась. Она отвергла его притязания; и беспристрастный суд решил дело в ее пользу, постановив, что в силу особых обстоятельств, а также за давностью времени супружеские права утрачены не только по справедливости, но и по букве закона.
Лейпцигский "Хирургический журнал" - весьма уважаемый и заслуживающий доверия печатный орган, достойный того, чтобы кто-нибудь из американских издателей выпускал его в переводе на наш язык, - сообщает в последнем номере о подобном же прискорбном происшествии.
Один артиллерийский офицер, человек огромного роста и несокрушимого здоровья, был сброшен норовистой лошадью и сильно ушиб голову, отчего мгновенно лишился чувств; в черепе обнаружилась небольшая трещина, но врачи не видели прямой опасности для жизни. Трепанация черепа прошла успешно. Больному пустили кровь и пользовали его прочими обычными средствами. Но постепенно он впадал во все более глубокое оцепенение, и наконец, казалось, наступила смерть.
Стояла жара, и его похоронили поспешно до неприличия где-то на общем кладбище. Похороны были в четверг. В ближайшее воскресенье многие, как обычно, пришли навестить могилы, и около полудня один крестьянин произвел сильное волнение, утверждая, что присел отдохнуть на могилу офицера и вдруг почувствовал сотрясение земли, словно покойник норовил встать из гроба. Поначалу его рассказу мало кто верил, но неподдельный ужас и твердая убежденность, с которыми он доказывал истинность своих слов, в конце концов возымели действие на толпу. Бросились за лопатами, в несколько минут раскопали могилу, такую мелкую, что стыдно было смотреть, и голова офицера предстала на свет. Казалось, он был мертв, но сидел скорчившись в гробу, крышку которого ему удалось приподнять отчаянным усилием.
Его тотчас отвезли в ближайшую больницу, где выяснилось, что он жив, хотя и лишился чувств от удушья. Через несколько часов он пришел в себя, стал узнавать знакомых и, путаясь в словах, рассказал о невыносимых страданиях, которые претерпел в могиле.
Судя по его рассказу, сознание теплилось в нем более часа после похорон, а затем он впал в беспамятство. Могила была наспех забросана рыхлой землей, так что оставался некоторые приток воздуха. Он услышал над головой топот множества ног и попытался привлечь к себе внимание. Как он объяснил, шум на кладбище пробудил его от мертвого сна, но, едва очнувшись, он сразу понял всю безысходность своего положения.
Сообщают, что больной уже поправлялся и был на пути к полному выздоровлению, но по вине шарлатанов пал жертвой медицинского опыта. Они применили гальваническую батарею, и он скончался во время бурного приступа, вызванного, как это бывает, действием тока.
Поскольку речь зашла о гальванической батарее, мне вспомнился, кстати, широко известный и воистину поразительный случай, когда ее действие вернуло к жизни молодого лондонского стряпчего, два дня пролежавшего в могиле. Случай этот произошел в 1831 году и наделал в свое время немало шума.
Больной, мистер Эдвард Стэплтон, умер, по всей вероятности, от тифозной горячки с некоторыми странными симптомами, которые вызвали любопытство лечивших его врачей. После мнимой смерти врачи попросили у его близких согласия на посмертное вскрытие, но получили решительный отказ. Как это часто случается, они решили выкопать труп и тайно вскрыть его без помех. Не составляло труда сговориться с шайкой похитителей трупов, которых так много в Лондоне; и на третью ночь после похорон тело, которое считали мертвым, было вырыто из могилы глубиной в восемь футов и перенесено в секционную палату одной частной больницы.
Уже сделав изрядный надрез на животе, врачи обратили внимание на то, что тело ничуть не разложилось, и решили испробовать батарею. Опыт следовал за опытом без особого успеха, разве что в некоторых случаях судорожные подергивания более обычного походили на движения живого организма.
Время истекало. Близился рассвет, и наконец решено было безотлагательно приступить к вскрытию. Но один из врачей непременно желал проверить какую-то свою теорию и убедил всех подвергнуть действию тока одну из грудных мышц. Грубо рассекли кожный покров, кое-как присоединили проволоки; вдруг мертвец стремительным, но отнюдь не похожим на судорогу движением соскользнул со стола на пол, постоял немного, тревожно озираясь, и заговорил. Понять его слова не удалось; и все же это, безусловно, были слова, - некое подобие членораздельной речи. Умолкнув, он тяжело рухнул на пол.
Сначала все оцепенели от ужаса - но медлить было нельзя, и врачи вскоре овладели собой. Оказалось, что мистер Стэплтон жив, хотя и в глубоком обмороке. С помощью эфира его привели в чувство, а через несколько времени он совсем поправился и мог вернуться к своим близким, от которых его воскресение скрывали до тех пор, пока не перестали опасаться повторного приступа. Их восторг, их радостное удивление нетрудно себе представить.
Но самое потрясающее во всей истории - это свидетельство самого мистера С. Он уверяет, что ни на миг не впадал в полное беспамятство, что смутно и туманно он сознавал все происходящее с той минуты, как врачи объявили его мертвым, и вплоть до того времени, когда он лишился чувств в больнице. "Я жив", - таковы были невнятные слова, которые он в отчаянье пытался вымолвить, поняв, что попал в мертвецкую.
Мне нетрудно было бы рассказать еще много подобных историй, но я полагаю это излишним - ведь и без того не остается сомнений, что людей в самом деле хоронят заживо. И если учесть, как редко, в силу своего характера, такие случаи становятся нам известны, мы вынуждены будем признать, что они, вероятно, часто происходят неведомо для нас. Право же, едва ли не всякий раз, как землекопам случается работать на кладбище, скелеты обнаруживают в таких позах, что возникают самые ужасные подозрения.
Но как ни ужасны подозрения, несравненно ужасней участь самих несчастных! Можно с уверенностью сказать, что никакая иная судьба не уготовила человеку столь безвыходные телесные и душевные муки, как погребение заживо. Невыносимое стеснение в груди, удушливые испарения сырой земли, холодные объятия савана, давящая теснота последнего жилища, мрак беспросветной Ночи, безмолвие, словно в пучине моря, незримое, но осязаемое присутствие Червя-Победителя - все это и вдобавок мысли о воздухе и зеленой траве над головой, воспоминания о любимых друзьях, которые поспешили бы на помощь, если бы только узнали о твоей беде, и уверенность, что этого им никогда не узнать, что ты обречен навеки покоиться среди мертвецов, - все это, говорю я вам, исполняет еще трепещущее сердце ледяным и нестерпимым ужасом, перед которым отступает самое смелое воображение. Нам не дано изведать таких страданий на Земле - мы не в силах представить ничего подобного даже на дне Преисподней. Вполне понятно, что рассказы об этом вызывают глубочайший интерес; однако ж интерес этот под влиянием благоговейного ужаса перед самой темой оправдывается исключительно нашим убеждением в истинности самих рассказов. То, что мне предстоит описать далее, я знаю доподлинно - все это я пережил и испытал на себе.
Несколько лет подряд меня терзали приступы таинственной болезни, которую врачи условно называют каталепсией, так как не находят для нее более точного определения. Хотя не только прямые и косвенные причины, но даже самый диагноз этой болезни остается загадкой, внешние симптомы изучены достаточно хорошо. Формы ее, видимо, отличаются друг от друга лишь своей тяжестью. Иногда больной лежит всего день или того меньше, погруженный в глубочайшую летаргию. Он теряет сознание и не может пошевелиться; но в груди прослушиваются слабые биения сердца; тело хранит едва ощутимую теплоту; на скулах еще заметны следы румянца; приложив к губам зеркало, можно обнаружить редкое, неровное, прерывистое дыхание. Иногда же оцепенение длится недели - и даже месяцы; при этом самое пристальное наблюдение, самые тщательные медицинские анализы не выявят никакой осязаемой разницы между подобным приступом и тем необратимым состоянием, которое называют смертью. От погребения заживо такого больного обычно спасают друзья, которые знают о его подверженности каталепсии и, естественно, начинают подозревать неладное, в особенности если нет признаков распада. По счастью, болезнь развивается постепенно. Первые же ее проявления, хоть и скрытые, не оставляют сомнений. С каждым разом приступы становятся все сильней и длительней. В этом главная гарантия от погребения. Несчастный, с которым сразу случится тяжелый припадок, как это порой бывает, почти неизбежно обречен заживо лечь в могилу.
Моя болезнь не отличалась сколько-нибудь заметно от случаев, описанных в медицинской литературе. Иногда, безо всякой видимой причины, я мало-помалу впадал в полуобморок или в полубесчувствие; и в этом состоянии, не испытывая боли, утратив способность шевелиться и, в сущности, даже думать, но смутно сознавая в летаргическом сне, что я жив и меня окружают люди, я пребывал до тех пор, пока не наступал кризис, который внезапно возвращал меня к жизни. Иногда же недуг одолевал меня бурно и стремительно. Я чувствовал дурноту, скованность, холод во всем теле, головокружение и падал замертво. После этого целые недели меня окружали пустота, мрак, безмолвие, и весь мир превращался в Ничто. Я погружался в полнейшее небытие. Но чем быстрей наступали такие припадки, тем медленней я приходил в себя. Подобно тому, как брезжит рассвет для одинокого, бесприютного нищего, который бродит по улицам в долгую и глухую зимнюю ночь, - так же запоздало, так же томительно, так же радостно возвращался ко мне свет Души.
Но помимо этой наклонности к оцепенению, в остальном здоровье мое не пошатнулось; чувствовал я себя вполне хорошо - если не считать болезненного расстройства обычного сна. Просыпаясь, я не вдруг приходил в себя и на время оказывался во власти самого нелепого смятения; в такие минуты все мои умственные способности, и в особенности память, отказывались мне служить.
Я не испытывал никаких телесных страданий, но душа моя изнывала от мук. Воображение рисовало мне темные склепы. Я без конца говорил "об эпитафиях, гробницах и червях". Я предавался бредням о смерти, и навязчивый страх перед погребением заживо терзал меня неотступно. Зловещая опасность, нависшая надо мной, не давала мне покоя ни днем, ни ночью. Днем мне было невыносимо думать о ней; ночью же это превращалось в настоящую пытку. Когда грозный Мрак поглощал Землю, я трепетал при одной мысли об атом - трепетал, как легкие перья на катафалке. Когда же самое мое Естество изнемогало от бессонницы, я смыкал глаза лишь после долгой внутренней борьбы - так страшило меня предчувствие, что я проснусь в могиле. И едва я погружался в сон, меня тотчас обступал мир призраков, над которыми витал, распластав широкие, черные, чудовищные крыла, тот же вездесущий Дух смерти.
Кошмары, душившие меня во сне, были неисчислимы, но, здесь я упомяну лишь об одном видении. Мне приснилось, будто - я впал в каталептическое состояние, которое было длительнее и, глубже обычного. Вдруг ледяная рука коснулась моего лба и тревожный дрожащий голос шепнул мне на ухо: "Восстань! "
Я сел. Вокруг была непроглядная тьма. Я не мог видеть того, кто меня разбудил. Я не помнил ни времени, когда впал в оцепенение, ни места, где это случилось. Я не двигался и пробовал собраться с мыслями, а хладная рука меж тем исступленно стиснула мое запястье, встряхивая меня в нетерпении, и дрожащий голос повторил:
- Восстань! Разве не повелел я тебе восстать от сна?
- Но кто ты? - спросил я.
- Там, где я обитаю, у меня нет имени, - печально отвечал голос. - Некогда я был смертным, ныне я дух. Некогда я был беспощаден, ныне я исполнен милосердия. Ты чувствуешь, я дрожу. Я взываю к тебе, а зубы мои стучат, но отнюдь не от хлада ночи - ночи, что пребудет во веки веков. Ибо мерзость сия мне противна. Как можешь ты безмятежно спать? Мне не дает покоя глас предсмертных мучений. Видеть это превыше моих сил. Восстань! Ступай за мной в бездну Ночи, и я разверзну пред тобой могилы. Это ли не юдоль скорби?.. Воззри!
Я вгляделся; и волею невидимого, который все еще сжимал мое запястье, предо мной отверзлись все могилы на лике земли, и каждая источала слабый фосфорический свет, порожденный тлением, так что взор мой проникал в сокровенные глубины и различал тела, закутанные в саваны, печально и торжественно опочившие среди могильных червей. Но увы! Не все они уснули беспробудным сном, на много миллионов больше было других, не усопших навек; и происходили слабые борения; и отовсюду возносился безутешный ропот; и из глубин несчетных могил исходил унылый шелест погребальных покровов; и я увидел, что многие, казалось бы, покоящиеся в мире, так или иначе изменили те застывшие, неудобные позы, в которых их предали земле. Я все смотрел, а голос шепнул снова:
- Это ли... Ах, это ли не юдоль скорби?
Но прежде чем я успел вымолвить хоть слово, хладная рука выпустила мое запястье, фосфорические огни погасли и земля сомкнулась над могилами, а оттуда вырвался все тот же отчаянный вопль:
- Это ли... О господи, это ли воистину не юдоль скорби?
Кошмары, отравлявшие мой сон по ночам, часто мучили меня и наяву. Нервы мои совершенно расстроились, и я стал жертвой неотступных страхов. Я не решался ни ездить верхом, ни ходить, лишил себя прогулок и безвыходно сидел дома. Словом, я не смел даже на короткое время расстаться с людьми, которые знали о моей подверженности каталепсии, из опасения, что со мной случится припадок и меня, не долго думая, предадут могиле. Я не доверил заботам и преданности ближайших своих друзей. Я боялся, как бы во время затяжного приступа их не убедили в том, что меня невозможно вернуть к жизни. Мало того, я опасался, что доставляю им слишком много хлопот и при первом же длительном припадке они будут только рады избавиться от меня навсегда. Тщетно пытались они успокоить меня самыми торжественными заверениями. Я требовал священных клятв, что меня похоронят лишь после того, как явные признаки распада сделают дальнейшее промедление немыслимым. Но все равно, объятый смертным страхом, я был глух к гласу разума и не знал покоя. Я придумал множество хитроумных предосторожностей. Между прочим, я распорядился так перестроить семейный склеп, чтобы его можно было с легкостью открыть изнутри. От малейшего нажима на длинный рычаг, выведенный далеко в глубину гробницы, железные двери тотчас распахивались. Были сделаны отдушины, пропускавшие воздух и свет, а также удобные хранилища для пищи и воды, до которых можно было свободно дотянуться из уготованного для меня гроба. Самый гроб был выстлан изнутри мягкой и теплой обивкой, и крышку его снабдили таким же приспособлением, что и двери склепа, с пружинами, которые откидывали ее при малейшем движении тела. Кроме того, под сводом склепа был подвешен большой колокол, и веревку от него должны были пропустить через отверстие в гробу и привязать к моей руке. Но увы! Что толку в предусмотрительности пред волей Судьбы? Даже зти хитроумные устройства не могли избавить от адских мук погребения заживо несчастного, который был на них обречен!
Настал срок - как случалось уже не раз, - когда среди полнейшего бесчувствия во мне забрезжили первые, еще слабые и смутные проблески бытия. Медленно - черепашьим шагом - растекался в моей душе тусклый, серый рассвет. Смутное беспокойство. Безучастность к глухой боли. Равнодушие... безнадежность... упадок сил. И вот долгое время спустя звон в ушах; вот, спустя еще дольше, покалывание или зуд в конечностях; вот целая вечность блаженного покоя, когда пробуждающиеся чувства воскрешают мысль; вот снова краткое небытие; вот внезапный возврат к сознанию. Наконец - легкая дрожь век - и тотчас же, словно электрический разряд, ужас, смертельный и необъяснимый, от которого кровь приливает к сердцу. Затем - первая сознательная попытка мыслить. Первая попытка вспомнить. Это удается с трудом. Но вот уже память настолько обрела прежнюю силу, что я начинаю понимать свое положение. Я понимаю, что не просто пробуждаюсь ото сна. Я вспоминаю, что со мной случился приступ каталепсии. И вот наконец мою трепещущую душу, как океан, захлестывает одна зловещая Опасность - одна гробовая, всепоглощающая мысль.
Когда это чувство овладело мною, я несколько минут лежал недвижно. Но почему? Просто у меня недоставало мужества шевельнуться. Я не смел сделать усилие, которое обнаружило бы мою судьбу - и все же некий внутренний голос шептал мне, что сомнений нет. Отчаянье, перед которым меркнут все прочие человеческие горести, - одно лишь отчаянье, заставило меня, после долгих колебаний, - приподнять тяжелые веки. И я приподнял их. Вокруг была тьма - кромешная тьма. Я знал, что приступ прошел. Знал, что кризис моей болезни давно позади. Знал, что вполне обрел способность видеть - и все же вокруг была тьма, кромешная тьма, сплошной и непроницаемый мрак Ночи, нескончаемой во веки веков.
Я попытался крикнуть; мои губы и запекшийся язык дрогнули в судорожном усилии - но и не исторг ни звука из своих бессильных легких, которые изнемогали, словно на них навалилась огромная гора, и трепетали, вторя содроганиям сердца, при каждом тяжком и мучительном вздохе.
Когда я попробовал крикнуть, оказалось, что челюсть у меня подвязана, как у покойника. К тому же я чувствовал под собою жесткое ложе; и нечто жесткое давило меня с боков. До того мгновения я не смел шевельнуть ни единым членом - но теперь я в отчаянье вскинул кверху руки, скрещенные поверх моего тела. Они ударились о твердые доски, которые оказались надо мною в каких-нибудь шести дюймах от лица. У меня более не оставалось сомнений в том, что я лежу в гробу.
И тут, в бездне отчаянья, меня, словно ангел, посетила благая Надежда - я вспомнил о своих предосторожностях. Я извивался и корчился, силясь откинуть крышку: но она даже не шелохнулась. Я ощупывал свои запястья, пытаясь нашарить веревку, протянутую от колокола: но ее не было. И туг Ангел-Утешитель отлетел от меня навсегда, и Отчаянье, еще неумолимей прежнего, восторжествовало вновь; ведь теперь и знал наверняка, что нет мягкой обивки, которую я так заботливо приготовил, и к тому же в ноздри мне вдруг ударил резкий, характерный запах сырой земли. Оставалось признать неизбежное. Я был не в склепе. Припадок случился со мной вдали от дома, среди чужих людей, когда и как, я не мог вспомнить; и зти люди похоронили мена, как собаку, заколотили в самом обыкновенном гробу, глубоко закопали на веки вечные в простой, безвестной могиле.
Когда эта неумолимая уверенность охватила мою душу, я вновь попытался крикнуть; и крик, вопль, исполненный смертного страдания, огласил царство подземной ночи.
- Эй! Эй, в чем дело? - отозвался грубый голос.
- Что еще за чертовщина! - сказал другой голос.
- Вылазь! - сказал третий.
- С чего это тебе взбрело в башку устроить кошачью музыку? - сказал четвертый; тут ко мне скопом подступили какие-то головорезы злодейского вида и бесцеремонно принялись меня трясти. Они не разбудили меня - я уже проснулся, когда крикнул, - но после встряски память вернулась ко мне окончательно.
Дело было неподалеку от Ричмонда, в Виргинии. Вместе с одним другом я отправился на охоту, и мы прошли несколько миль вниз по Джеймс-Ривер. Поздним вечером нас застигла гроза. Укрыться можно было лишь в каюте небольшого шлюпа, который стоял на якоре с грузом перегноя, предназначенного на удобрение. За неимением лучшего нам пришлось заночевать на борту. Я лег на одну из двух коек, - можете себе представить, что за койки на шлюпе грузоподъемностью в шестьдесят или семьдесят тонн. На моей койке не было даже подстилки. Ширина ее не превышала восемнадцати дюймов. И столько же было от койки до палубы. Я с немалым трудом втиснулся в тесное пространство. Тем не менее спал я крепко, и все, что мне привиделось - ведь это не было просто кошмарным сном, - легко объяснить неудобством моего ложа, обычным направлением моих мыслей, а также тем, что я, как уже было сказано, просыпаясь, не мог сразу прийти в себя и подолгу лежал без памяти. Трясли меня матросы и наемные грузчики. Запах земли исходил от перегноя. Повязка, стягивавшая мне челюсть, оказалась шелковым носовым платком, которым я воспользовался взамен ночного колпака.
И все же в ту ночь я пережил такие страдания, словно меня в самом деле похоронили заживо. Это была ужасная, немыслимая пытка; но нет худа без добра, и сильнейшее потрясение вызвало неизбежный перелом в моем рассудке. Я обрел душевную силу - обрел равновесие. Я уехал за границу. Я усердно занимался спортом. Я дышал вольным воздухом под сводом Небес. Я и думать забыл о смерти. Я выкинул вон медицинские книги. Бьюкена я сжег. Я бросил читать "Ночные мысли" - всякие кладбищенские страсти, жуткие истории, вроде этой. Словом, я сделался совсем другим человеком и начал новую жизнь. С той памятной ночи я навсегда избавился от страхов перед могилой, а с ними и от каталепсии, которая была скорее их следствием, нежели причиной.
Бывают мгновения, когда даже бесстрастному взору Разума печальное Бытие человеческое представляется подобным аду, но нашему воображению не дано безнаказанно проникать в сокровенные глубины. Увы! Зловещий легион гробовых ужасов нельзя считать лишь пустым вымыслом; но подобные демонам, которые сопутствовали Афрасиабу в его плавании по Оксусу, они должны спать, иначе они растерзают нас, - а мы не должны посягать на их сон, иначе нам не миновать погибели.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Заживо погребенные

Эдгар Аллан По

Заживо погребенные

 Читать книгу

Аннотация

Про неурядицы с захоронениями ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel