Эдгар Аллан По - Вильям Вильсон

1 Эдгар Аллан По

"Что скажет совесть,
Злой призрак да моем пути?"
Чемберлен. Фаронида
Позвольте мне на сей раз назваться Вильямом Вильсоном. Нет нужды пятнать своим настоящим именем чистый лист бумаги, что лежит сейчас передо мною. Имя это внушило людям слишком сильное презрение, ужас, ненависть. Ведь негодующие ветры уже разнесли по всему свету молву о неслыханном моем позоре. О, низкий из низких, всеми отринутый! Разве не потерян ты навек для всего сущего, для земных почестей, и цветов, и благородных стремлений? И разве не скрыты от тебя навек небеса бескрайней непроницаемой и мрачной завесой? Я предпочел бы, если можно, не рассказывать здесь сегодня о своей жизни в последние годы, о невыразимом моем несчастье и неслыханном злодеянии. В эту пору моей жизни, в последние эти годы я вдруг особенно преуспел в бесчестье, об истоках которого единственно и хотел здесь поведать. Негодяем человек обычно становится постепенно. С меня же вся добродетель спала в один миг, точно плащ. От сравнительно мелких прегрешений я гигантскими шагами перешел к злодействам, достойным Гелиогабала. Какой же случай, какое событие виной этому недоброму превращению? Вооружись терпеньем, читатель, я обо всем расскажу своим чередом.
Приближается смерть, и тень ее, неизменная ее предвестница, уже пала на меня и смягчила мою душу. Переходя в долину теней, я жажду людского сочувствия, чуть было не сказал - жалости. О, если бы мне поверили, что в какой-то мере я был рабом обстоятельств, человеку не подвластных. Пусть бы в подробностях, которые я расскажу, в пустыне заблуждений они увидели крохотный оазис рока. Пусть бы они признали,- не могут они этого не признать,- что хотя соблазны, быть может, существовали и прежде, но никогда еще человека так не искушали и, конечно, никогда он не падал так низко. И уж не потому ли никогда он так тяжко не страдал? Разве я не жил как в дурном сне? И разве умираю я не жертвой ужаса, жертвой самого непостижимого, самого безумного из всех подлунных видений?
Я принадлежу к роду, который во все времена отличался пылкостью нрава и силой воображения, и уже в раннем детстве доказал, что полностью унаследовал эти черты. С годами они проявлялись все определеннее, внушая, по многим причинам, серьезную тревогу моим друзьям и принося безусловный вред мне самому. Я рос своевольным сумасбродом, рабом самых диких прихотей, игрушкой необузданных страстей. Родители мои, люди недалекие и осаждаемые теми же наследственными недугами, что и я, не способны были пресечь мои дурные наклонности. Немногие робкие и неумелые их попытки окончились совершеннейшей неудачей и, разумеется, полным моим торжеством. С тех пор слово мое стало законом для всех в доме, и в том возрасте, когда ребенка обыкновенно еще водят на помочах, я был всецело предоставлен самому себе и всегда и во всем поступал как мне заблагорассудится.
Самые ранние мои школьные воспоминания связаны с большим, несуразно построенным домом времен королевы Елизаветы, в туманном сельском уголке, где росло множество могучих шишковатых деревьев и все дома были очень старые. Почтенное и древнее селение это было местом поистине сказочно мирным и безмятежным. Вот я пишу сейчас о нем и вновь ощущаю свежесть и прохладу его тенистых аллей, вдыхаю аромат цветущего кустарника и вновь трепещу от неизъяснимого восторга, заслышав глухой в низкий звон церковного колокола, что каждый час нежданно и гулко будит тишину и сумрак погруженной в дрему готической резной колокольни.
Я перебираю в памяти мельчайшие подробности школьной жизни, всего, что с ней связано, и воспоминания эти радуют меня, насколько я еще способен радоваться. Погруженному в пучину страдания, страдания, увы! слишком неподдельного, мне простятся поиски утешения, пусть слабого и мимолетного, в случайных беспорядочных подробностях. Подробности эти, хотя и весьма обыденные и даже смешные сами по себе, особенно для меня важны, ибо они связаны с той порою, когда я различил первые неясные предостережения судьбы, что позднее полностью мною завладела, с тем местом, где все это началось. Итак, позвольте мне перейти к воспоминаниям.
Дом, как я уже сказал, был старый и нескладный. Двор - обширный, окруженный со всех сторон высокой и массивной кирпичной оградой, верх которой был утыкан битым стеклом.
Эти, совсем тюремные, стены ограничивали наши владения, мы выходили за них всего трижды в неделю - по субботам после полудня, когда нам разрешали выйти всем вместе в сопровождении двух наставников на недолгую прогулку по соседним полям, и дважды по воскресеньям, когда нас, так же строем, водили к утренней и вечерней службе в сельскую церковь. Священником в этой церкви был директор нашего пансиона. В каком глубоком изумлении, в каком смущении пребывала моя душа, когда с нашей далекой скамьи на хорах я смотрел, как медленно и величественно он поднимается на церковную кафедру! Неужто этот почтенный проповедник, с лицом столь благолепно милостивым, в облачении столь пышном, столь торжественно ниспадающем до полу,- в парике, напудренном столь тщательно, таком большом и внушительном,- неужто это он, только что сердитый и угрюмый, в обсыпанном нюхательным табаком сюртуке, с линейкой в руках, творил суд и расправу по драконовским законам нашего заведения? О, безмерное противоречие, ужасное в своей непостижимости!
Из угла массивной ограды, насупясь, глядели еще более массивные ворота. Они были усажены множеством железных болтов и увенчаны острыми железными зубьями. Какой глубокий благоговейный страх они внушали! Они всегда были на запоре, кроме тех трех наших выходов, о которых уже говорилось, и тогда в каждом скрипе их могучих петель нам чудились всевозможные тайны - мы находили великое множество поводов для сумрачных замечаний и еще более сумрачных раздумий.
Владения наши имели неправильную форму, и там было много уединенных площадок. Три-четыре самые большие предназначались для игр. Они были ровные, посыпаны крупным песком и хорошо утрамбованы. Помню, там не было ни деревьев, ни скамеек, ничего. И располагались они, разумеется, за домом. А перед домом был разбит небольшой цветник, обсаженный вечнозеленым самшитом и другим кустарником, но по этой запретной земле мы проходили только в самых редких случаях - когда впервые приезжали в школу, или навсегда ее покидали, или, быть может, когда за нами заезжали родители или друзья и мы радостно отправлялись под отчий кров на рождество или на летние вакации.
Но дом! Какое же это было причудливое старое здание! Мне он казался поистине заколдованным замком! Сколько там было всевозможных запутанных переходов, сколько самых неожиданных уголков и закоулков. Там никогда нельзя было сказать с уверенностью, на каком из двух этажей вы сейчас находитесь. Чтобы попасть из одной комнаты в другую, надо было непременно подняться или спуститься по двум или трем ступенькам. Коридоров там было великое множество, и они так разветвлялись и петляли, что, сколько ни пытались мы представить себе в точности расположение комнат в нашем доме, представление это получалось не отчетливей, чем наше понятие о бесконечности. За те пять лет, что я провел там, я так и не сумел точно определить, в каком именно отдаленном уголке расположен тесный дортуар, отведенный мне и еще восемнадцати или двадцати делившим его со мной ученикам.
Классная комната была самая большая в здании и, как мне тогда казалось, во всем мире. Она была очень длинная, узкая, с гнетуще низким дубовым потолком и стрельчатыми готическими окнами. В дальнем, внушающем страх углу было отгорожено помещение футов в восемь - десять - кабинет нашего директора, преподобного доктора Брэнсби. И в отсутствие хозяина мы куда охотней погибли бы под самыми страшными пытками, чем переступили бы порог этой комнаты, отделенной от нас массивной дверью. Два другие угла были тоже отгорожены, и мы взирали на них с куда меньшим почтением, но, однако же, с благоговейным страхом. В одном пребывал наш преподаватель древних языков и литературы, в другом - учитель английского языка и математики. По всей комнате, вдоль и поперек, в беспорядке стояли многочисленные скамейки и парты - черные, ветхие, заваленные грудами захватанных книг и до того изуродованные инициалами, полными именами, нелепыми фигурами и множеством иных проб перочинного ножа, что они вовсе лишились своего первоначального, хоть сколько-нибудь пристойного вида. В одном конце комнаты стояло огромное ведро с водой, в другом весьма внушительных размеров часы.
В массивных стенах этого почтенного заведения я провел '(притом без скуки и отвращения) третье пятилетие своей жизни. Голова ребенка всегда полна; чтобы занять его или развлечь, вовсе не требуются события внешнего мира, и унылое однообразие школьного бытия было насыщено для меня куда более напряженными волнениями, чем те, какие в юности я черпал из роскоши, а в зрелые годы - из преступления. Однако в моем духовном развитии ранней поры было, по-видимому, что-то необычное, что-то outre [преувеличенное (франц.).] События самых ранних лет жизни редко оставляют в нашей душе столь заметный след, чтобы он сохранился и в зрелые годы. Они превращаются обычно лишь в серую дымку, в неясное беспорядочное воспоминание - смутное скопище малых радостей и невообразимых страданий. У меня же все по-иному. Должно быть, в детстве мои чувства силою не уступали чувствам взрослого человека, и в памяти моей все события запечатлелись столь же отчетливо, глубоко и прочно, как надписи на карфагенских монетах.
Однако же, с общепринятой точки зрения, как мало во всем этом такого, что стоит помнить! Утреннее пробуждение, ежевечерние призывы ко сну; зубрежка, ответы у доски; праздничные дни; прогулки; площадка для игр - стычки, забавы, обиды и козни; все это, по волшебной и давно уже забытой магии духа, в ту пору порождало множество чувств, богатый событиями мир, вселенную разнообразных переживаний, волнений самых пылких и будоражащих душу. "O le bon temps, quo се siecle de fer!" [О дивная пора - железный этот век! (франц.)]
И в самом деле, пылкость, восторженность и властность моей натуры вскоре выделили меня среди моих однокашников и неспешно, но с вполне естественной неуклонностью подчинили мне всех, кто был немногим старше меня летами - всех, за исключением одного. Исключением этим оказался ученик, который, хотя и не состоял со мною в родстве, звался, однако, так же, как и я,- обстоятельство само по себе мало примечательное, ибо, хотя я и происхожу из рода знатного, имя и фамилия у меня самые заурядные, каковые - так уж повелось с незапамятных времен - всегда были достоянием простонародья. Оттого в рассказе моем я назвался Вильямом Вильсоном,- вымышленное это имя очень схоже с моим настоящим. Среди тех, кто, выражаясь школьным языком, входил в "нашу компанию", единственно мой тезка позволял себе соперничать со мною в классе, в играх и стычках на площадке, позволял себе сомневаться в моих суждениях и не подчиняться моей воле - иными словами, во всем, в чем только мог, становился помехой моим деспотическим капризам. Если существует на свете крайняя, неограниченная власть,- это власть сильной личности над более податливыми натурами сверстников в годы отрочества.
Бунтарство Вильсона было для меня источником величайших огорчений; в особенности же оттого, что, хотя на людях я взял себе за правило пренебрегать им и его притязаниями, втайне я его страшился, ибо не мог не думать, что легкость, с какою он оказывался со мною вровень, означала истинное его превосходство, ибо первенство давалось мне нелегко. И однако его превосходства или хотя бы равенства не замечал никто, кроме меня; товарищи наши по странной слепоте, казалось, об этом и не подозревали. Соперничество его, противодействие и в особенности дерзкое и упрямое стремление помешать были скрыты от всех глаз и явственны для меня лишь одного. По-видимому, он равно лишен был и честолюбия, которое побуждало меня к действию, и страстного нетерпения ума, которое помогало мне выделиться. Можно было предположить, что соперничество его вызывалось единственно прихотью, желанием перечить мне, поразить меня или уязвить; хотя, случалось, я замечал со смешанным чувством удивления, унижения и досады, что, когда он и прекословил мне, язвил и оскорблял меня, во всем этом сквозила некая совсем уж неуместная и непрошеная нежность. Странность эта проистекала, на мой взгляд, из редкостной самонадеянности, принявшей вид снисходительного покровительства и попечения.
Быть может, именно эта черта в поведении Вильсона вместе с одинаковой фамилией и с простой случайностью, по которой оба мы появились в школе в один и тот же день, навела старший класс нашего заведения на мысль, будто мы братья. Старшие ведь обыкновенно не очень-то вникают в дела младших. Я уже сказал или должен был сказать, что Вильсон не состоял с моим семейством ни в каком родстве, даже самом отдаленном. Но будь мы братья, мы бы, несомненно, должны были быть близнецами; ибо уже после того, как я покинул заведение мистера Брэнсби, я случайно узнал, что тезка мой родился девятнадцатого января 1813 года,- весьма замечательное совпадение, ибо в этот самый день появился на свет и я.
Может показаться странным, что, хотя соперничество Вильсона и присущий ему несносный дух противоречия постоянно мне досаждали, я не мог заставить себя окончательно его возненавидеть. Почти всякий день меж нами вспыхивали ссоры, и, публично вручая мне пальму первенства, он каким-то образом ухитрялся заставить меня почувствовать, что на самом деле она по праву принадлежит ему; но свойственная мне гордость и присущее ему подлинное чувство собственного достоинства способствовали тому, что мы, так сказать, "не раззнакомились", однако же нравом мы во многом были схожи, и это вызывало во мне чувство, которому, быть может, одно только необычное положение наше мешало обратиться в дружбу. Поистине нелегко определить или хотя бы описать чувства, которые я к нему питал. Они составляли пеструю и разнородную смесь: доля раздражительной враждебности, которая еще не стала ненавистью, доля уважения, большая доля почтения, немало страха и бездна тревожного любопытства. Знаток человеческой души и без дополнительных объяснений поймет, что мы с Вильсоном были поистине неразлучны.
Без сомнения, как раз причудливость наших отношений направляла все мои нападки на него (а было их множество - и открытых и завуалированных) в русло подтрунивания или грубоватых шуток (которые разыгрывались словно бы ради забавы, однако все равно больно ранили) и не давала отношениям этим вылиться в открытую враждебность. Но усилия мои отнюдь не всегда увенчивались успехом, даже если и придумано все было наиостроумнейшим образом, ибо моему тезке присуща была та спокойная непритязательная сдержанность, у которой не сыщешь ахиллесовой пяты, и поэтому, радуясь остроте своих собственных шуток, он оставлял мои совершенно без внимания. Мне удалось обнаружить у него лишь одно уязвимое место, но то было особое его свойство, вызванное, вероятно, каким-то органическим заболеванием, и воспользоваться этим мог лишь такой зашедший в тупик противник, как я: у соперника моего были, видимо, слабые голосовые связки, и он не мог говорить громко, а только еле слышным шепотом. И уж я не упускал самого ничтожного случая отыграться на его недостатке.
Вильсон находил множество случаев отплатить мне, но один из его остроумных способов досаждал мне всего более. Как ему удалось угадать, что такой пустяк может меня бесить, ума не приложу; но, однажды поняв это, он пользовался всякою возможностью мне досадить. Я всегда питал неприязнь к моей неизысканной фамилии и к чересчур заурядному, если не плебейскому имени. Они были ядом для моего слуха, и когда в день моего прибытия в пансион там появился второй Вильям Вильсон, я разозлился на него за то, что он носит это имя, и вдвойне вознегодовал на имя за то, что его носит кто-то еще, отчего его станут повторять вдвое чаще, а тот, кому оно принадлежит, постоянно будет у меня перед глазами, и поступки его, неизбежные и привычные в повседневной школьной жизни, из-за отвратительного этого совпадения будут часто путать с моими.
Порожденная таким образом досада еще усиливалась всякий раз, когда случай явственно показывал внутреннее или внешнее сходство меж моим соперником и мною. В ту пору я еще не обнаружил того примечательного обстоятельства, что мы были с ним одних лет; но я видел, что мы одного роста, и замечал также, что мы на редкость схожи телосложением и чертами лица. К тому же я был уязвлен слухом, будто мы с ним в родстве, который распространился среди учеников старших классов. Коротко говоря, ничто не могло сильней меня задеть (хотя я тщательно это скрывал), нежели любое упоминание о сходстве наших душ, наружности или обстоятельств. Но сказать по правде, у меня не было причин думать, что сходство это обсуждали или хотя бы замечали мои товарищи; говорили только о нашем родстве. А вот Вильсон явно замечал это во всех проявлениях, и притом столь же ревниво, как я; к тому же он оказался на редкость изобретателен на колкости и насмешки - это свидетельствовало, как я уже говорил, об его удивительной проницательности.
Его тактика состояла в том, чтобы возможно точнее подражать мне и в речах и в поступках; и здесь он достиг совершенства. Скопировать мое платье ничего не стоило; походку мою и манеру держать себя он усвоил без труда; и, несмотря на присущий ему органический недостаток, ему удавалось подражать даже моему голосу. Громко говорить он, разумеется, не мог, но интонация была та же; и сам его своеобразный шепот стал поистине моим эхом.
Какие же муки причинял мне превосходный этот портрет (ибо по справедливости его никак нельзя было назвать карикатурой), мне даже сейчас не описать. Одно только меня утешало,- что подражание это замечал единственно я сам и терпеть мне приходилось многозначительные и странно язвительные улыбки одного только моего тезки. Удовлетворенный тем, что вызвал в душе моей те самые чувства, какие желал, он, казалось, втайне радовался, что причинил мне боль, и решительно не ждал бурных аплодисментов, какие с легкостью мог принести ему его остроумно достигнутый успех. Но долгие беспокойные месяцы для меня оставалось неразрешимой загадкой, как же случилось, что в пансионе никто не понял его намерений, не оценил действий, а стало быть, не глумился с ним вместе. Возможно, постепенность, с которой он подделывался под меня, мешала остальным заметить, что происходит, или - это более вероятно - своею безопасностью я был обязан искусству подражателя, который полностью пренебрег чисто внешним сходством (а только его и замечают в портретах люди туповатые), зато, к немалой моей досаде, мастерски воспроизводил дух оригинала, что видно было мне одному.
Я уже не раз упоминал об отвратительном мне покровительственном тоне, который он взял в отношении меня, и о его частом назойливом вмешательстве в мои дела. Вмешательство его нередко выражалось в непрошеных советах; при этом он не советовал прямо и открыто, но говорил намеками, обиняками. Я выслушивал эти советы с отвращением, которое год от году росло. Однако ныне, в столь далекий от той поры день, я хотел бы отдать должное моему сопернику, признать хотя бы, что ни один его совет не мог бы привести меня к тем ошибкам и глупостям, какие столь свойственны людям молодым и, казалось бы, неопытным; что нравственным чутьем, если не талантливостью натуры и жизненной умудренностью, он во всяком случае намного меня превосходил и что, если бы я не так часто отвергал его советы, сообщаемые тем многозначительным шепотом, который тогда я слишком горячо ненавидел и слишком ожесточенно презирал, я, возможно, был бы сегодня лучше, а значит, и счастливей.
Но при том, как все складывалось, под его постылым надзором я в конце концов дошел до крайней степени раздражения и день ото дня все более открыто возмущался его, как мне казалось, несносной самонадеянностью. Я уже говорил, что в первые годы в школе чувство мое к нему легко могло бы перерасти в дружбу; но в последние школьные месяцы, хотя навязчивость его, без сомнения, несколько уменьшилась, чувство мое почти в той же степени приблизилось к настоящей ненависти. Как-то раз он, мне кажется, это заметил и после того стал избегать меня или делал вид, что избегает.
Если память мне не изменяет, примерно в это же самое время мы однажды крупно поспорили, и в пылу гнева он отбросил привычную осторожность и заговорил и повел себя с несвойственной ему прямотой - и тут я заметил (а может быть, мне почудилось) в его речи, выражении лица, во всем облике нечто такое, что сперва испугало меня, а потом живо заинтересовало, ибо в памяти моей всплыли картины младенчества,- беспорядочно теснящиеся смутные воспоминания той далекой поры, когда сама память еще не родилась. Лучше всего я передам чувство, которое угнетало меня в тот миг, если скажу, что не мог отделаться от ощущения, будто с человеком, который стоял сейчас передо мною, я был уже когда-то знаком, давным-давно, во времена бесконечно далекие. Иллюзия эта, однако, тотчас же рассеялась; и упоминаю я о ней единственно для того, чтобы обозначить день, когда я в последний раз беседовал со своим странным тезкой.
В громадном старом доме, с его бесчисленными помещениями, было несколько смежных больших комнат, где спали почти все воспитанники. Было там, однако (это неизбежно в столь неудобно построенном здании), много каморок, образованных не слишком разумно возведенными стенами и перегородками; изобретательный директор доктор Брэнсби их тоже приспособил под дортуары, хотя первоначально они предназначались под чуланы и каждый мог вместить лишь одного человека. В такой вот спаленке помещался Вильсон.
Однажды ночью, в конце пятого года пребывания в пансионе и сразу после только что описанной ссоры, я дождался, когда все погрузились в сон, встал и, с лампой в руке, узкими запутанными переходами прокрался из своей спальни в спальню соперника. Я уже давно замышлял сыграть с ним одну из тех злых и грубых шуток, какие до сих пор мне неизменно не удавались. И вот теперь я решил осуществить свой замысел и дать ему почувствовать всю меру переполнявшей меня злобы. Добравшись до его каморки, я оставил прикрытую колпаком лампу за дверью, а сам бесшумно переступил порог. Я шагнул вперед и прислушался к спокойному дыханию моего тезки. Уверившись, что он спит, я возвратился в коридор, взял лампу и с нею вновь приблизился к постели. Она была завешена плотным пологом, который, следуя своему плану, я потихоньку отодвинул,- лицо спящего залил яркий свет, и я впился в него взором. Я взглянул - и вдруг оцепенел, меня обдало холодом. Грудь моя тяжело вздымалась, колени задрожали, меня объял беспричинный и, однако, нестерпимый ужас. Я перевел дух и поднес лампу еще ближе к его лицу. Неужели это... это лицо Вильяма Вильсона? Я, конечно, видел, что это его лицо, и все же не мог этому поверить, и меня била лихорадочная дрожь. Что же в этом лице так меня поразило? Я смотрел, а в голове моей кружился вихрь беспорядочных мыслей. Когда он бодрствовал, в суете дня, он был не такой, как сейчас, нет, конечно, не такой. То же имя! Те же черты! Тот же день прибытия в пансион! Да еще упорное и бессмысленное подражание моей походке, голосу, моим привычкам и повадкам! Неужели то, что представилось моему взору,- всего лишь следствие привычных упражнений в язвительном подражании? Охваченный ужасом, я с трепетом погасил лампу, бесшумно выскользнул из каморки и в тот же час покинул стены старого пансиона, чтобы уже никогда туда не возвращаться.
После нескольких месяцев, проведенных дома в совершенной праздности, я был определен в Итон. Короткого этого времени оказалось довольно, чтобы память о событиях, происшедших в пансионе доктора Брэнсби, потускнела, по крайней мере, я вспоминал о них с совсем иными чувствами. Все это больше не казалось таким подлинным и таким трагичным. Я уже способен был усомниться в свидетельстве своих чувств, да и вспоминал все это не часто, и всякий раз удивлялся человеческому легковерию, и с улыбкой думал о том, сколь живое воображение я унаследовал от предков. Характер жизни, которую я вел в Итоне, нисколько не способствовал тому, чтобы у меня поубавилось подобного скептицизма. Водоворот безрассудств и легкомысленных развлечений, в который я кинулся так сразу очертя голову, мгновенно смыл все, кроме пены последних часов, поглотил все серьезные, устоявшиеся впечатления, оставил в памяти лишь пустые сумасбродства прежнего моего существования.
Я не желаю, однако, описывать шаг за шагом прискорбное распутство, предаваясь которому мы бросали вызов всем законам и ускользали от строгого ока нашего колледжа. Три года безрассудств протекли без пользы, у меня лишь укоренились порочные привычки, да я еще как-то вдруг вырос и стал очень высок ростом; и вот однажды после недели бесшабашного разгула я пригласил к себе на тайную пирушку небольшую компанию самых беспутных своих приятелей. Мы собрались поздним вечером, ибо так уж у нас было заведено, чтобы попойки затягивались до утра. Вино лилось рекой, и в других, быть может более опасных, соблазнах тоже не было недостатка; так что, когда на востоке стал пробиваться хмурый рассвет, сумасбродная наша попойка была еще в самом разгаре. Отчаянно раскрасневшись от карт и вина, я упрямо провозглашал тост, более обыкновенного богохульный, как вдруг внимание мое отвлекла порывисто открывшаяся дверь и встревоженный голос моего слуги. Не входя в комнату, он доложил, что какой-то человек, который очень торопится, желает говорить со мною в прихожей.
Крайне возбужденный выпитым вином, я скорее обрадовался, нежели удивился нежданному гостю. Нетвердыми шагами я тотчас вышел в прихожую. В этом тесном помещении с низким потолком не было лампы; и сейчас сюда не проникал никакой свет, лишь серый свет утра пробивался чрез полукруглое окно. Едва переступив порог, я увидел юношу примерно моего роста, в белом казимировом сюртуке такого же новомодного покроя, что и тот, какой был на мне. Только это я и заметил в полутьме, но лица гостя разглядеть не мог. Когда я вошел, он поспешно шагнул мне навстречу, порывисто и нетерпеливо схватил меня за руку и прошептал мне в самое ухо два слова: "Вильям Вильсон".
Я мигом отрезвел.
В повадке незнакомца, в том, как задрожал у меня перед глазами его поднятый палец, было что-то такое, что безмерно меня удивило, но не это взволновало меня до глубины души. Мрачное предостережение, что таилось в его своеобразном, тихом, шипящем шепоте, а более всего то, как он произнес эти несколько простых и знакомых слотов, его тон, самая интонация, всколыхнувшая в душе моей тысячи бессвязных воспоминаний из давнего прошлого, ударили меня, точно я коснулся гальванической батареи. И еще прежде, чем я пришел в себя, гостя и след простыл.
Хотя случай этот сильно подействовал на мое расстроенное воображение, однако же впечатление от него быстро рассеялось. Правда, первые несколько недель я всерьез наводил справки либо предавался мрачным раздумьям. Я не пытался утаить от себя, что это все та же личность, которая столь упорно мешалась в мои дела и допекала меня своими вкрадчивыми советами. Но кто такой этот Вильсон? Откуда он взялся? Какую преследовал цель? Ни на один вопрос я ответа не нашел, узнал лишь, что в вечер того дня, когда я скрылся из заведения доктора Брэнсби, он тоже оттуда уехал, ибо дома у него случилось какое-то несчастье. А вскорости я совсем перестал о нем думать, ибо мое внимание поглотил предполагаемый отъезд в Оксфорд. Туда я скоро и в самом деле отправился, а нерасчетливое тщеславие моих родителей снабдило меня таким гардеробом и годовым содержанием, что я мог купаться в роскоши, столь уже дорогой моему сердцу,- соперничать в расточительстве с высокомернейшими наследниками самых богатых и знатных семейств Великобритании.
Теперь я мог грешить, не зная удержу, необузданно предаваться пороку, и пылкий нрав мой взыграл с удвоенной силой,- с презрением отбросив все приличия, я кинулся в омут разгула. Но нелепо было бы рассказывать здесь в подробностях обо всех моих сумасбродствах. Довольно будет сказать, что я всех превзошел в мотовстве и изобрел множество новых безумств, которые составили немалое дополнение к длинному списку пороков, каковыми славились питомцы этого по всей Европе известного своей распущенностью университета.
Вы с трудом поверите, что здесь я пал столь низко, что свел знакомство с профессиональными игроками, перенял у них самые наиподлейшие приемы и, преуспев в этой презренной науке, стал пользоваться ею как источником увеличения и без того огромного моего дохода за счет доверчивых собутыльников. И, однако же, это правда. Преступление мое против всего, что в человеке мужественно и благородно, было слишком чудовищно - и, может быть, лишь поэтому оставалось безнаказанным. Что и говорить, любой, самый распутный мой сотоварищ скорее усомнился бы в явственных свидетельствах своих чувств, нежели заподозрил в подобных действиях веселого, чистосердечного, щедрого Вильяма Вильсона - самого благородного и самого великодушного студента во всем Оксфорде, чьи безрассудства (как выражались мои прихлебатели) были единственно безрассудствами юности и необузданного воображения, чьи ошибки всего лишь неподражаемая прихоть, чьи самые непростимые пороки не более как беспечное и лихое сумасбродство.
Уже два года я успешно следовал этим путем, когда в университете нашем появился молодой выскочка из новой знати, по имени Гленденнинг,- по слухам, богатый, как сам Ирод Аттик, и столь же легко получивший свое богатство. Скоро я понял, что он не блещет умом, и, разумеется, счел его подходящей для меня добычей. Я часто вовлекал его в игру и, подобно всем нечистым на руку игрокам, позволял ему выигрывать изрядные суммы, чтобы тем вернее заманить в мои сети. Основательно обдумав все до мелочей, я решил, что пора наконец привести в исполнение мой замысел, и мы встретились с ним на квартире нашего общего приятеля-студента (мистера Престона), который, надо признаться, даже и не подозревал о моем намерении. Я хотел придать всему вид самый естественный и потому заранее озаботился, чтобы предложение играть выглядело словно бы случайным и исходило от того самого человека, которого я замыслил обобрать. Не стану распространяться о мерзком этом предмете, скажу только, что в тот вечер не было упущено ни одно из гнусных ухищрений, ставших столь привычными в подобных случаях; право же, непостижимо, как еще находятся простаки, которые становятся их жертвами.
Мы засиделись до глубокой ночи, и мне наконец удалось так все подстроить, что выскочка Гленденнинг оказался единственным моим противником. Притом игра шла моя излюбленная - экарте. Все прочие, заинтересовавшись размахом нашего поединка, побросали карты и столпились вокруг нас. Гленденнинг, который в начале вечера благодаря моим уловкам сильно выпил, теперь тасовал, сдавал и играл в таком неистовом волнении, что это лишь отчасти можно было объяснить воздействием вина. В самом непродолжительном времени он был уже моим должником на круглую сумму, и тут, отпив большой глоток портвейна, он сделал именно то, к чему я хладнокровно вел его весь вечер,- предложил удвоить наши и без того непомерные ставки. С хорошо разыгранной неохотой и только после того, как я дважды отказался и тем заставил его погорячиться, я наконец согласился, всем своим видом давая понять, что лишь уступаю его гневной настойчивости. Жертва моя повела себя в точности, как я предвидел: не прошло и часу, как долг Гленденнинга возрос вчетверо. Еще до того с лица его постепенно сходил румянец, сообщенный вином, но тут он, к моему удивлению, страшно побледнел. Я сказал: к моему удивлению. Ибо заранее с пристрастием расспросил всех, кого удалось, и все уверяли, что он безмерно богат, а проигрыш его, хоть и немалый сам по себе, не мог, на мой взгляд, серьезно его огорчить и уж того более - так потрясти. Сперва мне пришло в голову, что всему виною недавно выпитый портвейн. И скорее желая сохранить свое доброе имя, нежели из иных, менее корыстных видов, я уже хотел прекратить игру, как вдруг чьи-то слова за моею спиной и полный отчаяния возглас Гленденнинга дали мне понять, что я совершенно его разорил, да еще при обстоятельствах, которые, сделав его предметом всеобщего сочувствия, защитили бы и от самого отъявленного злодея.
Как мне теперь следовало себя вести, сказать трудно. Жалкое положение моей жертвы привело всех в растерянность и уныние; на время в комнате установилась глубокая тишина, и я чувствовал, как под множеством горящих презрением и упреком взглядов моих менее испорченных товарищей щеки мои запылали. Признаюсь даже, что, когда эта гнетущая тишина была внезапно и странно нарушена, нестерпимая тяжесть на краткий миг упала с моей души. Массивные створчатые двери вдруг распахнулись с такой силой и так быстро, что все свечи в комнате, точно по волшебству, разом погасли. Но еще прежде, чем воцарилась тьма, мы успели заметить, что на пороге появился незнакомец примерно моего роста, окутанный плащом. Тьма, однако, стала такая густая, что мы лишь ощущали его присутствие среди нас. Мы еще не успели прийти в себя, ошеломленные грубым вторжением, как вдруг раздался голос незваного гостя.
- Господа,- произнес он глухим, отчетливым и незабываемым шепотом, от которого дрожь пробрала меня до мозга костей,- господа, прошу извинить меня за бесцеремонность, но мною движет долг. Вы, без сомнения, не осведомлены об истинном лице человека, который выиграл нынче вечером в экарте крупную сумму у лорда Гленденнинга. А потому я позволю себе предложить вам скорый и убедительный способ получить эти весьма важные сведения. Благоволите осмотреть подкладку его левой манжеты и те пакетики, которые, надо полагать, вы обнаружите в довольно поместительных карманах его сюртука.
Во время его речи стояла такая тишина, что, упади на пол булавка, и то было бы слышно.
Сказав все это, он тотчас исчез - так же неожиданно, как и появился. Сумею ли я, дано ли мне передать обуявшие меня чувства? Надо ли говорить, что я испытал все муки грешника в аду? Уж конечно, у меня не было времени ни на какие размышления. Множество рук тут же грубо меня схватили, тотчас были зажжены свечи. Начался обыск. В подкладке моего рукава обнаружены были все фигурные карты, необходимые при игре в экарте, а в карманах сюртука несколько колод, точно таких, какие мы употребляли для игры, да только мои были так называемые arrondees: края старших карт были слегка выгнуты. При таком положении простофиля, который, как принято, снимает колоду в длину, неизбежно даст своему противнику старшую карту, тогда как шулер, снимающий колоду в ширину, наверняка не сдаст своей жертве ни одной карты, которая могла бы определить исход игры.
Любой взрыв негодования не так оглушил бы меня, как то молчаливое презрение, то язвительное спокойствие, какое я читал во всех взглядах.
- Мистер Вильсон,- произнес хозяин дома, наклонясь, чтобы поднять с полу роскошный плащ, подбитый редкостным мехом,- мистер Вильсон, вот ваша собственность. (Погода стояла холодная, и, выходя из дому, я накинул поверх сюртука плащ, по здесь, подойдя к карточному столу, сбросил его.) Я полагаю, нам нет надобности искать тут,- он с язвительной улыбкой указал глазами на складки плаща,- дальнейшие доказательства вашей ловкости. Право же, нам довольно и тех, что мы уже видели. Надеюсь, вы поймете, что вам следует покинуть Оксфорд и, уж во всяком случае, немедленно покинуть мой дом.
Униженный, втоптанный в грязь, я, наверно, все-таки не оставил бы безнаказанными его оскорбительные речи, если бы меня в эту минуту не отвлекло одно ошеломляющее обстоятельство. Плащ, в котором я пришел сюда, был подбит редчайшим мехом; сколь редким и сколь дорогим, я даже не решаюсь сказать. Фасон его к тому же был плодом моей собственной фантазии, ибо в подобных пустяках я, как и положено щеголю, был до смешного привередлив. Поэтому, когда мистер Простои протянул мне плащ, что он поднял с полу у двери, я с удивлением, даже с ужасом, обнаружил, что мой плащ уже перекинут у меня через руку (без сомнения, я, сам того не заметив, схватил его), а тот, который мне протянули, в точности, до последней мельчайшей мелочи его повторяет.
Странный посетитель, который столь гибельно меня разоблачил, был, помнится, закутан в плащ. Из всех собравшихся в тот вечер в плаще пришел только я. Сохраняя по возможности присутствие духа, я взял плащ, протянутый Престоном, незаметно кинул его поверх своего, с видом разгневанным и вызывающим вышел из комнаты, а на другое утро, еще до свету, в муках стыда и страха поспешно отбыл из Оксфорда на континент.
Но бежал я напрасно! Мой злой гений, словно бы упиваясь своим торжеством, последовал за мной и явственно показал, что его таинственная власть надо мною только еще начала себя обнаруживать. Едва я оказался в Париже, как получил новое свидетельство бесившего меня интереса, который питал к моей судьбе этот Вильсон. Пролетали годы, а он все не оставлял меня в покое. Негодяй! В Риме - как не вовремя и притом с какой беззастенчивой наглостью - он встал между мною и моей целью! То же и в Вене... а потом и в Берлине... и в Москве! Найдется ли такое место на земле, где бы у меня не было причин в душе его проклинать? От его загадочного деспотизма я бежал в страхе, как от чумы, но и на край света я бежал напрасно!
Опять и опять в тайниках своей души искал я ответа на вопросы: "Кто он?", "Откуда явился?", "Чего ему надобно?". Но ответа не было. Тогда я с величайшим тщанием проследил все формы, способы и главные особенности его неуместной опеки. Но и: тут мне почти не на чем было строить догадки. Можно лишь было сказать, что во всех тех многочисленных случаях, когда он в последнее время становился мне поперек дороги, од делал это, чтобы расстроить те планы и воспрепятствовать тем поступкам, которые, удайся они мне, принесли бы истинное зло. Какое жалкое оправдание для власти, присвоенной столь дерзко! Жалкая плата за столь упрямое, столь оскорбительное посягательство на право человека поступать по собственному усмотрению!
Я вынужден был также заметить, что мучитель мой (по странной прихоти с тщанием и поразительной ловкостью совершенно уподобясь мне в одежде), постоянно разнообразными способами мешая мне действовать по собственной воле, очень долгое время ухитрялся ни разу не показать мне своего лица. Кем бы ни был Вильсон, уж это, во всяком случае, было с его стороны чистейшим актерством или же просто глупостью. Неужто он хоть на миг предположил, будто в моем советчике в Итоне, в погубителе моей чести в Оксфорде, в том, кто не дал осуществиться моим честолюбивым притязаниям в Риме, моей мести в Париже, моей страстной любви в Неаполе или тому, что он ложно назвал моей алчностью в Египте,- будто в этом моем архивраге и злом гении я мог не узнать Вильяма Вильсона моих школьных дней, моего тезку, однокашника и соперника, ненавистного и внушающего страх соперника из заведения доктора Брэнсби? Не может того быть! Но позвольте мне поспешить к последнему, богатому событиями действию сей драмы.
До сих пор я безвольно покорялся этому властному господству. Благоговейный страх, с каким привык я относиться к этой возвышенной натуре, могучий ум, вездесущность и всесилье Вильсона вместе с вполне понятным ужасом, который внушали мне иные его черты и поступки, до сих пор заставляли меня полагать, будто я беспомощен и слаб, и приводили к тому, что я безоговорочно, хотя и с горькою неохотой подчинялся его деспотической воле. Но в последние дни я всецело предался вину; оно будоражило мой и без того беспокойный нрав, и я все нетерпеливей стремился вырваться из оков. Я стал роптать... колебаться... противиться. И неужто мне только чудилось, что чем тверже я держался, тем менее настойчив становился мой мучитель? Как бы там ни было, в груди моей загорелась надежда и вскормила в конце концов непреклонную и отчаянную решимость выйти из порабощения.
В Риме во время карнавала 18... года я поехал на маскарад в палаццо неаполитанского герцога Ди Брольо. Я пил более обыкновенного; в переполненных залах стояла духота, и это безмерно меня раздражало. Притом было нелегко прокладывать себе путь в толпе гостей, и это еще усиливало мою досаду, ибо мне не терпелось отыскать (позволю себе не объяснять, какое недостойное побуждение двигало мною) молодую, веселую красавицу-жену одряхлевшего Ди Брольо. Забыв о скромности, она заранее сказала мне, какой на ней будет костюм, и, наконец заметив ее в толпе, я теперь спешил приблизиться к ней. В этот самый миг я ощутил легкое прикосновение руки к моему плечу и услышал проклятый незабываемый глухой шепот.
Обезумев от гнева, я стремительно оборотился к тому, кто так некстати меня задержал, и яростно схватил его за воротник.
Наряд его, как я и ожидал, в точности повторял мой: испанский плащ голубого бархата, стянутый у талии алым поясом, сбоку рапира. Лицо совершенно закрывала черная шелковая маска.
- Негодяй! - произнес я хриплым от ярости голосом и от самого слова этого распалился еще более.- Негодяй! Самозванец! Проклятый злодей! Нет, довольно, ты больше не будешь преследовать меня! Следуй за мной, не то я заколю тебя на месте! - И я кинулся из бальной залы в смежную с ней маленькую прихожую, я увлекал его за собою - и он ничуть не сопротивлялся.
Очутившись в прихожей, я в бешенстве оттолкнул его. Он пошатнулся и прислонился к стене, а я тем временем с проклятиями затворил дверь и приказал ему стать в позицию. Он заколебался было, но чрез мгновенье с легким вздохом молча вытащил рапиру и встал в позицию.
Наш поединок длился недолго. Я был взбешен, разъярен, и рукою моей двигала энергия и сила, которой хватило бы на десятерых. В считанные секунды я прижал его к панели и, когда он таким образом оказался в полной моей власти, с кровожадной свирепостью несколько раз подряд пронзил его грудь рапирой.
В этот миг кто-то дернул дверь, запертую на задвижку. Я поспешил получше ее запереть, чтобы никто не вошел, и тут же вернулся к моему умирающему противнику. Но какими словами передать то изумление, тот ужас, которые объяли меня перед тем, что предстало моему взору? Короткого мгновенья, когда я отвел глаза, оказалось довольно, чтобы в другом конце комнаты все переменилось. Там, где еще минуту назад я не видел ничего, стояло огромное зеркало - так, по крайней мере, мне почудилось в этот первый миг смятения; и когда я в неописуемом ужасе шагнул к нему, навстречу мне нетвердой походкой выступило мое собственное отражение, но с лицом бледным и обрызганным кровью.
Я сказал - мое отражение, но нет. То был мой противник - предо мною в муках погибал Вильсон. Маска его и плащ валялись на полу, куда он их прежде бросил. И ни единой нити в его одежде, ни единой черточки в его приметном и своеобычном лице, которые не были бы в точности такими же, как у меня!
То был Вильсон; но теперь говорил он не шепотом; можно было даже вообразить, будто слова, которые я услышал, произнес я сам:
- Ты победил, и я покоряюсь. Однако отныне ты тоже мертв - ты погиб для мира, для небес, для надежды! Мною ты был жив, а убив меня,- взгляни на этот облик, ведь это ты,- ты бесповоротно погубил самого себя!
Злой призрак да моем пути?" "Что скажет совесть,
Чемберлен. Фаронида Злой призрак да моем пути?"
Позвольте мне на сей раз назваться Вильямом Вильсоном. Нет нужды пятнать своим настоящим именем чистый лист бумаги, что лежит сейчас передо мною. Имя это внушило людям слишком сильное презрение, ужас, ненависть. Ведь негодующие ветры уже разнесли по всему свету молву о неслыханном моем позоре. О, низкий из низких, всеми отринутый! Разве не потерян ты навек для всего сущего, для земных почестей, и цветов, и благородных стремлений? И разве не скрыты от тебя навек небеса бескрайней непроницаемой и мрачной завесой? Я предпочел бы, если можно, не рассказывать здесь сегодня о своей жизни в последние годы, о невыразимом моем несчастье и неслыханном злодеянии. В эту пору моей жизни, в последние эти годы я вдруг особенно преуспел в бесчестье, об истоках которого единственно и хотел здесь поведать. Негодяем человек обычно становится постепенно. С меня же вся добродетель спала в один миг, точно плащ. От сравнительно мелких прегрешений я гигантскими шагами перешел к злодействам, достойным Гелиогабала. Какой же случай, какое событие виной этому недоброму превращению? Вооружись терпеньем, читатель, я обо всем расскажу своим чередом. Чемберлен. Фаронида
Приближается смерть, и тень ее, неизменная ее предвестница, уже пала на меня и смягчила мою душу. Переходя в долину теней, я жажду людского сочувствия, чуть было не сказал - жалости. О, если бы мне поверили, что в какой-то мере я был рабом обстоятельств, человеку не подвластных. Пусть бы в подробностях, которые я расскажу, в пустыне заблуждений они увидели крохотный оазис рока. Пусть бы они признали,- не могут они этого не признать,- что хотя соблазны, быть может, существовали и прежде, но никогда еще человека так не искушали и, конечно, никогда он не падал так низко. И уж не потому ли никогда он так тяжко не страдал? Разве я не жил как в дурном сне? И разве умираю я не жертвой ужаса, жертвой самого непостижимого, самого безумного из всех подлунных видений? Позвольте мне на сей раз назваться Вильямом Вильсоном. Нет нужды пятнать своим настоящим именем чистый лист бумаги, что лежит сейчас передо мною. Имя это внушило людям слишком сильное презрение, ужас, ненависть. Ведь негодующие ветры уже разнесли по всему свету молву о неслыханном моем позоре. О, низкий из низких, всеми отринутый! Разве не потерян ты навек для всего сущего, для земных почестей, и цветов, и благородных стремлений? И разве не скрыты от тебя навек небеса бескрайней непроницаемой и мрачной завесой? Я предпочел бы, если можно, не рассказывать здесь сегодня о своей жизни в последние годы, о невыразимом моем несчастье и неслыханном злодеянии. В эту пору моей жизни, в последние эти годы я вдруг особенно преуспел в бесчестье, об истоках которого единственно и хотел здесь поведать. Негодяем человек обычно становится постепенно. С меня же вся добродетель спала в один миг, точно плащ. От сравнительно мелких прегрешений я гигантскими шагами перешел к злодействам, достойным Гелиогабала. Какой же случай, какое событие виной этому недоброму превращению? Вооружись терпеньем, читатель, я обо всем расскажу своим чередом.
Я принадлежу к роду, который во все времена отличался пылкостью нрава и силой воображения, и уже в раннем детстве доказал, что полностью унаследовал эти черты. С годами они проявлялись все определеннее, внушая, по многим причинам, серьезную тревогу моим друзьям и принося безусловный вред мне самому. Я рос своевольным сумасбродом, рабом самых диких прихотей, игрушкой необузданных страстей. Родители мои, люди недалекие и осаждаемые теми же наследственными недугами, что и я, не способны были пресечь мои дурные наклонности. Немногие робкие и неумелые их попытки окончились совершеннейшей неудачей и, разумеется, полным моим торжеством. С тех пор слово мое стало законом для всех в доме, и в том возрасте, когда ребенка обыкновенно еще водят на помочах, я был всецело предоставлен самому себе и всегда и во всем поступал как мне заблагорассудится. Приближается смерть, и тень ее, неизменная ее предвестница, уже пала на меня и смягчила мою душу. Переходя в долину теней, я жажду людского сочувствия, чуть было не сказал - жалости. О, если бы мне поверили, что в какой-то мере я был рабом обстоятельств, человеку не подвластных. Пусть бы в подробностях, которые я расскажу, в пустыне заблуждений они увидели крохотный оазис рока. Пусть бы они признали,- не могут они этого не признать,- что хотя соблазны, быть может, существовали и прежде, но никогда еще человека так не искушали и, конечно, никогда он не падал так низко. И уж не потому ли никогда он так тяжко не страдал? Разве я не жил как в дурном сне? И разве умираю я не жертвой ужаса, жертвой самого непостижимого, самого безумного из всех подлунных видений?
Самые ранние мои школьные воспоминания связаны с большим, несуразно построенным домом времен королевы Елизаветы, в туманном сельском уголке, где росло множество могучих шишковатых деревьев и все дома были очень старые. Почтенное и древнее селение это было местом поистине сказочно мирным и безмятежным. Вот я пишу сейчас о нем и вновь ощущаю свежесть и прохладу его тенистых аллей, вдыхаю аромат цветущего кустарника и вновь трепещу от неизъяснимого восторга, заслышав глухой в низкий звон церковного колокола, что каждый час нежданно и гулко будит тишину и сумрак погруженной в дрему готической резной колокольни. Я принадлежу к роду, который во все времена отличался пылкостью нрава и силой воображения, и уже в раннем детстве доказал, что полностью унаследовал эти черты. С годами они проявлялись все определеннее, внушая, по многим причинам, серьезную тревогу моим друзьям и принося безусловный вред мне самому. Я рос своевольным сумасбродом, рабом самых диких прихотей, игрушкой необузданных страстей. Родители мои, люди недалекие и осаждаемые теми же наследственными недугами, что и я, не способны были пресечь мои дурные наклонности. Немногие робкие и неумелые их попытки окончились совершеннейшей неудачей и, разумеется, полным моим торжеством. С тех пор слово мое стало законом для всех в доме, и в том возрасте, когда ребенка обыкновенно еще водят на помочах, я был всецело предоставлен самому себе и всегда и во всем поступал как мне заблагорассудится.
Я перебираю в памяти мельчайшие подробности школьной жизни, всего, что с ней связано, и воспоминания эти радуют меня, насколько я еще способен радоваться. Погруженному в пучину страдания, страдания, увы! слишком неподдельного, мне простятся поиски утешения, пусть слабого и мимолетного, в случайных беспорядочных подробностях. Подробности эти, хотя и весьма обыденные и даже смешные сами по себе, особенно для меня важны, ибо они связаны с той порою, когда я различил первые неясные предостережения судьбы, что позднее полностью мною завладела, с тем местом, где все это началось. Итак, позвольте мне перейти к воспоминаниям. Самые ранние мои школьные воспоминания связаны с большим, несуразно построенным домом времен королевы Елизаветы, в туманном сельском уголке, где росло множество могучих шишковатых деревьев и все дома были очень старые. Почтенное и древнее селение это было местом поистине сказочно мирным и безмятежным. Вот я пишу сейчас о нем и вновь ощущаю свежесть и прохладу его тенистых аллей, вдыхаю аромат цветущего кустарника и вновь трепещу от неизъяснимого восторга, заслышав глухой в низкий звон церковного колокола, что каждый час нежданно и гулко будит тишину и сумрак погруженной в дрему готической резной колокольни.
Дом, как я уже сказал, был старый и нескладный. Двор - обширный, окруженный со всех сторон высокой и массивной кирпичной оградой, верх которой был утыкан битым стеклом. Я перебираю в памяти мельчайшие подробности школьной жизни, всего, что с ней связано, и воспоминания эти радуют меня, насколько я еще способен радоваться. Погруженному в пучину страдания, страдания, увы! слишком неподдельного, мне простятся поиски утешения, пусть слабого и мимолетного, в случайных беспорядочных подробностях. Подробности эти, хотя и весьма обыденные и даже смешные сами по себе, особенно для меня важны, ибо они связаны с той порою, когда я различил первые неясные предостережения судьбы, что позднее полностью мною завладела, с тем местом, где все это началось. Итак, позвольте мне перейти к воспоминаниям.
Эти, совсем тюремные, стены ограничивали наши владения, мы выходили за них всего трижды в неделю - по субботам после полудня, когда нам разрешали выйти всем вместе в сопровождении двух наставников на недолгую прогулку по соседним полям, и дважды по воскресеньям, когда нас, так же строем, водили к утренней и вечерней службе в сельскую церковь. Священником в этой церкви был директор нашего пансиона. В каком глубоком изумлении, в каком смущении пребывала моя душа, когда с нашей далекой скамьи на хорах я смотрел, как медленно и величественно он поднимается на церковную кафедру! Неужто этот почтенный проповедник, с лицом столь благолепно милостивым, в облачении столь пышном, столь торжественно ниспадающем до полу,- в парике, напудренном столь тщательно, таком большом и внушительном,- неужто это он, только что сердитый и угрюмый, в обсыпанном нюхательным табаком сюртуке, с линейкой в руках, творил суд и расправу по драконовским законам нашего заведения? О, безмерное противоречие, ужасное в своей непостижимости! Дом, как я уже сказал, был старый и нескладный. Двор - обширный, окруженный со всех сторон высокой и массивной кирпичной оградой, верх которой был утыкан битым стеклом.
Из угла массивной ограды, насупясь, глядели еще более массивные ворота. Они были усажены множеством железных болтов и увенчаны острыми железными зубьями. Какой глубокий благоговейный страх они внушали! Они всегда были на запоре, кроме тех трех наших выходов, о которых уже говорилось, и тогда в каждом скрипе их могучих петель нам чудились всевозможные тайны - мы находили великое множество поводов для сумрачных замечаний и еще более сумрачных раздумий. Эти, совсем тюремные, стены ограничивали наши владения, мы выходили за них всего трижды в неделю - по субботам после полудня, когда нам разрешали выйти всем вместе в сопровождении двух наставников на недолгую прогулку по соседним полям, и дважды по воскресеньям, когда нас, так же строем, водили к утренней и вечерней службе в сельскую церковь. Священником в этой церкви был директор нашего пансиона. В каком глубоком изумлении, в каком смущении пребывала моя душа, когда с нашей далекой скамьи на хорах я смотрел, как медленно и величественно он поднимается на церковную кафедру! Неужто этот почтенный проповедник, с лицом столь благолепно милостивым, в облачении столь пышном, столь торжественно ниспадающем до полу,- в парике, напудренном столь тщательно, таком большом и внушительном,- неужто это он, только что сердитый и угрюмый, в обсыпанном нюхательным табаком сюртуке, с линейкой в руках, творил суд и расправу по драконовским законам нашего заведения? О, безмерное противоречие, ужасное в своей непостижимости!
Владения наши имели неправильную форму, и там было много уединенных площадок. Три-четыре самые большие предназначались для игр. Они были ровные, посыпаны крупным песком и хорошо утрамбованы. Помню, там не было ни деревьев, ни скамеек, ничего. И располагались они, разумеется, за домом. А перед домом был разбит небольшой цветник, обсаженный вечнозеленым самшитом и другим кустарником, но по этой запретной земле мы проходили только в самых редких случаях - когда впервые приезжали в школу, или навсегда ее покидали, или, быть может, когда за нами заезжали родители или друзья и мы радостно отправлялись под отчий кров на рождество или на летние вакации. Из угла массивной ограды, насупясь, глядели еще более массивные ворота. Они были усажены множеством железных болтов и увенчаны острыми железными зубьями. Какой глубокий благоговейный страх они внушали! Они всегда были на запоре, кроме тех трех наших выходов, о которых уже говорилось, и тогда в каждом скрипе их могучих петель нам чудились всевозможные тайны - мы находили великое множество поводов для сумрачных замечаний и еще более сумрачных раздумий.
Но дом! Какое же это было причудливое старое здание! Мне он казался поистине заколдованным замком! Сколько там было всевозможных запутанных переходов, сколько самых неожиданных уголков и закоулков. Там никогда нельзя было сказать с уверенностью, на каком из двух этажей вы сейчас находитесь. Чтобы попасть из одной комнаты в другую, надо было непременно подняться или спуститься по двум или трем ступенькам. Коридоров там было великое множество, и они так разветвлялись и петляли, что, сколько ни пытались мы представить себе в точности расположение комнат в нашем доме, представление это получалось не отчетливей, чем наше понятие о бесконечности. За те пять лет, что я провел там, я так и не сумел точно определить, в каком именно отдаленном уголке расположен тесный дортуар, отведенный мне и еще восемнадцати или двадцати делившим его со мной ученикам. Владения наши имели неправильную форму, и там было много уединенных площадок. Три-четыре самые большие предназначались для игр. Они были ровные, посыпаны крупным песком и хорошо утрамбованы. Помню, там не было ни деревьев, ни скамеек, ничего. И располагались они, разумеется, за домом. А перед домом был разбит небольшой цветник, обсаженный вечнозеленым самшитом и другим кустарником, но по этой запретной земле мы проходили только в самых редких случаях - когда впервые приезжали в школу, или навсегда ее покидали, или, быть может, когда за нами заезжали родители или друзья и мы радостно отправлялись под отчий кров на рождество или на летние вакации.
Классная комната была самая большая в здании и, как мне тогда казалось, во всем мире. Она была очень длинная, узкая, с гнетуще низким дубовым потолком и стрельчатыми готическими окнами. В дальнем, внушающем страх углу было отгорожено помещение футов в восемь - десять - кабинет нашего директора, преподобного доктора Брэнсби. И в отсутствие хозяина мы куда охотней погибли бы под самыми страшными пытками, чем переступили бы порог этой комнаты, отделенной от нас массивной дверью. Два другие угла были тоже отгорожены, и мы взирали на них с куда меньшим почтением, но, однако же, с благоговейным страхом. В одном пребывал наш преподаватель древних языков и литературы, в другом - учитель английского языка и математики. По всей комнате, вдоль и поперек, в беспорядке стояли многочисленные скамейки и парты - черные, ветхие, заваленные грудами захватанных книг и до того изуродованные инициалами, полными именами, нелепыми фигурами и множеством иных проб перочинного ножа, что они вовсе лишились своего первоначального, хоть сколько-нибудь пристойного вида. В одном конце комнаты стояло огромное ведро с водой, в другом весьма внушительных размеров часы. Но дом! Какое же это было причудливое старое здание! Мне он казался поистине заколдованным замком! Сколько там было всевозможных запутанных переходов, сколько самых неожиданных уголков и закоулков. Там никогда нельзя было сказать с уверенностью, на каком из двух этажей вы сейчас находитесь. Чтобы попасть из одной комнаты в другую, надо было непременно подняться или спуститься по двум или трем ступенькам. Коридоров там было великое множество, и они так разветвлялись и петляли, что, сколько ни пытались мы представить себе в точности расположение комнат в нашем доме, представление это получалось не отчетливей, чем наше понятие о бесконечности. За те пять лет, что я провел там, я так и не сумел точно определить, в каком именно отдаленном уголке расположен тесный дортуар, отведенный мне и еще восемнадцати или двадцати делившим его со мной ученикам.
В массивных стенах этого почтенного заведения я провел '(притом без скуки и отвращения) третье пятилетие своей жизни. Голова ребенка всегда полна; чтобы занять его или развлечь, вовсе не требуются события внешнего мира, и унылое однообразие школьного бытия было насыщено для меня куда более напряженными волнениями, чем те, какие в юности я черпал из роскоши, а в зрелые годы - из преступления. Однако в моем духовном развитии ранней поры было, по-видимому, что-то необычное, что-то outre [преувеличенное (франц.).] События самых ранних лет жизни редко оставляют в нашей душе столь заметный след, чтобы он сохранился и в зрелые годы. Они превращаются обычно лишь в серую дымку, в неясное беспорядочное воспоминание - смутное скопище малых радостей и невообразимых страданий. У меня же все по-иному. Должно быть, в детстве мои чувства силою не уступали чувствам взрослого человека, и в памяти моей все события запечатлелись столь же отчетливо, глубоко и прочно, как надписи на карфагенских монетах. Классная комната была самая большая в здании и, как мне тогда казалось, во всем мире. Она была очень длинная, узкая, с гнетуще низким дубовым потолком и стрельчатыми готическими окнами. В дальнем, внушающем страх углу было отгорожено помещение футов в восемь - десять - кабинет нашего директора, преподобного доктора Брэнсби. И в отсутствие хозяина мы куда охотней погибли бы под самыми страшными пытками, чем переступили бы порог этой комнаты, отделенной от нас массивной дверью. Два другие угла были тоже отгорожены, и мы взирали на них с куда меньшим почтением, но, однако же, с благоговейным страхом. В одном пребывал наш преподаватель древних языков и литературы, в другом - учитель английского языка и математики. По всей комнате, вдоль и поперек, в беспорядке стояли многочисленные скамейки и парты - черные, ветхие, заваленные грудами захватанных книг и до того изуродованные инициалами, полными именами, нелепыми фигурами и множеством иных проб перочинного ножа, что они вовсе лишились своего первоначального, хоть сколько-нибудь пристойного вида. В одном конце комнаты стояло огромное ведро с водой, в другом весьма внушительных размеров часы.
Однако же, с общепринятой точки зрения, как мало во всем этом такого, что стоит помнить! Утреннее пробуждение, ежевечерние призывы ко сну; зубрежка, ответы у доски; праздничные дни; прогулки; площадка для игр - стычки, забавы, обиды и козни; все это, по волшебной и давно уже забытой магии духа, в ту пору порождало множество чувств, богатый событиями мир, вселенную разнообразных переживаний, волнений самых пылких и будоражащих душу. "O le bon temps, quo се siecle de fer!" [О дивная пора - железный этот век! (франц.)] В массивных стенах этого почтенного заведения я провел '(притом без скуки и отвращения) третье пятилетие своей жизни. Голова ребенка всегда полна; чтобы занять его или развлечь, вовсе не требуются события внешнего мира, и унылое однообразие школьного бытия было насыщено для меня куда более напряженными волнениями, чем те, какие в юности я черпал из роскоши, а в зрелые годы - из преступления. Однако в моем духовном развитии ранней поры было, по-видимому, что-то необычное, что-то outre [преувеличенное (франц.).] События самых ранних лет жизни редко оставляют в нашей душе столь заметный след, чтобы он сохранился и в зрелые годы. Они превращаются обычно лишь в серую дымку, в неясное беспорядочное воспоминание - смутное скопище малых радостей и невообразимых страданий. У меня же все по-иному. Должно быть, в детстве мои чувства силою не уступали чувствам взрослого человека, и в памяти моей все события запечатлелись столь же отчетливо, глубоко и прочно, как надписи на карфагенских монетах.
И в самом деле, пылкость, восторженность и властность моей натуры вскоре выделили меня среди моих однокашников и неспешно, но с вполне естественной неуклонностью подчинили мне всех, кто был немногим старше меня летами - всех, за исключением одного. Исключением этим оказался ученик, который, хотя и не состоял со мною в родстве, звался, однако, так же, как и я,- обстоятельство само по себе мало примечательное, ибо, хотя я и происхожу из рода знатного, имя и фамилия у меня самые заурядные, каковые - так уж повелось с незапамятных времен - всегда были достоянием простонародья. Оттого в рассказе моем я назвался Вильямом Вильсоном,- вымышленное это имя очень схоже с моим настоящим. Среди тех, кто, выражаясь школьным языком, входил в "нашу компанию", единственно мой тезка позволял себе соперничать со мною в классе, в играх и стычках на площадке, позволял себе сомневаться в моих суждениях и не подчиняться моей воле - иными словами, во всем, в чем только мог, становился помехой моим деспотическим капризам. Если существует на свете крайняя, неограниченная власть,- это власть сильной личности над более податливыми натурами сверстников в годы отрочества. Однако же, с общепринятой точки зрения, как мало во всем этом такого, что стоит помнить! Утреннее пробуждение, ежевечерние призывы ко сну; зубрежка, ответы у доски; праздничные дни; прогулки; площадка для игр - стычки, забавы, обиды и козни; все это, по волшебной и давно уже забытой магии духа, в ту пору порождало множество чувств, богатый событиями мир, вселенную разнообразных переживаний, волнений самых пылких и будоражащих душу. "O le bon temps, quo се siecle de fer!" [О дивная пора - железный этот век! (франц.)]
Бунтарство Вильсона было для меня источником величайших огорчений; в особенности же оттого, что, хотя на людях я взял себе за правило пренебрегать им и его притязаниями, втайне я его страшился, ибо не мог не думать, что легкость, с какою он оказывался со мною вровень, означала истинное его превосходство, ибо первенство давалось мне нелегко. И однако его превосходства или хотя бы равенства не замечал никто, кроме меня; товарищи наши по странной слепоте, казалось, об этом и не подозревали. Соперничество его, противодействие и в особенности дерзкое и упрямое стремление помешать были скрыты от всех глаз и явственны для меня лишь одного. По-видимому, он равно лишен был и честолюбия, которое побуждало меня к действию, и страстного нетерпения ума, которое помогало мне выделиться. Можно было предположить, что соперничество его вызывалось единственно прихотью, желанием перечить мне, поразить меня или уязвить; хотя, случалось, я замечал со смешанным чувством удивления, унижения и досады, что, когда он и прекословил мне, язвил и оскорблял меня, во всем этом сквозила некая совсем уж неуместная и непрошеная нежность. Странность эта проистекала, на мой взгляд, из редкостной самонадеянности, принявшей вид снисходительного покровительства и попечения. И в самом деле, пылкость, восторженность и властность моей натуры вскоре выделили меня среди моих однокашников и неспешно, но с вполне естественной неуклонностью подчинили мне всех, кто был немногим старше меня летами - всех, за исключением одного. Исключением этим оказался ученик, который, хотя и не состоял со мною в родстве, звался, однако, так же, как и я,- обстоятельство само по себе мало примечательное, ибо, хотя я и происхожу из рода знатного, имя и фамилия у меня самые заурядные, каковые - так уж повелось с незапамятных времен - всегда были достоянием простонародья. Оттого в рассказе моем я назвался Вильямом Вильсоном,- вымышленное это имя очень схоже с моим настоящим. Среди тех, кто, выражаясь школьным языком, входил в "нашу компанию", единственно мой тезка позволял себе соперничать со мною в классе, в играх и стычках на площадке, позволял себе сомневаться в моих суждениях и не подчиняться моей воле - иными словами, во всем, в чем только мог, становился помехой моим деспотическим капризам. Если существует на свете крайняя, неограниченная власть,- это власть сильной личности над более податливыми натурами сверстников в годы отрочества.
Быть может, именно эта черта в поведении Вильсона вместе с одинаковой фамилией и с простой случайностью, по которой оба мы появились в школе в один и тот же день, навела старший класс нашего заведения на мысль, будто мы братья. Старшие ведь обыкновенно не очень-то вникают в дела младших. Я уже сказал или должен был сказать, что Вильсон не состоял с моим семейством ни в каком родстве, даже самом отдаленном. Но будь мы братья, мы бы, несомненно, должны были быть близнецами; ибо уже после того, как я покинул заведение мистера Брэнсби, я случайно узнал, что тезка мой родился девятнадцатого января 1813 года,- весьма замечательное совпадение, ибо в этот самый день появился на свет и я. Бунтарство Вильсона было для меня источником величайших огорчений; в особенности же оттого, что, хотя на людях я взял себе за правило пренебрегать им и его притязаниями, втайне я его страшился, ибо не мог не думать, что легкость, с какою он оказывался со мною вровень, означала истинное его превосходство, ибо первенство давалось мне нелегко. И однако его превосходства или хотя бы равенства не замечал никто, кроме меня; товарищи наши по странной слепоте, казалось, об этом и не подозревали. Соперничество его, противодействие и в особенности дерзкое и упрямое стремление помешать были скрыты от всех глаз и явственны для меня лишь одного. По-видимому, он равно лишен был и честолюбия, которое побуждало меня к действию, и страстного нетерпения ума, которое помогало мне выделиться. Можно было предположить, что соперничество его вызывалось единственно прихотью, желанием перечить мне, поразить меня или уязвить; хотя, случалось, я замечал со смешанным чувством удивления, унижения и досады, что, когда он и прекословил мне, язвил и оскорблял меня, во всем этом сквозила некая совсем уж неуместная и непрошеная нежность. Странность эта проистекала, на мой взгляд, из редкостной самонадеянности, принявшей вид снисходительного покровительства и попечения.
Может показаться странным, что, хотя соперничество Вильсона и присущий ему несносный дух противоречия постоянно мне досаждали, я не мог заставить себя окончательно его возненавидеть. Почти всякий день меж нами вспыхивали ссоры, и, публично вручая мне пальму первенства, он каким-то образом ухитрялся заставить меня почувствовать, что на самом деле она по праву принадлежит ему; но свойственная мне гордость и присущее ему подлинное чувство собственного достоинства способствовали тому, что мы, так сказать, "не раззнакомились", однако же нравом мы во многом были схожи, и это вызывало во мне чувство, которому, быть может, одно только необычное положение наше мешало обратиться в дружбу. Поистине нелегко определить или хотя бы описать чувства, которые я к нему питал. Они составляли пеструю и разнородную смесь: доля раздражительной враждебности, которая еще не стала ненавистью, доля уважения, большая доля почтения, немало страха и бездна тревожного любопытства. Знаток человеческой души и без дополнительных объяснений поймет, что мы с Вильсоном были поистине неразлучны. Быть может, именно эта черта в поведении Вильсона вместе с одинаковой фамилией и с простой случайностью, по которой оба мы появились в школе в один и тот же день, навела старший класс нашего заведения на мысль, будто мы братья. Старшие ведь обыкновенно не очень-то вникают в дела младших. Я уже сказал или должен был сказать, что Вильсон не состоял с моим семейством ни в каком родстве, даже самом отдаленном. Но будь мы братья, мы бы, несомненно, должны были быть близнецами; ибо уже после того, как я покинул заведение мистера Брэнсби, я случайно узнал, что тезка мой родился девятнадцатого января 1813 года,- весьма замечательное совпадение, ибо в этот самый день появился на свет и я.
Без сомнения, как раз причудливость наших отношений направляла все мои нападки на него (а было их множество - и открытых и завуалированных) в русло подтрунивания или грубоватых шуток (которые разыгрывались словно бы ради забавы, однако все равно больно ранили) и не давала отношениям этим вылиться в открытую враждебность. Но усилия мои отнюдь не всегда увенчивались успехом, даже если и придумано все было наиостроумнейшим образом, ибо моему тезке присуща была та спокойная непритязательная сдержанность, у которой не сыщешь ахиллесовой пяты, и поэтому, радуясь остроте своих собственных шуток, он оставлял мои совершенно без внимания. Мне удалось обнаружить у него лишь одно уязвимое место, но то было особое его свойство, вызванное, вероятно, каким-то органическим заболеванием, и воспользоваться этим мог лишь такой зашедший в тупик противник, как я: у соперника моего были, видимо, слабые голосовые связки, и он не мог говорить громко, а только еле слышным шепотом. И уж я не упускал самого ничтожного случая отыграться на его недостатке. Может показаться странным, что, хотя соперничество Вильсона и присущий ему несносный дух противоречия постоянно мне досаждали, я не мог заставить себя окончательно его возненавидеть. Почти всякий день меж нами вспыхивали ссоры, и, публично вручая мне пальму первенства, он каким-то образом ухитрялся заставить меня почувствовать, что на самом деле она по праву принадлежит ему; но свойственная мне гордость и присущее ему подлинное чувство собственного достоинства способствовали тому, что мы, так сказать, "не раззнакомились", однако же нравом мы во многом были схожи, и это вызывало во мне чувство, которому, быть может, одно только необычное положение наше мешало обратиться в дружбу. Поистине нелегко определить или хотя бы описать чувства, которые я к нему питал. Они составляли пеструю и разнородную смесь: доля раздражительной враждебности, которая еще не стала ненавистью, доля уважения, большая доля почтения, немало страха и бездна тревожного любопытства. Знаток человеческой души и без дополнительных объяснений поймет, что мы с Вильсоном были поистине неразлучны.
Вильсон находил множество случаев отплатить мне, но один из его остроумных способов досаждал мне всего более. Как ему удалось угадать, что такой пустяк может меня бесить, ума не приложу; но, однажды поняв это, он пользовался всякою возможностью мне досадить. Я всегда питал неприязнь к моей неизысканной фамилии и к чересчур заурядному, если не плебейскому имени. Они были ядом для моего слуха, и когда в день моего прибытия в пансион там появился второй Вильям Вильсон, я разозлился на него за то, что он носит это имя, и вдвойне вознегодовал на имя за то, что его носит кто-то еще, отчего его станут повторять вдвое чаще, а тот, кому оно принадлежит, постоянно будет у меня перед глазами, и поступки его, неизбежные и привычные в повседневной школьной жизни, из-за отвратительного этого совпадения будут часто путать с моими. Без сомнения, как раз причудливость наших отношений направляла все мои нападки на него (а было их множество - и открытых и завуалированных) в русло подтрунивания или грубоватых шуток (которые разыгрывались словно бы ради забавы, однако все равно больно ранили) и не давала отношениям этим вылиться в открытую враждебность. Но усилия мои отнюдь не всегда увенчивались успехом, даже если и придумано все было наиостроумнейшим образом, ибо моему тезке присуща была та спокойная непритязательная сдержанность, у которой не сыщешь ахиллесовой пяты, и поэтому, радуясь остроте своих собственных шуток, он оставлял мои совершенно без внимания. Мне удалось обнаружить у него лишь одно уязвимое место, но то было особое его свойство, вызванное, вероятно, каким-то органическим заболеванием, и воспользоваться этим мог лишь такой зашедший в тупик противник, как я: у соперника моего были, видимо, слабые голосовые связки, и он не мог говорить громко, а только еле слышным шепотом. И уж я не упускал самого ничтожного случая отыграться на его недостатке.
Порожденная таким образом досада еще усиливалась всякий раз, когда случай явственно показывал внутреннее или внешнее сходство меж моим соперником и мною. В ту пору я еще не обнаружил того примечательного обстоятельства, что мы были с ним одних лет; но я видел, что мы одного роста, и замечал также, что мы на редкость схожи телосложением и чертами лица. К тому же я был уязвлен слухом, будто мы с ним в родстве, который распространился среди учеников старших классов. Коротко говоря, ничто не могло сильней меня задеть (хотя я тщательно это скрывал), нежели любое упоминание о сходстве наших душ, наружности или обстоятельств. Но сказать по правде, у меня не было причин думать, что сходство это обсуждали или хотя бы замечали мои товарищи; говорили только о нашем родстве. А вот Вильсон явно замечал это во всех проявлениях, и притом столь же ревниво, как я; к тому же он оказался на редкость изобретателен на колкости и насмешки - это свидетельствовало, как я уже говорил, об его удивительной проницательности. Вильсон находил множество случаев отплатить мне, но один из его остроумных способов досаждал мне всего более. Как ему удалось угадать, что такой пустяк может меня бесить, ума не приложу; но, однажды поняв это, он пользовался всякою возможностью мне досадить. Я всегда питал неприязнь к моей неизысканной фамилии и к чересчур заурядному, если не плебейскому имени. Они были ядом для моего слуха, и когда в день моего прибытия в пансион там появился второй Вильям Вильсон, я разозлился на него за то, что он носит это имя, и вдвойне вознегодовал на имя за то, что его носит кто-то еще, отчего его станут повторять вдвое чаще, а тот, кому оно принадлежит, постоянно будет у меня перед глазами, и поступки его, неизбежные и привычные в повседневной школьной жизни, из-за отвратительного этого совпадения будут часто путать с моими.
Его тактика состояла в том, чтобы возможно точнее подражать мне и в речах и в поступках; и здесь он достиг совершенства. Скопировать мое платье ничего не стоило; походку мою и манеру держать себя он усвоил без труда; и, несмотря на присущий ему органический недостаток, ему удавалось подражать даже моему голосу. Громко говорить он, разумеется, не мог, но интонация была та же; и сам его своеобразный шепот стал поистине моим эхом. Порожденная таким образом досада еще усиливалась всякий раз, когда случай явственно показывал внутреннее или внешнее сходство меж моим соперником и мною. В ту пору я еще не обнаружил того примечательного обстоятельства, что мы были с ним одних лет; но я видел, что мы одного роста, и замечал также, что мы на редкость схожи телосложением и чертами лица. К тому же я был уязвлен слухом, будто мы с ним в родстве, который распространился среди учеников старших классов. Коротко говоря, ничто не могло сильней меня задеть (хотя я тщательно это скрывал), нежели любое упоминание о сходстве наших душ, наружности или обстоятельств. Но сказать по правде, у меня не было причин думать, что сходство это обсуждали или хотя бы замечали мои товарищи; говорили только о нашем родстве. А вот Вильсон явно замечал это во всех проявлениях, и притом столь же ревниво, как я; к тому же он оказался на редкость изобретателен на колкости и насмешки - это свидетельствовало, как я уже говорил, об его удивительной проницательности.
Какие же муки причинял мне превосходный этот портрет (ибо по справедливости его никак нельзя было назвать карикатурой), мне даже сейчас не описать. Одно только меня утешало,- что подражание это замечал единственно я сам и терпеть мне приходилось многозначительные и странно язвительные улыбки одного только моего тезки. Удовлетворенный тем, что вызвал в душе моей те самые чувства, какие желал, он, казалось, втайне радовался, что причинил мне боль, и решительно не ждал бурных аплодисментов, какие с легкостью мог принести ему его остроумно достигнутый успех. Но долгие беспокойные месяцы для меня оставалось неразрешимой загадкой, как же случилось, что в пансионе никто не понял его намерений, не оценил действий, а стало быть, не глумился с ним вместе. Возможно, постепенность, с которой он подделывался под меня, мешала остальным заметить, что происходит, или - это более вероятно - своею безопасностью я был обязан искусству подражателя, который полностью пренебрег чисто внешним сходством (а только его и замечают в портретах люди туповатые), зато, к немалой моей досаде, мастерски воспроизводил дух оригинала, что видно было мне одному. Его тактика состояла в том, чтобы возможно точнее подражать мне и в речах и в поступках; и здесь он достиг совершенства. Скопировать мое платье ничего не стоило; походку мою и манеру держать себя он усвоил без труда; и, несмотря на присущий ему органический недостаток, ему удавалось подражать даже моему голосу. Громко говорить он, разумеется, не мог, но интонация была та же; и сам его своеобразный шепот стал поистине моим эхом.
Я уже не раз упоминал об отвратительном мне покровительственном тоне, который он взял в отношении меня, и о его частом назойливом вмешательстве в мои дела. Вмешательство его нередко выражалось в непрошеных советах; при этом он не советовал прямо и открыто, но говорил намеками, обиняками. Я выслушивал эти советы с отвращением, которое год от году росло. Однако ныне, в столь далекий от той поры день, я хотел бы отдать должное моему сопернику, признать хотя бы, что ни один его совет не мог бы привести меня к тем ошибкам и глупостям, какие столь свойственны людям молодым и, казалось бы, неопытным; что нравственным чутьем, если не талантливостью натуры и жизненной умудренностью, он во всяком случае намного меня превосходил и что, если бы я не так часто отвергал его советы, сообщаемые тем многозначительным шепотом, который тогда я слишком горячо ненавидел и слишком ожесточенно презирал, я, возможно, был бы сегодня лучше, а значит, и счастливей. Какие же муки причинял мне превосходный этот портрет (ибо по справедливости его никак нельзя было назвать карикатурой), мне даже сейчас не описать. Одно только меня утешало,- что подражание это замечал единственно я сам и терпеть мне приходилось многозначительные и странно язвительные улыбки одного только моего тезки. Удовлетворенный тем, что вызвал в душе моей те самые чувства, какие желал, он, казалось, втайне радовался, что причинил мне боль, и решительно не ждал бурных аплодисментов, какие с легкостью мог принести ему его остроумно достигнутый успех. Но долгие беспокойные месяцы для меня оставалось неразрешимой загадкой, как же случилось, что в пансионе никто не понял его намерений, не оценил действий, а стало быть, не глумился с ним вместе. Возможно, постепенность, с которой он подделывался под меня, мешала остальным заметить, что происходит, или - это более вероятно - своею безопасностью я был обязан искусству подражателя, который полностью пренебрег чисто внешним сходством (а только его и замечают в портретах люди туповатые), зато, к немалой моей досаде, мастерски воспроизводил дух оригинала, что видно было мне одному.
Но при том, как все складывалось, под его постылым надзором я в конце концов дошел до крайней степени раздражения и день ото дня все более открыто возмущался его, как мне казалось, несносной самонадеянностью. Я уже говорил, что в первые годы в школе чувство мое к нему легко могло бы перерасти в дружбу; но в последние школьные месяцы, хотя навязчивость его, без сомнения, несколько уменьшилась, чувство мое почти в той же степени приблизилось к настоящей ненависти. Как-то раз он, мне кажется, это заметил и после того стал избегать меня или делал вид, что избегает. Я уже не раз упоминал об отвратительном мне покровительственном тоне, который он взял в отношении меня, и о его частом назойливом вмешательстве в мои дела. Вмешательство его нередко выражалось в непрошеных советах; при этом он не советовал прямо и открыто, но говорил намеками, обиняками. Я выслушивал эти советы с отвращением, которое год от году росло. Однако ныне, в столь далекий от той поры день, я хотел бы отдать должное моему сопернику, признать хотя бы, что ни один его совет не мог бы привести меня к тем ошибкам и глупостям, какие столь свойственны людям молодым и, казалось бы, неопытным; что нравственным чутьем, если не талантливостью натуры и жизненной умудренностью, он во всяком случае намного меня превосходил и что, если бы я не так часто отвергал его советы, сообщаемые тем многозначительным шепотом, который тогда я слишком горячо ненавидел и слишком ожесточенно презирал, я, возможно, был бы сегодня лучше, а значит, и счастливей.
Если память мне не изменяет, примерно в это же самое время мы однажды крупно поспорили, и в пылу гнева он отбросил привычную осторожность и заговорил и повел себя с несвойственной ему прямотой - и тут я заметил (а может быть, мне почудилось) в его речи, выражении лица, во всем облике нечто такое, что сперва испугало меня, а потом живо заинтересовало, ибо в памяти моей всплыли картины младенчества,- беспорядочно теснящиеся смутные воспоминания той далекой поры, когда сама память еще не родилась. Лучше всего я передам чувство, которое угнетало меня в тот миг, если скажу, что не мог отделаться от ощущения, будто с человеком, который стоял сейчас передо мною, я был уже когда-то знаком, давным-давно, во времена бесконечно далекие. Иллюзия эта, однако, тотчас же рассеялась; и упоминаю я о ней единственно для того, чтобы обозначить день, когда я в последний раз беседовал со своим странным тезкой. Но при том, как все складывалось, под его постылым надзором я в конце концов дошел до крайней степени раздражения и день ото дня все более открыто возмущался его, как мне казалось, несносной самонадеянностью. Я уже говорил, что в первые годы в школе чувство мое к нему легко могло бы перерасти в дружбу; но в последние школьные месяцы, хотя навязчивость его, без сомнения, несколько уменьшилась, чувство мое почти в той же степени приблизилось к настоящей ненависти. Как-то раз он, мне кажется, это заметил и после того стал избегать меня или делал вид, что избегает.
В громадном старом доме, с его бесчисленными помещениями, было несколько смежных больших комнат, где спали почти все воспитанники. Было там, однако (это неизбежно в столь неудобно построенном здании), много каморок, образованных не слишком разумно возведенными стенами и перегородками; изобретательный директор доктор Брэнсби их тоже приспособил под дортуары, хотя первоначально они предназначались под чуланы и каждый мог вместить лишь одного человека. В такой вот спаленке помещался Вильсон. Если память мне не изменяет, примерно в это же самое время мы однажды крупно поспорили, и в пылу гнева он отбросил привычную осторожность и заговорил и повел себя с несвойственной ему прямотой - и тут я заметил (а может быть, мне почудилось) в его речи, выражении лица, во всем облике нечто такое, что сперва испугало меня, а потом живо заинтересовало, ибо в памяти моей всплыли картины младенчества,- беспорядочно теснящиеся смутные воспоминания той далекой поры, когда сама память еще не родилась. Лучше всего я передам чувство, которое угнетало меня в тот миг, если скажу, что не мог отделаться от ощущения, будто с человеком, который стоял сейчас передо мною, я был уже когда-то знаком, давным-давно, во времена бесконечно далекие. Иллюзия эта, однако, тотчас же рассеялась; и упоминаю я о ней единственно для того, чтобы обозначить день, когда я в последний раз беседовал со своим странным тезкой.
Однажды ночью, в конце пятого года пребывания в пансионе и сразу после только что описанной ссоры, я дождался, когда все погрузились в сон, встал и, с лампой в руке, узкими запутанными переходами прокрался из своей спальни в спальню соперника. Я уже давно замышлял сыграть с ним одну из тех злых и грубых шуток, какие до сих пор мне неизменно не удавались. И вот теперь я решил осуществить свой замысел и дать ему почувствовать всю меру переполнявшей меня злобы. Добравшись до его каморки, я оставил прикрытую колпаком лампу за дверью, а сам бесшумно переступил порог. Я шагнул вперед и прислушался к спокойному дыханию моего тезки. Уверившись, что он спит, я возвратился в коридор, взял лампу и с нею вновь приблизился к постели. Она была завешена плотным пологом, который, следуя своему плану, я потихоньку отодвинул,- лицо спящего залил яркий свет, и я впился в него взором. Я взглянул - и вдруг оцепенел, меня обдало холодом. Грудь моя тяжело вздымалась, колени задрожали, меня объял беспричинный и, однако, нестерпимый ужас. Я перевел дух и поднес лампу еще ближе к его лицу. Неужели это... это лицо Вильяма Вильсона? Я, конечно, видел, что это его лицо, и все же не мог этому поверить, и меня била лихорадочная дрожь. Что же в этом лице так меня поразило? Я смотрел, а в голове моей кружился вихрь беспорядочных мыслей. Когда он бодрствовал, в суете дня, он был не такой, как сейчас, нет, конечно, не такой. То же имя! Те же черты! Тот же день прибытия в пансион! Да еще упорное и бессмысленное подражание моей походке, голосу, моим привычкам и повадкам! Неужели то, что представилось моему взору,- всего лишь следствие привычных упражнений в язвительном подражании? Охваченный ужасом, я с трепетом погасил лампу, бесшумно выскользнул из каморки и в тот же час покинул стены старого пансиона, чтобы уже никогда туда не возвращаться. В громадном старом доме, с его бесчисленными помещениями, было несколько смежных больших комнат, где спали почти все воспитанники. Было там, однако (это неизбежно в столь неудобно построенном здании), много каморок, образованных не слишком разумно возведенными стенами и перегородками; изобретательный директор доктор Брэнсби их тоже приспособил под дортуары, хотя первоначально они предназначались под чуланы и каждый мог вместить лишь одного человека. В такой вот спаленке помещался Вильсон.
После нескольких месяцев, проведенных дома в совершенной праздности, я был определен в Итон. Короткого этого времени оказалось довольно, чтобы память о событиях, происшедших в пансионе доктора Брэнсби, потускнела, по крайней мере, я вспоминал о них с совсем иными чувствами. Все это больше не казалось таким подлинным и таким трагичным. Я уже способен был усомниться в свидетельстве своих чувств, да и вспоминал все это не часто, и всякий раз удивлялся человеческому легковерию, и с улыбкой думал о том, сколь живое воображение я унаследовал от предков. Характер жизни, которую я вел в Итоне, нисколько не способствовал тому, чтобы у меня поубавилось подобного скептицизма. Водоворот безрассудств и легкомысленных развлечений, в который я кинулся так сразу очертя голову, мгновенно смыл все, кроме пены последних часов, поглотил все серьезные, устоявшиеся впечатления, оставил в памяти лишь пустые сумасбродства прежнего моего существования. Однажды ночью, в конце пятого года пребывания в пансионе и сразу после только что описанной ссоры, я дождался, когда все погрузились в сон, встал и, с лампой в руке, узкими запутанными переходами прокрался из своей спальни в спальню соперника. Я уже давно замышлял сыграть с ним одну из тех злых и грубых шуток, какие до сих пор мне неизменно не удавались. И вот теперь я решил осуществить свой замысел и дать ему почувствовать всю меру переполнявшей меня злобы. Добравшись до его каморки, я оставил прикрытую колпаком лампу за дверью, а сам бесшумно переступил порог. Я шагнул вперед и прислушался к спокойному дыханию моего тезки. Уверившись, что он спит, я возвратился в коридор, взял лампу и с нею вновь приблизился к постели. Она была завешена плотным пологом, который, следуя своему плану, я потихоньку отодвинул,- лицо спящего залил яркий свет, и я впился в него взором. Я взглянул - и вдруг оцепенел, меня обдало холодом. Грудь моя тяжело вздымалась, колени задрожали, меня объял беспричинный и, однако, нестерпимый ужас. Я перевел дух и поднес лампу еще ближе к его лицу. Неужели это... это лицо Вильяма Вильсона? Я, конечно, видел, что это его лицо, и все же не мог этому поверить, и меня била лихорадочная дрожь. Что же в этом лице так меня поразило? Я смотрел, а в голове моей кружился вихрь беспорядочных мыслей. Когда он бодрствовал, в суете дня, он был не такой, как сейчас, нет, конечно, не такой. То же имя! Те же черты! Тот же день прибытия в пансион! Да еще упорное и бессмысленное подражание моей походке, голосу, моим привычкам и повадкам! Неужели то, что представилось моему взору,- всего лишь следствие привычных упражнений в язвительном подражании? Охваченный ужасом, я с трепетом погасил лампу, бесшумно выскользнул из каморки и в тот же час покинул стены старого пансиона, чтобы уже никогда туда не возвращаться.
Я не желаю, однако, описывать шаг за шагом прискорбное распутство, предаваясь которому мы бросали вызов всем законам и ускользали от строгого ока нашего колледжа. Три года безрассудств протекли без пользы, у меня лишь укоренились порочные привычки, да я еще как-то вдруг вырос и стал очень высок ростом; и вот однажды после недели бесшабашного разгула я пригласил к себе на тайную пирушку небольшую компанию самых беспутных своих приятелей. Мы собрались поздним вечером, ибо так уж у нас было заведено, чтобы попойки затягивались до утра. Вино лилось рекой, и в других, быть может более опасных, соблазнах тоже не было недостатка; так что, когда на востоке стал пробиваться хмурый рассвет, сумасбродная наша попойка была еще в самом разгаре. Отчаянно раскрасневшись от карт и вина, я упрямо провозглашал тост, более обыкновенного богохульный, как вдруг внимание мое отвлекла порывисто открывшаяся дверь и встревоженный голос моего слуги. Не входя в комнату, он доложил, что какой-то человек, который очень торопится, желает говорить со мною в прихожей. После нескольких месяцев, проведенных дома в совершенной праздности, я был определен в Итон. Короткого этого времени оказалось довольно, чтобы память о событиях, происшедших в пансионе доктора Брэнсби, потускнела, по крайней мере, я вспоминал о них с совсем иными чувствами. Все это больше не казалось таким подлинным и таким трагичным. Я уже способен был усомниться в свидетельстве своих чувств, да и вспоминал все это не часто, и всякий раз удивлялся человеческому легковерию, и с улыбкой думал о том, сколь живое воображение я унаследовал от предков. Характер жизни, которую я вел в Итоне, нисколько не способствовал тому, чтобы у меня поубавилось подобного скептицизма. Водоворот безрассудств и легкомысленных развлечений, в который я кинулся так сразу очертя голову, мгновенно смыл все, кроме пены последних часов, поглотил все серьезные, устоявшиеся впечатления, оставил в памяти лишь пустые сумасбродства прежнего моего существования.
Крайне возбужденный выпитым вином, я скорее обрадовался, нежели удивился нежданному гостю. Нетвердыми шагами я тотчас вышел в прихожую. В этом тесном помещении с низким потолком не было лампы; и сейчас сюда не проникал никакой свет, лишь серый свет утра пробивался чрез полукруглое окно. Едва переступив порог, я увидел юношу примерно моего роста, в белом казимировом сюртуке такого же новомодного покроя, что и тот, какой был на мне. Только это я и заметил в полутьме, но лица гостя разглядеть не мог. Когда я вошел, он поспешно шагнул мне навстречу, порывисто и нетерпеливо схватил меня за руку и прошептал мне в самое ухо два слова: "Вильям Вильсон". Я не желаю, однако, описывать шаг за шагом прискорбное распутство, предаваясь которому мы бросали вызов всем законам и ускользали от строгого ока нашего колледжа. Три года безрассудств протекли без пользы, у меня лишь укоренились порочные привычки, да я еще как-то вдруг вырос и стал очень высок ростом; и вот однажды после недели бесшабашного разгула я пригласил к себе на тайную пирушку небольшую компанию самых беспутных своих приятелей. Мы собрались поздним вечером, ибо так уж у нас было заведено, чтобы попойки затягивались до утра. Вино лилось рекой, и в других, быть может более опасных, соблазнах тоже не было недостатка; так что, когда на востоке стал пробиваться хмурый рассвет, сумасбродная наша попойка была еще в самом разгаре. Отчаянно раскрасневшись от карт и вина, я упрямо провозглашал тост, более обыкновенного богохульный, как вдруг внимание мое отвлекла порывисто открывшаяся дверь и встревоженный голос моего слуги. Не входя в комнату, он доложил, что какой-то человек, который очень торопится, желает говорить со мною в прихожей.
Я мигом отрезвел. Крайне возбужденный выпитым вином, я скорее обрадовался, нежели удивился нежданному гостю. Нетвердыми шагами я тотчас вышел в прихожую. В этом тесном помещении с низким потолком не было лампы; и сейчас сюда не проникал никакой свет, лишь серый свет утра пробивался чрез полукруглое окно. Едва переступив порог, я увидел юношу примерно моего роста, в белом казимировом сюртуке такого же новомодного покроя, что и тот, какой был на мне. Только это я и заметил в полутьме, но лица гостя разглядеть не мог. Когда я вошел, он поспешно шагнул мне навстречу, порывисто и нетерпеливо схватил меня за руку и прошептал мне в самое ухо два слова: "Вильям Вильсон".
В повадке незнакомца, в том, как задрожал у меня перед глазами его поднятый палец, было что-то такое, что безмерно меня удивило, но не это взволновало меня до глубины души. Мрачное предостережение, что таилось в его своеобразном, тихом, шипящем шепоте, а более всего то, как он произнес эти несколько простых и знакомых слотов, его тон, самая интонация, всколыхнувшая в душе моей тысячи бессвязных воспоминаний из давнего прошлого, ударили меня, точно я коснулся гальванической батареи. И еще прежде, чем я пришел в себя, гостя и след простыл. Я мигом отрезвел.
Хотя случай этот сильно подействовал на мое расстроенное воображение, однако же впечатление от него быстро рассеялось. Правда, первые несколько недель я всерьез наводил справки либо предавался мрачным раздумьям. Я не пытался утаить от себя, что это все та же личность, которая столь упорно мешалась в мои дела и допекала меня своими вкрадчивыми советами. Но кто такой этот Вильсон? Откуда он взялся? Какую преследовал цель? Ни на один вопрос я ответа не нашел, узнал лишь, что в вечер того дня, когда я скрылся из заведения доктора Брэнсби, он тоже оттуда уехал, ибо дома у него случилось какое-то несчастье. А вскорости я совсем перестал о нем думать, ибо мое внимание поглотил предполагаемый отъезд в Оксфорд. Туда я скоро и в самом деле отправился, а нерасчетливое тщеславие моих родителей снабдило меня таким гардеробом и годовым содержанием, что я мог купаться в роскоши, столь уже дорогой моему сердцу,- соперничать в расточительстве с высокомернейшими наследниками самых богатых и знатных семейств Великобритании. В повадке незнакомца, в том, как задрожал у меня перед глазами его поднятый палец, было что-то такое, что безмерно меня удивило, но не это взволновало меня до глубины души. Мрачное предостережение, что таилось в его своеобразном, тихом, шипящем шепоте, а более всего то, как он произнес эти несколько простых и знакомых слотов, его тон, самая интонация, всколыхнувшая в душе моей тысячи бессвязных воспоминаний из давнего прошлого, ударили меня, точно я коснулся гальванической батареи. И еще прежде, чем я пришел в себя, гостя и след простыл.
Теперь я мог грешить, не зная удержу, необузданно предаваться пороку, и пылкий нрав мой взыграл с удвоенной силой,- с презрением отбросив все приличия, я кинулся в омут разгула. Но нелепо было бы рассказывать здесь в подробностях обо всех моих сумасбродствах. Довольно будет сказать, что я всех превзошел в мотовстве и изобрел множество новых безумств, которые составили немалое дополнение к длинному списку пороков, каковыми славились питомцы этого по всей Европе известного своей распущенностью университета. Хотя случай этот сильно подействовал на мое расстроенное воображение, однако же впечатление от него быстро рассеялось. Правда, первые несколько недель я всерьез наводил справки либо предавался мрачным раздумьям. Я не пытался утаить от себя, что это все та же личность, которая столь упорно мешалась в мои дела и допекала меня своими вкрадчивыми советами. Но кто такой этот Вильсон? Откуда он взялся? Какую преследовал цель? Ни на один вопрос я ответа не нашел, узнал лишь, что в вечер того дня, когда я скрылся из заведения доктора Брэнсби, он тоже оттуда уехал, ибо дома у него случилось какое-то несчастье. А вскорости я совсем перестал о нем думать, ибо мое внимание поглотил предполагаемый отъезд в Оксфорд. Туда я скоро и в самом деле отправился, а нерасчетливое тщеславие моих родителей снабдило меня таким гардеробом и годовым содержанием, что я мог купаться в роскоши, столь уже дорогой моему сердцу,- соперничать в расточительстве с высокомернейшими наследниками самых богатых и знатных семейств Великобритании.
Вы с трудом поверите, что здесь я пал столь низко, что свел знакомство с профессиональными игроками, перенял у них самые наиподлейшие приемы и, преуспев в этой презренной науке, стал пользоваться ею как источником увеличения и без того огромного моего дохода за счет доверчивых собутыльников. И, однако же, это правда. Преступление мое против всего, что в человеке мужественно и благородно, было слишком чудовищно - и, может быть, лишь поэтому оставалось безнаказанным. Что и говорить, любой, самый распутный мой сотоварищ скорее усомнился бы в явственных свидетельствах своих чувств, нежели заподозрил в подобных действиях веселого, чистосердечного, щедрого Вильяма Вильсона - самого благородного и самого великодушного студента во всем Оксфорде, чьи безрассудства (как выражались мои прихлебатели) были единственно безрассудствами юности и необузданного воображения, чьи ошибки всего лишь неподражаемая прихоть, чьи самые непростимые пороки не более как беспечное и лихое сумасбродство. Теперь я мог грешить, не зная удержу, необузданно предаваться пороку, и пылкий нрав мой взыграл с удвоенной силой,- с презрением отбросив все приличия, я кинулся в омут разгула. Но нелепо было бы рассказывать здесь в подробностях обо всех моих сумасбродствах. Довольно будет сказать, что я всех превзошел в мотовстве и изобрел множество новых безумств, которые составили немалое дополнение к длинному списку пороков, каковыми славились питомцы этого по всей Европе известного своей распущенностью университета.
Уже два года я успешно следовал этим путем, когда в университете нашем появился молодой выскочка из новой знати, по имени Гленденнинг,- по слухам, богатый, как сам Ирод Аттик, и столь же легко получивший свое богатство. Скоро я понял, что он не блещет умом, и, разумеется, счел его подходящей для меня добычей. Я часто вовлекал его в игру и, подобно всем нечистым на руку игрокам, позволял ему выигрывать изрядные суммы, чтобы тем вернее заманить в мои сети. Основательно обдумав все до мелочей, я решил, что пора наконец привести в исполнение мой замысел, и мы встретились с ним на квартире нашего общего приятеля-студента (мистера Престона), который, надо признаться, даже и не подозревал о моем намерении. Я хотел придать всему вид самый естественный и потому заранее озаботился, чтобы предложение играть выглядело словно бы случайным и исходило от того самого человека, которого я замыслил обобрать. Не стану распространяться о мерзком этом предмете, скажу только, что в тот вечер не было упущено ни одно из гнусных ухищрений, ставших столь привычными в подобных случаях; право же, непостижимо, как еще находятся простаки, которые становятся их жертвами. Вы с трудом поверите, что здесь я пал столь низко, что свел знакомство с профессиональными игроками, перенял у них самые наиподлейшие приемы и, преуспев в этой презренной науке, стал пользоваться ею как источником увеличения и без того огромного моего дохода за счет доверчивых собутыльников. И, однако же, это правда. Преступление мое против всего, что в человеке мужественно и благородно, было слишком чудовищно - и, может быть, лишь поэтому оставалось безнаказанным. Что и говорить, любой, самый распутный мой сотоварищ скорее усомнился бы в явственных свидетельствах своих чувств, нежели заподозрил в подобных действиях веселого, чистосердечного, щедрого Вильяма Вильсона - самого благородного и самого великодушного студента во всем Оксфорде, чьи безрассудства (как выражались мои прихлебатели) были единственно безрассудствами юности и необузданного воображения, чьи ошибки всего лишь неподражаемая прихоть, чьи самые непростимые пороки не более как беспечное и лихое сумасбродство.
Мы засиделись до глубокой ночи, и мне наконец удалось так все подстроить, что выскочка Гленденнинг оказался единственным моим противником. Притом игра шла моя излюбленная - экарте. Все прочие, заинтересовавшись размахом нашего поединка, побросали карты и столпились вокруг нас. Гленденнинг, который в начале вечера благодаря моим уловкам сильно выпил, теперь тасовал, сдавал и играл в таком неистовом волнении, что это лишь отчасти можно было объяснить воздействием вина. В самом непродолжительном времени он был уже моим должником на круглую сумму, и тут, отпив большой глоток портвейна, он сделал именно то, к чему я хладнокровно вел его весь вечер,- предложил удвоить наши и без того непомерные ставки. С хорошо разыгранной неохотой и только после того, как я дважды отказался и тем заставил его погорячиться, я наконец согласился, всем своим видом давая понять, что лишь уступаю его гневной настойчивости. Жертва моя повела себя в точности, как я предвидел: не прошло и часу, как долг Гленденнинга возрос вчетверо. Еще до того с лица его постепенно сходил румянец, сообщенный вином, но тут он, к моему удивлению, страшно побледнел. Я сказал: к моему удивлению. Ибо заранее с пристрастием расспросил всех, кого удалось, и все уверяли, что он безмерно богат, а проигрыш его, хоть и немалый сам по себе, не мог, на мой взгляд, серьезно его огорчить и уж того более - так потрясти. Сперва мне пришло в голову, что всему виною недавно выпитый портвейн. И скорее желая сохранить свое доброе имя, нежели из иных, менее корыстных видов, я уже хотел прекратить игру, как вдруг чьи-то слова за моею спиной и полный отчаяния возглас Гленденнинга дали мне понять, что я совершенно его разорил, да еще при обстоятельствах, которые, сделав его предметом всеобщего сочувствия, защитили бы и от самого отъявленного злодея. Уже два года я успешно следовал этим путем, когда в университете нашем появился молодой выскочка из новой знати, по имени Гленденнинг,- по слухам, богатый, как сам Ирод Аттик, и столь же легко получивший свое богатство. Скоро я понял, что он не блещет умом, и, разумеется, счел его подходящей для меня добычей. Я часто вовлекал его в игру и, подобно всем нечистым на руку игрокам, позволял ему выигрывать изрядные суммы, чтобы тем вернее заманить в мои сети. Основательно обдумав все до мелочей, я решил, что пора наконец привести в исполнение мой замысел, и мы встретились с ним на квартире нашего общего приятеля-студента (мистера Престона), который, надо признаться, даже и не подозревал о моем намерении. Я хотел придать всему вид самый естественный и потому заранее озаботился, чтобы предложение играть выглядело словно бы случайным и исходило от того самого человека, которого я замыслил обобрать. Не стану распространяться о мерзком этом предмете, скажу только, что в тот вечер не было упущено ни одно из гнусных ухищрений, ставших столь привычными в подобных случаях; право же, непостижимо, как еще находятся простаки, которые становятся их жертвами.
Как мне теперь следовало себя вести, сказать трудно. Жалкое положение моей жертвы привело всех в растерянность и уныние; на время в комнате установилась глубокая тишина, и я чувствовал, как под множеством горящих презрением и упреком взглядов моих менее испорченных товарищей щеки мои запылали. Признаюсь даже, что, когда эта гнетущая тишина была внезапно и странно нарушена, нестерпимая тяжесть на краткий миг упала с моей души. Массивные створчатые двери вдруг распахнулись с такой силой и так быстро, что все свечи в комнате, точно по волшебству, разом погасли. Но еще прежде, чем воцарилась тьма, мы успели заметить, что на пороге появился незнакомец примерно моего роста, окутанный плащом. Тьма, однако, стала такая густая, что мы лишь ощущали его присутствие среди нас. Мы еще не успели прийти в себя, ошеломленные грубым вторжением, как вдруг раздался голос незваного гостя. Мы засиделись до глубокой ночи, и мне наконец удалось так все подстроить, что выскочка Гленденнинг оказался единственным моим противником. Притом игра шла моя излюбленная - экарте. Все прочие, заинтересовавшись размахом нашего поединка, побросали карты и столпились вокруг нас. Гленденнинг, который в начале вечера благодаря моим уловкам сильно выпил, теперь тасовал, сдавал и играл в таком неистовом волнении, что это лишь отчасти можно было объяснить воздействием вина. В самом непродолжительном времени он был уже моим должником на круглую сумму, и тут, отпив большой глоток портвейна, он сделал именно то, к чему я хладнокровно вел его весь вечер,- предложил удвоить наши и без того непомерные ставки. С хорошо разыгранной неохотой и только после того, как я дважды отказался и тем заставил его погорячиться, я наконец согласился, всем своим видом давая понять, что лишь уступаю его гневной настойчивости. Жертва моя повела себя в точности, как я предвидел: не прошло и часу, как долг Гленденнинга возрос вчетверо. Еще до того с лица его постепенно сходил румянец, сообщенный вином, но тут он, к моему удивлению, страшно побледнел. Я сказал: к моему удивлению. Ибо заранее с пристрастием расспросил всех, кого удалось, и все уверяли, что он безмерно богат, а проигрыш его, хоть и немалый сам по себе, не мог, на мой взгляд, серьезно его огорчить и уж того более - так потрясти. Сперва мне пришло в голову, что всему виною недавно выпитый портвейн. И скорее желая сохранить свое доброе имя, нежели из иных, менее корыстных видов, я уже хотел прекратить игру, как вдруг чьи-то слова за моею спиной и полный отчаяния возглас Гленденнинга дали мне понять, что я совершенно его разорил, да еще при обстоятельствах, которые, сделав его предметом всеобщего сочувствия, защитили бы и от самого отъявленного злодея.
- Господа,- произнес он глухим, отчетливым и незабываемым шепотом, от которого дрожь пробрала меня до мозга костей,- господа, прошу извинить меня за бесцеремонность, но мною движет долг. Вы, без сомнения, не осведомлены об истинном лице человека, который выиграл нынче вечером в экарте крупную сумму у лорда Гленденнинга. А потому я позволю себе предложить вам скорый и убедительный способ получить эти весьма важные сведения. Благоволите осмотреть подкладку его левой манжеты и те пакетики, которые, надо полагать, вы обнаружите в довольно поместительных карманах его сюртука. Как мне теперь следовало себя вести, сказать трудно. Жалкое положение моей жертвы привело всех в растерянность и уныние; на время в комнате установилась глубокая тишина, и я чувствовал, как под множеством горящих презрением и упреком взглядов моих менее испорченных товарищей щеки мои запылали. Признаюсь даже, что, когда эта гнетущая тишина была внезапно и странно нарушена, нестерпимая тяжесть на краткий миг упала с моей души. Массивные створчатые двери вдруг распахнулись с такой силой и так быстро, что все свечи в комнате, точно по волшебству, разом погасли. Но еще прежде, чем воцарилась тьма, мы успели заметить, что на пороге появился незнакомец примерно моего роста, окутанный плащом. Тьма, однако, стала такая густая, что мы лишь ощущали его присутствие среди нас. Мы еще не успели прийти в себя, ошеломленные грубым вторжением, как вдруг раздался голос незваного гостя.
Во время его речи стояла такая тишина, что, упади на пол булавка, и то было бы слышно. - Господа,- произнес он глухим, отчетливым и незабываемым шепотом, от которого дрожь пробрала меня до мозга костей,- господа, прошу извинить меня за бесцеремонность, но мною движет долг. Вы, без сомнения, не осведомлены об истинном лице человека, который выиграл нынче вечером в экарте крупную сумму у лорда Гленденнинга. А потому я позволю себе предложить вам скорый и убедительный способ получить эти весьма важные сведения. Благоволите осмотреть подкладку его левой манжеты и те пакетики, которые, надо полагать, вы обнаружите в довольно поместительных карманах его сюртука.
Сказав все это, он тотчас исчез - так же неожиданно, как и появился. Сумею ли я, дано ли мне передать обуявшие меня чувства? Надо ли говорить, что я испытал все муки грешника в аду? Уж конечно, у меня не было времени ни на какие размышления. Множество рук тут же грубо меня схватили, тотчас были зажжены свечи. Начался обыск. В подкладке моего рукава обнаружены были все фигурные карты, необходимые при игре в экарте, а в карманах сюртука несколько колод, точно таких, какие мы употребляли для игры, да только мои были так называемые arrondees: края старших карт были слегка выгнуты. При таком положении простофиля, который, как принято, снимает колоду в длину, неизбежно даст своему противнику старшую карту, тогда как шулер, снимающий колоду в ширину, наверняка не сдаст своей жертве ни одной карты, которая могла бы определить исход игры. Во время его речи стояла такая тишина, что, упади на пол булавка, и то было бы слышно.
Любой взрыв негодования не так оглушил бы меня, как то молчаливое презрение, то язвительное спокойствие, какое я читал во всех взглядах. Сказав все это, он тотчас исчез - так же неожиданно, как и появился. Сумею ли я, дано ли мне передать обуявшие меня чувства? Надо ли говорить, что я испытал все муки грешника в аду? Уж конечно, у меня не было времени ни на какие размышления. Множество рук тут же грубо меня схватили, тотчас были зажжены свечи. Начался обыск. В подкладке моего рукава обнаружены были все фигурные карты, необходимые при игре в экарте, а в карманах сюртука несколько колод, точно таких, какие мы употребляли для игры, да только мои были так называемые arrondees: края старших карт были слегка выгнуты. При таком положении простофиля, который, как принято, снимает колоду в длину, неизбежно даст своему противнику старшую карту, тогда как шулер, снимающий колоду в ширину, наверняка не сдаст своей жертве ни одной карты, которая могла бы определить исход игры.
- Мистер Вильсон,- произнес хозяин дома, наклонясь, чтобы поднять с полу роскошный плащ, подбитый редкостным мехом,- мистер Вильсон, вот ваша собственность. (Погода стояла холодная, и, выходя из дому, я накинул поверх сюртука плащ, по здесь, подойдя к карточному столу, сбросил его.) Я полагаю, нам нет надобности искать тут,- он с язвительной улыбкой указал глазами на складки плаща,- дальнейшие доказательства вашей ловкости. Право же, нам довольно и тех, что мы уже видели. Надеюсь, вы поймете, что вам следует покинуть Оксфорд и, уж во всяком случае, немедленно покинуть мой дом. Любой взрыв негодования не так оглушил бы меня, как то молчаливое презрение, то язвительное спокойствие, какое я читал во всех взглядах.
Униженный, втоптанный в грязь, я, наверно, все-таки не оставил бы безнаказанными его оскорбительные речи, если бы меня в эту минуту не отвлекло одно ошеломляющее обстоятельство. Плащ, в котором я пришел сюда, был подбит редчайшим мехом; сколь редким и сколь дорогим, я даже не решаюсь сказать. Фасон его к тому же был плодом моей собственной фантазии, ибо в подобных пустяках я, как и положено щеголю, был до смешного привередлив. Поэтому, когда мистер Простои протянул мне плащ, что он поднял с полу у двери, я с удивлением, даже с ужасом, обнаружил, что мой плащ уже перекинут у меня через руку (без сомнения, я, сам того не заметив, схватил его), а тот, который мне протянули, в точности, до последней мельчайшей мелочи его повторяет. - Мистер Вильсон,- произнес хозяин дома, наклонясь, чтобы поднять с полу роскошный плащ, подбитый редкостным мехом,- мистер Вильсон, вот ваша собственность. (Погода стояла холодная, и, выходя из дому, я накинул поверх сюртука плащ, по здесь, подойдя к карточному столу, сбросил его.) Я полагаю, нам нет надобности искать тут,- он с язвительной улыбкой указал глазами на складки плаща,- дальнейшие доказательства вашей ловкости. Право же, нам довольно и тех, что мы уже видели. Надеюсь, вы поймете, что вам следует покинуть Оксфорд и, уж во всяком случае, немедленно покинуть мой дом.
Странный посетитель, который столь гибельно меня разоблачил, был, помнится, закутан в плащ. Из всех собравшихся в тот вечер в плаще пришел только я. Сохраняя по возможности присутствие духа, я взял плащ, протянутый Престоном, незаметно кинул его поверх своего, с видом разгневанным и вызывающим вышел из комнаты, а на другое утро, еще до свету, в муках стыда и страха поспешно отбыл из Оксфорда на континент. Униженный, втоптанный в грязь, я, наверно, все-таки не оставил бы безнаказанными его оскорбительные речи, если бы меня в эту минуту не отвлекло одно ошеломляющее обстоятельство. Плащ, в котором я пришел сюда, был подбит редчайшим мехом; сколь редким и сколь дорогим, я даже не решаюсь сказать. Фасон его к тому же был плодом моей собственной фантазии, ибо в подобных пустяках я, как и положено щеголю, был до смешного привередлив. Поэтому, когда мистер Простои протянул мне плащ, что он поднял с полу у двери, я с удивлением, даже с ужасом, обнаружил, что мой плащ уже перекинут у меня через руку (без сомнения, я, сам того не заметив, схватил его), а тот, который мне протянули, в точности, до последней мельчайшей мелочи его повторяет.
Но бежал я напрасно! Мой злой гений, словно бы упиваясь своим торжеством, последовал за мной и явственно показал, что его таинственная власть надо мною только еще начала себя обнаруживать. Едва я оказался в Париже, как получил новое свидетельство бесившего меня интереса, который питал к моей судьбе этот Вильсон. Пролетали годы, а он все не оставлял меня в покое. Негодяй! В Риме - как не вовремя и притом с какой беззастенчивой наглостью - он встал между мною и моей целью! То же и в Вене... а потом и в Берлине... и в Москве! Найдется ли такое место на земле, где бы у меня не было причин в душе его проклинать? От его загадочного деспотизма я бежал в страхе, как от чумы, но и на край света я бежал напрасно! Странный посетитель, который столь гибельно меня разоблачил, был, помнится, закутан в плащ. Из всех собравшихся в тот вечер в плаще пришел только я. Сохраняя по возможности присутствие духа, я взял плащ, протянутый Престоном, незаметно кинул его поверх своего, с видом разгневанным и вызывающим вышел из комнаты, а на другое утро, еще до свету, в муках стыда и страха поспешно отбыл из Оксфорда на континент.
Опять и опять в тайниках своей души искал я ответа на вопросы: "Кто он?", "Откуда явился?", "Чего ему надобно?". Но ответа не было. Тогда я с величайшим тщанием проследил все формы, способы и главные особенности его неуместной опеки. Но и: тут мне почти не на чем было строить догадки. Можно лишь было сказать, что во всех тех многочисленных случаях, когда он в последнее время становился мне поперек дороги, од делал это, чтобы расстроить те планы и воспрепятствовать тем поступкам, которые, удайся они мне, принесли бы истинное зло. Какое жалкое оправдание для власти, присвоенной столь дерзко! Жалкая плата за столь упрямое, столь оскорбительное посягательство на право человека поступать по собственному усмотрению! Но бежал я напрасно! Мой злой гений, словно бы упиваясь своим торжеством, последовал за мной и явственно показал, что его таинственная власть надо мною только еще начала себя обнаруживать. Едва я оказался в Париже, как получил новое свидетельство бесившего меня интереса, который питал к моей судьбе этот Вильсон. Пролетали годы, а он все не оставлял меня в покое. Негодяй! В Риме - как не вовремя и притом с какой беззастенчивой наглостью - он встал между мною и моей целью! То же и в Вене... а потом и в Берлине... и в Москве! Найдется ли такое место на земле, где бы у меня не было причин в душе его проклинать? От его загадочного деспотизма я бежал в страхе, как от чумы, но и на край света я бежал напрасно!
Я вынужден был также заметить, что мучитель мой (по странной прихоти с тщанием и поразительной ловкостью совершенно уподобясь мне в одежде), постоянно разнообразными способами мешая мне действовать по собственной воле, очень долгое время ухитрялся ни разу не показать мне своего лица. Кем бы ни был Вильсон, уж это, во всяком случае, было с его стороны чистейшим актерством или же просто глупостью. Неужто он хоть на миг предположил, будто в моем советчике в Итоне, в погубителе моей чести в Оксфорде, в том, кто не дал осуществиться моим честолюбивым притязаниям в Риме, моей мести в Париже, моей страстной любви в Неаполе или тому, что он ложно назвал моей алчностью в Египте,- будто в этом моем архивраге и злом гении я мог не узнать Вильяма Вильсона моих школьных дней, моего тезку, однокашника и соперника, ненавистного и внушающего страх соперника из заведения доктора Брэнсби? Не может того быть! Но позвольте мне поспешить к последнему, богатому событиями действию сей драмы. Опять и опять в тайниках своей души искал я ответа на вопросы: "Кто он?", "Откуда явился?", "Чего ему надобно?". Но ответа не было. Тогда я с величайшим тщанием проследил все формы, способы и главные особенности его неуместной опеки. Но и: тут мне почти не на чем было строить догадки. Можно лишь было сказать, что во всех тех многочисленных случаях, когда он в последнее время становился мне поперек дороги, од делал это, чтобы расстроить те планы и воспрепятствовать тем поступкам, которые, удайся они мне, принесли бы истинное зло. Какое жалкое оправдание для власти, присвоенной столь дерзко! Жалкая плата за столь упрямое, столь оскорбительное посягательство на право человека поступать по собственному усмотрению!
До сих пор я безвольно покорялся этому властному господству. Благоговейный страх, с каким привык я относиться к этой возвышенной натуре, могучий ум, вездесущность и всесилье Вильсона вместе с вполне понятным ужасом, который внушали мне иные его черты и поступки, до сих пор заставляли меня полагать, будто я беспомощен и слаб, и приводили к тому, что я безоговорочно, хотя и с горькою неохотой подчинялся его деспотической воле. Но в последние дни я всецело предался вину; оно будоражило мой и без того беспокойный нрав, и я все нетерпеливей стремился вырваться из оков. Я стал роптать... колебаться... противиться. И неужто мне только чудилось, что чем тверже я держался, тем менее настойчив становился мой мучитель? Как бы там ни было, в груди моей загорелась надежда и вскормила в конце концов непреклонную и отчаянную решимость выйти из порабощения. Я вынужден был также заметить, что мучитель мой (по странной прихоти с тщанием и поразительной ловкостью совершенно уподобясь мне в одежде), постоянно разнообразными способами мешая мне действовать по собственной воле, очень долгое время ухитрялся ни разу не показать мне своего лица. Кем бы ни был Вильсон, уж это, во всяком случае, было с его стороны чистейшим актерством или же просто глупостью. Неужто он хоть на миг предположил, будто в моем советчике в Итоне, в погубителе моей чести в Оксфорде, в том, кто не дал осуществиться моим честолюбивым притязаниям в Риме, моей мести в Париже, моей страстной любви в Неаполе или тому, что он ложно назвал моей алчностью в Египте,- будто в этом моем архивраге и злом гении я мог не узнать Вильяма Вильсона моих школьных дней, моего тезку, однокашника и соперника, ненавистного и внушающего страх соперника из заведения доктора Брэнсби? Не может того быть! Но позвольте мне поспешить к последнему, богатому событиями действию сей драмы.
В Риме во время карнавала 18... года я поехал на маскарад в палаццо неаполитанского герцога Ди Брольо. Я пил более обыкновенного; в переполненных залах стояла духота, и это безмерно меня раздражало. Притом было нелегко прокладывать себе путь в толпе гостей, и это еще усиливало мою досаду, ибо мне не терпелось отыскать (позволю себе не объяснять, какое недостойное побуждение двигало мною) молодую, веселую красавицу-жену одряхлевшего Ди Брольо. Забыв о скромности, она заранее сказала мне, какой на ней будет костюм, и, наконец заметив ее в толпе, я теперь спешил приблизиться к ней. В этот самый миг я ощутил легкое прикосновение руки к моему плечу и услышал проклятый незабываемый глухой шепот. До сих пор я безвольно покорялся этому властному господству. Благоговейный страх, с каким привык я относиться к этой возвышенной натуре, могучий ум, вездесущность и всесилье Вильсона вместе с вполне понятным ужасом, который внушали мне иные его черты и поступки, до сих пор заставляли меня полагать, будто я беспомощен и слаб, и приводили к тому, что я безоговорочно, хотя и с горькою неохотой подчинялся его деспотической воле. Но в последние дни я всецело предался вину; оно будоражило мой и без того беспокойный нрав, и я все нетерпеливей стремился вырваться из оков. Я стал роптать... колебаться... противиться. И неужто мне только чудилось, что чем тверже я держался, тем менее настойчив становился мой мучитель? Как бы там ни было, в груди моей загорелась надежда и вскормила в конце концов непреклонную и отчаянную решимость выйти из порабощения.
Обезумев от гнева, я стремительно оборотился к тому, кто так некстати меня задержал, и яростно схватил его за воротник. В Риме во время карнавала 18... года я поехал на маскарад в палаццо неаполитанского герцога Ди Брольо. Я пил более обыкновенного; в переполненных залах стояла духота, и это безмерно меня раздражало. Притом было нелегко прокладывать себе путь в толпе гостей, и это еще усиливало мою досаду, ибо мне не терпелось отыскать (позволю себе не объяснять, какое недостойное побуждение двигало мною) молодую, веселую красавицу-жену одряхлевшего Ди Брольо. Забыв о скромности, она заранее сказала мне, какой на ней будет костюм, и, наконец заметив ее в толпе, я теперь спешил приблизиться к ней. В этот самый миг я ощутил легкое прикосновение руки к моему плечу и услышал проклятый незабываемый глухой шепот.
Наряд его, как я и ожидал, в точности повторял мой: испанский плащ голубого бархата, стянутый у талии алым поясом, сбоку рапира. Лицо совершенно закрывала черная шелковая маска. Обезумев от гнева, я стремительно оборотился к тому, кто так некстати меня задержал, и яростно схватил его за воротник.
- Негодяй! - произнес я хриплым от ярости голосом и от самого слова этого распалился еще более.- Негодяй! Самозванец! Проклятый злодей! Нет, довольно, ты больше не будешь преследовать меня! Следуй за мной, не то я заколю тебя на месте! - И я кинулся из бальной залы в смежную с ней маленькую прихожую, я увлекал его за собою - и он ничуть не сопротивлялся. Наряд его, как я и ожидал, в точности повторял мой: испанский плащ голубого бархата, стянутый у талии алым поясом, сбоку рапира. Лицо совершенно закрывала черная шелковая маска.
Очутившись в прихожей, я в бешенстве оттолкнул его. Он пошатнулся и прислонился к стене, а я тем временем с проклятиями затворил дверь и приказал ему стать в позицию. Он заколебался было, но чрез мгновенье с легким вздохом молча вытащил рапиру и встал в позицию. - Негодяй! - произнес я хриплым от ярости голосом и от самого слова этого распалился еще более.- Негодяй! Самозванец! Проклятый злодей! Нет, довольно, ты больше не будешь преследовать меня! Следуй за мной, не то я заколю тебя на месте! - И я кинулся из бальной залы в смежную с ней маленькую прихожую, я увлекал его за собою - и он ничуть не сопротивлялся.
Наш поединок длился недолго. Я был взбешен, разъярен, и рукою моей двигала энергия и сила, которой хватило бы на десятерых. В считанные секунды я прижал его к панели и, когда он таким образом оказался в полной моей власти, с кровожадной свирепостью несколько раз подряд пронзил его грудь рапирой. Очутившись в прихожей, я в бешенстве оттолкнул его. Он пошатнулся и прислонился к стене, а я тем временем с проклятиями затворил дверь и приказал ему стать в позицию. Он заколебался было, но чрез мгновенье с легким вздохом молча вытащил рапиру и встал в позицию.
В этот миг кто-то дернул дверь, запертую на задвижку. Я поспешил получше ее запереть, чтобы никто не вошел, и тут же вернулся к моему умирающему противнику. Но какими словами передать то изумление, тот ужас, которые объяли меня перед тем, что предстало моему взору? Короткого мгновенья, когда я отвел глаза, оказалось довольно, чтобы в другом конце комнаты все переменилось. Там, где еще минуту назад я не видел ничего, стояло огромное зеркало - так, по крайней мере, мне почудилось в этот первый миг смятения; и когда я в неописуемом ужасе шагнул к нему, навстречу мне нетвердой походкой выступило мое собственное отражение, но с лицом бледным и обрызганным кровью. Наш поединок длился недолго. Я был взбешен, разъярен, и рукою моей двигала энергия и сила, которой хватило бы на десятерых. В считанные секунды я прижал его к панели и, когда он таким образом оказался в полной моей власти, с кровожадной свирепостью несколько раз подряд пронзил его грудь рапирой.
Я сказал - мое отражение, но нет. То был мой противник - предо мною в муках погибал Вильсон. Маска его и плащ валялись на полу, куда он их прежде бросил. И ни единой нити в его одежде, ни единой черточки в его приметном и своеобычном лице, которые не были бы в точности такими же, как у меня! В этот миг кто-то дернул дверь, запертую на задвижку. Я поспешил получше ее запереть, чтобы никто не вошел, и тут же вернулся к моему умирающему противнику. Но какими словами передать то изумление, тот ужас, которые объяли меня перед тем, что предстало моему взору? Короткого мгновенья, когда я отвел глаза, оказалось довольно, чтобы в другом конце комнаты все переменилось. Там, где еще минуту назад я не видел ничего, стояло огромное зеркало - так, по крайней мере, мне почудилось в этот первый миг смятения; и когда я в неописуемом ужасе шагнул к нему, навстречу мне нетвердой походкой выступило мое собственное отражение, но с лицом бледным и обрызганным кровью.
То был Вильсон; но теперь говорил он не шепотом; можно было даже вообразить, будто слова, которые я услышал, произнес я сам: Я сказал - мое отражение, но нет. То был мой противник - предо мною в муках погибал Вильсон. Маска его и плащ валялись на полу, куда он их прежде бросил. И ни единой нити в его одежде, ни единой черточки в его приметном и своеобычном лице, которые не были бы в точности такими же, как у меня!
- Ты победил, и я покоряюсь. Однако отныне ты тоже мертв - ты погиб для мира, для небес, для надежды! Мною ты был жив, а убив меня,- взгляни на этот облик, ведь это ты,- ты бесповоротно погубил самого себя! То был Вильсон; но теперь говорил он не шепотом; можно было даже вообразить, будто слова, которые я услышал, произнес я сам:
- Ты победил, и я покоряюсь. Однако отныне ты тоже мертв - ты погиб для мира, для небес, для надежды! Мною ты был жив, а убив меня,- взгляни на этот облик, ведь это ты,- ты бесповоротно погубил самого себя!

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Вильям Вильсон

Эдгар Аллан По

Вильям Вильсон

 Читать книгу

Аннотация

Образ человека нездоровой впечатлительности, изощренного интеллекта изыбкого духовного склада.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel