Эдгар Аллан По - В смерти - жизнь

1 Эдгар Аллан По

Egli e vivo е parlerebbe se non
osservasse la regola del Silenzio.
[Он жив и заговорил бы, если бы не
соблюдал обет молчания (итал.).]
Меня мучила жестокая лихорадка, и не было ей конца. Я исчерпал уже все средства, к каким можно было прибегнуть здесь, в дикой, пустынной части Апеннин, но ничто не приносило облегчения. Мой слуга, единственный, кто мог обо мне позаботиться в безлюдном, заброшенном замке, перепуганный и совершенно несведущий в подобных делах, ни за что не осмелился бы пустить мне кровь, - впрочем, я и так немало ее потерял в схватке с разбойниками. Но было бы небезопасно и отослать его искать помощи, а самому остаться в одиночестве. Под конец пришел мне на память пакетик опиума, который хранился у меня в том же ящике, где кальян и табак: в Константинополе перенял я обычай подбавлять этого зелья в трубку. Педро подал мне кальян. Я пошарил в ящике и отыскал опиум. И уже хотел отрезать толику, да призадумался. Когда куришь, не так важно, сколько взять. Обыкновенно я брал табака и опиума поровну и затем, измельчив и хорошенько перемешав, до половины набивал трубку этой смесью. Иногда, выкурив ее до конца, я не ощущал никакого особенного действия; а случалось, едва успевал выкурить на две трети, рассудок мой начинал мутиться, и столь тревожны были признаки этого помрачения, что я откладывал трубку. Действие наркотика продолжалось, но, слабое, замедленное, оно уже не грозило никакой опасностью. Однако же теперь все обстояло по-иному. Никогда еще я не принимал опиума внутрь. Случалось мне прибегать к опиевой настойке и к морфию; окажись они сейчас у меня под рукою, я не стал бы колебаться. Но никогда я не видел, чтобы кто-либо глотал неразведенный опиум. О том, какое тут потребно количество, Педро знал не более моего - и мне в моем безвыходном положении оставалось лишь взять наугад. Все же я не слишком беспокоился, ибо решил действовать постепенно. Для начала я приму дозу совсем маленькую. Если не поможет, повторю; и так - до тех пор, покуда не уляжется лихорадка или же не придет наконец спасительный сон, которого я, истерзанный брожением чувств, тщетно жаждал вот уже целую неделю. Несомненно, как раз это брожение чувств, смутное бредовое состояние, что уже овладело мною, помешало мне заметить, как бессвязно я рассуждаю и как это глупо и опрометчиво - судить, велика ли вещь или мала, когда не имеешь мерки для сравнения. В ту минуту мне вовсе не приходило на ум, что доза опиума, которая мне казалась крохотной, быть может, в действительности огромна. Напротив того, хорошо помню, что я уверенно определил, сколько надо взять, исходя из всего количества, какое у меня имелось. А потому комочек опиума, который я проглотил, причем проглотил безо всякого страха, несомненно, оказался лишь малой частицей всего куска, что был у меня в руках.
Замок, куда Педро решился проникнуть, взломав дверь, только бы мне, раненному и измученному, не пришлось ночевать под открытым небом, был мрачен и величав - из тех неправдоподобных громад, что уже долгие века смотрят на нас со склонов Апеннин столь же сурово, как со страниц, рожденных воображением госпожи Радклиф. Судя по всему, покинут он был совсем недавно и лишь на короткое время. Со дня на день мы ждали возвращения его обитателей и ничуть не сомневались, что, узнав о постигшей меня беде, они не поставят самовольное вторжение нам в вину. А пока, чтобы вторжение это выглядело не столь дерзким, мы подыскали для себя прибежище поменьше и поскромнее. Разместились мы в одной из боковых башенок. Убранство здесь было богатое, но старинное и обветшалое. Стены увешаны гобеленами и украшены разнообразными бесчисленными трофеями - всевозможными доспехами и оружием - вперемежку со множеством весьма живо написанных и очень современных картин в роскошных золоченых рамах. Картины висели повсюду, даже в самых укромных уголках и нишах, каких по прихоти зодчего здесь оказалось немало, и, может быть, оттого, что мысли мои начинали путаться, картины эти пробудили во мне живейший интерес; а потому, проглотив, как уже сказано, опиум, я велел Педро закрыть тяжелые ставни (ведь давно стемнело), зажечь все свечи в высоком канделябре, что стоял у изголовья моей постели, и во всю ширь распахнуть завесы балдахина из черного бархата с тяжелой бахромой. Я распорядился так затем, чтобы, если не сумею уснуть, можно было хотя бы попеременно предаваться созерцанию картин и перелистывать найденную еще раньше на подушке переплетенную тетрадку, в которой содержался рассказ об этих полотнах и их описание.
Долго, долго я читал - и увлеченно, самозабвенно смотрел, и меж тем чувствовал, как сладостный дурман украдкою проникает в мой мозг, чувствовал, что это его чары прибавляют пышности и прихотливости роскошным рамам... прибавляют воздушной легкости краскам, сверкающим на холстах... прибавляют волнующей увлекательности тетрадке, которую я перелистывал. Я сознавал, что многое мне просто чудится, и, однако же, от этого только еще полнее наслаждался колдовским обманом. Незаметно летели часы, настала глубокая ночь. Мне не нравилось, как падает свет, и, не желая будить задремавшего слугу, я с трудом дотянулся до канделябра и переставил его так, чтобы он лучше освещал раскрытые страницы.
Следствие этого оказалось совершенно неожиданное. Свечи (в канделябре их было много) озарили нишу, которую до той минуты скрывала густая тень, отброшенная одним из столбиков, что поддерживали балдахин. И в ярком свете я увидел картину, прежде не замеченную. То был портрет совсем юной, едва расцветшей женщины. Я бросил на него беглый взгляд и поспешно закрыл глаза. Сперва я и сам не понял, отчего так поступил. Но потом, лежа со смеженными веками, начал мысленно искать причину, которая заставила меня зажмуриться. Видно, то был невольный порыв, стремление выиграть время и поразмыслить... удостовериться, что зрение меня не обмануло... успокоить и обуздать воображение, чтобы затем посмотреть взглядом более твердым и трезвым. Через несколько минут я снова пристально поглядел на картину.
Теперь я уже не мог и не хотел сомневаться, что глаза меня не обманывают: ибо первый же отблеск свеч на холсте, казалось, рассеял незаметно овладевшее мною дремотное оцепенение и разом, словно удар гальванического тока, вернул мне остроту чувств. Предо мною, как я уже сказал, был портрет юной женщины - голова и плечи, написанные, как это называют художники, "виньеткой", наподобие излюбленных головок Сюлли. Плечи, грудь, даже сияющий ореол волос как бы растворялись в смутной и в то же время глубокой тени фона. Овальная золоченая рама причудливо отделана филигранью. Сама живопись - выше всяких похвал. Очарованию этого лица позавидовали бы гурии рая. Но не искусство художника и не бессмертная красота его модели столь внезапно и глубоко меня потрясли. И отнюдь не в том дело, что воображение мое, словно вдруг пробудясь от полусна, приняло этот портрет за головку живой девушки. Я сразу понял, что и особенность манеры художника, и самая рама должны были мигом рассеять подобное обманчивое впечатление, вернее даже - не могли ни на миг его допустить. Пожалуй, не один час, полусидя в постели, опершись на подушки, я сосредоточенно раздумывал об этом, и взор мой неотрывно прикован был к портрету. И наконец, уверясь, что разгадал секрет производимого им впечатления, я откинулся на своем ложе. Как я понял, волшебство заключалось в необычайно живом выражении, которым я был сперва изумлен, а под конец и смущен, и подавлен, и испуган. У меня не стало более сил видеть печаль, таившуюся в улыбке полураскрытых губ, и неподдельно яркий блеск пугливо расширенных зрачков. В каком-то благоговейном ужасе поставил я канделябр на прежнее место. Портрет, столь меня взволновавший, вновь скрылся из виду, и я с нетерпением обратился к тетрадке, где рассказывалось о картинах замка и их истории. Я отыскал номер, которым обозначен был овальный портрет, и вот какую таинственную и необычайную повесть я там прочитал:
"Она была девою редкостной красоты и столь же прелестна, сколь исполнена веселья. И недобрым был тот час, когда увидела она и полюбила художника и стала его женою. Он, пылкий, неутомимый и суровый, уже обвенчан был со своим Искусством; она - дева редкостной красоты, столь же прелестная, сколь исполненная веселья, вся - лучезарность и улыбка, резвая, как молодая лань; ко всему на свете питала она любовь и нежность, и ненавистна ей была лишь ее соперница - Живопись, ужасали ее лишь палитра и кисти и иные злосчастные орудия, ради которых ее покидал возлюбленный. Ужасно ей было слышать, как художник заговорил о своем желании написать портрет даже с нее, молодой жены своей. Но она смиренно покорилась и многие недели кротко сидела в высокой башне, в темной комнате, где лишь с потолка сочился дневной свет, в лучах которого белел натянутый холст. Но он, художник, упивался своей работой, что длилась час за часом, день за днем. Пылкий, безрассудный, с переменчивым нравом, он порою впадал в угрюмость или забывался, уносясь мыслью бог весть куда; он не желал видеть, что в призрачном свете, едва проникавшем в одинокую башню, блекнет цветущий румянец и тускнеет еще недавно искрившийся весельем взор его молодой жены, которая таяла на глазах у всех, незаметно для него лишь одного. Она же улыбалась, она все улыбалась и не молвила ни слова жалобы, ибо видела, что прославленный художник в труде своем черпает жгучую, всесожигающую радость и работает день и ночь не покладая рук, дабы запечатлеть на холсте ее, которая так его любила, но день ото дня становилась все слабее и печальнее. И в самом деле, те, кто видел портрет, почти с трепетом, как о чуде, говорили о сходстве необычайном; конечно же, создать подобное помог художнику не только его талант, но и великая любовь к той, кого изобразил он так верно и так прекрасно. Но позднее, когда работа уже близилась к концу, в башню никого более не допускали; ибо художник столь пылко и самозабвенно предавался своей работе, что почти уже не отрывал глаз от холста даже затем, чтобы взглянуть в лицо жены. И он не желал видеть, что краски, которые наносил он на холст, он отнимал у той, которая сидела перед ним и становилась час от часу бледней и прозрачнее. Минули многие недели, и когда оставалось лишь наложить последний мазок на уста и в последний раз едва тронуть кистью очи, снова встрепенулся дух прекрасной дамы, точно огонек угасающего светильника. И тогда наложен был мазок, и кончик кисти едва коснулся очей на холсте; и на миг художник застыл в восхищении пред тем, что он создал; но в следующее мгновенье, все еще не сводя глаз с портрета, он затрепетал и весь побелел, вскричал, объятый ужасом: "Да ведь это сама жизнь!" - и поспешно оборотился к любимой.
Она была мертва!
И тогда художник промолвил еще:
- Но разве это - смерть?"

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - В смерти - жизнь

Эдгар Аллан По

В смерти - жизнь

 Читать книгу

Аннотация

В смерти - жизнь. Воможно так оно и есть ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel