Эдгар Аллан По - Тишина

1 Эдгар Аллан По

Горные вершины дремлют;
В долинах, утесах и пещерах тишина.
Алкман
— Внемли мне, — молвил Демон, возлагая мне руку на голову. — Край, о котором я повествую, — унылый край в Ливии, на берегах реки Заиры, и нет там ни покоя, ни тишины.
Воды реки болезненно-шафранового цвета; и они не струятся к морю, но всегда и всегда вздымаются, бурно и судорожно, под алым оком солнца. На многие мили по обеим сторонам илистого русла реки тянутся бледные заросли гигантских водяных лилий. Они вздыхают в безлюдье, и тянут к небу длинные, мертвенные шеи, и вечно кивают друг другу. И от них исходит неясный ропот, подобный шуму подземных вод. И они вздыхают.
Но есть граница их владениям — ужасный, темный, высокий лес. Там, наподобие волн у Гебридских островов, непрестанно колышется низкий кустарник. Но нет ветра в небесах. И высокие первобытные деревья вечно качаются с могучим шумом и грохотом. И с их уходящих ввысь вершин постоянно, одна за другою, надают капли росы. И у корней извиваются в непокойной дремоте странные ядовитые цветы. И над головою, громко гудя, вечно стремятся на запад серые тучи, пока не перекатятся, подобно водопаду, за огненную стену горизонта. Но нет ветра в небесах. И по берегам реки Заиры нет ни покоя, ни тишины.
Была ночь, и падал дождь; и, падая, то был дождь, но, упав, то была кровь. И я стоял в трясине среди высоких лилий, и дождь падал мне на голову — и лилии кивали друг другу и вздыхали в торжественном запустении.
И мгновенно сквозь прозрачный мертвенный туман поднялась багровая луна.
И взор мой упал на громадный серый прибрежный утес, озаренный светом луны. И утес был сер, мертвен, высок, — и утес был сер. На нем были высечены письмена. И по трясине, поросшей водяными лилиями, я подошел к самому берегу, дабы прочитать письмена, высеченные на камне. Но я не мог их постичь. И я возвращался в трясину, когда еще багровей засияла луна, и я повернулся и вновь посмотрел на утес и на письмена, и письмена гласили: запустение.
И я посмотрел наверх, и на краю утеса стоял человек; и я укрылся в водяных лилиях, дабы узнать его поступки. И человек был высок и величав и завернут от плеч до ступней в тогу Древнего Рима. И очертания его фигуры были неясны — но лик его был ликом божества; и ризы ночи, тумана, луны и росы не скрыли черт его лица. И чело его было высоко от многих дум, и взор его был безумен от многих забот; и в немногих бороздах его ланит я прочел повествование о скорби, усталости, отвращении к роду людскому и жажде уединения.
И человек сел на скалу и склонил голову на руку и смотрел на запустение. Он смотрел на низкий непокойный кустарник, и на высокие первобытные деревья, и на полные гула небеса, и на багровую луну. И я затаился в сени водяных лилий и следил за человеком. И человек дрожал в уединении; но убывала ночь, а он сидел на утесе.
И человек отвел взор от неба и взглянул на унылую реку Заиру, и на мертвенную желтую воду, и на бледные легионы водяных лилий. И человек внимал вздохи водяных лилий и ропот, не умолкавший среди них. И я притаился в моем укрытии и следил за человеком. И человек дрожал в уединении; но убывала ночь, а он сидел на утесе.
Тогда я спустился в трясину и направился по воде в глубь зарослей водяных лилий и позвал гиппопотамов, живущих на островках среди топи. И гиппопотамы услышали мой зов и пришли с бегемотом к подножью утеса и рычали, громко и устрашающе, под луной. И я притаился в моем укрытии и следил за человеком. И человек дрожала уединении; но убывала ночь, а он сидел на утесе.
Тогда я проклял стихии проклятием буйства; и страшная буря разразилась на небесах, где до того не было ветра. И небо потемнело от ярости бури — и дождь бил по голове человека — и река вышла из берегов — и воды ее вспенились от мучений — и водяные лилии пронзительно кричали — и деревья рушились под натиском ветра — и перекатывался гром — и низвергалась молния — и утес был сотрясен до основания. И я притаился в моем укрытии и следил за человеком. И человек дрожал в уединении; но убывала ночь, а он сидел на утесе.
Тогда я разгневался и проклял проклятием тишины реку и лилии, ветер и лес, небо и гром и вздохи водяных лилий. И они стали прокляты и затихли. И луна перестала карабкаться ввысь по небесной тропе, и гром заглох, и молния не сверкала, и тучи недвижно повисли, и воды вернулись в берега и застыли, и деревья более не качались, и водяные лилии не кивали друг другу и не вздыхали, и меж ними не слышался ропот, не слышалось и тени звука в огромной, бескрайней пустыне. И я взглянул на письмена утеса и увидел, что они изменились; и они гласили: тишина.
И взор мой упал на лицо человека, и лицо его было бледно от ужаса. И он поспешно поднял голову и встал на утесе во весь рост и слушал. Но не было ни звука в огромной бескрайней пустыне, и письмена на утесе были: тишина. И человек затрепетал и отвернулся и кинулся прочь, так что я его более не видел».
Да, прекрасные сказания заключены в томах Волхвов, в окованных железом печальных томах Волхвов. Там, говорю я, чудесные летописи о Небе и о Земле, и о могучем море, и о Джиннах, что завладели морем и землей и высоким небом.
Много мудрого таилось и в речениях Сивилл; и священные, священные слова были услышаны встарь под тусклой листвой, трепетавшей вокруг Додоны, но, клянусь Аллахом, ту притчу, что поведал мне Демон, восседая рядом со мною в тени могильного камня, я числю чудеснейшей всех! И, завершив свой рассказ, Демон снова упал в разверстую могилу и засмеялся. И я не мог смеяться с Демоном, и он проклял меня, потому что я не мог смеяться. И рысь, что вечно живет в могиле, вышла и простерлась у ног Демона и неотрывно смотрела ему в лицо.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Тишина

Эдгар Аллан По

Тишина

 Читать книгу

Аннотация

Рассказанная устами Демона притча о проклятии Тишины, которым он проклял реку, ветер и лес, дабы прогнать с утеса человека, устоявшего перед Запустением, Страхом и Буйством стихии.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel