Эдгар Аллан По - Тайна Мари Роже

1 Эдгар Аллан По

(Дополнение к "Убийству на улице Морг")
Параллельно с реальными событиями существует идеальная их последовательность. Они редко полностью совпадают. Люди и обстоятельства обычно изменяют идеальную цепь событий, а потому она кажется несовершенной, и следствия ее равно несовершенны. Так было с реформацией - взамен протестантства явилось лютеранство.
Новалис. Взгляд на мораль
Мало какому даже самому рассудочному человеку не случалось порой со смутным волнением почти уверовать в сверхъестественное, столкнувшись с совпадением настолько поразительным, что разум отказывается признать его всего лишь игрой случая. Подобные ощущения (ибо смутная вера, о которой я говорю, никогда полностью не претворяется в мысль) редко удается до конца подавить иначе, как прибегнув к доктрине случайности или - воспользуемся специальным ее наименованием - к теории вероятности. Теория же эта является по самой своей сути чисто математической; и, таким образом, возникает парадокс - наиболее строгое и точное из всего, что дает нам наука, прилагается к теням и призракам наиболее неуловимого в области мысленных предположений.
Невероятные подробности, которые я призван теперь сделать достоянием гласности, будучи взяты в хронологической их последовательности, складываются в первую ветвь необычайных совпадений, а во второй и заключительной их ветви все читатели, несомненно, узнают недавнее убийство в Нью-Йорке Мэри Сесилии Роджерс.
Когда в статье, озаглавленной "Убийство на улице Морг", я год назад попытался описать некоторые примечательные особенности мышления моего друга шевалье С.-Огюста Дюпена, мне и в голову не приходило, что я когда-нибудь вновь вернусь к этой теме. Именно это описание было моей целью, и она нашла свое полное осуществление в рассказе о прихотливой цепи происшествий, которые позволили раскрыться особому таланту Дюпена. Я мог бы привести и другие примеры, но они не доказали бы ничего, кроме уже доказанного. Однако удивительный поворот недавних событий нежданно открыл мне новые подробности, которые облекаются в подобие вынужденной исповеди. После того, что мне довелось услышать совсем недавно, было бы странно, если бы я продолжал хранить молчание относительно того, что я слышал и видел задолго перед этим.
Раскрыв тайну трагической гибели мадам Л'Эспанэ и ее дочери, шевалье тотчас выбросил все это дело из головы и возвратился к привычным меланхолическим раздумьям. Его настроение вполне отвечало моему неизменному тяготению к отрешенности, и, как прежде замкнувшись в нашем тихом приюте в предместье Сен-Жермен, мы оставили Будущее на волю судьбы и предались безмятежному спокойствию Настоящего, творя грезы из окружающего нас скучного мира.
Но эти грезы время от времени нарушались. Нетрудно догадаться, что роль моего друга в драме, разыгравшейся на улице Морг, не могла не произвести значительного впечатления на парижскую полицию. У ее агентов имя Дюпена превратилось в присловье. Того простого хода рассуждений, который помог ему раскрыть тайну, он, кроме меня, не сообщил никому - даже префекту, - а потому не удивительно, что непосвященным эта история представлялась истинным чудом, и аналитический талант шевалье принес ему славу провидца. Если бы он отвечал на любопытные расспросы с достаточной откровенностью, это заблуждение скоро рассеялось бы, но душевная леность делала для него невозможным какое бы то ни было возвращение к теме, которая давно уже перестала интересовать его самого. Вот почему взгляды полицейских постоянно устремлялись к нему и префектура вновь и вновь пыталась прибегнуть к его услугам. Одна из наиболее примечательных таких попыток была вызвана убийством молоденькой девушки по имени Мари Роже.
Это случилось года через два после жуткого события на улице Морг. Мари (поразительное совпадение ее имени и фамилии с именем и фамилией злополучной продавщицы сигар сразу бросается в глаза) была единственной дочерью вдовы Эстеллы Роже. Ее отец умер, когда она была еще младенцем, и вплоть до последних полутора лет перед убийством, о котором пойдет речь в этом повествовании, мать и дочь жили вместе на улице Паве-Сент-Андре [Нассау-стрит.] Мадам Роже содержала пансион, а Мари ей помогала. Так продолжалось до тех нор, пока Мари не исполнилось двадцать два года - а тогда ее редкая красота привлекла внимание парфюмера, снимавшего лавку в нижнем этаже Пале-Рояля и числившего среди своих клиентов почти одних только отчаянных искателей легкой наживы, которыми кишит этот квартал. Мосье Леблан [Андерсон.] отлично понимал, что присутствие красавицы Мари в его лавке может принести ему немалые выгоды, и его щедрые посулы сразу же прельстили девушку, хотя ее маменька выказала гораздо больше нерешительности.
Надежды парфюмера вполне сбылись, и его заведение благодаря чарам бойкой гризетки скоро приобрело значительную популярность. Мари уже служила у мосье Леблана около года, когда она внезапно исчезла из его лавки, повергнув своих поклонников в большое смятение. Мосье Леблан не знал, чем объяснить ее отсутствие, а мадам Роже была вне себя от тревоги и страшных опасений. Происшествие попало в газеты, и полиция уже собиралась начать серьезное расследование, как вдруг в одно прекрасное утро ровно через неделю Мари вновь появилась на своем обычном месте за прилавком, живая и здоровая, хотя как будто и погрустневшая. Официальное расследование было, конечно, немедленно прекращено, а на все расспросы мосье Леблан по-прежнему отговаривался полным неведением, мадам же Роже и Мари отвечали, что прошлую неделю она гостила у родственницы в деревне. На том дело и кончилось, а затем и вовсе изгладилось из памяти публики, тем более что девушка, желая, по-видимому, избежать назойливого внимания любопытных, вскоре навсегда покинула парфюмера и вернулась в материнский дом на улице Паве-Сент-Андре.
Примерно через три года после возвращения Мари к матери ее друзья были встревожены новым внезапным исчезновением девушки. Три дня о ней ничего не было известно. На четвертый день ее труп обнаружили в Сене [Гудзон.] - у берега, противоположного тому, на котором находится квартал Сент-Андре, в пустынных окрестностях заставы Дюруль [Уихокен.].
Столь зверское убийство (в том, что это - убийство, никаких сомнений быть не могло), молодость и красота жертвы, а главное, ее недавняя известность пробудили живейший интерес падких до сенсаций парижан. Я не припомню никакого другого происшествия, которое вызвало бы столь всеобщее и сильное волнение. В течение нескольких недель эта тема была злобой дня, заслонившей даже важнейшие политические события. Префект усердствовал больше обыкновенного, и парижская полиция, разумеется, совсем сбилась с ног.
Когда труп нашли, все были убеждены, что немедленно предпринятые поиски убийцы увенчаются самым скорым результатом. И только через неделю наконец сочли нужным предложить награду за его поимку, но даже и тогда сумма была ограничена всего лишь тысячью франками. Следствие тем временем велось весьма энергично, если не всегда разумно, очень много разных людей подверглось ни к чему не приведшим допросам, и отсутствие даже самых слабых намеков на разгадку тайны все больше и больше подогревало интерес к ней. На десятый день пришлось удвоить обещанную награду, а когда по истечении второй недели дело не сдвинулось с места и недовольство полицией, никогда не угасающее в Париже, успело несколько раз привести к уличным беспорядкам, префект лично предложил награду в двадцать тысяч франков "за изобличение убийцы" или же, если бы участников преступления оказалось несколько, "за изобличение кого-либо из убийц". В объявлении об этой награде, кроме того, содержалось обещание полного помилования любому сообщнику, который донес бы на своих соучастников; и к нему, где бы оно ни вывешивалось, присовокуплялось объявление комитета частных граждан, обещавшего добавить десять тысяч франков к сумме, назначенной префектом. Таким образом, в целом награда составляла тридцать тысяч франков: сумма неслыханная, если вспомнить более чем скромное положение девушки и то обстоятельство, что в больших городах подобные возмутительные преступления отнюдь не редкость.
Теперь уже никто не сомневался, что тайна этого убийства будет немедленно раскрыта. И правда, были произведены два-три ареста, однако никаких улик против подозреваемых обнаружить на удалось и их пришлось тут же освободить.
Как ни удивительно, мы с Дюпеном впервые услышали об этом событии, столь взволновавшем общественное мнение, только когда миновала третья неделя после обнаружения трупа - неделя, также не бросившая никакого света на происшедшее. Мы были всецело поглощены одним исследованием и более месяца не выходили из дома, не принимали посетителей и едва проглядывали политические статьи в ежедневно доставлявшейся нам газете. И первое известие об убийстве Мари Роже нам принес сам Г. Он зашел к нам днем 13 июля 18... года и просидел у нас до поздней ночи. Ему было крайне досадно, что все его усилия разыскать убийц ни к чему не привели. На карту поставлена, заявил он с чисто парижским жестом, его репутация. Более того - его честь! К нему прикованы глаза всего общества, и нет жертвы, которую он не принес бы ради раскрытия тайны. Свою несколько витиеватую речь он заключил комплиментом касательно того, что соизволил назвать "тактом" Дюпена, и обратился к моему другу с прямым и, бесспорно, щедрым предложением, о котором я не считаю себя вправе сообщить что-либо, но которое не имеет ни малейшего отношения к непосредственной теме моего повествования.
Комплимент мой друг по мере сил отклонил, но на предложение тотчас согласился, хотя его выгоды оставались пока условными. Покончив с этим, префект немедленно принялся излагать свою собственную точку зрения, уснащая объяснение многочисленными рассуждениями, касавшимися обстоятельств дела, о которых мы еще ничего не знали. Он говорил долго, проявляя, без сомнения. немалую осведомленность, я иногда осмеливался высказать скромное предположение, а дремотные часы ночи проходили один за другим. Дюпен неподвижно сидел в своем кресле, как истое воплощение почтительного внимания. На нем были очки, и, исподтишка заглядывая под их зеленые стекла, я вновь и вновь убеждался, что мой друг крепко спит, - ничем себя не выдав, он так и проспал все семь свинцово-медлительных часов, по истечении которых префект наконец удалился.
Утром я получил в префектуре полное изложение всех собранных фактов, а в газетных редакциях - экземпляры всех газет, в которых были опубликованы какие бы то ни было сведения об этой трагедии. Очищенная от всех безусловно опровергнутых выдумок, история выглядела следующим образом.
Мари Роже вышла из дома своей матери на улице Паве-Сент-Андре около девяти часов утра в воскресенье 22 июня 18... года. Уходя, она сообщила некоему мосье Жаку Сент-Эсташу [Пейн.] - и только ему, - что намерена провести день у своей тетки, которая живет на улице Дром. Узенькая, короткая, но оживленная улица Дром находится неподалеку от берега Сены, и от пансиона мадам Роже ее отделяют две с лишним мили, даже если идти кратчайшим путем. Сент-Эсташ был официальным женихом Мари и не только столовался, но и жид в пансионе. Он должен был зайти за своей невестой под вечер и проводить ее домой. Однако во второй половине дня полил сильный дождь, и, полагая, что Мари предпочтет переночевать у тетки (как она уже не раз делала при подобных обстоятельствах), он не счел нужным сдержать свое обещание. Вечером мадам Роже (больная семидесятилетняя старуха) выразила опасение, что она "уже больше никогда не увидит Мари", но тогда никто не обратил на ее слова особого внимания.
В понедельник выяснилось, что Мари вообще не заходила к тетке, и когда к вечеру она не вернулась, ее с большим запозданием принялись искать в тех местах города и окрестностей, где она могла бы оказаться. Однако узнать о ней что-то определенное удалось только на четвертый день с момента ее исчезновения. В этот день (в среду 25 июня) некий мосье Бове, [Кроммелин.] который вместе с приятелем наводил справки о Мари в окрестностях заставы Дюруль на противоположном берегу Сены, услышал, что рыбаки только что доставили на берег труп, который плыл по реке. Увидев тело, Бове после некоторых колебаний опознал бывшую продавщицу из парфюмерной лавки. Его приятель опознал ее сразу же.
Лицо мертвой было налито темной кровью, которая сочилась изо рта. Пены, какая бывает у обыкновенных утопленников, заметно не было. На горле виднелись синяки и следы пальцев. Согнутые в локтях и скрещенные на груди руки окостенели. Пальцы правой были сжаты в кулак, пальцы левой полусогнуты. На левой кисти имелись два кольцевых рубца, как будто оставленные веревками или одной веревкой, но обвитой вокруг руки несколько раз. На правой кисти имелись ссадины, так же как и на всей спине - особенно в области лопаток. Чтобы доставить труп на берег, рыбаки захлестнули его веревкой, но она никаких рубцов не оставила. Шея была сильно вздута. На теле не было заметно ни порезов, ни синяков, причиненных ударами. Шея была перехвачена обрывком кружев, затянутым так туго, что складки кожи совершенно скрывали его от взгляда. Он был завязан узлом, находившимся под левым ухом. Одного этого было достаточно, чтобы вызвать смерть. Протокол медицинского осмотра не оставлял ни малейших сомнений в целомудрии покойной. Она, указывалось в нем, подверглась грубому насилию. Состояние трупа в момент его обнаружения позволяло легко опознать его.
Одежда была сильно изорвана и приведена в полнейший беспорядок. Из верхней юбки от подола к талии была вырвана полоса дюймов в двенадцать шириной, но не оторвана совсем, а трижды обвернута вокруг талии и закреплена на спине скользящим узлом. Вторая юбка была из тонкого муслина, и от нее была оторвана полоса шириной дюймов в восемнадцать - оторвана полностью и очень аккуратно. Эта полоса муслина была свободно обвернута вокруг шеи и завязана неподвижным узлом. Поверх этой муслиновой полосы и обрывка кружев проходили ленты шляпки. Эти ленты были завязаны не бантом, как их завязывают женщины, а морским узлом.
После опознания труп против обыкновения не был увезен в морг (это сочли излишней формальностью), а поспешно погребен неподалеку от того места, где его вытащили на берег. Благодаря усилиям Бове дело, насколько это было возможно, замяли, и прошло несколько дней, прежде чем оно привлекло внимание публики. Затем, однако, им занялась еженедельная газета [Нью-йоркская "Меркюри".], труп был эксгумирован и вновь подвергнут осмотру, но ничего, помимо вышеописанного, обнаружено не было. Правда, на этот раз платье, шляпку и прочее предъявили матери и знакомым покойной, и они без колебаний опознали в них одежду, в которой девушка ушла из дома в то утро.
Тем временем возбуждение публики росло с каждым часом. Несколько человек было арестовано, но отпущено. Главное подозрение падало на Сент-Эсташа, и вначале он не сумел достаточно убедительно объяснить, как он провел роковое воскресенье. Однако вскоре он представил мосье Г. в письменном виде точные сведения о том, где и когда он был в этот день, подкрепленные надежными свидетельскими показаниями. По мере того как дни проходили, не принося никаких новых открытий, по городу начали распространяться тысячи противоречивых слухов, а журналисты принялись строить всевозможные догадки и предположения. Среди этих последних наибольший интерес вызвало утверждение, будто Мари Роже жива, а из Сены был извлечен труп какой-то другой несчастной девушки. Я считаю своим долгом познакомить читателя с отрывками из статьи, содержавшей вышеуказанное предположение и опубликованной в "Этуаль" [Нью-йоркская "Бразер Джонатан".] - газете достаточно солидной.
"Мадемуазель Роже ушла из материнского дома утром в воскресенье 22 июня 18... года, объявив, что намерена навестить тетку или какую-то другую родственницу, проживающую на улице Дром. С этого момента, насколько удалось установить, ее никто не видел. Она исчезла бесследно, и ее судьба остается неизвестной... До сих пор не нашлось ни одного свидетеля, который видел бы ее в тот день после того, как за ней закрылась дверь материнского дома... Итак, хотя мы не можем утверждать, что Мари Роже пребывала в мире живых после девяти часов утра воскресенья 22 июня, у нас есть неопровержимые доказательства, что до этого часа она была жива и здорова. В среду в двенадцать часов дня в Сене у заставы Дюруль был обнаружен женский труп. Это произошло - даже если предположить, что Мари Роже бросили в реку не позже чем через три часа после того, как она ушла из дому, - всего лишь через трое суток после ее ухода, через трое суток час в час. Однако было бы чистейшей нелепостью считать, будто убийство (если она действительно была убита) могло совершиться настолько быстро после ее ухода, что убийцы успели бросить тело в реку до полуночи. Те, кто творит столь гнусные преступления, предпочитают ночной мрак свету дня... Другими словами, если тело, найденное в реке, это действительно тело Мари Роже, оно могло пробыть в воде не более двух с половиной или - с большой натяжкой - ровно трех суток. Как показывает весь прошитый опыт, тела утопленников или тела жертв убийства, брошенные в реку вскоре после наступления смерти, всплывают, только когда процесс разложения зайдет достаточно далеко, то есть не ранее, чем через шесть - десять дней. Даже в тех случаях, когда такой труп всплывает ранее пяти-шести дней, так как над ним выстрелили из пушки, он вскоре вновь опускается на дно, если его не успеют извлечь из воды. Итак, мы должны задать себе вопрос, что в этом случае вызвало отклонение от обычных законов природы? ...Если же изуродованное тело пролежало на берегу до ночи со вторника на среду, в этом месте должны были бы отыскаться какие-нибудь следы убийц. Кроме того, представляется сомнительным, чтобы труп всплыл так скоро, даже если его бросили в реку через два дня после убийства. И далее, весьма маловероятно, чтобы злодеи, совершившие убийство, вроде предполагающегося здесь, бросили тело в воду, не привязав к нему предварительно какого-нибудь груза, когда принять подобную предосторожность не составило бы ни малейшего труда".
По мнению автора статьи, этот труп должен был пробыть в воде "не каких-то трое суток, а впятеро дольше", поскольку разложение зашло так далеко, что Бове не сразу его опознал. Однако этот довод был полностью опровергнут. Затем в статье говорилось:
"Так каковы же факты, ссылаясь на которые мосье Бове утверждает, будто убитая - без сомнения, Мари Роже? Он разорвал рукав платья убитой и теперь заявляет, что видел особые приметы, вполне его удовлетворившие. Широкой публике, конечно, представляется, что под этими особыми приметами подразумеваются шрамы или родинки. На самом же деле он потер руку и обнаружил - волоски! На наш взгляд, трудно найти менее определенную примету, и убедительна она не более, чем ссылка на то, что в рукаве обнаружилась рука! В этот вечер мосье Бове не вернулся в пансион, а в семь часов послал мадам Роже известие, что расследование касательно ее дочери все еще продолжается. Если даже допустить, что преклонный возраст и горе мадам Роже не позволяли ей самой побывать там (а допустить это очень нелегко!), то, несомненно, должен был найтись кто-то, кто счел бы необходимым поспешить туда и принять участие в расследовании, если они были уверены, что это действительно тело Мари. Но никто туда не отправился. Обитателям дома на улице Паве-Сент-Андре вообще ничего не было сказано, и они даже не слыхали о том, что произошло. Мосье Сент-Эсташ, поклонник и жених Мари, живший в пансионе ее матери, показал под присягой, что про обнаружение тела своей нареченной он узнал только на следующее утро, когда к нему в спальню вошел мосье Бове и рассказал ему о событиях прошлого вечера. Нам кажется, что, учитывая характер новости, она была принята весьма спокойно и хладнокровно".
Вот так газета стремилась создать впечатление, что близкие Мари оставались равнодушными и бездеятельными - картина, несовместимая с предположением, будто они верили, что найден действительно ее труп. Эти инсинуации вкратце сводились к следующему: Мари при пособничестве своих друзей покинула город по причинам, бросающим тень на ее добродетель, и когда из Сены был извлечен труп, имевший некоторое сходство с исчезнувшей девушкой, указанные друзья воспользовались этим, чтобы внушить всем мысль, будто она мертва. Однако "Этуаль" опять излишне поторопилась. Выяснилось, что равнодушие и бездеятельность целиком относятся к области вымыслов, что старушка действительно была очень слаба и волнение лишило ее последних сил, что Сент-Эсташ не только не выслушал это известие с полным хладнокровием, но совсем обезумел от горя, и мосье Бове, увидя его отчаяние, убедил кого-то из его родственников остаться с ним и помешать ему отправиться на эксгумацию. Более того, хотя "Этуаль" объявила, что труп был вторично погребен на общественный счет, что близкие Мари Роже наотрез отказались оплатить даже очень дешевые похороны и что никто из них не присутствовал на церемонии, - хотя, повторяю, "Этуаль" утверждала все это для подкрепления впечатления, которое она стремилась создать у своих читателей, каждое из перечисленных утверждений было решительным образом опровергнуто. В одном из последующих номеров этой газеты была предпринята попытка бросить подозрение на самого Бове. Редактор в своей статье заявил:
"И вот все изменяется. Нам сообщают, что однажды, когда в роме мадам Роже находилась мадам Б., мосье Бове, собиравшийся уходить, сообщил ей, что они ждут жандарма и что она, мадам Б., не должна ничего говорить жандарму до его возвращения, а предоставить все объяснения ему... В настоящий момент, насколько можно заключить, мосье Бове хранит в своей голове все обстоятельства дела. Без мосье Бове буквально нельзя и шагу ступить, ибо, куда ни поворачиваешь, обязательно натыкаешься на него... По какой-то причине он твердо решил не позволять никому другому принимать участие в расследовании и, как утверждают родственники мужского пола, он оттер их в сторону самым странным образом. Он, как кажется, всячески старался воспрепятствовать тому, чтобы родственники увидели труп".
Нижеследующий факт как будто подтверждает подозрения, брошенные на Бове этой статьей. За несколько дней до исчезновения девушки какой-то посетитель, оставшись один в конторе Бове, заметил в замочной скважине розу, а на висевшей поблизости грифельной доске было написано "Мари".
Общее мнение, однако, насколько мы могли судить по газетам, склонялось к тому, что Мари стала жертвой шайки бандитов, которые увезли ее на тот берег реки, надругались над ней и убили. Однако "Коммерсьель", [Нью-йоркская "Джорнел оф коммерс".] газета весьма влиятельная, всячески оспаривала это предположение. Я приведу несколько абзацев с ее страниц.
"Мы убеждены, что следствие все это время в той мере, в какой оно занималось заставой Дюруль, шло по ложному следу. Невозможно предположить, чтобы кто-нибудь, столь известный публике, как эта молодая особа, мог пройти незамеченным три квартала, а увидевшие ее люди не забыли бы об этом, так как ею интересовались все, кому она была известна. И вышла она из дома в час, когда улицы были полны народа... Прежде чем она достигла бы заставы Дюруль или улицы Дром, ее неизбежно узнали бы два десятка прохожих, и все же не нашлось ни одного свидетеля, который видел бы ее после ухода из дому, и, кроме сообщения о выраженных ею намерениях, мы не располагаем никакими доказательствами того, что она действительно покинула материнский дом именно тогда. Ее платье было разорвано, полоса материи была обмотана вокруг ее тела и завязана так, что труп можно было нести, точно узел. Если убийство произошло возле заставы Дюруль, не было бы никаких причин проделывать все это. То обстоятельство, что тело было обнаружено в реке неподалеку от заставы, вовсе не показывает, где именно оно было брошено в воду... От одной из нижних юбок злосчастной девушки был оторван кусок длиной в два фута и шириной в фут, и из него была устроена повязка, проходившая под ее подбородком и затянутая узлом у затылка. Проделано это, возможно, было для того, чтобы помешать ей кричать, и сделали это субъекты, не располагающие носовыми платками".
Однако за день-два до появления у нас префекта полиция получила важные сведения, которые, по-видимому, опровергли большую часть рассуждений "Коммерсьель". Два мальчика, сыновья некоей мадам Дюлюк, гуляя в лесу, неподалеку от заставы Дюруль, обнаружили в густом кустарнике сооруженное из трех-четырех больших камней сиденье со спинкой и приступкой для ног. На верхнем камне лежала белая нижняя юбка, на втором - шелковый шарф. Поблизости были затем найдены зонтик, перчатки и носовой платок. На носовом платке была вышита метка "Мари Роже". На ветвях колючих кустов висели лоскутки материи. Земля была утоптана, кусты поломаны - все там свидетельствовало об отчаянной борьбе. Далее, в изгородях, находящихся между этой чащей и рекой, были обнаружены проломы, а следы на почве показывали, что тут волочили что-то тяжелое.
Еженедельник "Солей", повторяя мнение всей парижской прессы, оценил эти находки следующим образом:
"Все эти вещи, несомненно, пролежали там не менее трех-четырех недель; под действием дождя они проплесневели насквозь и слиплись от плесени. Вокруг выросла трава, а кое-где стебли проросли и сквозь них. Шелк на зонтике был толстым, но складки его склеились, а верхняя сложенная часть настолько проплесневела и сгнила, что, когда его раскрыли, он весь расползся... Лоскутки, вырванные из платья колючками, имели в ширину примерно три дюйма, а в длину - шесть. Один оказался куском нижней оборки со штопкой, а другой был вырван из юбки гораздо выше оборки. Они выглядели так, словно были оторваны, и висели на терновнике в футе над землей... Не может быть никаких сомнений, что место, где совершилось это гнусное преступление, наконец найдено".
Это открытие помогло получить новые сведения. Мадам Дюлюк показала, что она содержит небольшой трактир на берегу Сены неподалеку от заставы Дюруль. Места вокруг пустынные, можно даже сказать - глухие. Добраться туда от Парижа можно только на лодке. Их облюбовало для воскресных развлечений городское отребье. В роковое воскресенье примерно в три часа дня в трактир зашла молодая девушка, которую сопровождал смуглый молодой человек. Они пробыли там некоторое время, а потом учили, направившись к расположенному по соседству густому лесу. Мадам Дюлюк хорошо заметила платье девушки, потому что оно напомнило ей платье одной ее недавно скончавшейся родственницы. Особенно хорошо она рассмотрела шарф. Вскоре после ухода молодой пары в трактир ввалилась компания хулиганов, которые вели себя очень буйно, не заплатили за то, что съели и выпили, ушли в том же направлении, какое избрали молодой человек и девушка, вернулись в трактир, когда начало смеркаться, и переправились на другой берег как будто в большой спешке.
В тот же вечер, вскоре после того как совсем стемнело, мадам Дюлюк и ее старший сын слышали женские крики неподалеку от трактира. Крики были очень громкими, но вскоре оборвались. Мадам Д. опознала не только шарф, но и платье, которое было на трупе. Кучер омнибуса, по фамилии Баланс [Адам.] теперь также показал, что видел в это воскресенье, как Мари переправлялась через Сену в обществе смуглого молодого человека. Он, Баланс, знал Мари и ошибиться не мог. Предметы, найденные в чаще, все были опознаны родственниками Мари.
Сведения, которые я таким образом извлек по просьбе Дюпена из газетных статей, включали, кроме вышеперечисленных, только один факт - но факт этот представлялся весьма многозначительным. После того, как в чаще были обнаружены шарф и прочие вещи, неподалеку от того места, которое теперь все считали местом убийства, было обнаружено безжизненное иди почти безжизненное тело Сент-Эсташа, жениха Мари. Возле валялся пустой флакон - на ярлычке было написано "опиум". Дыхание Сент-Эсташа указывало, что он действительно принял этот яд. Он умер, не приходя в сознание. В кармане у него была найдена записка: коротко упомянув о своей любви к Мари, он сообщил, что намерен наложить на себя руки.
- Мне, разумеется, незачем говорить вам, - сказал Дюпен, внимательно прочитав мои заметки, - что это куда более запутанное дело, чем убийство на улице Морг, от которого оно отличается в одном очень важном отношении, так как представляет собой хотя и зверски-жестокое, но ординарное преступление. В нем нет ничего выходящего за рамки обычного. Заметьте, что по этой причине все полагали, будто раскрыть его окажется нетрудно, тогда как именно его заурядность и составляет главный камень преткновения. Вначале ведь даже не сочли нужным назначить награду. Мирмидоняне префекта сразу же представили себе, как и почему могло быть совершено это гнусное преступление. Их воображение было способно нарисовать способ - много способов - его совершения, а также и побудительный мотив - много мотивов. И потому, что какие-то из этих способов и этих мотивов могли оказаться подлинными, им представилось само собой разумеющимся, что один из них и окажется подлинным. Однако легкость, с какой возникали эти различные предположения, и их правдоподобность свидетельствовали о том, что правильное решение найти будет не только не просто, по, наоборот, очень трудно. Я не раз замечал, что в поисках истины логика нащупывает свой путь по отклонениям от обычного и заурядного и что в случаях, подобных этому, следует спрашивать не "что произошло?", а "что произошло необыкновенного, такого, чего не случалось прежде?". Ведя следствие в доме мадам Л'Эспанэ [См.: "Убийство на улице Морг".] агенты Г. растерялись из-за необычности случившегося, в то время как верно направленный интеллект именно в этой необычности усмотрел бы залог успеха; и тот же самый интеллект с глубоким отчаянием убедился бы в видимой заурядности обстоятельств исчезновения продавщицы парфюмерных товаров, хотя подчиненные префекта как раз в ней увидели обещание легкой победы.
В деле мадам Л'Эспанэ и ее дочери мы с самого начала твердо знали, что речь идет об убийстве. Возможность самоубийства исключалась безусловно. Здесь самоубийство также исключается. Вид трупа, обнаруженного неподалеку от заставы Дюруль, не оставляет никаких сомнений в этом важном вопросе. Однако высказывается предположение, что труп этот - не труп Мари Роже, за поимку убийцы или убийц которой назначена награда и которой касается наш уговор с префектом. Мы оба прекрасно знаем этого господина. И знаем, что слишком доверять ему не следует. Если мы начнем наше расследование с трупа и, отыскав убийцу, тем не менее установим, что это труп какой-то другой женщины, а не Мари, или если мы сразу предположим, что Мари жива и отыщем ее - отыщем целой и невредимой, - то в обоих случаях наши труды пропадут даром, поелику мы имеем дело с мосье Г. Поэтому в наших собственных интересах, если не в интересах правосудия, мы должны с самого начала удостовериться, что найденный в Сене труп - это действительно труп пропавшей Мари Роже.
Доводы "Этуаль" произвели впечатление на публику, да и сама газета убеждена в их неопровержимости, о чем свидетельствует первая строка одной из напечатанных в ней заметок, посвященных делу Мари Роже. "Несколько утренних газет, - начинается эта заметка, - обсуждают исчерпывающую статью в номере "Этуаль" от понедельника". На мой взгляд, эта статья исчерпывающе доказывает только рвение ее автора. Вообще следует помнить, что наши газеты думают главным образом о том, как создать сенсацию, а не о том, как способствовать обнаружению истины. Последнее становится их задачей, только если это способствует достижению первой и главной их цели. Когда печать всего лишь следует общему мнению (каким бы обоснованным оно ни было), она не обеспечивает себе успеха у толпы. Большинство людей считает мудрецом только того, кто высказывает предположение, идущее вразрез с принятыми представлениями. В логических рассуждениях, не менее чем в литературе, наибольшим и незамедлительным успехом пользуется эпиграмма, и в обоих случаях она стоит меньше всего.
Я хочу сказать, что предположение, будто Мари Роже еще жива, было подсказано "Этуаль" неожиданностью и мелодраматичностью подобной идеи, а вовсе не ее правдоподобием - и по той же причине она нашла столь благосклонный прием у публики. Давайте разберем по пунктам рассуждения этой газеты, освободив их от той бессвязности и непоследовательности, с какой они изложены в статье.
Прежде всего ее автор стремится доказать, что между исчезновением Мари и обнаружением в реке плывущего трупа прошло слишком мало времени, а потому это не мог быть ее труп. Для достижения своей цели он стремится елико возможно сократить этот интервал. Такое опрометчивое стремление заставляет его сразу же пустить в ход абсолютно безосновательное предположение. "Было бы чистейшей нелепостью считать, - утверждает он, - будто убийство (если она действительно была убита) могло совершиться настолько быстро после ее ухода, что убийцы успели бросить тело в реку до полуночи". Мы немедленно задаем естественный вопрос: почему? Почему было бы нелепостью предположить, что девушку убили через пять минут после того, как она вышла из дома? Убийства случались во всякое время суток. Но если бы это убийство произошло в течение воскресенья в любую минуту между девятью часами утра и до без четверти двенадцать ночи, убийцы все-таки успели бы "бросить тело в реку до полуночи". Следовательно, произвольная предпосылка автора статьи, в сущности, сводится к тому, что убийство вообще в воскресенье не произошло, а если мы позволим "Этуаль" исходить из такой предпосылки, то должны будем прощать ей любые вольности. Фраза, начинающаяся словами: "Было бы чистейшей нелепостью считать..." - и т.д., независимо от того, в каком виде она появилась на страницах "Этуаль", была порождена следующей мыслью своего творца: "Было бы чистейшей нелепостью считать, будто убийство (если речь действительно идет об убийстве) могло совершиться настолько быстро после ухода девушки из дома, что убийцы успели бросить тело в реку до полуночи; было бы нелепостью, утверждаем мы, предположить все это и в то же время предположить (как мы твердо решили сделать), что тело было брошено в реку только после полуночи", - фраза достаточно непоследовательная, но далеко не столь абсурдная, как та, которая появилась в статье.
- Если бы, - продолжал Дюпен, - я хотел просто опровергнуть именно это место в рассуждениях "Этуаль", - то мог бы спокойно ограничиться уже сказанным. Однако нас интересует не "Этуаль", а истина. Рассматриваемая фраза в ее настоящем виде имеет лишь одно содержание, и это содержание я изложил с полной беспристрастностью, но нам важно, не ограничиваясь только словами, проникнуть в мысль, которую эти слова явно должны были выразить, хотя и не выразили. Журналист хотел сказать, что, независимо от того, утром, днем или вечером в воскресенье было совершено это убийство, убийцы вряд ли осмелились бы доставить труп к реке раньше полуночи. И именно в этих словах прячется та произвольная предпосылка, которую я ставлю ему в упрек. Он без каких-либо оснований исходит из предположения, будто убийство было совершено в таком месте и при таких обстоятельствах, что труп обязательно надо было доставлять к реке. А ведь оно могло произойти на берегу или даже на самой реке - тогда труп мог быть брошен в воду в любое время суток, так как это был бы наиболее легкий и естественный способ избавиться от него. Вы, конечно, понимаете, что я вовсе не считаю наиболее вероятной именно эту возможность и не высказываю своего мнения. Пока еще я те касаюсь реальных фактов дела, а только хочу предостеречь вас против самого тона предположения "Этуаль", обратив ваше внимание на то, что они с самого начала носят характер ex-parte [Односторонний, предвзятый (лат.).].
И вот, предписав ограничение, удобное для ее собственных предвзятый идей, предположив, что этот труп, если он был трупом Мари, мог пробыть в воде лишь очень незначительное время, газета заявляет:
"Как показывает весь прошлый опыт, тела утопленников или тела жертв убийства, брошенные в воду вскоре после наступления смерти, всплывают, только когда процесс разложения зайдет достаточно далеко, то есть не ранее, чем через шесть - десять дней. Даже в тех случаях, когда такой труп всплывает ранее пяти-шести дней, так как над ним выстрелили из пушки, он вскоре вновь опускается на дно, если его не успеют извлечь из воды".
С этими утверждениями безмолвно согласились все парижские газеты, за исключением "Монитер" [Нью-йоркская "Коммершиэл адвертайзер".], которая пытается опровергнуть лишь то место, которое относится к "утопленникам", ссылаясь на пять-шесть случаев, когда тела заведомых утопленников всплывали до истечения срока, указанного "Этуаль". Однако в этой попытке "Монитер" опровергнуть общее утверждение "Этуаль" ссылками на конкретные противоречащие ему примеры есть что-то глубоко нефилософское. Сошлись "Монитер" не на пять, а на пятьдесят трупов, всплывших через двое-трое суток, все равно эти пятьдесят примеров следовало бы считать лишь исключением из правила, установленного "Этуаль", до тех пор, пока не было бы доказано, что само это правило неверно. А если признавать правило ("Монитер" же его не отрицает и только указывает на исключения), то рассуждения "Этуаль" сохраняют полную силу, поскольку они касаются всего лишь вероятности того, что труп всплыл до истечения трех суток; и эта вероятность будет свидетельствовать в пользу "Этуаль" до тех пор, пока количество примеров, на которые по-детски ссылаются противники ее выводов, не возрастет до той степени, когда уже можно будет говорить о противоположном правиле.
Как вы могли заметить, все рассуждения касательно этого пункта должны строиться так, чтобы опровергнуть указанное правило, а для этой цели нам следует рассмотреть его рациональную основу. Начнем с того, что в среднем человеческое тело немногим тяжелей или легче воды Сены; другими словами, удельный вес человеческого тела в обычных условиях примерно равен удельному весу пресной воды, которую вытесняет это тело. Тела тучных, дородных людей с тонкими костями и тела подавляющего большинства женщин легче, чем тела худощавых крупнокостных мужчин; а на удельный вес речной воды оказывает влияние наличие морской воды, поступающей в реки с приливной волной. Но даже отбросив это наличие морской воды, все-таки можно утверждать, что даже в пресной воде при отсутствии дополнительных причин тонут лишь немногие человеческие тела. Упавший в реку человек почти никогда не пойдет ко дну, если он позволит весу своего тела прийти в соответствие с весом вытесненной им воды - другими словами, если он погрузится в воду почти целиком. Для людей, не умеющих плавать, наиболее правильной будет вертикальная позиция идущего человека, причем голову слезет откинуть и погрузить в воду так, чтобы над ней оставались только рот и нос. Приняв подобную позу, вы обнаружите, что без всяких усилий и труда держитесь у самой поверхности. Однако совершенно очевидно, что вес человеческого тела и воды, которую оно вытесняет, находятся лишь в весьма хрупком равновесии, так что достаточно ничтожного пустяка, чтобы оно нарушилось в ту или иную сторону. Например, рука, поднятая над водой и тем самым лишенная ее поддержки, представляет собой добавочный вес, которого достаточно, чтобы голова ушла под воду целиком, тогда как случайно схваченный даже небольшой кусок дерева позволит вам приподнять голову и оглядеться. Человек, не умеющий плавать, обычно начинает биться в воде, вскидывает руки и старается держать голову, как всегда, прямо. В результате рот и ноздри оказываются под водой, которая при попытке вздохнуть проникает в легкие. Кроме того, большое ее количество попадает в желудок, и все тело становится тяжелее настолько, насколько вода тяжелее воздуха, наполнявшего эти полости прежде. Как правило, этой разницы достаточно для того, чтобы человек пошел ко дну, но только не в тех случаях, когда речь идет о людях с тонкими костями и излишком жира на теле. Такие люди, и утонув, продолжают держаться на поверхности.
Труп, опустившийся на дно реки, останется там до тех пор, пока по какой-то причине его вес опять не станет меньше веса вытесняемой им воды. Это может быть связано с разложением или с чем-либо еще. В процессе разложения образуется газ, расширяющий клетки в тканях и все полости, что придает мертвым телам ту вздутость, которая производит столь жуткое впечатление. Когда такое расширение приводит к заметному увеличению объема трупа без соответствующего увеличения его массы или веса, он становится легче вытесняемой им воды и всплывает. Однако процесс разложения определяется множеством факторов, он убыстряется или замедляется по множеству причин - тут могут играть роль жара и холод, количество растворенных в воде минеральных веществ, большая или меньшая глубина, наличие или отсутствие течения, температура тела, а также и состояние здоровья человека перед смертью. Таким образом, совершенно очевидно, что мы не можем даже приблизительно указать срок всплытия трупа в результате разложения. В некоторых условиях это произойдет менее чем через час, а в других - не произойдет вовсе. Есть химикалии, способные полностью и навсегда предохранить животные ткани от гниения, - к ним, например, принадлежит двухлористая ртуть. Однако и помимо разложения в желудке в результате брожения растительной массы (или же в других полостях по другим причинам) может образовываться - и обычно образуется - газ, который вызывает расширение тела, достаточное для того, чтобы оно всплыло на поверхность. Пушечный выстрел просто производит сильную вибрацию, которая либо высвобождает труп из ила - и он всплывает, потому что был уже почти готов всплыть, либо разрушает какую-то часть уже сгнившей клеточной ткани, препятствовавшей расширению полостей под воздействием газа.
Итак, ознакомившись с философской основой этого предмета, мы с ее помощью легко можем проверить справедливость утверждения "Этуаль". "Как показывает весь прошлый опыт, - заявляет эта газета, - тела утопленников или тела жертв убийства, брошенные в реку вскоре после наступления смерти, всплывают, только когда процесс разложения зайдет достаточно далеко, то есть не ранее, чем через шесть - десять дней. Даже в тех случаях, когда такой труп всплывает ранее пяти-шести дней, так как над ним выстрелили из пушки, он вскоре вновь опускается на дно, если его не успевают извлечь из воды".
Теперь весь этот абзац выглядит мешаниной натяжек и несуразностей. Весь прошлый опыт отнюдь не показывает, что телу утопленника обязательно требуется шесть - десять дней, прежде чем оно разложится настолько, чтобы всплыть. И наука, и практический опыт свидетельствуют, что период, предшествующий всплытию, должен быть самым неопределенным - каковым он и является. Если же труп всплывет в результате выстрела из пушки, то он "опускается вновь на дно, если его не успевают извлечь из воды" не "вскоре", а только тогда, когда разложение продвинется настолько далеко, что образовавшийся в теле газ найдет выход наружу. Но я хотел бы обратить ваше внимание на различие, сделанное между "телами утопленников" и "телами жертв убийства, брошенных в реку вскоре после наступления смерти". Хотя автор признает это различие, он тем не менее относит и те и другие тела к одной категории. Я уже объяснил, как именно тело тонущего приобретает больший удельный вес, чем вода, и показал вам, что такой человек не утонул бы, если бы не начал бить руками, высовывая их из воды, и не захлебывался бы, пытаясь вздохнуть, в результате чего в его легкие вместо воздуха попадает вода. Но тело, "брошенное в реку вскоре после наступления смерти", рук не вскидывает и не захлебывается. Следовательно, в этом случае труп, как правило, вообще не утонет - факт, о котором "Этуаль", по-видимому, не осведомлена. Только когда разложение зайдет очень далеко, когда в значительной мере обнажатся кости, только тогда, но не ранее, он скроется под водой.
Так как же должны мы теперь оценивать довод, что найденный труп - это не труп Мари Роже, ибо он плыл по реке, хотя со времени исчезновения девушки прошло всего три дня? Если бы она утонула, то, будучи женщиной, могла вообще не пойти ко дну, а если и пошла, то ее тело могло всплыть меньше чем через сутки. Но ведь никто не высказывает предположения, будто она утонула, а раз ее бросили в воду уже мертвой, тот факт, что тело плыло по реке, ни о каком сроке не говорит: оно и не должно было опускаться на дно.
Но, утверждает "Этуаль", "если изуродованное тело пролежало на берегу до ночи со вторника на среду, в этом месте должны были бы отыскаться какие-нибудь следы убийц". Здесь в первый момент трудно распознать, куда клонит автор. На самом же деле он хочет предвосхитить возможное возражение против его теории - а именно, что тело оставили лежать двое суток на берегу, где оно разлагалось быстро, быстрее, чем под водой. Он предполагает, что в этом случае оно могло бы всплыть уже в среду, и считает, что всплыть оно могло только при подобных обстоятельствах. А поэтому он торопится показать, что на берегу его не оставляли, ибо тогда "в этом месте должны были бы отыскаться какие-нибудь следы убийц". Полагаю, ваша улыбка вызвана столь неожиданной причинной связью. Вам непонятно, каким образом одна лишь длительность пребывания трупа на берегу могла способствовать умножению следов, оставленных убийцами. Непонятно это и мне.
"И далее, весьма маловероятно, - продолжает наша газета, - чтобы злодеи, совершившие убийство вроде предполагающегося здесь, бросили тело в воду, не привязав к нему предварительно какого-нибудь груза, когда принять подобную предосторожность не составило бы никакого труда". Заметьте, какая смехотворная путаница мыслей! Никто - ни даже "Этуаль", - не оспаривает, что женщина, чей труп был извлечен из Сены, была убита. Признаки насильственной смерти слишком уж очевидны. Наш автор ставит себе всего лишь одну цель: убедить читателей, что эта убитая - не Мари. Он стремится доказать не то, что не была убита женщина, чей труп найден, а что не была убита Мари. Однако этот его довод может служить только доказательством первого. Перед нами труп, к которому не привязано никакого груза. Убийцы, бросая его в воду, обязательно привязали бы к нему груз. Отсюда следует, что убийцы его в воду не бросали. Больше ничего подобный аргумент не доказывает - если он вообще что-либо доказывает. Вопрос о личности убитой даже не затрагивается, а "Этуаль" пускается тут в сложные рассуждения всего лишь для того, чтобы опровергнуть собственное признание, которое было сделано несколькими строчками выше. "Мы твердо убеждены, - говорится в них, - что найденное тело - несомненно, труп убитой женщины".
И это - отнюдь не единственный случай, когда наш автор невольно опровергает сам себя даже только в этой части своих рассуждений. Он, как я уже говорил, несомненно ставит себе целью елико возможно сократить промежуток между исчезновением Мари и обнаружением трупа. Тем не менее он настойчиво подчеркивает, что с той минуты, когда девушка вышла из материнского дома, ее никто не видел. "Итак, - говорит он, - мы не можем утверждать, что Мари Роже пребывала в мире живых после девяти часов утра воскресенья 22 июня". Поскольку его довод явно ex-parte, ему следовало бы по меньшей мере вовсе не упоминать об этом обстоятельстве, так как вышеупомянутый промежуток заметно сократился бы, если бы кто-нибудь видел Мари в понедельник или, например, во вторник, и, согласно его собственным рассуждениям, вероятность того, что был найден труп именно красавицы-гризетки, заметно уменьшилась бы. Очень забавно наблюдать, как "Этуаль" настойчиво обращает внимание своих читателей на эту подробность в глубокой уверенности, что таким образом она подкрепляет общий ход своих рассуждений.
Теперь перечитайте ту часть статьи, где рассказывается о том, как труп был опознан Бове. В вопросе о волосках "Этуаль" проявила большую неуклюжесть. Мосье Бове, не будучи идиотом, при опознании трупа вряд ли привел бы в качестве доказательства просто волоски на руке. Волоски есть на любой руке. Неопределенность выражения, употребленного "Этуаль", искажает слова свидетеля. Он, без сомнения, указал на какое-то своеобразие этих волосков - особый цвет, густоту, длину или расположение.
"Ее нога, - пишет газета, - была маленькой, как и тысячи других женских ног. Ее подвязка не может служить серьезным доказательством, как и ботинки - ведь ботинки и подвязки продаются тысячами одинаковых пар. То же можно сказать о цветах на ее шляпе. Мосье Бове особенно упирает на то, что застежка на подвязке переставлена. Это просто ничего не значит, так как женщины почти всегда предпочитают, купив подвязки, затем подогнать их дома, нежели примерять подвязки в лавке перед покупкой". Трудно предположить, что автор утверждает это серьезно. Если бы мосье Бове, разыскивая Мари, нашел труп женщины, сложением и внешностью схожей с исчезнувшей девушкой, он имел бы все основания (вообще не рассматривая одежды) счесть, что его поиски увенчались успехом. А если, кроме общего сходства, он обнаружил бы на руке умершей те своеобразные волоски, которые видел на руке Мари, его уверенность с полным нравом могла бы возрасти в степени, прямо пропорциональной необычности этой приметы. Если ноги Мари были маленькими и ноги трупа - тоже, уверенность в том, что это труп именно Мари, возросла бы не в арифметической, но в геометрической прогрессии. Добавьте ко всему этому ботинки, такие же, какие были на ней в день исчезновения, и пусть даже эти ботинки "продаются тысячами одинаковых пар", вы доведете вероятность уже почти до степени абсолютной несомненности. То, что само по себе не является точной приметой, теперь благодаря своему месту в целом ряду других признаков становится почти неопровержимым доказательством. Добавьте еще цветы на шляпе, такие же, какие носила исчезнувшая девушка, и опознание можно считать полным. Достаточно было бы и одного цветка. Но что, если их два, или три, или больше? Каждый из них не просто дополняет нашу уверенность, но стократ ее умножает. А теперь обнаружим на покойнице такие же подвязки, какие носила живая девушка, - и всякие дальнейшие поиски становятся просто нелепыми. Но оказывается, застежки на этих подвязках были переставлены, чтобы подогнать их по ноге, - точно так, как Мари затянула свои подвязки незадолго до ухода. После этого сомневаться может только сумасшедший или лицемер. Эластичная природа подвязок уже указывает на необычность такой перестановки застежки. Если предмет способен укорачиваться сам, то дополнительное его укорачивание по необходимости не может не быть редким. То, что подвязки Мари потребовали такой переделки, было случайностью в самом строгом смысле слова. Одних этих подвязок было бы вполне достаточно, чтобы точно установить ее личность. Но ведь на трупе не просто нашли подвязки исчезнувшей девушки, или ее ботинки, или ее шляпку, или цветы с ее шляпки, не просто оказалось, что ноги убитой такие же маленькие, или что у нее такие же волоски на руке, или что она напоминает Мари сложением и внешностью, - нет, труп имел все эти приметы до единой. Если бы удалось доказать, что редактор "Этуаль" при таких обстоятельствах все же продолжает искренне сомневаться в личности убитой, его можно было бы объявить сумасшедшим и без заключения медицинской комиссии. Он решил, что будет очень хитро с его стороны прибегнуть к профессиональному языку адвокатов, которые по большей части удовлетворяются повторением прямолинейных юридических понятий. Кстати, многое из того, что суды отказываются считать доказательствами, является для острого ума наиболее убедительным доказательством. Ибо суд руководствуется общими принципами, определяющими, что составляет доказательство, а что - нет, то есть руководствуется признанными, записанными в кодексах принципами и не склонен отступать от них в конкретных случаях. Несомненно, такое неуклонное следование принципу и полное игнорирование противоречащих ему исключений в конечном счете представляет собой верный способ обнаружения максимума поддающейся обнаружению истины. Следовательно, в целом такая практика вполне философически оправдана, однако верно и то, что она приводит ко множеству индивидуальных ошибок ["Теория, опирающаяся на качества какого-либо предмета, препятствует тому, чтобы он раскрывался согласно его целям; а тот, кто располагает явлениями) исходя из их причин, перестает оценивать их согласно их результатам. Посему юриспруденция любой страны показывает, что закон, едва он становится наукой и системой, перестает быть правосудием. Нетрудно убедиться в ошибках, к которым слепая преданность принципу классификации приводила обычное право, проследив, как часто законодательным органам приходилось вмешиваться и восстанавливать справедливость, которую оно успевало утратить" (Лендор).].
Что касается инсинуаций, направленных против Бове, вы, конечно, отбросите их без долгих размышлений. Истинный характер этого господина вам, разумеется, уже ясен. Это романтичный и не очень умный любитель совать нос в чужие дела. Каждый человек подобного типа в действительно серьезных случаях обычно ведет себя так, что вызывает подозрение у излишне проницательных или нерасположенных к нему людей. Мосье Бове (как вытекает из ваших заметок) имел личную беседу с редактором "Этуаль" и задел его самолюбие, настаивая на том, что труп, вопреки теории редактора, все-таки и без всяких сомнений труп Мари Роже. "Он, - говорит газета, - упрямо утверждает, что это труп Мари, но не может сослаться в подтверждение ни на какие более убедительные для других приметы, кроме тех, которые мы уже обсудили". Не возвращаясь к вопросу о том, что "более убедительные для других приметы" найти вообще невозможно, надо указать на следующее: в подобного рода дедах человек вполне может быть твердо убежден сам и в то же время не располагать никакими доводами, убедительными для других. Впечатление, которое вы храните о личности того или иного человека, очень трудно поддается определению. Каждый человек узнает своих знакомых, но весьма редко кто бывает способен логически объяснить, каким образом он их узнает. Редактор "Этуаль" не имеет права обижаться на мосье Бове за его нерассуждающую уверенность.
Связанные с ним подозрительные обстоятельства куда легче объяснить, исходя из моего представления о нем как о романтическом любителе совать нос в чужие дела, чем из виновности, которую обиняком пытается ему приписать автор статьи. Если мы будем исходить из более милосердного предположения, то легко поймем и розу в замочной скважине, и "Мари" на грифельной доске, и "оттирание в сторону родственников мужского пола", и нежелание, чтобы они увидели труп, и предостережение, с которым он обратился к мадам Б., указывая, что ей не следует ничего говорить жандарму до его (Бове) возвращения, и, наконец, его твердую решимость "не позволять никому другому принимать участие в расследовании". Мне представляется безусловным, что Бове был поклонником Мари, что она с ним кокетничала и что он стремился внушить всем, будто пользуется ее особым доверием и расположением. Больше я ничего об этом говорить не стану, а поскольку факты полностью опровергают утверждение "Этуаль" относительно равнодушия матери Мари и других ее родственников - равнодушия, которое ставило бы под сомнение искренность их убеждения, что найден действительно труп Мари, - мы будем далее исходить из того, что вопрос об установлении личности убитой разрешен к полному нашему удовлетворению.
- А что вы умаете, - спросил я, - о предположениях "Коммерсьель"?
- Я думаю, что по своему духу они заслуживают значительно большего внимания, чем все прочие мнения, высказанные об этом деле. Выводы из предпосылок философски верны и остроумны, однако по меньшей мере в двух случаях предпосылки опираются на неточные наблюдения. "Коммерсьель" дает попять, что Мари неподалеку от дома ее матери схватила шайка негодяев. "Невозможно предположить, - настаивает газета, - чтобы кто-нибудь, столь известный публике, как эта молодая особа, мог пройти незамеченным три квартала". Такую мысль мог высказать лишь мужчина, коренной парижанин, видный член общества, который, как правило, ходит только по определенным улицам в деловой части города. Он по опыту знает, что ему редко удается пройти пять кварталов от своей конторы без того, чтобы его кто-нибудь не узнал и не заговорил с ним. Он знает обширность своих знакомств и, сравнивая собственную известность с известностью продавщицы из парфюмерной лавки, не обнаруживает существенной разницы, а потому тут же приходит к заключению, что и ее на улице должны узнавать не реже, чем его. Но так могло бы быть только, если бы она, подобно ему, ходила одним и тем же неизменным путем в пределах четко ограниченной части города. Он проходит туда и обратно в определенные часы, и его маршрут пролегает по улицам, где ему на каждом шагу встречаются люди, интересующиеся им из-за общности их занятий. Мари же в своих прогулках вряд ли придерживалась какого-либо определенного маршрута. А в данном случае наиболее вероятным будет предположение, что она избрала путь, как можно более отличавшийся от обычных. Сопоставление, которое, как мы полагаем, подразумевала "Коммерсьель", оказалось бы справедливым, только если бы два сопоставляемых индивида прошли через весь город. В этом случае, при условии равной обширности круга их знакомств, были бы равны и их шансы на равное число встреч со знающими их людьми. Я же считаю не только возможным, но и гораздо более вероятным, что Мари могла в любое заданное время проследовать по какому-либо из многочисленных путей, соединяющих ее жилище и жилище ее тетки, не встретив ни единого человека, который был бы ей известен или которому была бы известна она. Рассматривая этот вопрос наиболее полно и правильно, мы должны все время помнить о колоссальном несоответствии между кругом знакомств даже самого известного парижанина и всем населением Парижа.
Если предположение "Коммерсьель" тем не менее еще сохраняет некоторую силу, нам следует вспомнить час, в который Мари вышла из дома. "И она вышла из дома в час, - утверждает "Коммерсьель", - когда улицы были полны народа". Однако дело обстояло по-другому. Это произошло в девять часов утра. Действительно, в девять часов утра улицы бывают полны народа в любой день недели, кроме воскресенья. В воскресенье же в девять часов утра горожане обычно бывают дома, собираясь идти в церковь. Любой наблюдательный человек, несомненно, замечал особую пустынность городских улиц в воскресное утро с восьми до десяти часов. Между десятью и одиннадцатью часами их действительно заполняют прохожие, но не ранее, не в час, о котором идет речь.
Наблюдательность изменила "Коммерсьель" и в другом случае. "От одной из нижних юбок злосчастной девушки, - указывает газета, - был оторван кусок длиной в два фута и шириной в фут. Из него была устроена повязка, проходившая под ее подбородком и затянутая узлом у затылка. Проделано это, возможно, было для того, чтобы помешать ей кричать, и сделали это субъекты, не располагающие носовыми платками". Насколько это предположение основательно само по себе, мы рассмотрим позже, но во всяком случае под "субъектами, не располагающими носовыми платками", автор подразумевает бродяг самого низшего разбора. Однако именно у них всегда бывают платки, даже у тех, у кого и рубашки нет. Вероятно, вы заметили, что за последние годы платки превратились в обязательную принадлежность всего городского отребья.
- А как следует оценить статью в "Солей"? - спросил я.
- Очень жаль, что ее сочинитель не родился попугаем - в этом случае он, несомненно, стал бы самым знаменитым попугаем на свете. Он всего-навсего повторяет отдельные положения из того, что уже было высказано кем-то другим, разыскивая их с похвальным трудолюбием на страницах чужих газет. "Все эти вещи, несомненно, пролежали там не менее трех-четырех недель, и не может быть никаких сомнений, что место, где совершилось это гнусное преступление, наконец найдено". Факты, которые тут вновь перечисляет "Солей", моих сомнений отнюдь не рассеивают, и подробнее мы о них поговорим позднее, в связи с еще одним аспектом этой темы.
А пока нам следует заняться другими вопросами. Вы, несомненно, обратили внимание на чрезвычайную небрежность осмотра трупа. Да, конечно, личность убитой была установлена достаточно быстро, но многое осталось невыясненным. Был ли труп ограблен? Надела ли убитая, выходя из дому, какие-нибудь дорогие украшения? А если да, то были ли они найдены на ее теле? На эти весьма важные вопросы материалы расследования не дают никакого ответа, без внимания остались и другие, столь же существенные моменты. Мы должны попробовать сами восполнить эти пробелы. Необходимо заново рассмотреть роль Сент-Эсташа. У меня нет против него никаких подозрений, но нам следует действовать систематически. Мы придирчиво проверим его письменное показание о том, где и когда он был в то воскресенье. Такого рода показания нередко оказываются весьма ненадежными. Но если мы не обнаружим в них никаких противоречий, то больше Сент-Эсташем заниматься не будем. Однако его самоубийство, хотя оно и усугубило бы подозрения против него в случае, если бы нам удалось доказать лживость этих показаний, вполне объяснимо, если они верны, а потому из-за него нам незачем изменять обычные методы анализа.
Я предлагаю пока не заниматься непосредственно самим трагическим событием, а сосредоточить наше внимание на предшествовавших и сопутствовавших ему обстоятельствах. Одна из частых и отнюдь не наименьших ошибок подобного рода расследований заключается в том, что расследуется только самый факт, а все опосредствованно или косвенно с ним связанное полностью игнорируется. Суды совершают значительный промах, ограничивая рассмотрение улик и свидетельских показаний лишь темп, связь которых с делом представляется непосредственной и очевидной. Однако, как не раз показывал прошлый опыт и как всегда покажет истинная философия, значительная, если не подавляющая часть истины раскрывается через обстоятельства, на первый взгляд совершенно посторонние. Именно дух, если не буква этого принципа, лежит в основе решимости современной науки опираться на непредвиденное. Но, возможно, вам непонятны мои слова. История накопления человеческих знаний непрерывно доказывает одно: наибольшим числом самых ценных открытий мы обязаны сопутствующим, случайным или непредвиденным обстоятельствам, а потому, в конце концов, при обзоре перспектив на будущее стало необходимым отводить не просто большое, но самое большое место будущим изобретениям, которые возникнут благодаря случайности и вне пределов предполагаемого и ожидаемого. Теперь стало несовместимым с философией строить прогнозы грядущего, исходя только из того, что уже было. Случай составляет признанную часть таких построений. Мы превращаем случайность в предмет точных исчислений. Мы подчиняем непредвиденное и невообразимое научным математическим формулам.
Как я уже говорил, наибольшая часть истины была открыта благодаря побочным обстоятельствам; и в соответствии с духом принципа, стоящего за этим фактом, я в данном случае перенесу расследование с истоптанной и до сей поры неплодородной почвы самого события на обстоятельства, ему сопутствовавшие. Вы будете проверять истинность показаний, подтверждающих, где и когда был в то воскресенье Сент-Эсташ, а я тем временем проштудирую газеты не столь целенаправленно, как сделали это вы. Пока мы лишь произвели предварительную разведку, но будет весьма странно, если широкое ознакомление с прессой, которое я намерен предпринять, не откроет какие-нибудь второстепенные подробности, которые, в свою очередь, подскажут нам, в каком направлении надо вести расследование.
Выполняя поручение Дюпена, я скрупулезно изучил вышеупомянутые показания и убедился в их истинности, а следовательно, и в невиновности Сент-Эсташа. Тем временем мой друг с тщанием, которое представлялось мне совершенно излишним, просматривал одну газетную подшивку за другой. Через неделю он положил передо мной следующие выдержки:
"Примерно три с половиной года назад волнение, весьма напоминающее нынешнее, было вызвано исчезновением той же самой Мари Роже из парфюмерной лавки мосье Леблана в Пале-Рояль. Однако неделю спустя она вновь появилась за своим прилавком, живая и невредимая, хотя, правда, чуть более бледная, чем прежде. Мосье Леблан и ее мать заявили, что она просто уезжала к какой-то подруге в деревню, и дело быстро замяли. Мы полагаем, что и нынешнее исчезновение вызвано сходной причиной и что по истечении недели или, быть может, месяца мы снова увидим ее среди нас".
("Вечерняя газета" [Нью-йоркская "Экспресс".], понедельник 23 июня.)
"Одна из вечерних газет сослалась вчера на первое таинственное исчезновение мадемуазель Роже. Известно, что ту неделю, пока ее не было в лавке мосье Леблана, она провела в обществе молодого морского офицера, имеющего репутацию кутилы и повесы. Полагают, что вследствие ссоры она, к счастью, вернулась домой вовремя. Нам известно имя этого Лотарио, находящегося в настоящее время в Париже, но по понятным причинам мы не предаем его гласности".
("Меркюри" [Нью-йоркская "Геральд".], вторник 24 июня, утренний выпуск.)
"Позавчера в окрестностях нашего города было совершено возмутительнейшее преступление. Некий господин в сумерках нанял шестерых молодых людей, которые катались на лодке по Сене, перевезти его с женой и дочерью через реку. Когда лодка причалила к противоположному берегу, трое пассажиров высадились и успели отойти на такое расстояние, что река скрылась из виду, но тут дочь заметила, что забыла в лодке зонтик. Она вернулась за ним, но негодяи схватили ее, заткнули ей рот кляпом, вывезли на середину реки, учинили над ней зверское насилие и в конце концов высадили на берег примерно там же, где она вошла в лодку со своими родителями. Преступники скрылись, но полиция напала на их след, и кое-кто из них скоро будет арестован".
("Утренняя газета" [Нью-йоркская "Курьер энд инквайрер".], 25 июня.)
"Мы получили несколько писем, цель которых - доказать, что виновником недавнего зверского преступления был Менэ [Менэ был одним из тех, кого вначале арестовали по подозрению, но затем отпустили за полным отсутствием улик.], но поскольку после официального расследования он был полностью оправдан, а доводы этих наших корреспондентов продиктованы более желанием обнаружить преступника, нежели фактами, мы на считаем возможным опубликовать их".
("Утренняя газета", 28 июня.)
"Мы получили несколько гневных писем, по-видимому, принадлежащих перу разных лиц, которые дышат уверенностью, что злополучная Мари Роже стала жертвой одной из многочисленных бандитских шаек, которые по воскресеньям наводняют окрестности города. Это предположение полностью соответствует нашему собственному мнению. Несколько позже мы попробуем найти место для некоторых из этих писем на наших страницах".
("Вечерняя газета" ["Нью-Йорк ивнинг пост".] вторник 30 июня.)
"В понедельник один из лодочников, служащих в налоговом управлении, заметил пустую лодку, плывущую вниз по Сене. Паруса лежали свернутыми на дне лодки. Лодочник отбуксировал ее к своей пристани. На следующее утро ее забрали оттуда без ведома местного начальства. Ее руль находится в конторе пристани".
("Дилижанс" [Нью-йоркская "Стандард".], вторник 26 июня.)
Я прочел эти разнообразные выдержки, и они не только показались мне совершенно не связанными между собой, но я не мог вообразить, какое отношение они имели к делу, которым мы занимались. И я стал ждать объяснений Дюпена.
- Пока, - сказал он, - я не намерен останавливаться на первой и второй вырезках. Я дал их вам главным образом для того, чтобы показать всю степень непростительной небрежности нашей полиции, которая, насколько я понял из слов префекта, даже не потрудилась хотя бы навести справки об этом морском офицере. А ведь утверждать, что между первым и вторым исчезновением Мари невозможно хотя бы предположительно усмотреть никакой связи, по меньшей мере глупо. Допустим, что первое бегство из дома закончилось ссорой и обманутая девушка вернулась к матери. Теперь мы готовы рассмотреть второе бегство (если нам известно, что это именно бегство) скорее как свидетельство того, что обманщик возобновил свои ухаживания, чем как результат новых предложений кого-то еще, - нам легче счесть его возобновлением старого романа после примирения, чем началом нового. Десять шансов против одного, что прежний возлюбленный, однажды уже уговоривший Мари бежать с ним, уговорил ее снова, а не нашелся кто-то другой, кто обратился к ней с таким же предложением. И тут разрешите мне привлечь ваше внимание к тому факту, что время, миновавшее менаду первым, несомненным, бегством, и вторым, предполагаемым, лишь на несколько месяцев превышает обычный срок дальнего плаванья наших военных кораблей. Быть может, соблазнитель в первый раз не сумел привести в исполнение свое низкое намерение, так как должен был уйти в море, и, едва вернувшись, вновь приступил к осуществлению своего незавершенного гнусного плана - во всяком случае, не завершенного им самим? Об этом нам ничего не известно.
Однако вы возразите, что во втором случае бегства с любовником не было. Безусловно так - но возьмемся ли мы утверждать, что оно и не предполагалось? Кроме Сент-Эсташа и, быть может, Бове, у Мари, насколько нам известно, не было признанных поклонников, ухаживавших за ней открыто и с честными намерениями. Ни о ком другом мы не находим никаких упоминаний. Так кто же этот тайный возлюбленный, о котором родственники (во всяком случае, большинство из них) не знают ничего, но с которым Мари встречается утром в воскресенье и которому она так доверяет, что без опасения остается в его обществе до тех пор. пока вечерний сумрак не окутывает пустынные рощи неподалеку от заставы Дюруль? Кто этот тайный возлюбленный, спрашиваю я, о ком, во всяком случае, большинство родственников ничего не знает? И что означает странное пророчество мадам Роже, произнесенное утром в воскресенье после ухода Мари? Это ее "боюсь, я уже больше никогда не увижу Мари"?
Но если мы не можем вообразить, что мадам Роже знала о предполагаемом бегстве, то разве непозволительно будет допустить, что сама девушка такие планы строила? Уходя, она сказала, что идет навестить тетку, и попросила Сент-Эсташа зайти за ней вечером на улицу Дром. На первый взгляд это обстоятельство как будто опровергает мое предположение. Однако поразмыслим. Точно известно, что она с кем-то встретилась и что она отправилась с этим человеком за реку, оказавшись в окрестностях заставы Дюруль в три часа дня, то есть через несколько часов после ухода из дома. Но, согласившись отправиться туда с этим неизвестным (неважно, ради какой цели, с ведома или без ведома матери), Мари не могла не подумать о том, как она объяснит свой уход, а также об удивлении ее нареченного, Сент-Эсташа, и о подозрениях, которые его охватят, когда, явившись за ней в назначенный час на улицу Дром, он узнает, что она там даже не появлялась, а затем, воротившись в пансион с этой тревожной вестью, не найдет ее и там. Конечно, она не могла пе подумать обо всем этом. Она должна была предвидеть отчаяние Сент-Эсташа и подозрения, которые ее исчезновение вызовет у всех. После такой эскапады ей было бы трудно вернуться домой, но мысль об этом не стала бы ее смущать, если, допустим, она с самого начала не собиралась возвращаться в дом матери.
Мы можем предположить, что она рассуждала примерно так: "Я должна встретиться о таким-то человеком, чтобы бежать о ним - или ради какой-то другой цели, известной мне одной. Надо устроить так, чтобы мне не помешали, надо выиграть время, чтобы избежать погони, а потому я скажу, что собираюсь провести день у тетушки на улице Дром, и попрошу Сент-Эсташа, чтобы он не заходил за мной, пока не стемнеет. Таким образом, до начала вечера мое отсутствие ни у кого не вызовет ни беспокойства, ни подозрений, и я выиграю времени больше, чем любым другим способом. Если я попрошу Сент-Эсташа зайти за мной, когда стемнеет, он раньше туда не явится, но если я не скажу ему ничего, то выиграю времени гораздо меньше, так как меня будут ждать дома в более ранний час и мое отсутствие скорее вызовет тревогу. Если бы я собиралась вернуться - если бы я хотела только прогуляться с тем человеком, - то я не попросила бы Сент-Эсташа зайти за мной, поскольку в этом случае он наверняка узнал бы, что я его обманула, тогда как мне ничего не стоило бы скрыть от него это, если бы я ничего ему не сказала, вернулась бы домой до сумерек, а потом объявила бы, что была в гостях у тетушки на улице Дром. Но раз я вообще не намерена возвращаться - во всяком случае, не ранее чем через несколько недель или же только после принятия некоторых мер предосторожности, - мне следует думать лишь о том, как выиграть побольше времени, и ни о чем другом".
Как вы указываете в своих заметках, с самого начала общее мнение касательно этого печального происшествия склонялось к тому, что Мари Роже стала жертвой шайки хулиганов. Ну, а при определенных обстоятельствах общее мнение не следует игнорировать. Когда оно возникает само собой - когда оно появляется строго самопроизвольно, - его следует рассматривать как аналогию той интуиции, которой бывают наделены гениальные люди. И в девяноста девяти случаях из ста я соглашусь с ним. Но необходимо твердо знать, что оно никем и ничем не подсказано. Это мнение должно быть строго мнением самого общества, но такое различие часто бывает довольно трудно уловить и объяснить. В данном случае я вижу, что это "общее мнение" о шайке возникло из-за сходного случая, который подробно описан в третьем из моих извлечений. Весь Париж неистовствует из-за того, что найден труп Мари - молодой, красивой девушки, уже привлекавшей к себе внимание публики. На трупе обнаружены следы насилия, и он был вытащен из реки. Но тут же становится известно, что тогда же или примерно тогда же, когда была убита Мари Роже, другая девушка подверглась такому же надругательству, как и покойная, хотя и с менее трагическими последствиями, попав в лапы шайки молодых негодяев. Стоит ли удивляться, что достоверные сведения о возмутительном преступлении подействовали на общественное мнение и в связи о другим преступлением, о котором ничего достоверного пока не известно? Общественное мнение искало виновных, и они были услужливо подсказаны ему обстоятельствами другой драмы! Ведь Мари нашли в реке - в той же самой, на которой разыгралась эта вторая драма. Связь этих двух событий на первый взгляд представляется абсолютно очевидной, и было бы поразительно, если бы публика не заметила этого сходства и не ухватилась за него. Однако в действительности подобное преступление скорее доказывает, что второе, совершенное примерно в то же время, носило совсем иной характер. Если бы оказалось, что пока одна шайка мерзавцев в таком-то месте совершала чрезвычайно редкое по гнусности преступление, еще одна такая же шайка в тех же окрестностях того же города при таких же обстоятельствах, прибегнув к таким же ухищрениям, творила точно такую же гнусность точно в то же время, - это вышло бы за пределы вероятного и могло бы называться чудом! А ведь общественное мнение, сложившееся под воздействием внушения, требует, чтобы мы поверили именно в эту невероятную цепь совпадений.
Прежде чем идти дальше, поговорим о предполагаемом месте убийства - о чаще неподалеку от заставы Дюруль. Эта чаща, хотя и густая, находится возле проезжей дороги. В ее глубине были найдены три-четыре больших камня, сложенные в виде сиденья со спинкой и подножкой. На верхнем камне была найдена белая нижняя юбка, на втором - шелковый шарф. Там же были обнаружены зонтик, перчатки и носовой платок. На носовом платке была метка "Мари Роже". На ветках вокруг висели лоскутки платья. Земля была истоптана, кусты переломаны, и повсюду виднелись признаки отчаянной борьбы.
Какую бы важность ни придавали газеты этим находкам, с каким бы единодушием ни было решено, что место преступления наконец обнаружено, тем не менее есть немало веских причин для сомнения. Я могу верить или не верить, что преступление было совершено именно там, но существуют весьма веские причины для сомнения. Если бы, как предположила "Коммерсьель", преступление совершилось где-то неподалеку от улицы Паве-Сент-Андре, его участники, если они остались в Париже, естественно, пришли бы в ужас оттого, что внимание публики оказалось направленным в верную сторону, и у людей определенного умственного склада немедленно возникло бы стремление что-то предпринять, чтобы отвлечь это внимание. А поскольку чаща у заставы Дюруль уже вызывала некоторые подозрения, это могло подсказать им мысль подбросить вещи девушки в то место, где они и были затем найдены. Вопреки убеждению "Солей" нет никаких реальных доказательств того, что вещи пролежали в чаще более трех-четырех дней, тогда как многие косвенные данные свидетельствуют, что они не могли бы остаться там незамеченными в течение тех двадцати суток, которые протекли между роковым воскресеньем и вечером, когда их обнаружили мальчики. "Под действием дождя, - утверждает "Солей", повторяя другие газеты, - они проплесневели насквозь и слиплись от плесени. Вокруг них выросла трава, а кое-где стебли проросли и сквозь них. Шелк зонтика был толстым, но складки его склеились, а верхняя, сложенная часть настолько проплесневела и сгнила, что, когда ее раскрыли, он весь расползся". Что касается травы, которая "выросла вокруг них", и стеблей, "кое-где проросших и сквозь них", то эти факты могли быть почерпнуты только из рассказа, а следовательно, из впечатлений двух маленьких мальчиков, так как эти мальчики унесли все найденные ими вещи домой и никто третий в чаще их не видел. Однако в такую теплую и влажную погоду, какая стояла со времени убийства, трава порой вырастает на два-три дюйма в сутки. Зонтик, положенный среди молодой травки, через неделю может быть уже полностью скрыт от взгляда ее вытянувшимися стеблями. Ну а плесень, на которую редактор "Солей" ссылается с таким упорством, что в двух-трех фразах, процитированных мной, он трижды ее упоминает, - неужели этот господин и правда не знает, какова ее природа? Неужели ему надо объяснять, что это одна из разновидностей грибов, а грибам свойственно вырастать и сгнивать на протяжении двадцати четырех часов.
Таким образом, мы сразу видим, что наиболее торжественно преподносимое свидетельство пребывания этих вещей в чаще "не менее трех-четырех недель" абсолютно ничем этого факта не доказывает. С другой стороны, очень трудно поверить, что эти вещи могли пролежать в указанной чаще дольше недели, то есть дольше, чем от одного воскресенья до другого. Людям, знакомым с окрестностями Парижа, хорошо известно, насколько трудно отыскать там укромное местечко - разве только в большом отдалении от предместий. В этих лесках и рощах просто нельзя вообразить не только уединенного уголка, но даже такого, который посещался бы не очень часто. Пусть-ка любитель природы, прикованный своими обязанностями к пыли и жаре этой огромной столицы, пусть-ка такой человек попробует даже в будний день утолить свою жажду одиночества среди окружающих ее прелестных естественных пейзажей. Их очарование ежеминутно будет нарушаться голосом, а то и появлением какого-нибудь бродяги или же веселящейся компании городских оборванцев. И он тщетно будет искать уединения в гуще деревьев и кустов. Именно там собираются неумытые в наибольшем числе, именно эти храмы подвергаются наибольшему поруганию. И с тоской в сердце такой скиталец устремится назад в оскверненный Париж, ибо в этом средоточии скверны она все же менее бросается в глаза. Но если окрестности города столь многолюдны в будние дни, насколько больше переполнены они народом в воскресенье! Именно тогда, освободившись на день от необходимости трудиться или же на тот же срок лишившись возможности совершать обычные преступления, подонки города устремляются за его черту не из любви к сельской природе, которую они в глубине души презирают, но чтобы освободиться от уз и запретов, налагаемых на них обществом. Их манит не столько чистый воздух и зелень деревьев, сколько отсутствие какого-либо надзора. Где-нибудь в придорожном трактире или под пологом лесной листвы, вдали от чужих глаз, они в компании собутыльников предаются тому, что сходит у них за веселье - дикому разгулу, порождению безнаказанности и спиртных напитков. И повторяя, что в любой чаще под Парижем означенные вещи могли бы пролежать никем не замеченные дольше, чем от воскресенья до воскресенья, только если бы произошло чудо, я утверждаю лишь то, с чем не может не согласиться любой непредубежденный наблюдатель.
К тому же существует достаточно других оснований подозревать, что вещи эти были подброшены в чащу у заставы с целью отвлечь внимание от настоящего места преступления. И в первую очередь я хотел бы, чтобы вы заметили, какого числа были найдены вещи. Сопоставьте это число с числом, которым помечено мое пятое извлечение из газет. Вы обнаружите, что открытие это последовало почти немедленно за сообщением вечерней газеты о полученных ею "гневных письмах". Эти письма, различавшиеся по содержанию и, по-видимому, исходившие от разных лиц, все клонили к одному и тому же, а именно - называли виновниками преступления шайку негодяев и указывали на заставу Дюруль как на место, где оно было совершено. Разумеется, никак нельзя считать, что мальчики отправились в чащу и отыскали там вещи Мари Роже вследствие этих писем и того внимания, которое они к себе привлекли; однако может представляться и представляется вполне вероятным, что мальчики не отыскали этих вещей раньше, так как раньше этих вещей в чаще не было, та. что их оставили там, только когда газета сообщила о письмах (или же незадолго до этого), сами же виновные авторы указанных писем.
Эта чаща - очень своеобразная чаща, весьма и весьма своеобразная. Она чрезвычайно густа. А внутри между стенами кустов находятся необычные камни, образующие сиденье со спинкой и подножкой. И эта-то чаща, такая необычная, находилась совсем рядом, всего в нескольких сотнях шагов, от жилища мадам Дюлюк, чьи сыновья имели обыкновение обшаривать все соседние кусты, собирая кору сасафрасса. Можно ли будет назвать неразумным пари, если я поставлю тысячу франков против одного, что не проходило дня, чтобы хотя бы один из мальчуганов не забирался в тенистую естественную беседку и не восседал на каменном троне? Те, кто откажутся предложить такое пари, либо никогда сами не были мальчиками, либо забыли свое детство. И я повторяю: почти невозможно понять, как эти вещи могли бы пролежать в чаще больше двух дней и остаться незамеченными; а поэтому есть достаточно оснований заподозрить, что, вопреки дидактичному невежеству "Солей", они были подброшены туда, где их нашли, относительно недавно.
Однако существуют еще более веские основания полагать, что их именно подбросили, - куда более веские, чем все, о чем я упоминал до сих пор. Позвольте мне теперь указать вам на чрезвычайно искусственное расположение вещей. На верхнем камне лежала белая нижняя юбка, на втором - шелковый шарф, а вокруг были разбросаны зонтик, перчатки и носовой платок с меткой "Мари Роже". Именно такое расположение им, естественно, придал бы не слишком умный человек, желая разбросать эти вещи естественно. На самом же деле это выглядит далеко не естественно. Было бы уместнее, если бы все они валялись на земле и были бы истоптаны. В тесноте этой полянки юбка и шарф едва ли остались бы лежать на камнях, если там шла какая-то борьба - их обязательно смахнули бы на землю. "Земля была утоптана, кусты поломаны - все там свидетельствовало об отчаянной борьбе", - утверждает газета, однако юбка и шарф были аккуратно разложены, словно на полках. "Лоскутки, вырванные из платья колючками, имели в ширину примерно три дюйма, а в длину - шесть. Один оказался куском нижней оборки со штопкой. Они выглядели так, словно были оторваны". Здесь "Солей" случайно употребила весьма подозрительный глагол. Действительно, судя по описанию, эти лоскутки кажутся оторванными - но сознательно, человеческой рукой. Лишь в чрезвычайно редких случаях колючка "отрывает" лоскут от подобной одежды. Эти ткани по самой своей природе таковы, что колючка или гвоздь, запутавшиеся в них, рвут их под прямым углом, образуя две перпендикулярные друг к другу прорехи, сходящиеся там, где колючка вонзилась в ткань, но трудно вообразить "оторванный" таким способом лоскуток. Мне этого видеть не приходилось. Да и вам тоже. Для того, чтобы оторвать лоскуток такой ткани, необходимо почти в любом случае приложить две отдельные силы, действующие в разных направлениях. Если ткань имеет два края - если, например, вы захотите оторвать полоску от носового платка, - тогда и только тогда достаточно будет приложения одной силы. Но в данном случае речь идет о платье, имеющем один край. Чтобы колючки вырвали лоскут где-то выше, где нет краев, необходимо чудо, а одна колючка вообще этого сделать не может. Но даже и у нижнего края для этого требуется не меньше двух колючек, причем они должны действовать в двух сильно различающихся направлениях. Но и это относится лишь к неподрубленному краю ткани. Если же он подрублен, то опять-таки ничего подобного произойти не может. Итак, мы видим, сколько существует серьезных, почти непреодолимых препятствий к тому, чтобы лоскуток был "вырван" просто "колючками", а нас просят поверить, что было вырвано несколько лоскутков! Причем "один оказался куском нижней оборки"! А второй "был вырван из юбки гораздо выше оборки", то есть колючки не оторвали его от края, а вырвали из внутренней части ткани! Да, человека, отказывающегося поверить в это, вполне можно извинить, но, взятые в целом, эти улики все же дают, пожалуй, меньше основания для подозрения, чем одно-единственное поразительное обстоятельство, а именно - тот факт, что вещи вообще были оставлены среди кустов убийцами, у которых хватило хладнокровия унести труп. Однако вы поймете меня неверно, если предположите, будто моя цель доказать, что преступление не было совершено в этой чаще. Оно могло произойти там, или же, что вероятнее, какая-то несчастная случайность привела к нему под кровлей мадам Дюлюк, но этот факт имеет второстепенное значение. Мы пытаемся установить, не где было совершено убийство, а кто его совершил. Мои рассуждения, несмотря на их обстоятельность, имели только целью, во-первых, показать всю нелепость решительных и опрометчивых выводов "Солей" и, во-вторых, что гораздо важнее, наиболее естественным путем подвести вас к вопросу о том, было ли убийство совершено шайкой или нет.
Мы возобновим рассмотрение этого вопроса, кратко коснувшись отвратительных подробностей, сообщенных полицейским врачом на следствии. Достаточно сказать, что его опубликованное заключение, касающееся числа преступников, вызвало заслуженные насмешки всех видных анатомов Парижа, как неверное и абсолютно безосновательное. Конечно, он не предположил ничего невозможного, но никаких реальных оснований для такого предположения у него не было. Однако нельзя ли найти достаточных оснований для какого-нибудь другого предположения?
Займемся теперь "следами отчаянной борьбы". Позвольте мне спросить, свидетельством чего были сочтены эти следы? Свидетельством присутствия шайки. Но разве на самом деле они не свидетельствуют совсем об обратном? Какая борьба могла завязаться - какая борьба, настолько яростная и длительная, что она оставила "следы" повсюду, - между слабой беззащитной девушкой и предполагаемой шайкой негодяев? Да они просто схватили бы ее, и все было бы кончено в одно мгновение и без всякого шума. У жертвы не хватило бы сил вырваться из их грубых рук, и она оказалась бы в полной их власти. Но помните одно: доводы против того, что местом преступления является именно эта чаща, в подавляющем большинстве справедливы, только если считать, что преступников было несколько. Если же предположить, что насильник был один, то тогда - и только тогда - можно представить себе такую яростную и упорную борьбу, которая оставила бы пресловутые "следы".
И еще одно. Я уже упомянул, насколько подозрительным представляется тот факт, что вещи вообще были оставлены там, где их нашли. Почти невозможно вообразить, что их случайно забыли в чаще. У преступников достало хладнокровия (так, по крайней мере, считается) унести труп, и тем не менее улики куда более очевидные, чем сам труп (который мог вскоре быть изуродован разложением до неузнаваемости), оставляются на месте преступления - я имею в виду носовой платок с именем и фамилией убитой. Если это произошло случайно, то такая случайность исключает шайку. Она могла произойти, только если преступник был один. Будем рассуждать. Человек совершил убийство. Он стоит один перед трупом своей жертвы. Он испытывает глубокий ужас, глядя на неподвижное тело. Бурная вспышка страстей угасла, и его сердцем овладевает естественный страх перед содеянным. Его не подбадривает присутствие сообщников. Он здесь один с убитой. Он трепещет и не знает, как поступить. Но труп необходимо как-то скрыть. Он тащит мертвое тело к реке и оставляет в чаще другие свидетельства своей вины, так как унести все сразу было бы очень трудно или даже вообще невозможно, но он полагает, что вернуться за остальным будет легко. Однако, пока он пробирается к реке, его страх удесятеряется. Со всех сторон до него доносятся звуки, свидетельствующие о близости людей. Много раз он слышит - или ему чудится, что он слышит, - шаги непрошеного свидетеля. Даже огни города пугают его. Но вот после долгих, исполненных ужаса остановок он достигает реки и избавляется от своей жуткой ноши - быть может, воспользовавшись для этого лодкой. Но какой страх перед воздаянием может понудить одинокого убийцу вернуться теперь по трудной и опасной тропе в чащу, полную ужасных воспоминаний? Ни за какие сокровища мира он не решится пойти туда еще раз, чем бы это ему ни грозило. Он не мог бы вернуться, даже если бы хотел. Сейчас он думает только об одном: бежать отсюда, бежать как можно скорее. Он навсегда поворачивается спиной к этим страшным кустам и обращается в паническое бегство.
Ну, а если бы там действовала шайка? Их многочисленность придала бы им уверенности - закоренелым негодяям ее вообще не занимать стать. Подобные же шайки составляются именно из закоренелых негодяев. Их многочисленность, повторяю я, избавила бы их от растерянности и слепого ужаса, парализующего рассудок одинокого убийцы, о котором я говорил. Если бы не спохватился первый, второй, даже третий из них, четвертый исправил бы их промах. Они ничего не оставили бы в кустах, потому что легко могли бы унести все сразу. Возвращаться им не было бы нужды.
Теперь вспомните, что из верхней юбки, надетой на трупе, была вырвана от подола к талии "полоса дюймов в двенадцать шириной, но не оторвана совсем, а трижды обернута вокруг талии и закреплена на спине скользящим узлом". Сделано это было несомненно для того, чтобы облегчить переноску трупа. Но зачем нескольким мужчинам могло понадобиться такое приспособление? Троим-четверым было бы проще и удобнее нести тело за руки и за ноги. Такая "ручка" могла понадобиться только человеку, которому предстояло перетаскивать тело одному, а это подводит нас к тому обстоятельству, что "в изгородях, находившихся между этой чащей и рекой, были обнаружены проломы, а следы на почве указывали, что тут волочили что-то тяжелое". Но неужели несколько мужчин стали бы ломать изгородь, чтобы протащить сквозь нее труп, когда им ничего не стоило бы в одно мгновение перекинуть его через любую ограду? Неужели несколько мужчин стали бы волочить тело по земле, оставляя следы-улики?
И тут нам следует обратиться к одному из замечаний "Коммерсьель", о котором я уже говорил. "От одной из нижних юбок злосчастной девушки был оторван кусок длиной в два фута и шириной в фут, и из него была устроена повязка, проходившая под подбородком и затянутая узлом у затылка. Проделано это, возможно для того, чтобы помешать ей кричать, и сделали это субъекты, не располагающие носовыми платками".
Я уже указывал, что бродяги, воры и другие темные личности всегда имеют при себе носовой платок. Но теперь меня интересует другое. Платок, брошенный в чаще, неопровержимо доказывает, что не отсутствие носового платка побудило бы преступника воспользоваться этой повязкой для цеди, которую ему приписала "Коммерсьель"; и предназначалась повязка отнюдь не для того, чтобы "помешать ей кричать" - для этого ведь он располагал гораздо более надежным средством. Однако в протоколе осмотра трупа говорится о полосе муслина, "свободно обвернутой вокруг шеи и завязанной неподвижным узлом". Это - довольно неопределенное описание, но оно существенно отличается от того, что мы находим в "Коммерсьель". Полоса шириной в восемнадцать дюймов, пусть даже муслиновая, представляет собой довольно крепкую веревку, если скрутить ее в продольном направлении. А она была скручена именно так. Я делаю из этого следующий вывод: одинокий убийца протащил труп несколько десятков шагов (в чаще у заставы или в другом месте - значения не имеет), держа его на весу за повязку, закрепленную скользящим узлом на талии жертвы, но обнаружил, что такая ноша слишком тяжела для него. Он решил дальше волочить ее - следы на земле свидетельствуют, что труп именно волочили. Для этого необходимо привязать веревку к шее жертвы или к ее ногам. Шея представляется ему более удобной, так как подбородок не даст веревке соскользнуть. Тут убийца, несомненно, подумал о повязке, уже охватывающей пояс жертвы. Но чтобы воспользоваться ею, надо распутать скользящий узел, размотать ее и оторвать от корсажа. Проще оторвать еще одну такую полосу ткани от нижней юбки. Он отрывает такую полосу, завязывает ее на шее мертвой девушки и волочит свою жертву к реке. Тот факт, что была использована "повязка", которую можно было изготовить только ценой определенных усилий и задержки, причем она довольно плохо отвечала своему назначению, ясно показывает, что прибегнуть к ней пришлось под давлением каких-то обстоятельств в тот момент, когда носового платка рядом уже не было, то есть, как мы уже предположили, когда убийца выбрался из чащи (если все произошло именно там) и находился на полпути между чащей и рекой.
Однако, скажете вы, показания мадам Дюлюк (!) не оставляют никаких сомнений, что в час, когда было совершено убийство, или примерно в этот час неподалеку от чащи бродила какая-то шайка. Да, конечно. Вполне возможно, что в момент трагедии или примерно в то же время неподалеку от заставы Дюруль шлялось даже полдесятка шаек вроде описанной мадам Дюлюк. Но шайка, привлекшая к себе особое внимание благодаря довольно запоздалым и весьма подозрительным показаниям мадам Дюлюк, - это единственная шайка, которая, по словам этой честной и щепетильной дамы, ела ее пироги и пила ее пиво, не побеспокоившись заплатить за них. Et hinc illae irae? [Не отсюда ли этот гнев? (лат.)]
Но что именно показала мадам Дюлюк? "В трактир ввалилась компания хулиганов, которые вели себя очень буйно, не заплатили за то, что съели и выпили, ушли в том же направлении, какое избрали молодой человек и девушка, вернулись в трактир, когда начинало смеркаться, и переправились на другой берег как будто в большой спешке".
Эта "большая спешка" могла представиться мадам Дюлюк особенно большой потому, что она оплакивала судьбу своих пирогов и пива и, возможно, все еще таила слабую надежду получить причитающиеся ей деньги. Иначе почему она с такой настойчивостью указывала на их "большую спешку", хотя уже начинало смеркаться? Неужели следует удивляться, что даже эта буйная компания спешила вернуться домой? Ведь собиралась гроза, приближалась ночь, а им еще предстояло переправиться через широкую реку в маленьких лодках.
Я говорю - "приближалась ночь", так как еще не стемнело. Ведь неприличная торопливость этих "хулиганов" оскорбила трезвый взор мадам Дюлюк, когда только-только начинало смеркаться. Однако нам сообщают, что в тот же самый вечер мадам Дюлюк и ее старший сын "слышали женские крики неподалеку от трактира". Какими же словами мадам Дюлюк обозначила тот час вечера, когда раздались эти крики? Она их услышала "после того, как совсем стемнело". Но "совсем стемнело" означает поднято темноту, а "начинало смеркаться" подразумевает дневной свет. Следовательно, шайка покинула окрестности заставы Дюруль до того, как мадам Дюлюк услышала (?) крики. Но, хотя во всех сообщениях о показаниях мадам Дюлюк эти обозначения времени неизменно приводятся именно в тех словах, которые я повторил сейчас в беседе с вами, пока еще ни газеты, ни полицейские агенты не обратили внимания на грубое противоречие, которое в них содержится.
Я приведу еще только один довод против предположения, что в деле замешана шайка, но этот один довод, на мой взгляд, неопровержим. Раз за поимку преступников предложена большая награда и обещано полное прощение тому, кто их выдаст, среди членов такой шайки уж непременно нашелся бы предатель. Каждый член шайки, оказавшись в подобном положении, не столько думает о награде или о возможности избежать кары, сколько опасается предательства со стороны своих сообщников. Он торопится донести на них первым, чтобы другой не успел донести на него. И то, что тайна остается нераскрытой, вернее всего свидетельствует о том, что это - действительно тайна. Подробности этого гнусного преступления известны только одному человеку - или, в крайнем случае, двум людям - и богу.
Теперь подведем итоги скудных, но, во всяком случае, верных выводов из нашего долгого анализа. Он показал нам, что либо в трактире мадам Дюлюк произошел несчастный случай, либо в чаще у заставы Дюруль было совершено убийство, причем совершил его любовник покойной девушки или, во всяком случае, ее близкий и тайный знакомый. Про него мы знаем, что он - "смуглый" молодой человек. Эта смуглота, пресловутый "скользящий узел", а также "морской узел", которым были завязаны ленты шляпки, указывают на моряка. Его отношения с покойной - разбитной, но разборчивой девушкой - позволяют сделать вывод, что он не мог быть простым матросом. Это подтверждается и хорошо написанными гневными письмами, адресованными в газеты. Обстоятельства первого бегства, упомянутые "Меркюри", заставляют связать этого моряка с тем "морским офицером", который, как известно, один раз уже увлек несчастную девушку на гибельный путь.
И здесь весьма уместно вспомнить о том, что этот смуглый молодой человек до сих пор никак не заявил о себе. Я немного отвлекусь и замечу, что он смугл до черноты - эта смуглость настолько необычна, что и Баланс, и мадам Дюлюк обратили внимание только на нее и никаких других его примет не указали. Но почему этот молодой человек исчез? Может быть, шайка его убила? Но в этом случае почему сохранились только следы убийства девушки? Естественно предположить, что убить их должны были бы в одном и том же месте. И где его труп? Убийцы скорее всего избавились бы от них обоих одинаковым способом. Но можно предположить, что он жив и не хочет обнаружить себя, опасаясь обвинения в убийстве. Такое соображение имеет определенный вес сейчас, на этом позднем этапе, поскольку свидетели видели его с Мари, но в то время, когда произошло убийство, оно не имело никакой силы. Ни в чем не повинный человек поспешил бы сообщить о случившемся и помог бы розыску преступника. Такое поведение было бы самым разумным. Его видели в обществе убитой. Он переехал с ней через реку на открытом пароме. Даже идиот понял бы, что обличение убийц было бы наиболее верным и к тому же единственным способом очистить себя от подозрений. А предположить, что вечером в воскресенье он был и неповинен в совершенном преступлении, и ничего о нем не знал, невозможно. Однако только в этом случае он, если он остался жив, мог бы не объявить об убийстве и не обличить убийц.
А какими средствами мы располагаем, чтобы узнать истину? Мы обнаружим, что средства эти умножаются и становятся все более верными по мере того, как мы будем продвигаться в нужном направлении. Давайте до конца выясним все подробности первого побега. Давайте познакомимся со всеми обстоятельствами жизни этого "офицера", узнаем, где он сейчас и где находился в час убийства. Давайте тщательно сравним все письма, присланные в вечернюю газету с целью обвинить в преступлении шайку. Затем сравним эти письма - их стиль и почерк - с письмами, которые ра< нее присылались в утреннюю газету и содержали столь настойчивые обвинения по адресу Менэ. После чего сравним все эти письма с какими-нибудь письмами "офицера". Попробуем вновь допросить мадам Дюлюк, ее сыновей и кучера омнибуса, чтобы узнать другие приметы "смуглого молодого человека". Искусно составленные вопросы непременно помогут кому-нибудь из вышеперечисленных свидетелей вспомнить такую примету (или еще что-нибудь), хотя сейчас он даже не отдает себе отчета, что ему что-то известно. И давайте проследим лодку, которая утром в понедельник была найдена плывущей вниз по Сене, а затем еще до обнаружения трупа кем-то забрана - без ведома начальника пристани и без руля. Соблюдая необходимые предосторожности и действуя настойчиво, мы, без всяких сомнений, разыщем эту лодку, потому что ее не только может опознать лодочник, доставивший ее к пристани, но еще и потому, что в наших руках находится ее руль. Человек, которому нечего опасаться, не оставит на произвол судьбы руль от парусной лодки. И тут я кстати задам вопрос. О найденной лодке не было дано никакого объявления. Она была отбуксирована к пристани и на следующее утро уже исчезла. Но каким образом ее владелец или наниматель к утру вторника без помощи объявления уже узнал, куда отогнали лодку, найденную в понедельник? Этого нельзя было объяснить, не предположив какой-нибудь связи с соответствующим ведомством, какого-нибудь обмена мелкими новостями на основе общих интересов.
Когда я описывал, как убийца один волок свою жертву к реке, я уже упоминал, что затем он, возможно, воспользовался лодкой. Теперь мы можем считать, что тело Мари Роже действительно было брошено в реку с лодки. Произойти иначе это не могло. Кто рискнул бы оставить труп на мелководье у берега? Странные рубцы на спине и плечах жертвы заставляют вспомнить о шпангоутах на дне лодки. Подтверждается это предположение еще и тем, что труп был брошен в воду без груза. Если бы его бросали в воду с берега, к нему обязательно привязали бы груз. Такой недосмотр убийцы мы можем объяснить, только предположив, что второпях он забыл захватить с собой в лодку что-нибудь подходящее. Когда он выбрасывал тело за борт, то, конечно, обнаружил свой недосмотр, но уже не мог его исправить. Он готов был пойти на любой риск, лишь бы не возвращаться к этому проклятому берегу. Избавившись от своего жуткого балласта, убийца, без сомнения, поспешил к городу. Там он выпрыгнул на какую-нибудь темную пристань. Но лодка? Привязал ли он ее? Нет, он слишком торопился, чтобы тратить время на привязывание лодки. Кроме того, он почувствовал бы, что, привязывая ее к пристани, тем самым оставляет там страшную улику против себя. Ему, естественно, хотелось избавиться от всего, что было связано с его преступлением. Он не только сам бежал без оглядки от этой пристани, но никак не мог оставить там лодку. Конечно же, он пустил ее плыть по течению. Последуем и дальше за игрой нашего воображения. Утром негодяй с ужасом узнает, что лодку поймали и отвели туда, где он имеет обыкновение бывать чуть ли не ежедневно, туда, где он, возможно, обязан бывать по долгу службы. В эту же ночь, не посмев взять из конторы руль, он забирает лодку. Итак, где теперь находится эта лодка, лишенная руля? Вот что нам надо узнать прежде всего. Первые сведения о ней будут нашим первым шагом к верному успеху. Эта лодка с быстротой, которая удивит даже нас самих, приведет нас к тому, кто плыл на ней в полночь этого рокового воскресенья. Одно подтверждение последует за другим, и убийца будет обнаружен.
(По причинам, которые мы не будем называть, но которые многие наши читатели поймут без всяких объяснений, мы взяли на себя смелость изъять из врученной нам рукописи подробности того, как были использованы немногочисленные улики, обнаруженные Дюпеном. Мы считаем необходимым лишь вкратце сообщить, что цель была достигнута и что префект добросовестно, хотя е с большой неохотой, выполнил условия своего договора с шевалье. Статья мистера По завершается следующим образом. - Ред. [Из журнала, в котором впервые была напечатана эта статья.])
Само собой разумеется, что я говорю тут только о совпадениях, и ни о чем другом. Того, что я сказал об этом выше, должно быть достаточно. В моем собственном сердце нет веры в сверхъестественное. Ни один мыслящий человек не станет отрицать двоицы - Природы и ее Бога. Бесспорно и то, что последний, творя первую, может по своей воле управлять ею и изменять ее. Я говорю - "по своей воле", ибо речь здесь идет о воле, а не о власти, как это предполагает безумие логики. Конечно, Всевышний может менять свои законы, но мы оскорбляем его, выдумывая необходимость такого изменения. Эти законы с самого начала были созданы так, чтобы обнять любые возможности, какие только таило в себе будущее. Для Бога все - только теперь.
И я повторяю, что рассматриваю все, о чем здесь шла речь, только как совпадения. И далее: вдумываясь в мой рассказ, нетрудно усмотреть, что между судьбой злополучной Мэри Сесилии Роджерс - насколько эта судьба известна - и историей некой Мари Роже вплоть до определенного момента существует параллелизм, поразительная точность которого приводит в смущение рассудок. Да, усмотреть это нетрудно. Но не следует полагать, будто я продолжил грустную историю Мари после упомянутого выше момента и проследил весь путь раскрытия тайны ее смерти с задней мыслью, желая намекнуть на дальнейшие совпадения или даже давая понять, что меры, принятые в Париже для обнаружения убийцы хорошенькой гризетки, или меры, опирающиеся на сходный анализ, привели бы и здесь к таким же результатам.
Ведь следует помнить, что при таком ходе рассуждений даже самое крохотное различие в фактах того и другого случая могло бы привести к колоссальному просчету, потому что тут обе цепи событий начали бы расходиться. Точно так же в арифметике ошибка, сама по себе ничтожнейшая, в ходе вычислений после ряда умножений может дать результат, чрезвычайно далекий от истинного. К тому же не следует забывать, что та самая теория вероятности, на которую я ссылался, налагает запрет на всякую мысль о продолжении такого параллелизма - налагает с решительностью, находящейся в прямой зависимости от длительности и точности уже установленного параллелизма. Это одна из тех аномалий, которые, хотя и чаруют умы, далекие от математики, тем не менее полностью постижимы только для математиков. Например, обычного читателя почти невозможно убедить, что при игре в кости двукратное выпадение шестерки делает почти невероятным выпадение ее в третий раз и дает все основания поставить против этого любую сумму. Заурядный интеллект не может этого воспринять, он не может усмотреть, каким образом два броска, принадлежащие уже прошлому, могут повлиять на бросок, существующий еще пока только в будущем. Возможность выпадения шестерки кажется точно такой же, как и в любом случае - то есть зависящей только от того, как именно будет брошена кость. И это представляется настолько очевидным, что всякое возражение обычно встречается насмешливой улыбкой, а отнюдь не выслушивается с почтительным вниманием. Суть скрытой тут ошибки - грубейшей ошибки - я не могу объяснить в пределах места, предоставленного мне здесь, а людям, искушенным в философии, никакого объяснения и не потребуется. Тут достаточно будет сказать, что она принадлежит к бесконечному ряду ошибок, которые возникают на пути Разума из-за его склонности искать истины в частностях.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Тайна Мари Роже

Эдгар Аллан По

Тайна Мари Роже

 Читать книгу

Аннотация

Некая юная девица, Мэри Сесили Роджерс, была убита в окрестностях Нью-Йорка осенью 1842 года. «Тайна Мари Роже» писалась вдали от места преступления, и всё «расследование» дела было предпринято на основе лишь минимальных газетных данных. Тем не менее, данные в разное время спустя после публикации рассказа полностью подтвердили не только общие выводы, но и все предположительные подробности!

Рассказ также называется продолжением «Убийств на улице Морг», хотя с теми убийствами это новое уже не связано, но расследует их всё тот же «Шерлок Холмс». Но гораздо интересней то, что, как отмечено чуть выше в аннотации, рассказ — прямая иллюстрация не только литературного, но и криминалистического таланта автора, что обычно принято приписывать только Артуру Конан Дойлю.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel