Эдгар Аллан По - Страницы из жизни знаменитости

1 Эдгар Аллан По

...и весь народ
От изумления разинул рот.
Сатиры епископа Холла [1].
Я знаменит, то есть был знаменит, но я ни автор "Писем Юниуса" [2], ни Железная Маска [3], ибо зовут меня, насколько мне известно, Робертом Джонсом, а родился я где-то в городе Бели-Берде [4].
Первым действием, предпринятым мною в жизни, было то, что я обеими руками схватил себя за нос. Матушка моя, увидав это, назвала меня гением, а отец разрыдался от радости и подарил мне трактат о носологии. Его я изучил в совершенстве прежде, чем надел первые панталоны.
К тому времени я начал приобретать научный опыт и скоро постиг, что когда у человека достаточно выдающийся нос, то он разнюхает дорогу к славе. Но я не обращал внимания ни на одну теорию. Каждое утро я дергал себя за нос разок-другой и пропускал рюмочек пять-шесть.
Когда я достиг совершеннолетия, отец мой как-то пригласил меня зайти к нему в кабинет.
- Сын мой, - спросил он, когда мы уселись, - какова главная цель твоего существования?
- Батюшка, - отвечал я, - она заключается в изучении носологии.
- Роберт, - осведомился он, - а что такое носология?
- Сэр, - пояснил я, - это наука о носах.
- И можешь ли ты сказать мне, - вопросил он, - что такое нос?
- Нос, батюшка, - начал я, весьма польщенный, - пытались многообразно охарактеризовать около тысячи исследователей. - (Тут я вытащил часы). - Сейчас полдень или около того, так что к полуночи мы успеем пройтись по всем. Итак, начнем: - Нос, по Бартолину [5], - та выпуклость, тот нарост, та шишка, то...
- Полно, полно, Роберт! - перебил достойный старый джентльмен. - Я потрясен обширностью твоих познаний... Я прямо-таки... Ей-богу... - (Тут он закрыл глаза и положил руку на сердце.) - Поди сюда! - (Тут он взял меня за плечо). - Твое образование отныне можно считать законченным; пора тебе самому о себе позаботиться - и лучше всего тебе держать нос по ветру - вот так-так-так - (Тут он спустил меня с лестницы и вышвырнул на улицу.) - так что пошел вон из моего дома, и бог да благословит тебя!
Чувствуя в себе божественный afflatus [Вдохновение (лат.).], я счел этот случай скорее счастливым. Я решил руководствоваться отчим советом. Я вознамерился держать нос по ветру. И я разок-другой дернул себя за нос и написал брошюру о носологии.
Брошюра произвела в Бели-Берде фурор.
- Чудесный гений! - сказали в "Ежеквартальном".
- Непревзойденный физиолог! - сказали в "Вестминстерском".
- Умный малый! - сказали в "Иностранном".
- Отличный писатель! - сказали в "Эдинбургском".
- Глубокий мыслитель! - сказали в "Дублинском".
- Великий человек! - сказал "Бентли".
- Высокий дух! - сказал "Фрейзер".
- Он наш! - сказал "Блэквуд" [6].
- Кто он? - спросила миссис Bas-Bleu [Синий чулок (франц.).].
- Что он? - спросила старшая мисс Bas-Bleu.
- Где он? - спросила младшая мисс Bas-Bleu.
Но я не обратил на них ни малейшего внимания, а взял и зашел в мастерскую некоего живописца.
Герцогиня Шут-Дери позировала для портрета; маркиз Имя-Рек держал герцогинина пуделя; граф Как-Бишь-Его вертел в руках ее нюхательный флакон; а его королевское высочество Эй-не-Трожь облокачивался о спинку ее кресла.
Я подошел к живописцу и задрал нос.
- Ах, какая красота! - вздохнула ее светлость.
- Ах, боже мой! - прошепелявил маркиз.
- Ах, ужас! - простонал граф.
- Ах, мерзость! - буркнул его королевское высочество.
- Сколько вы за него возьмете? - спросил живописец.
- За его нос! - вскричала ее светлость.
- Тысячу фунтов, - сказал я, садясь.
- Тысячу фунтов? - задумчиво осведомился живописец.
- Тысячу фунтов, - сказал я.
- Какая красота! - зачарованно сказал он.
- Тысячу фунтов! - сказал я.
- И вы гарантируете? - спросил он, поворачивая мой нос к свету.
- Гарантирую, - сказал я и как следует высморкался.
- И он совершенно оригинален? - осведомился живописец, почтительно касаясь его.
- Пф! - сказал я и скривил его набок.
- И его ни разу не воспроизводили? - справился живописец, рассматривая его в микроскоп.
- Ни разу, - сказал я и задрал его.
- Восхитительно! - закричал живописец, потеряв всякую осторожность от красоты этого маневра.
- Тысячу фунтов, - сказал я.
- Тысячу фунтов? - спросил он.
- Именно, - сказал я.
- Тысячу фунтов? - спросил он.
- Совершенно верно, - сказал я.
- Вы их получите, - сказал он. - Что за virtu [Произведение искусства, редкость (ит.).]! - и он немедленно выписал мне чек и зарисовал мой нос. Я снял квартиру на Джермин-стрит и послал ее величеству девяносто девятое издание "Носологии" с портретом носа. Этот несчастный шалопай, принц Уэльский, пригласил меня на ужин.
Мы все знаменитости и recherches [Изысканные люди (франц.).].
Присутствовал новейший исследователь Платона. Он цитировал Порфирия [7], Ямвлиха [8], Плотина [9], Прокла [10], Гиерокла [11], Максима Тирского [12] и Сириана [13].
Присутствовал сторонник самоусовершенствования. Он цитировал Тюрго [14], Прайса [18], Пристли [16], Кондорсе [17], де Сталь [18] и "Честолюбивого ученого, страдающего недугом".
Присутствовал сэр Позитив Парадокс Он отметил, что все дураки - философы, а все философы - дураки.
Присутствовал Эсгетикус Этикс. Он говорил об огне, единстве и атомах, о раздвоении и прабытии души [19]; о родстве и расхождении; о примитивном разуме и гомеомерии [20].
Присутствовал Теологос Теологи. Он говорил о Евсевии [21] и Арии [22]; о ереси и Никейском соборе [23]; о пюзеизме [24] и пресуществлении [25]; о гомузии и гомуйозии [26].
Присутствовал мосье Фрикассе из Роше де Канкаля. Он упомянул мюритон с красным языком; цветную капусту с соусом veloute; телятину a la St. Menehoult; маринад a la St. Florentin и апельсиновое желе en mosaiques [Французские названия различных блюд.].
Присутствовал Бибулус О'Бражник. Он вспомнил латур и маркбруннен; муссо и шамбертен; рошбур и сен-жорж; обрион, леонвиль и медок; барак и преньяк; грав и сен-пере. Он качал головой при упоминании о клодвужо [27] и мог с закрытыми глазами отличить херес от амонтильядо.
Присутствовал синьор Тинтонтинтино из Флоренции. Он трактовал о Чимабуэ [28], Арпино [29], Карпаччо [30] и Агостино [31]; о мрачности Караваджо, о приятности Альбано [32], о колорите Тициана, о женщинах Рубенса и об озорстве Яна Стеена [33].
Присутствовал президент Бели-Бердского университета. Он держался того мнения, что луну во Фракии называли Бендидой [34], в Египте - Бубастидой [35], в Риме - Дианой, а в Греции - Артемидой.
Присутствовал паша из Стамбула. Он не мог не думать, что у ангелов обличье лошадей, петухов и быков, что у кого-то в шестой небесной сфере семьдесят тысяч голов, и что земля покоится на голубой корове, у которой неисчислимое множество зеленых рогов.
Присутствовал Дельфинус Полиглот. Он сообщил нам, куда девались не дошедшие до нас восемьдесят три трагедии Эсхила [36]; пятьдесят четыре ораторских опыта Исея [37]; триста девяносто одна речь Лисия [38]; сто восемьдесят трактатов Феофраста [39]; восьмая книга Аполлония [40] о сечениях конуса; гимны и дифирамбы Пиндара [41]; и тридцать пять трагедий Гомера Младшего [42].
Присутствовал Майкл Мак-Минерал. Он осведомил нас о внутренних огнях и третичных образованиях; о веществах газообразных, жидких и твердых; о кварцах и мергелях; о сланце и турмалине; о гипсе и траппе; о тальке и кальции; о цинковой обманке и роговой обманке; о слюде и шифере; о цианите и лепидолите; о гематите и тремолите; об антимонии и халцедоне; о марганце и о чем вам угодно.
Присутствовал я. Я говорил о себе; о себе, о себе, о себе; о носологии, о моей брошюре и о себе. Я задрал мой нос, и я говорил о себе.
- Поразительно умен! - сказал принц.
- Великолепен! - сказали его гости; и на следующее утро ее светлость герцогиня Шут-Дери нанесла мне визит.
- Ты пойдешь к Элмаку [43], красавчик? - спросила она, похлопывая меня под подбородком.
- Даю честное слово, - сказал я.
- Вместе с носом? - спросила она.
- Клянусь честью, - отвечал я.
- Так вот тебе, жизненочек, моя визитная карточка. Могу я сказать, что ты хочешь туда пойти?
- Всем сердцем, дорогая герцогиня.
- фи, нет! - но всем ли носом?
- Без остатка, любовь моя, - сказал я; после чего дернул носом раз-другой и очутился у Элмака.
Там была такая давка, что стояла невыносимая духота.
- Он идет! - сказал кто-то на лестнице.
- Он идет! - сказал кто-то выше.
- Он идет! - сказал кто-то еще выше.
- Он пришел! - воскликнула герцогиня. - Пришел, голубчик мой! - и крепко схватив меня за обе руки, троекратно поцеловала в нос. Это произвело немедленную сенсацию.
- Diavolo [Дьявол! (ит.).]! - вскричал граф Козерогутти.
- Dios guarda [Боже сохрани! (исп.).]! - пробормотал дон Стилетто.
- Mille tonnerres [Тысяча громов! (франц.).]! - возопил принц де Ля Гуш.
- Tausend Teufel [Тысяча чертей! (нем.).]! - проворчал курфюрст Крофошатцский. Этого нельзя было снести. Я разгневался. Я резко повернулся к курфюрсту.
- Милсдарь, - сказал я ему, - вы скотина.
- Милсдарь, - ответил он после паузы, - Donner und Blitzen [Гром и молния! (нем.).]! Большего нельзя было и желать. Мы обменялись визитными карточками. На другое утро, под Чок-Фарм, я отстрелил ему нос - и поехал по друзьям.
- Bete [Дурак! (франц.).]! - сказал один.
- Дурак! - сказал второй.
- Болван! - сказал третий.
- Осел! - сказал четвертый.
- Кретин! - сказал пятый.
- Идиот! - сказал шестой.
- Убирайся! - сказал седьмой.
Я был убит подобным приемом и поехал к отцу.
- Батюшка, спросил я, - какова главная цель моего существования?
- Сын мой, - ответствовал он, - это все еще занятия носологией; но, попав в нос курфюрсту, ты перестарался и допустил перелет. У тебя превосходный нос, это так - но у курфюрста Крофошатцского теперь вообще никакого нет. Ты проклят, а он стал героем дня. Согласен, что в Бели-Берде слава прямо пропорциональна величине носа, но - боже! - никто не посмеет состязаться со знаменитостью, у которой носа вообще нет.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Страницы из жизни знаменитости

Эдгар Аллан По

Страницы из жизни знаменитости

 Читать книгу

Аннотация

Смыслом жизни героя рассказа было всё, что касается Носа. Тем более «когда у человека достаточно выдающийся нос, то он разнюхает дорогу к славе». Герой рассказа стал знаменит. Но однажды он отстрелил нос курфюсту. И слава першла к курфюсту... за то, что у него вообще не стало носа.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Холл, Джозеф (1574-1656) - английский епископ, автор "Сатир" (1597). Цитата взята из книги II, гл. 3.
[2] | "Письма Юниуса" - анонимные сатирические письма, печатавшиеся в лондонском журнале "Паблик адвертайзер" в 17691772 гг. и резко критиковавшие английское правительство. Авторство их окончательно не установлено.
[3] | Железная Маска - таинственный узник времен французского короля Людовика XIV, никогда не снимавший маски с лица и умерший в Бастилии в 1703 г. Имя его было неизвестно. Согласно одной из версий, это был брат короля Людовика XIV.
[4] | Бели-Берда - в английском тексте Fum-Fudge - одно из сатирических названий Англии.
[5] | Бартолин, Томас (1616-1680) - датский анатом.
[6] | "Ежеквартальном", "Вестминстерском", "Иностранном", "Эдинбургском", "Дублинском", "Бентли", "Фрейзер", "Блэквуд" - названия крупнейших британских журналов: "Ежеквартальное обозрение" (основано в 1809 г.), "Вестминстерское обозрение" (1824), "Иностранное ежеквартальное обозрение" (1827), "Эдинбургское обозрение" (1802), "Дублинское обозрение" (1836), "Бентли миселени" (1837), "Фрейзере мэгезин" (1830), "Блэквудс мэгезин" (1817). В первом издании этого рассказа упоминались только "Ежеквартальное обозрение", "Эдинбургское обозрение", "Блэквудс мэгезин" и "Нью мансли" (1821).
[7] | Порфирий Финикийский (233-ок. 304) - древнегреческий философ-неоплатоник, автор более 70 трактатов, из которых до нас дошла только часть.
[8] | Ямвлих (ок. 280-ок. 330) - сирийский философ-неоплатоник. До нас дошло пять трактатов из его "Свода пифагорейских учений".
[9] | Плотин (204-270) - древнегреческий философ, представитель неоплатонизма. Трактаты Плотина известны под общим названием "Эннеады".
[10] | Ямвлих (410-485) - древнегреческий философ-мистик, представитель позднего неоплатонизма (афинская школа), автор многих трактатов и комментариев к сочинениям Платона.
[11] | Гиерокл из Александрии (V в.) - философ-неоплатоник александрийской школы, известный своими комментариями к неопифагорейскому сочинению "Золотые стихи".
[12] | Максим Тирский (II в.) - древнегреческий философ-неоплатоник. Английский перевод его сочинений появился в 1804 г.
[13] | Сириан из Александрии (ум. ок. 438) - древнегреческий философ-неоплатоник, учитель Прокла. До нас дошел его комментарий к "Метафизике" Аристотеля.
[14] | Гюрго, Анн Робер Жак (1727-1781) - французский политический деятель и экономист. Основное произведение Тюрго "Размышления о создании и распределении богатств" (1769- 1770) представляет собой развитие идей физиократов, признававших землю и земледелие единственным источником богатства.
[15] | Прайс, Ричард (1723-1791) - английский философ-моралист и экономист.
[16] | Пристли, Джозеф (1733-1804) - английский естествоиспытатель и философ-материалист.
[17] | Кондорсе - см. примечание 13 к рассказу "Бон-Бон".
[18] | де Сталь, Анна Луиза Жермен (1766-1817) - французская писательница.
[19] | Прибытие души - теологическое учение о том, что душа Иисуса Христа существовала до сотворения мира. В расширительном смысле эта доктрина прилагается к людям вообще.
[20] | Гомеомерия - учение древнегреческого философа Анаксагора (ок. 500-428 до н. э.) о том, что тела образуются путем сочетания качественно определенных и бесконечно делимых частиц - геомерий.
[21] | Евсевий - см. примечание 11 к рассказу "Бон-Бон".
[22] | Арий (IV в.) - александрийский историк церкви, имя которого дало название одной из ранних ересей - арианству, отрицавшему догмат о единой сущности троицы.
[23] | Никейский собор - церковный собор, созванный римским императором Константином в г. Никее в 325 г. для борьбы с ересями. Осудил арианство и выработал в целях укрепления единства империи и церкви официальный "символ веры".
[24] | Пюзеизм - учение английского теолога Эдварда Бувери Пюзи (1800-1882) и его последователей, известное также под названием Оксфордское движение, или Католическое возрождение в английской церкви, и опиравшееся на трактаты английских священников XVII в. Имя Пюзи приобрело известность уже после 1835 г., когда впервые был опубликован этот рассказ, и в первой его редакции оно отсутствовало.
[25] | Пресуществление - учение о триединстве бога. Утверждено официальной церковью на Никейском соборе.
[26] | Гомузия и гомуйозия - две точки зрения на Иисуса Христа среди теологов IV в. Согласно первой, Христа отождествляли с богом-отцом, защитники второй считали, что Христос лишь подобен богу-отцу.
[27] | Латур... клодвужо - сорта французских вин.
[28] | Чимабуэ - см. примечание 14 к рассказу "Свидание".
[29] | Арпино - Джузеппе Чеэари (ок. 1568-1640), итальянский художник, прозванный "кавалер д'Арпино".
[30] | Карпаччо, Витторио (ок. 1465-ок. 1522) - итальянский художник.
[31] | Агостино (XIV в.) - итальянский скульптор.
[32] | Альбано, Франческо (1578-1660) - итальянский художник.
[33] | Стеен, Ян (1626-1679) - голландский художник.
[34] | Бендида - фракийская богиня войны и охоты, культ которой сходен с культом древнегреческой богини-охотницы Артемиды, позже ставшей богиней луны (у римлян - Диана).
[35] | Бубастида - египетская богиня, изображавшаяся с головой кошки. Древние греки отождествляли ее со своей Артемидой.
[36] | ...восемьдесят три трагедии Эсхила - античные ученые насчитывали в наследии Эсхила 90 драматических произведений. До нас дошло семь его пьес.
[37] | Исей (ок. 420-ок. 350 до н. э.) - древнегреческий оратор. До нас дошло 12 его речей и известны названия еще 42 речей.
[38] | Лисий (459-ок. 380 до н э.) - древнегреческий оратор. До нас дошло 34 речи. Всего Лисию приписывалось 425 речей.
[39] | Феофраст (372-287 до н. э.) - древнегреческий философ и естествоиспытатель. Ему приписывают 227 сочинений.
[40] | Аполлоний Пергамский (ок. 262-ок. 205 до н. э.) - древнегреческий математик. Его главное сочинение о конических сечениях. До нас дошло семь его книг и восемь считаются утраченными.
[41] | Пиндар (522-ок. 422 до н. э.) - древнегреческий поэт. Из многочисленных произведений Пиндара сохранилось 45 од и более 300 фрагментов разного содержания.
[42] | Гомер Младший (III в. до н. э.) - древнегреческий поэт и грамматик, автор большого числа произведений, которые до нас не дошли.
[43] | Элмак - лондонский аристократический клуб, существовавший с 1764 г.