Эдгар Аллан По - Система доктора Смоля и профессора Перро

1 Эдгар Аллан По

Осенью 18__ года, путешествуя по самым южным департаментам Франции, я оказался в нескольких милях от одного Maison de Sante, или частной лечебницы для душевнобольных, о которой я много слышал от знакомых парижских врачей. Я никогда не бывал в подобного рода заведениях и вот, решив не упускать представившейся мне возможности, предложил своему попутчику (господину, с которым случайно познакомился несколькими днями раньше) сделать небольшой крюк и потратить часок-другой на осмотр лечебницы. Но спутник мой отказался, сославшись, во-первых, на то, что очень спешит, и, во-вторых, на вполне естественное чувство страха перед умалишенными. Впрочем, он просил меня не стесняться и сказал, что соображения вежливости не должны помешать мне удов- летворить свое любопытство; он добавил, что поедет не спеша и что я смогу догнать его сегодня же или, в крайнем случае, завтра. Когда мы прощались, мне пришло в голову, что доступ в лечебницу может быть затруднен и меня, пожалуй, не впустят туда; опасениями на этот счет я поделился со своим спутником. Он ответил, что затруднения действительно могут возникнуть, если только я не знаком лично с главным врачом, м-сье Майяром, и не располагаю никакими рекомендательными письмами: ведь порядки в таких частных заведениях гораздо более строгие, чем в казенных больницах. Сам он, как выяснилось, по- знакомился где-то с Майяром несколько лет назад и берется проводить и представить меня; ему же самому чувство страха, о котором он говорил, не позволяет переступить порог этого дома.
Я поблагодарил его, и мы свернули с большой дороги на заросший травою проселок. Не прошло и получаса, как он почти совсем затерялся в густом лесу у подножия горы. Мы проехали около двух миль сквозь эту сырую мрачную чащу, и вот наконец нашим взорам предстал Maison de Sante. Это был причудливой постройки chateau [Замок (франц.).], столь пострадавший от времени, такой обветшалый и запущенный, что, право, казалось невероятным, чтобы здесь жили люди. При виде этого дома я содрогнулся от страха, остановил лошадь и был уже готов повернуть назад. Впрочем, вскоре я устыдился своей слабости и продолжал путь.
Мы подъехали к воротам. Я заметил, что они приотворены и какой-то человек выглядывает из-за них. В следующее мгновение этот человек вышел нам навстречу, окликнул моего спутника по имени, радушно пожал ему руку и попросил спешиться. Это был сам м-сье Майяр, видный и красивый джентльмен старого закала - с изящными манерами и тем особым выражением лица, важным, внушительным и полным достоинства, которое производит столь сильное впечатление на окружающих.
Мой друг представил меня, сообщил о моем желании осмотреть больницу и, выслушав заверения м-сье Майяра в том, что мне будет уделено все возможное внимание, тут же откланялся. С тех пор я больше его не видел.
Когда он уехал, главный врач провел меня в маленькую, но чрезвычайно изящно убранную гостиную, где все свидетельствовало о тонком вкусе: книги, рисунки, горшки с цветами, музыкальные инструменты и многое другое. В камине весело пылал огонь. За фортепьяно сидела молодая, очень красивая женщина и пела арию из какой-то оперы Беллини. Увидев гостя, она прервала пение и приветствовала меня с очаровательной любезностью. Говорила она негромко, во всей манере сквозила какая-то покорная мягкость. Мне почудилась скрытая печаль в ее лице, удивительная бледность которого была, на мой вкус, не лишена приятности. Она была в глубоком трауре и пробуждала в моем сердце смешанное чувство уважения, интереса и восхищения.
Мне приходилось слышать в Париже, что заведение м-сье Майяра основано на тех принципах, которые в просторечии именуются "системой поблажек", что наказания здесь не применяются вовсе, что даже к изоляции стараются прибегать пореже, что пациенты, находясь под тайным надзором, пользуются, на первый взгляд, немалой свободой и что большинству из них разрешается разгуливать по дому и саду в обычной одежде, какую носят здоровые люди.
Памятуя обо всем этом, я держался весьма осмотрительно, беседуя с молодой дамой, ибо полной уверенности, что она в здравом уме, у меня не было; и точно, в глазах ее я заметил какой-то беспокойный блеск, который почти убедил меня в противном. Поэтому я ограничивался общими темами и такими замечаниями, которые, по моему разумению, не могли рассердить или взволновать даже сумасшедшего. На все, что я говорил, она отвечала вполне разумно, а собственные ее высказывания были исполнены трезвости и здравого смысла. Однако продолжительные занятия теорией mania [Безумия (греч.).] научили меня относиться с недоверием к подобным доказательствам душевного равновесия, и на протяжении всего разговора я сохранял ту же осторожность, какую проявил в самом начале.
Вскоре появился расторопный лакей в ливрее и с подносом в руках. Я занялся принесенными им фруктами, вином и закусками, а дама тем временем покинула комнату. Когда она ушла, я повернулся к хозяину и вопрошающе взглянул на него.
- Нет, - сказал он, - нет, что вы! Это моя родственница - племянница, весьма образованная женщина.
- О, тысяча извинений! - воскликнул я. - Простите мне мою ошибку, но вы, бесспорно, и сами понимаете, чем ее можно оправдать. Превосходная постановка дела здесь у вас хорошо известна в Париже, и я счел вполне возможным... вы понимаете...
- Да, да! Не стоит об этом говорить! Скорее уж мне надлежит благодарить вас за вашу похвальную осторожность. Редко встретишь в молодых людях такую осмотрительность, и я могу привести не один пример весьма плачевных contre-temps [Недоразумений (франц.).], которые были следствием легкомыслия наших посетителей. Пока действовала моя прежняя система и пациентам предоставлялось разгуливать где им вздумается, они часто впадали в состояние крайнего возбуждения по вине неблагоразумных посетителей, приезжавших осматривать наш дом. Поэтому мне пришлось ввести систему жестких ограничений, и теперь в лечебницу не допускается ни один человек, чья способность соответствующим образом держать себя внушала бы сомнения.
- Пока действовала ваша прежняя система?! - повторил я вслед за ним. - Правильно ли я понял вас? Значит, "система поблажек", о которой я столько наслышан, больше не применяется?
- Да, - ответил он. - Вот уже несколько недель, как мы решили отказаться от нее навсегда.
- Не может быть! Вы меня удивляете!
- Мы сочли совершенно необходимым, сэр, - сказал он со вздохом, - вернуться к традиционным методам. Опасность, связанная с "системой поблажек", значительна, а преимущества ее сильно преувеличены. Уж если эта система и подвергалась где-нибудь добросовестной проверке, так именно у нас, сэр, смею вас заверить. Мы делали все, что подсказывала разумная гуманность. Как жаль, что вы не побывали у нас прежде, - вы бы могли обо всем судить сами. Насколько я понимаю, "система поблажек" знакома вам во всех подробностях, не так ли?
- Не совсем так. Все мои сведения - из третьих или четвертых рук.
- Что ж, в общих чертах я определил бы ее, пожалуй, как такую систему, когда больного menagent [Щадят (франц.).] и во всем ему потакают. Что бы сумасшедшему ни взбрело в голову - он не встречает ни малейшего противодействия с нашей стороны. Мы не только не мешали, но, напротив, потворствовали их причудам, на этом были основаны многие случаи излечения, и к тому же - наиболее устойчивого. Нет для ослабевшего, больного рассудка аргумента более убедительного, нежели argumentum ad absurdum [Доказательство посредством приведения к нелепости (лат.).]. Были у нас, например, пациенты, вообразившие себя цыплятами. Лечение состояло в том, что мы признали их фантазии фактом и настаивали на нем: бранили больного за бестолковость, если он недостаточно глубоко сознавал этот факт, и на этом основании кормили его в течение целой недели только тем, что едят цыплята. Какая-нибудь горсть зерна и мелких камешков творила в таких случаях настоящие чудеса.
- Но разве к подобного рода потачкам сводилось все?
- Ну, разумеется, нет. Значительную роль играли нехитрые развлечения - такие, как музыка, танцы, всякого рода гимнастические упражнения, карты, некоторые книги и так далее. Мы делали вид, будто лечим каждого от какого-нибудь заурядного телесного недуга, и слово "безумие" никогда не произносилось. Было очень важно заставить каждого сумасшедшего наблюдать за поступками всех остальных. Дайте понять умалишенному, что вы полагаетесь на его благоразумие и сообразительность, - и он ваш телом и душой. Действуя таким образом, мы избавились от необходимости содержать целый штат надзирателей, которые обходятся недешево.
- И у вас не было никаких наказаний?
- Никаких.
- И вы никогда не изолировали своих пациентов?
- Крайне редко. Время от времени с кем-нибудь из Них случался неожиданный припадок буйства или наступало обострение болезни. Тогда мы помещали больного в отдельную камеру, чтобы он не влиял заражающе на других, и он оставался там до тех пор, пока не представлялась возможность передать его в руки родных; буйных мы не держим, обычно их увозят в казенные больницы.
- А теперь все у вас по-новому, и, вы полагаете, лучше, чем прежде?
- Да, бесспорно. У этой системы были свои слабые и даже опасные стороны. Теперь она, к счастью, уже изгнана во Франции из всех Maisons de Sante.
- Ваши слова, - возразил я, - изумляют меня до крайности; я был твердо уверен, что нет сейчас во всей стране ни одного заведения, где применяется какой-либо иной метод лечения душевных болезней.
- Вы еще молоды, друг мой, - отвечал хозяин, - но придет время, и обо всем, что происходит на свете, вы научитесь судить самостоятельно, не полагаясь на чужую болтовню. Ушам своим не верьте вовсе, а глазам - только наполовину. Так вот и с нашим Maison de Sante: какой-нибудь невежда ввел вас в заблуждение, это ясно. Впрочем, после обеда, когда вы как следует отдохнете с дороги, я с великим удовольствием покажу вам дом и познакомлю вас с системой, которая, по моему мнению, а также по мнению всех, кому случалось видеть ее в действии, несравненно эффективнее всего, что удавалось раньше придумать.
- Это ваша собственная система? - спросил я. - Вы сами ее создали?
- Да, и я горд, что могу назвать ее своей - во всяком случае, до некоторой степени.
Так мы беседовали с м-сье Майяром час или два, в продолжение которых он показывал мне сад и оранжерею.
- Ваше знакомство с пациентами придется несколько отложить, - объявил он. - Для впечатлительного ума всегда есть что-то более или менее гнетущее в таких зрелищах, а я не хотел бы лишать вас аппетита перед обедом. Мы непременно пообедаем. Я угощу вас телятиной а-ля Мену с цветною капустой в соусе veloute [Здесь: под бархатным соусом (франц.).] и вы запьете ее стаканом кло-де-вужо. Тогда уж мы как следует укрепим ваши нервы.
В шесть позвали к обеду; мой хозяин провел меня в salle a manger [Столовую (франц.).], просторную комнату, где нас уже ждало весьма многочисленное общество - всего человек двадцать пять - тридцать. Это были, по-видимому, люди знатного происхождения и, несомненно, наилучшего воспитания, хотя должен признаться, что наряды их показались мне непомерно роскошными, как-то слишком грубо напоминавшими показную пышность vieille cour [Старого двора (франц.).]. Мое внимание привлекли дамы: они составляли почти две трети приглашенных, и некоторые были одеты так, что парижанин не нашел бы в их туалетах даже намека на то, что сегодня принято считать хорошим вкусом. Так, многие женщины в возрасте никак не менее семидесяти оказались прямо-таки обвешанными драгоценностями - кольцами, браслетами, серьгами, а их грудь и плечи были бесстыдно обнажены. Я заметил также, что очень немногие наряды были хорошо сшиты, - во всяком случае, очень немногие из них хорошо сидели на своих владельцах. Оглядевшись, я заметил красивую девушку, которой м-сье Майяр представил меня в маленькой гостиной; но каково же было мое изумление, когда я увидел на ней юбку с фижмами, туфли на высоком каблуке и грязный чепец из брюссельских кружев, который был ей настолько велик, что лицо выглядело до смешного маленьким. Когда я видел ее в первый раз, она была в глубоком трауре, что очень к ней шло. Одним словом, в одежде всех собравшихся чувствовалось нечто странное - нечто такое, что в первую минуту снова вернуло меня к прежним мыслям о "системе поблажек", и я подумал, что м-сье Майяр решил до конца обеда держать меня в неведении относительно того, кто такие наши соседи: по-видимому, он опасался, что обед за одним столом с сумасшедшими не доставит мне особенного удовольствия. Однако я сразу же вспомнил рассказы парижских друзей о южанах - какой это странный, эксцентричный народ и как упорно они держатся за свои старые понятия, - а разговор с двумя-тремя гостями немедленно и окончательно рассеял все мои подозрения.
Что касается самой столовой, то ей не хватало изящества, хотя, пожалуй, в удобстве и достаточно больших размерах ей нельзя было отказать. Ковра на полу не было, - впрочем, во Франции часто обходятся без ковров, - не было и занавесей на окнах, ставни были закрыты и заперты крепкими железными засовами, положенными крест-накрест, какие мы видим обыкновенно на ставнях лавок. Столовая, как я успел установить, занимала одно из прямоугольных крыльев chateau. Окна выходили на три стороны, а дверь - на четвертую; всего я насчитал не меньше десяти окон.
Стол был сервирован роскошно, сплошь уставлен блюдами и ломился от всевозможных тонких яств. Это поистине варварское изобилие не поддается описанию. Мяса было столько, что хватило бы для пира сынов Енаковых [1]. Никогда в жизни не видывал я столь широкого, столь необузданного расточения жизненных благ. Но вкуса во всем этом ощущалось очень немного, и мои глаза, привыкшие к ровному мягкому свету, жестоко страдали от ослепительного сверкания бесчисленных восковых свечей в серебряных канделябрах, которые были расставлены на столе и по всей комнате - везде, где только удалось найти для них место. Прислуживало несколько расторопных лакеев, а за большим столом в дальнем углу сидело человек семь-восемь со скрипками, флейтами, тромбонами и барабаном. Эти молодцы жестоко досаждали мне за обедом, извлекая время от времени из своих инструментов бесконечно разнообразные звуки, которые должны были изображать музыку, и, по-видимому, доставляли большое удовольствие всем присутствовавшим, за исключением меня.
В общем, я никак не мог избавиться от мысли, что во всем происходящем перед моими глазами очень много bizarre [Причудливого, странного (франц.).], но ведь в конце-то концов на свете встречаешь людей любого склада, с любым образом мыслей, любыми традициями и привычками. К тому же я достаточно путешествовал, чтобы стать приверженцем принципа nil admirari [Ничему не удивляться [2] (лат.).], и вот, сохраняя полное хладнокровие, я занял место по правую руку от хозяина и, отнюдь не страдая отсутствием аппетита, воздал должное щедрому угощению, которое передо мною стояло.
Беседа за столом была оживленной и общей. Дамы, как водится, болтали без умолку. Вскоре я убедился, что общество почти целиком состояло из людей образованных; а сам хозяин оказался неисчерпаемым источником веселых анекдотов. Видимо, он любил поговорить о своих обязанностях директора Maison de Sante, и вообще все присутствовавшие, к великому моему изумлению, с большой охотой рассуждали о помешательстве. Забавные истории относительно разных "пунктиков" пациентов следовали одна за другой.
- Был у нас здесь один тип, - заявил низенький толстяк, сидевший справа от меня, - был у нас здесь один тип, который вообразил себя чайником. К слову сказать, прямо поразительно, как часто в мозгу у помешанных застревает именно эта бредовая идея. Едва ли найдется во Франции хоть один сумасшедший дом без такого человека-чайника. Наш господин был чайником английского производства и каждое утро исправно начищал себя оленьей замшей и мелом.
- А еще, - подхватил высокий мужчина, сидевший напротив, - был у нас здесь не так давно один субъект, который вбил себе в голову, что он осел, - говоря в переносном смысле, он был совершенно прав, этого нельзя не признать. И какой же беспокойный был пациент, сколько трудов нам стоило дер- жать его в узде! Одно время он не желал есть ничего, кроме чертополоха; но от этой фантазии мы его живо избавили, настаивая на том, чтобы он ничего другого не ел. А к тому же он еще постоянно лягался - вот так... вот так...
- М-сье де Кок, извольте вести себя прилично, - прервала оратора пожилая дама, сидевшая рядом с ним. - Поосторожнее, прошу вас, не дрыгайте ногами. Вы мне испортили все платье, а ведь оно парчовое! Разве так уж необходимо, в самом деле, иллюстрировать свою мысль столь наглядным способом? Наш друг легко понял бы вас и без того. Честное слово, вы почти такой же осел, каким воображал себя тот бедняга. У вас все это так естественно получается, право!
- Mille pardons! Mamselle! [Тысяча извинений, мамзель! (франц.).] - отвечал м-сье де Кок, выслушав такое внушение. - Тысяча извинений! У меня и в мыслях не было причинить вам хоть малейшее неудобство! Мадемуазель Лаплас, м-сье де Кок имеет честь пить за ваше здоровье!
И с этими словами м-сье де Кок низко поклонился, весьма церемонно поцеловал кончики своих пальцев и чокнулся с мадемуазель Лаплас.
- Разрешите мне, mon ami, - сказал м-сье Майяр, обращаясь ко мне, - разрешите предложить вам кусочек этой телятины а-ля святой Мену - она бесподобна, вот увидите!
В это мгновение трое дюжих лакеев после долгих усилий благополучно водрузили наконец на стол огромное блюдо, или, вернее, целую платформу, на которой, как я сначала решил, покоилось monstrum, horrendum, informe, ingens, cui lumen ademptum [Страшное, нечто огромное, жуткое, детище мрака [3] (лат.).]. При ближайшем рассмотрении оказалось, впрочем, что это всего-навсего маленький теленок: он был зажарен целиком и стоял на коленях, а во рту у него было яблоко, - так обычно жарят в Англии зайцев.
- Благодарю вас, не беспокойтесь, - ответил я. - Сказать по правде, я не такой уж поклонник телятины а-ля святой... как бишь вы ее назвали? Мне кажется, что желудок мой с ней не справится. Попробую-ка я, с вашего разрешения, кролика, - вот только тарелку переменю.
На столе было еще несколько блюд поменьше, с обыкновенной, как мне показалось, крольчатиной по-французски, - лакомейший morceau [Кусочек (франц.).], смею вас заверить.
- Пьер, - крикнул хозяин, - перемените господину тарелку и положите ему ножку этого кролика au chat [Под кошку (франц.).].
- Этого... как?
- Этого кролика au chat.
- Гм, благодарю вас, не стоит, пожалуй. Лучше я возьму себе ветчины. "Никогда не знаешь толком, чем тебя кормят за столом у этих провинциалов, - подумал я про себя. - Благодарю покорно, не нужно мне ни их кроликов под кошку, ни в равной мере кошек под кролика".
- А еще, - подхватил оборвавшуюся было нить разговора какой-то гость с бледным, как у мертвеца, лицом, сидевший на конце стола, - а еще, припоминаю, был у нас однажды среди прочих забавных чудаков пациент, который упорно утверждал, будто он кордовский сыр, и ходил повсюду с ножом в руке, приставая к приятелям и умоляя их отрезать у него ломтик от ноги.
- Да, несомненно он был полный идиот, - вмешался тут еще кто-то, - но все же его и сравнивать нельзя с тем экземпляром, который каждому из нас известен, за исключением лишь вот этого приезжего господина. Я говорю о человеке, который принимал себя за бутылку шампанского и то и дело откупоривался, стреляя пробкой и шипя, - вот таким манером...
Тут говоривший (на мой взгляд, это было верхом невоспитанности) засунул большой палец правой руки за левую щеку и выдернул его со звуком, напоминавшим хлопанье пробки, а затем, подражая пенящемуся шампанскому и ловко прижимая язык к зубам, издал резкий свист и шипение, не прекращавшиеся в течение нескольких минут. Я отчетливо увидел, что такое поведение пришлось не совсем по вкусу м-сье Майяру, но он не промолвил ни слова, и в разговор вступил очень тощий и очень маленький человечек в большом парике.
- А еще был здесь один простофиля, - сказал он, - которому казалось, что он лягушка. К слову сказать, он ни капельки не походил на лягушку. Жаль, что вам не довелось встретиться с ним, сэр, - продолжал тощий господин, обращаясь ко мне, - вы получили бы истинное наслаждение, видя, какой естественности ему удалось достигнуть. Если, сэр, этот человек не был лягушкой, то я могу только выразить сожаление по этому поводу. Ах, уж это его кваканье - вот так: о-о-гх! о-о-о-гх! Прекраснейший звук в мире! Си-бемоль, да и только! А когда, он, бывало, выпьет стаканчик-другой вина да положит локти на стол - вот так! - да растянет рот до ушей - вот так! - да как заворочает глазами - вот так! - да как заморгает с быстротою, уму непостижимой, - ну, сэр, тут уж - беру на себя смелость прямо заявить вам об этом, - тут уж вы решительно остолбенели бы, восхищаясь талантами этого человека!
- Нисколько в этом не сомневаюсь, - отозвался я.
- А еще, - сказал кто-то из сидевших за столом, - был здесь премилый проказник, который принимал себя за понюшку табака и все страдал, что никак не может зажать самого себя между указательным и большим пальцами.
- А еще был здесь некто Жюль Дезульер. Вот уж у него действительно были какие-то странные фантазии: он помешался на том, будто он тыква, и без конца надоедал кухарке, умоляя запечь его в пирог, но кухарка с негодованием отказывалась. Что до меня, то я далеко не уверен, что этот пирог с тыквой а-ля Дезульер был бы таким уж невкусным блюдом!
- Удивительно! - воскликнул я и вопрошающе взглянул на м-сье Майяра.
- Ха-ха-ха! - заливался смехом этот джентльмен. - Хе-хехе! Хи-хи-хи! Хо-хо-хо! Ху-ху-ху! Право же, великолепно! Не удивляйтесь, mon ami, наш друг - остряк, этакий, знаете ли, drole [Проказник (франц.).], не принимайте его всерьез!
- А еще, - раздался голос с другого конца стола, - еще был здесь один шут гороховый - тоже выдающаяся личность в своем роде. Он свихнулся от любви и вообразил, будто у него две головы: одна - Цицерона, а другая - составная: от макушки до рта - Демосфенова, а ниже, до подбородка, - лорда Брума [4]. Может быть, он и ошибался, но он любого сумел бы убедить в своей правоте - уж очень был красноречив! У него была настоящая страсть к публичным выступлениям, страсть непреодолимая и необузданная. Бывало, как вскочит на обеденный стол - вот так!.. - и как...
Тут сосед и, по-видимому, один из приятелей говорившего, положил ему руку на плечо и прошептал на ухо несколько слов; тот немедленно оборвал свою речь и опустился на стул.
- А еще, - заявил во всеуслышание, перестав шептать, приятель предыдущего оратора, - был здесь Буллар-волчок. Я называю его волчком потому, что им овладела забавная, но вовсе не столь уж нелепая фантазия - будто он стал волчком. Вы бы от смеха померли, если б на него поглядели. Он мог вертеться на одном каблуке целый час без передышки - вот так...
Тут приятель, которого он сам только что угомонил, оказал ему в точности такую же услугу.
- А все-таки, - крикнула во всю мочь старая леди, - ваш м-сье Буллар в лучшем случае - сумасшедший, и к тому же крайне глупый сумасшедший. Человек-юла! Слыханное ли это дело, позвольте спросить? Чепуха! Вот мадам Жуаез - та была гораздо благоразумнее, как вам известно. У нее тоже была своя фантазия, но фантазия, исполненная здравого смысла и доставлявшая удовольствие всякому, кто имел честь быть знакомым с этой особой. После долгих размышлений она обнаружила, что по какой-то случайности обратилась в молодого петушка и стала держать себя соответствующим образом. Она хлопала крыльями поразительно удачно - вот так! вот так! А ее пение - ах, оно было просто восхитительно! Ку-ка-ре-ку! Ку-ка-ре-ку! Ку-ка-реку-у-у-у-у!
- Мадам Жуаез, прошу вас вести себя прилично! - вмешался тут наш хозяин, весьма рассерженный. - Либо держите себя так, как подобает даме, либо сейчас же уйдите вон из-за стола! Выбирайте!
Мадам Жуаез (я был немало удивлен, услышав, как после описания мадам Жуаез, только что сделанного пожилой дамой, ее называют этим же именем) вспыхнула до корней волос и была, казалось, до крайности сконфужена выговором. Она опустила голову и не произнесла в ответ ни звука. Но другая, на сей раз более молодая леди, поддержала разговор. Это была моя старая знакомая - красивая девушка из маленькой гостиной.
- О, мадам Жуаез и в самом деле была дура! - воскликнула она. - Зато во взглядах Эжени Сальсафетт действительно чувствовался трезвый ум. Это была очень красивая и до болезненности скромная молодая дама, которая считала обычный способ одеваться непристойным и хотела изменить его так, чтобы быть вне, а не внутри своего платья. В конце концов это не так уж сложно. Вы должны только сделать так... а потом так... так-так... и так...
- Мол Dieu! Мадемуазель Сальсафетт, - раздался одновременно десяток голосов. - Что вы задумали? Довольно! Достаточно нам уже вполне ясно, как это делается! Хватит! Хватит! - И несколько человек вскочило со своих мест, чтобы помешать мадемуазель Сальсафетт предстать перед нами в костюме Венеры Медицейской, но вдруг, как бы завершая эту эффектную сцену, раздались громкие, пронзительные крики и вопли, доносившиеся откуда-то из центральной части chateau.
На мои нервы эти вопли произвели очень тяжелое впечатление, но все же я не мог не почувствовать искреннего сострадания ко всей остальной компании: за всю мою жизнь не видел я у нормальных людей такого смертельного испуга. Все они побелели, как стена, и, съежившись на своих стульях, дрожали и лязгали зубами от страха, прислушиваясь, не повторятся ли звуки снова. И они повторились - громче и, как мне показалось, ближе, а потом в третий раз - очень громко, а потом в четвертый, - но сила их явно пошла на убыль. Когда не осталось больше сомнений, что шум затихает, настроение собравшихся мгновенно улучшилось, все опять оживились, опять посыпались забавные истории. Тут я рискнул осведомиться о причине недавнего смятения.
- Сущая bagatelle [Безделица (франц.).], - заявил м-сье Майяр. - Мы уже привыкли к подобным происшествиям и не обращаем на них внимания. Время от времени сумасшедшие поднимают вой: один начинает, другой подхватывает, как бывает иной раз по ночам в собачьих сворах. Иногда, правда, такой concerto [Концерт (итал.).] воплей сопровождается попыткой вырваться на свободу; в этих случаях некоторая опасность, конечно, существует.
- А сколько больных у вас на попечении?
- В настоящее время не более десяти.
- В основном женщины, я полагаю?
- О нет, одни мужчины, и к тому же здоровенные, скажу я вам.
- Вот как? А я всегда был уверен, что большинство сумасшедших - особы женского пола.
- Обычно это так, но не всегда. Еще недавно здесь было что-то около двадцати семи пациентов; не менее восемнадцати из этого числа были женщины. Но затем положение резко изменилось, как видите.
- Да, резко изменилось, как видите, - вмешался господин, который, брыкаясь, едва не переломал ноги мадемуазель Лаплас
- Да, резко изменилось, как видите, - подхватили хором все собравшиеся.
- Эй, вы, попридержите языки! - закричал в сильном гневе хозяин. Немедленно воцарилась мертвая тишина, продолжавшаяся около минуты. А одна леди поняла требование м-сье Майяра буквально и, высунув язык, оказавшийся необыкновенно длинным, покорно схватила его обеими руками да так и держала до конца обеда.
- А эта дама, - сказал, я, наклонившись к м-сье Майяру и обращаясь к нему шепотом, - эта милая леди, которая недавно говорила и кукарекала... она... я полагаю, безобидна, вполне безобидна... а?
- Безобидна?! - воскликнул он в неподдельном изумлении. - То есть как это? Что вы имеете в виду?
- Чуть-чуть не в себе, - сказал я, притрагиваясь к своей голове. - По-моему, она не особенно... не опасно больна, а?
- Mon Dieu! Что это вы придумали?! Эта леди - мадам Жуаез, мой близкий, старый друг; она так же абсолютно здорова, как я сам. У нее есть свои маленькие странности, это верно, но вы ведь сами знаете... старые женщины... все очень старые женщины страдают этим в той или иной мере.
- Разумеется, - сказал я, - разумеется... А остальные леди и джентльмены...
- Мои друзья и помощники, - закончил м-сье Майяр, выпрямляясь с высокомерным видом, - мои очень близкие друзья и сослуживцы.
- Как? Все до одного? - спросил я. - И женщины тоже?
- Ну конечно! Нам бы без них не управиться. Никто в мире не ухаживает за сумасшедшими лучше, чем они. У них, знаете ли, свои приемы: эти блестящие глаза оказывают изумительное действие - что-то вроде зачаровывающего змеиного взгляда, знаете ли.
- Да, разумеется, - подтвердил я, - разумеется! Но в них есть что-то чудное, они немного не того, а? Вам не кажется?
- ЧуднОе? Немного не того! Вам в самом деле так кажется? Бесспорно, мы не слишком-то любим стеснять себя здесь, на Юге... делаем, что хотим, наслаждаемся жизнью... и всякое такое, знаете ли...
- Да, разумеется, - подтвердил я, - разумеется.
- А потом, может быть, это кло-де-вужо слишком крепкое, знаете ли, слишком забористое... вы меня поняли, не так ли?
- Да, разумеется, - подтвердил я, - разумеется. Кстати, м-сье, вы, кажется, говорили, что новая система, которую вы ввели взамен прославленной "системы поблажек", отличается крайней строгостью и суровостью. Верно ли я вас понял?
- Отнюдь нет. Правда, режим у нас крутой, но это неизбежно. Зато такого ухода, как у нас, - я имею в виду медицинский уход - никакая другая система больному не даст.
- А эта новая система создана вами?
- Не вполне. В известной мере ее автором может считаться профессор Смоль, о котором вы, несомненно, слышали; а с другой стороны, я счастлив заявить, что отдельными деталями своего метода я обязан знаменитому Перро, с которым вы, если не ошибаюсь, имеете честь быть близко знакомым.
- Мне очень стыдно, но я должен сознаться, что никогда до сих пор не слыхал даже имен этих господ.
- Боже правый! - воскликнул мой хозяин, резко отодвинув свой стул назад и воздев руки к небу. - Нет, я несомненно ослышался! Ведь не хотите же вы сказать, что никогда не слыхали ни об ученейшем докторе Смоле, ни о знаменитом профессоре Перро?!
- Вынужден признаться в моем невежестве, - ответил я, - но истина превыше всего. Однако при этом я чувствую себя просто поверженным в прах - какой позор: ничего не знать о работах этих без сомнения выдающихся людей! Я обязательно разыщу их сочинения и буду изучать их с особым вниманием. М-сье Майяр, после ваших слов мне действительно - поверьте! - действительно стыдно за себя! Так оно и было.
- Оставим это, мой милый юный друг, - произнес ласково м-сье Майяр, пожимая мне руку. - Выпейте-ка со мной стаканчик сотерна.
Мы выпили. Собравшиеся последовали нашему примеру, потом еще раз, еще раз, и так без конца. Они болтали, шутили, смеялись, делали глупость за глупостью; визжали скрипки, грохотал барабан, как медные быки Фаларида [5] ревели тромбоны, и сцена, становясь, по мере того как винные пары затуманивали головы, все более ужасной, наконец превратилась в какой-то шабаш in petto [Здесь: в зародыше (итал.).]. Тем временем мы - м-сье Майяр и я, - склонившись над стаканами сотерна и вужо, стоявшими перед нами, продолжали наш разговор, повысив голос до крика: слово, произнесенное обычным тоном, имело не больше шансов дойти до слуха собеседника, чем голос рыбы со дна Ниагарского водопада.
- Сэр, - прокричал я в ухо м-сье Майяру, - сэр, перед обедом вы упомянули об опасности, связанной со старой "системой поблажек". Что вы имели в виду?
- Да, - отвечал он, - время от времени у нас действительно складывалось очень опасное положение. Всех причуд умалишенных не предугадаешь, и, по моему мнению, равно как и по мнению доктора Смоля и профессора Перро, никогда нельзя оставлять их без всякого присмотра. Вы можете в течение того или иного времени делать так называемые "поблажки" умалишенному, но в конце концов он все же весьма склонен к буйству. С другой стороны, его хитрость настолько велика, что вошла в пословицу. Если он что-нибудь задумал, то скрывает свой план с изобретательностью, поистине уму непостижимой. А ловкость, с которой он симулирует здоровье, ставит перед философами, изучающими человеческий разум, одну из наиболее загадочных проблем. Когда сумасшедший кажется совершенно здоровым - самое время надевать на него смирительную рубашку.
- Но та опасность, дорогой сэр, о которой вы говорили... судя по вашему собственному опыту... по опыту управления этой лечебницей... есть ли у вас реальные основания считать предоставление свободы умалишенным делом рискованным?
- В этом доме... по моему собственному опыту?.. Что ж, пожалуй, да. Например, не так давно в этом самом доме произошел необыкновенный случай. "Система поблажек", как вам известно, была тогда в действии, и пациенты делали что хотели. Они вели себя удивительно хорошо, даже слишком хорошо! Любой здравомыслящий человек догадался бы, что тут зреет какой-то адский замысел, - уже судя по одному тому, как удивительно хорошо вели себя эти субъекты. И вот в одно прекрасное утро надзиратели оказались связанными по рукам и ногам и были брошены в изоляторы, как будто сумасшедшими были они, а настоящие сумасшедшие, присвоив себе обязанности надзирателей, взялись их охранять.
- Да не может быть! Никогда в жизни не слыхивал я о такой нелепости!
- Факт! Все это случилось по вине одного болвана-сумасшедшего: почему-то он вбил себе в голову, что открыл новую систему управления, лучше всех старых, которые были известны прежде, - систему, когда управляют сумасшедшие. Вероятно, он хотел проверить свое открытие на деле, - и вот он убедил всех остальных пациентов присоединиться к нему и вступить в заговор для свержения существующих властей.
- И он действительно добился своего?
- Вне всякого сомнения. Надзирателям вскорости пришлось поменяться местами со своими поднадзорными, и даже более того: сумасшедшие прежде разгуливали на свободе, а надзирателей немедленно заперли в изоляторы и обходились с ними, к сожалению, до крайности бесцеремонно.
- Но, я полагаю, контрпереворот не заставил себя ждать? Такое положение дел не могло сохраниться надолго. Крестьяне из соседних деревень, посетители, приезжавшие, чтобы осмотреть заведение, - ведь они подняли бы тревогу!
- Вот тут-то вы и ошибаетесь. Глава бунтовщиков был слишком хитер. Он вовсе перестал допускать посетителей и сделал исключение только для одного молодого джентльмена, с виду весьма недалекого, опасаться которого не было никаких оснований. Он принял его и показал ему дом - просто для развлечения, чтобы немного позабавиться на его счет. Поморочив его вволю, он отпустил его и выставил за ворота!
- А сколько же времени держал этот сумасшедший бразды правления?
- О, очень долго, с месяц-то наверняка, а сколько точно - не скажу. Для сумасшедших это были славные денечки, можете мне поверить! Они сбросили свои обноски и свободно распоряжались всем платьем и драгоценностями, какие нашлись в доме. Вина в подвалах chateau было хоть отбавляй, а ведь что касается выпивки, то в ней сумасшедшие знают толк, тут они настоящие дьяволы. И, скажу вам, жили они недурно.
- Ну а лечение? Какие новые методы лечения применил вождь бунтовщиков?
- Что ж, сумасшедшему, как я уже говорил, далеко не обязательно быть дураком, и я убежден, что его метод лечения оказался гораздо удачнее прежнего. Право же, это была превосходная система - простая, ясная, никакого беспокойства, прелесть да и только! Это была...
Тут речь моего хозяина неожиданно прервал новый взрыв воплей, в точности походивших на те, что уже раз привели в замешательство всю компанию. Но теперь, по всей видимости, люди, издававшие эти вопли, быстро приближались.
- Боже мой! - воскликнул я. - Сумасшедшие вырвались на волю, это ясно как день!
- Боюсь, что вы правы, - согласился м-сье Майяр, страшно побледнев.
Не успел он произнести эти слова, как под окнами раздались громкие крики и проклятия; и сразу же стало ясно, что какие-то люди снаружи пытаются ворваться в комнату. В дверь чем-то колотили, по-видимому кувалдой, а ставни кто-то неистово тряс, стараясь сорвать.
Поднялась ужасная сумятица. М-сье Майяр, к моему крайнему изумлению, юркнул за буфет. Я ожидал от него большего самообладании. Оркестранты, которые вот уже с четверть часа были, по-видимому, слишком пьяны, чтобы заниматься своим делом, все разом вскочили на ноги, бросились к инструментам и, вскарабкавшись на свой стол, дружно заиграли "Янки Дудл" [6], исполнив его на фоне всего этого шума и гама, может быть, не совсем точно, но зато с воодушевлением сверхъестественным.
Тем временем на главный обеденный стол вскочил, опрокидывая бутылки и стаканы, тот самый господин, которого недавно с таким трудом удалось удержать от этого поступка. Устроившись поудобнее, он начал произносить речь, и она, несомненно, оказалась бы блестящей, если бы только была малейшая возможность ее услышать. В ту же минуту человек, питавший пристрастие к волчкам, принялся с неисчерпаемой энергией кружиться по комнате, вытянув руки под прямым углом к туловищу, так что он, и правда, в точности походил на волчок и сшибал с ног всех, кто попадался ему на пути. А тут еще, услышав бешеное хлопанье пробки и шипение шампанского, я обнаружил в конце концов, что оно исходит от того субъекта, который во время обеда изображал бутылку этого благородного напитка. Затем и человек-лягушка принялся квакать с таким усердием, как будто от каждого издаваемого им звука зависело спасение его души. Вдобавок ко всему, над этой дикой какофонией раздавался неумолкающий рев осла. Что касается моей старой приятельницы мадам Жуаез, то мне было от души жаль бедняжку, до того она была потрясена: она стояла в углу у камина и беспрерывно кукарекала во весь голос "Ку-ка-ре-е-е-ку-у-у-у!"
И тут события достигли, так сказать, кульминационного пункта, наступила развязка драмы. Поскольку, не считая криков, воя и кукареканья, никакого сопротивления натиску снаружи оказано не было, то очень скоро все десять окон вылетели почти одновременно. Мне никогда не забыть того чувства изумления и ужаса, с которым я глядел, как, прыгая в эти окна, обрушиваясь вниз и смешиваясь с нами pele-mele [Беспорядочно, в одну кучу (франц.).], колотя по чем попало, лягаясь, царапаясь и истошно вопя, в зал ворвалась целая армия каких-то существ, которых я принял за шимпанзе, орангутангов или громадных черных бабуинов [7] с мыса Доброй Надежды.
Я получил страшный удар, и, скатившись под диван, лежал не шевелясь. Пробыв в таком положении больше часа, на протяжении которого я внимательнейшим образом прислушивался к тому, что происходило в комнате, я дождался благоприятного завершения этой трагедии. Оказалось, что м-сье Майяр, излагая мне историю сумасшедшего, который подговорил своих товарищей взбунтоваться, просто-напросто рассказывал о своих собственных подвигах. Года два-три тому назад этот джентльмен действительно был главным врачом этой лечебницы, но сам помешался и превратился, таким образом, в пациента. Мой попутчик, который меня представил, ничего об этом не знал. Захватив врасплох надзирателей (их было десять человек), сумасшедшие прежде всего как следует вымазали их смолой, потом старательно вываляли в перьях и наконец заперли в подвале, в изоляторах. Так они пробыли в заключении больше месяца, и все это время м-сье Майяр благородно снабжал их не только смолой и перьями (которые были составными частями его "системы"), но также хлебом в известном количестве и водою - в изобилии. Эту последнюю им ежедневно накачивали в камеры насосом. В конце концов один из них выбрался через сточную трубу и освободил всех остальных.
"Система поблажек", с необходимыми поправками, вновь заняла свое место в chateau. Все же я не могу не согласиться с м-сье Майяром, что его "метод лечения" был в своем роде чрезвычайно удачен. Как он справедливо заметил, это была система простая, ясная, никакого беспокойства не доставляла, никакого - даже самого ничтожного!
Должен только добавить, что все мои поиски сочинений доктора Смоля и профессора Перро, - а в погоне за ними я обшарил все библиотеки Европы - окончились ничем, и я по сей день не достал ни одного из их трудов.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Система доктора Смоля и профессора Перро

Эдгар Аллан По

Система доктора Смоля и профессора Перро

 Читать книгу

Аннотация

Молодой француз, проезжая по южной глубинке, где находится старый замок — частная клиника для умалишенных, в которой действует принцип — больным можно все. Интересно же. А случайный спутник знает главного надзирателя — ну судьба ведь, погостить в доме ... Где все с ног на голову перевернулось.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | ...сынов Енаковых - согласно библейской легенде, племя исполинов в Палестине (Библия. Числа, XIII, 34).
[2] | Ничему не удивляться - см. примечание 23 к рассказу "Бон-Бон".
[3] | Страшное, нечто огромное, жуткое, детище мрака - Вергилий. "Энеида", III, 658.
[4] | Брум - см. примечание 3 к "Как писать рассказ для "Блэквуда"". Сравнивая знаменитых античных ораторов с современными (в феврале 1837 г. По опубликовал в "Сатерн литерери мессенджер" рецензию на "Избранные речи Цицерона", изданные Чарлзом Энтоном), По писал в "Демократик ревью" в декабре 1844 г.: "Эффект, производимый речами Демосфена, был сильнее, чем тот, который достигает современное ораторское искусство. Это, однако, не противоречит тому, что современное красноречие выше греческого... Лучшие филиппики греков были бы освистаны в палате лордов, в то время как экспромты Шеридана и Брума покорили бы все сердца и умы Афин".
[5] | ...медные быки Фаларида - см. примечание 13 к рассказу "Без дыхания".
[6] | "Янки Дудл" - популярная народная американская песенка эпохи войны за независимость (1775-1783).
[7] | Бабуин - крупная обезьяна рода павианов.
[] | 1