Эдгар Аллан По - Сила Слов

1 Эдгар Аллан По

Ойнос. Прости, Агатос, немощь духа, лишь недавно наделенного бессмертием!
Агатос. Ты не сказал ничего, мой Ойнос, за что следовало бы просить прощения. Даже и здесь познание не приобретается наитием. Что до мудрости, вопрошай без стеснения ангелов, и дастся тебе!
Ойнос. Но я мечтал, что в этом существовании я сразу стану всеведущим и со всеведением сразу обрету счастье.
Агатос. Ах, не в познании счастье, а в его приобретении! Вечно познавая, мы вечно блаженны; но знать все - проклятие нечистого.
Ойнос. Но разве Всевышний не знает всего?
Агатос. Это (ибо он и Всеблаженнейший) должно быть единственным, неведомым даже ему.
Ойнос. Но если познания наши растут с каждым часом, ужели мы наконец не узнаем всего?
Агатос. Направь взор долу, в бездну пространств! - попытайся продвинуть его вдоль бесчисленных звездных верениц, пока мы медленно проплываем мимо - так - и так! - и так! Разве даже духовное зрение не встречает повсюду преграды бесконечных золотых стен вселенной? - стен из мириад сверкающих небесных тел, одною своею бесчисленностью слитых воедино?
Ойнос. Вижу ясно, что бесконечность материи - не греза.
Агатос. В Эдеме нет грез, но здесь говорят шепотом, что единственная цель бесконечности материи - создать бесконечное множество источников, у которых душа может утолять жажду познания, вечно неутолимую в пределах материи, ибо утолить эту жажду - значит уничтожить бытие души. Вопрошай же меня, мой Ойнос, без смущения и страха. Ну же! - оставим слева громозвучную гармонию Плеяд и воспарим от престола к звездным лугам за Орион, где вместо фиалок и нарциссов расцветают тройные и троецветные солнца.
Ойнос. А теперь, Агатос, пока мы в пути, наставь меня! - вещай мне привычным земным языком. Я не понимаю твоих слов: только что ты намекнул мне на образ или смысл того, что, будучи смертными, мы привыкли наименовать Творением. Не хочешь ли ты сказать, что Творец - не Бог?
Агатос. Я хочу сказать, что божество не творит.
Ойнос. Поясни.
Агатос. Только вначале оно творило. Те кажущиеся создания, которые ныне во всей вселенной постоянно рождаются для жизни, могут считаться лишь косвенными или побочными, а не прямыми или непосредственными итогами божественной творческой силы.
Ойнос. Среди людей, мой Агатос, эту идею сочли бы крайне еретической.
Агатос. Среди ангелов, мой Ойнос, очевидно, что она - всего лишь простая истина.
Ойнос. Насколько я могу тебя покамест понять, от некоторых действий того, что мы называем Природой или естественными законами, при известных условиях возникает нечто, имеющее полную видимость творения. Я отлично помню, что незадолго до окончательной гибели Земли было поставлено много весьма успешных опытов того, что у некоторых философов хватило неразумия назвать созданием animalculae [Микроскопических существ (лат.).].
Агатос. Случаи, о которых ты говоришь, на самом деле являлись примерами вторичного творения - единственной категории творения, имевшей место с тех пор, как первое слово вызвало к жизни первый закон.
Ойнос. А ужели звездные миры, что ежечасно вырываются в небеса из бездны небытия, - ужели все эти звезды, Агатос, не сотворены самим Царем?
Агатос. Позволь мне попытаться, мой Ойнос, ступень за ступенью подвести тебя к наедаемому пониманию. Ты отлично знаешь, что, подобно тому, как никакая мысль не мокнет погибнуть, так же всякое действие рождает бесконечные следствия. К примеру, когда мы жили па Земле, то двигали руками, и каждое движение сообщало вибрацию окружающей атмосфере. Эта вибрация беспредельно распространялась, пока не сообщала импульс каждой частице земного воздуха, в котором с той поры и навсегда нечто было определено единым движением руки. Этот факт был хорошо известен математикам нашей планеты. Они достигали особых эффектов при сообщении жидкости особых импульсов, что поддавалось точному исчислению - так что стало легко определить, за какой именно период импульс данной величины опояшет земной шар и окажет воздействие (вечное) на каждый атом окружающей атмосферы. Идя назад, они без труда могли по данному эффекту в данных условиях определить характер первоначального импульса. А математики, постигшие, что следствия каждого данного импульса абсолютно бесконечны и что часть этих следствий точно определима путем алгебраического анализа, а также то, что определение исходной точки не составляет труда, - эти ученые в то же время увидели, что сам метод анализа заключает в себе возможности бесконечного прогресса, что его совершенствование и применимость не знают пределов, за исключением умственных пределов тех. кто его совершенствует и применяет. Но тут наши математики остановились.
Ойнос. А почему, Агатос, им следовало идти дальше?
Агатос. Потому что им пришли в голову некоторые соображения, полные глубокого интереса. Из того, что они знали, можно было вывести, что наделенному бесконечным знанием, сполна постигшему совершенство алгебраического анализа не составит труда проследить за каждым импульсом, сообщенным воздуху, а также межвоздушному эфиру - до отдаленнейших последствий, что возникнут даже в любое бесконечно отдаленное время. И в самом деле, можно доказать, что каждый такой импульс, сообщенный воздуху, должен в конечном счете воздействовать на каждый обособленный предмет в пределах вселенной; - и существо; наделенное бесконечным знанием, - существо, которое мы вообразим, - способно проследить все отдаленные колебания импульса - проследить по восходящей все их влияния на каждую частицу материи - вечно по восходящей в их модификациях старых форм - или, иными словами, в их творении нового - пока не найдет их наконец-то бездейственными, отраженными от престола божества. И не только это, но если в любую эпоху дать ему некое явление - например, если предоставить ему на рассмотрение одну из этих бесчисленных комет, - ему бы не составило труда определить аналитическим путем, каким первоначальным импульсом она была вызвана к существованию. Эта возможность анализа в абсолютной полноте и совершенстве - эта способность во все эпохи относить все следствия ко всем причинам, конечно, является исключительной прерогативой божества - но в любой степени, кроме абсолютного совершенства, этою способностью обладают в совокупности все небесные Интеллекты.
Ойнос. Но ты говоришь всего-навсего об импульсах, сообщаемых воздуху.
Агатос. Говоря о воздухе, я касался только Земли; но общее положение относится к импульсам, сообщаемым эфиру, - а также как эфир, и только эфир, пронизывает все пространство, то он и является великой средой творения.
Ойнос. Стало быть, творит всякое движение, независимо от своей природы?
Агатос. Так должно быть; но истинная философия давно учит нас, что источник всякого движения - мысль, а источник всякой мысли...
Ойнос. Бог.
Агатос. Я поведал тебе как сыну недавно погибшей прекрасной Земли, Ойнос, об импульсах земной атмосферы.
Ойнос. Да.
Агатос. И пока я говорил, не проскользнула ли в твоем сознании некая мысль о материальной силе слов? Разве каждое слово - не импульс, сообщаемый воздуху?
Ойнос. Но почему, Агатос, ты плачешь? - и почему, о почему крыла твои никнут, пока мы парим над этой прекрасной звездой - самой зеленой и все же самой ужасной изо всех, увиденных нами в полете? Ее лучезарные цветы подобны волшебному сновидению - но ее яростные вулканы подобны страстям смятенного сердца.
Агатос. Это так, это так! Три столетия миновало с той поры, как, ломая руки и струя потоки слез у ног моей возлюбленной - я создал эту мятежную звезду моими словами - немногими фразами, полными страсти. Ее лучезарные цветы - и вправду самые дорогие из моих несбывшихся мечтаний, а яростные вулканы - и вправду страсти самого смятенного и нечестивого из сердец.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Сила Слов

Эдгар Аллан По

Сила Слов

 Читать книгу

Аннотация

Каждый импульс, сообщаемый земле, воде или воздуху рождает следствия. Каждое движение творит, независимо от своей природы.

Так не есть ли каждое слово — импульс, сообщаемый эфиру? А если так, то какова сила слов? Что могут они сотворить?

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel