Эдгар Аллан По - Сфинкс

1 Эдгар Аллан По

В ту пору, когда Нью-Йорк посетила свирепая эпидемия холеры [имеется в виду эпидемия холеры начала 1830-х годов, распространившаяся из Европы на Северную Америку], один мой родственник пригласил меня пожить недели две в его уединенном, комфортабельном коттедже на берегу реки Гудзон. Здесь к нашим услугам были все возможности для летнего отдыха; прогулки по лесам, занятия живописью, катание на лодке, рыбная ловля, купание, музыка и книги изрядно скрасили бы наш досуг, если б не ужасные известия, которые всякое утро приходили из многолюдного города. Не проходило и дня, чтобы мы не узнали о болезни того или другого знакомого. А бедствие все разрасталось, и вскоре мы стали повседневно ожидать смерти кого-нибудь из друзей. Дошло до того, что, едва завидя почтальона, мы содрогались. В самом ветре, когда он дул с юга, нам чудилось смрадное дыхание смерти. Мысль об этом леденила мне душу. Я не мог говорить, не мог думать ни о чем другом и даже во сне лишился покоя. Хозяин дома был по природе менее впечатлителен и, хотя сам не на шутку упал духом, всеми силами старался меня ободрить. Его серьезный, философский ум был чужд беспочвенных фантазий. Разумеется, действительные несчастья удручали его, но он не знал страха пред их зловещими призраками.
Однако его усилия рассеять мою болезненную мрачность оказались тщетны, и главной причиной тому были книги, которые я отыскал в его библиотеке. Книги эти были такого рода, что семена наследственных суеверий, сокрытые в моей душе, дали быстрые всходы. Я читал их без ведома моего друга, и он часто не мог понять, что же так сильно влияет на мое воображение.
Излюбленной темой разговора были для меня народные приметы - истинность их я готов был в то время доказывать чуть ли не с пеной у рта. Мы вели на эту тему долгие и горячие споры; мой друг утверждал, что все это лишь пустые суеверия, я же возражал, что предчувствия, возникающие в народе совершенно непроизвольно - то есть без какого-либо определенного повода, - обязательно содержат в себе зерно истины и, несомненно, заслуживают внимания.
Надо сказать, что вскоре после приезда со мной произошел случай, столь необъяснимый и зловещий, что вполне простительно было счесть его за дурную примету. Он поверг меня в такой беспредельный ужас и смятение, что лишь много дней спустя я решился рассказать об этом случае своему другу.
На исходе знойного дня я сидел с книгой у открытого окна, из которого открывался прекрасный вид на берега реки и на склон дальнего холма, почти безлесный после сильного оползня. Я давно уже забыл о книге и мысленно перенесся в город, погруженный в скорбь и отчаянье. Подняв глаза, я рассеянно скользнул взглядом по обнаженному склону холма и увидел там нечто невероятное - какое-то мерзкое чудовище быстро спускалось с вершины и вскоре исчезло в густом лесу у подножья. При виде этой твари я подумал, что сошел с ума, - и уж, во всяком случае, не поверил своим глазам, - а потому прошло порядочно времени, прежде чем мне удалось убедить себя, что я не повредился в рассудке и все это не было сном. Боюсь, однако, что, когда я опишу чудовище (я видел его совершенно явственно и без помехи наблюдал, пока оно спускалось с холма), у читателей возникнет еще более сомнений, чем у меня самого.
Я прикинул на глаз величину чудовища, соразмерив его с толщиной вековых деревьев, меж которыми оно совершало свой путь, - тех немногих лесных великанов, каких пощадил оползень, - и убедился, что оно несравненно превосходит все существующие линейные корабли. Сравнение с линейным кораблем напрашивается само собой - корпус любого из наших семидесятичетырехпушечных судов может дать зримое представление о форме чудовища. Пасть его была расположена на конце хобота длиной футов в шестьдесят или семьдесят и толщиной едва ли не с туловище слона. Основание хобота сплошь заросло черной, косматой шерстью - столько шерсти не настричь и с двух десятков буйволов; из нее, загибаясь вниз и в стороны, торчали два сверкающих клыка, похожих на кабаньи, но неизмеримо более длинных. По обе стороны от хобота, параллельно ему, выступали вперед громадные отростки длиной футов в тридцать, а то и сорок, похожие на кристально-прозрачные призмы безупречной формы - они во всем великолепии отражали закат. Туловище напоминало клин, острием обращенный к земле. С боков распростерлись одна над другой две пары крыльев - размахом в добрую сотню ярдов, - густо усеянные металлической чешуей; каждая чешуйчатая пластина имела в поперечнике футов десять или двадцать. Мне показалось, что верхние и нижние крылья скованы тяжелой цепью. Но всего поразительней и ужасней было изображение Черепа едва ли не во всю грудь, так отчетливо выделявшееся в ослепительном свете на темном туловище, словно оно было выписано кистью художника. Когда я в ужасе и удивлении разглядывал это страшилище, и в особенности его грудь, с предчувствием близкой беды, которое не могли заглушить никакие доводы рассудка, огромная пасть на конце хобота вдруг разверзлась и исторгла звук, столь громкий и неизъяснимо горестный, что он сокрушил мое сердце, как похоронный звон, и когда чудовище исчезло у подножия холма, я без чувств рухнул на пол.
Едва я опомнился, первой моей мыслью было поделиться с другом всем, что я видел и слышал, - но какое-то необъяснимое чувство отвращения заставило меня промолчать.
Лишь дня три или четыре спустя, под вечер, нам случилось быть вдвоем в той самой комнате, откуда я видел призрак, - я опять сидел в кресле у окна, а мой друг прилег на диване. Совпадение места и времени побудило меня рассказать ему о необычайном явлении, которое я наблюдал. Он выслушал, не перебивая, - сначала посмеялся от души, потом стал необычайно серьезен, словно убедился в моем безумии. В этот миг я снова явственно увидел чудовище и с криком ужаса указал на него другу. Он стал пристально вглядываться, но сказал, что ничего не видит, хотя я подробно описал весь путь зверя, спускавшегося по обнаженному склону холма.
Теперь я пришел в совершеннейший ужас, решив, что видение предвещает либо мою смерть, либо, еще того страшней, надвигающееся помешательство. В отчаянье я откинулся на спинку кресла и закрыл лицо руками. Когда я опустил руки, призрак уже исчез.
Однако к хозяину дома вернулось его хладнокровие, и он принялся обстоятельно расспрашивать меня, как выглядело это невероятное существо. Когда я ответил на все его вопросы, он глубоко вздохнул, словно сбросив с души тяжкое бремя, и с невозмутимостью, которая показалась мне бесчеловечной, возобновил прерванный разговор об отвлеченных философских материях. Помнится, между прочим, он настоятельно подчеркивал ту мысль, что ошибки в исследованиях обычно проистекают из свойственной человеческому разуму склонности недооценивать или же преувеличивать значение исследуемого предмета из-за неверного определения его удаленности от нас.
- Так, например, - сказал он, - чтобы правильно оценить то влияние, которое может иметь на человечество всеобщая и подлинная демократия, необходимо учесть, насколько удалена от нас та эпоха, в которую это возможно осуществить. Но сумеете ли вы назвать хоть одно сочинение о государстве, где автор уделял бы этой стороне вопроса хоть сколько-нибудь внимания?
Помолчав немного, он подошел к книжному шкафу и взял с полки начальный курс "Естественной истории". Затем он попросил меня поменяться с ним местами, чтобы ему легче было читать мелкий шрифт, сел в кресло у окна и, открыв книгу, продолжал разговор в том же тоне.
- Если бы вы не описали чудовище во всех подробностях, - сказал он, - я попросту не мог бы объяснить, что это было. Но позвольте для начала прочитать вам из школьного учебника описание одного из представителей рода сфинксов, - семейство бражников, отряд чешуекрылых, класс насекомых. Вот что здесь сказано:
"Две пары перепончатых крыльев усеяны мелкими цветными чешуйками с металлическим отливом; ротовые органы имеют вид спирально закрученного хоботка, образованного удлиненными челюстями, причем по бокам от него находятся недоразвитые челюстные придатки и ворсистые щупики; верхние крылья сцеплены с нижними посредством жестких щетинок; усики имеют продолговатую, призматическую форму; брюшко заострено книзу. Сфинкс вида Мертвая голова внушает простонародью суеверный ужас своим тоскливым писком, а также эмблемой смерти на грудном покрове".
Тут он закрыл книгу и подался вперед, старательно приняв то самое положение, в каком сидел я, когда увидел "чудовище".
- Ага, вот она где! - тотчас воскликнул он. - Опять лезет на холм, и должен признать, что вид у него престранный. Но оно отнюдь не так огромно и не так удалено отсюда, как вам почудилось: дело в том, что оно взбирается по паутинке, которую соткал за окном паук, и, сколько я могу судить, имеет в длину не более одной шестнадцатой дюйма, да и расстояние от него до моего глаза никак не более одной шестнадцатой дюйма.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Сфинкс

Эдгар Аллан По

Сфинкс

 Читать книгу

Аннотация

Главным источником всех человеческих заблуждений является склонность разума недооценивать или переоценивать какой-либо предмет из-за простой ошибки в определении расстояния до него. Если ты видишь чудовище, то попробуй посмотреть на него издали...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel