Эдгар Аллан По - Сердце — обличитель

1 Эдгар Аллан По

Правда! Я нервный - очень даже нервный, просто до ужаса, таким уж уродился; но как можно называть меня сумасшедшим? От болезни чувства мои только обострились - они вовсе не ослабели, не притупились. И в особенности - тонкость слуха. Я слышал все, что совершалось на небе и на земле. Я слышал многое, что совершалось в аду. Какой я после этого сумасшедший? Слушайте же! И обратите внимание, сколь здраво, сколь рассудительно могу я рассказать все от начала и до конца.
Сам не знаю, когда эта мысль пришла мне в голову; но, явившись однажды, она уже не покидала меня ни днем, ни ночью. Никакого повода у меня не было. И бешенства я никакого не испытывал. Я любил этого старика. Он ни разу не причинил мне зла. Ни разу не нанес обиды. Золото его меня не прельщало. Пожалуй, виной всему был его глаз! Да, именно! Один глаз у него был, как у хищной птицы, - голубоватый, подернутый пленкой. Стоило ему глянуть на меня, и кровь стыла в моих жилах; мало-помалу, исподволь, я задумал прикончить старика и навсегда избавиться от его глаза.
В этом-то вся суть. По-вашему, я сумасшедший. Сумасшедшие ничего не соображают. Но видели бы вы меня. Видели бы вы, как мудро я действовал - с какой осторожностью, с какой предусмотрительностью, с каким искусным притворством принялся я за дело! Всю неделю, перед тем как убить старика, я был с ним сама любезность. И всякую ночь, около полуночи, я поднимал щеколду и приотворял его дверь - тихо-тихо! А потом, когда в щель могла войти моя голова, я вводил туда затемненный фонарь, закрытый наглухо, так плотно, что и капли света не могло просочиться, а следом засовывал и голову. Ах, вы не удержались бы от смеха, если б видели, до чего ловко я ее засовывал! Я делал это медленно - очень, очень медленно, чтобы не потревожить сон старика. Лишь через час голова моя оказывалась внутри, так что я мог видеть старика на кровати. Ха!.. Да разве мог бы сумасшедший действовать столь мудро? А когда моя голова проникала в комнату, я открывал фонарь с осторожностью - с превеликой осторожностью, - открывал его (ведь петли могли скрипнуть) ровно настолько, чтобы один-единственный тоненький лучик упал на птичий глаз. И все это я проделывал семь долгих ночей - всегда ровно в полночь, - но глаз неизменно бывал закрыт, и я никак не мог покончить с делом, потому что не сам старик досаждал мне, а его Дурной Глаз. И всякое утро, когда светало, я преспокойно входил в комнату и без робости заговаривал с ним, приветливо окликал его по имени и справлялся, как ему спалось ночью. Сами видите, лишь очень проницательный человек мог бы заподозрить, что каждую ночь, ровно в двенадцать, я заглядывал к нему, пока он спал.
На восьмую ночь я отворил дверь с особенной осторожностью. Рука моя скользила медленней, чем минутная стрелка на часах. До той ночи я никогда еще так не упивался своим могуществом, своей прозорливостью. Я едва мог сдерживать торжество. Подумать только, я потихоньку отворял дверь, а старику и во сне не снились мои тайные дела и помыслы. Когда это пришло мне на ум, я даже прыснул со смеху, и он, верно, услышал, потому что вдруг шевельнулся, потревоженный во сне. Вы, может быть, подумаете, что я отступил - но ничуть не бывало. В комнате у него было темным-темно (он боялся воров и плотно закрывал ставни), поэтому я знал, что он не видит, как приотворяется дверь, и потихоньку все налегал на нее, все налегал.
Я просунул голову внутрь и хотел уже было открыть фонарь, даже нащупал пальцем жестяную защелку, но тут старик подскочил, сел на кровати и крикнул: "Кто там?"
Я затаился и молчал. Целый час я простоял не шелохнувшись, и все это время не слышно было, чтобы он опять пег. Он сидел на кровати и прислушивался - точно так же, как я ночь за ночью прислушивался к бессонной гробовой тишине в четырех стенах.
Но вот я услышал слабый стон и понял, что стон этот исторгнут смертным страхом. Не боль, не горесть исторгли его, - о нет! - то было тихое, сдавленное стенание, какое изливается из глубины души, терзаемой страхом. Уж я-то знаю. Сколько раз, ровно в полночь, когда весь мир спал, этот стон рвался из собственной моей груди, умножая своим зловещим эхом страхи, которые раздирали меня. Кому уж знать, как не мне. Я знал, что чувствует старик, и жалел его, но все же посмеивался над ним про себя. Я звал, что ему стало не до сна с того самого мгновения, как легкий шум заставил его шевельнуться на кровати. Ужас одолевал его все сильней. Он пытался убедить себя, что это пустое беспокойство, и не мог. Он твердил себе: "Это всего лишь ветер прошелестел в трубе, это только мышка прошмыгнула по полу", - пли: "Это попросту сверчок застрекотал и умолк". Да, он пытался успокоить себя такими уговорами; но все было тщетно. Все тщетно; потому что черная тень Смерти подкрадывалась к нему и уже накрыла свою жертву. И неотвратимое присутствие этой бесплотной тени заставило его почувствовать - незримо и неслышимо почувствовать, что моя голова здесь, в комнате.
Я ждал долго и терпеливо, но не слышал, чтобы он пег снова, и тогда решился приоткрыть фонарь - разомкнуть тонкую-пре-тонкую щелочку. Я стал его приоткрывать - спокойно-преспокойно, так что трудно даже этому поверить, - и вот наконец один-единственный лучик не толще паутинки пробился сквозь щель и упал на птичий глаз.
Он был открыт, широко-прешироко открыт, и от одного его вида я пришел в ярость. Он был передо мной как на ладони, - голубоватый, подернутый отвратительной пленкой, от которой я весь похолодел, но лицо и все тело старика скрывала темнота, потому что я, словно по наитию, направил луч прямо в проклятую глазницу.
Ну, не говорил ли я вам, что вы полагаете сумасшествием лишь крайнее обострение чувств? Так вот, в ушах у меня послышался тихий, глухой, частый стук, будто тикали часы, завернутые в вату. Мне ли не знать этого звука. То билось сердце старика. Его удары распалили мою ярость, подобно тому как барабанный бой будит отвагу в душе солдата.
Но даже тогда я сдержал себя и не шелохнулся. Я затаил дыхание. Фонарь не дрогнул в моей руке. Я проверил, насколько твердо я могу удерживать луч, направленный в его глаз. А меж тем адский барабанный грохот сердца нарастал. Что ни миг, он становился все быстрей и быстрей, все громче и громче. Страх старика неотвратимо дошел до крайности! С каждым мгновением сердце его билось все громче, да, все громче!.. Понятно вам? Я же сказал, что я нервный: это так. И тогда, глухой ночью, в зловещем безмолвии старого дома, неслыханный этот звук поверг меня самого в беспредельный ужас. И все же еще несколько минут я сдерживал себя и не шелохнулся. Но удары звучали все громче, громче! Казалось, сердце вот-вот разорвется. И тут у меня возникло новое опасение - ведь стук мог услышать кто-нибудь из соседей! Час старика пробил! С громким воплем я сорвал заслонку с фонаря и прыгнул в комнату. Старик вскрикнул только раз - один-единственный раз. Я мигом стащил его на пол и придавил тяжелой кроватью. Дело было сделано на славу, и я сиял от радости. Но долгие минуты сердце еще глухо стучало. Однако это меня не беспокоило; теперь уж его не могли услышать за стеной. Наконец все смолкло. Старик был мертв. Я оттащил кровать и осмотрел труп. Да, он был навеки, навеки мертв. Я приложил руку к его груди, против сердца, и держал так долгие минуты. Сердце не билось. Он был навеки мертв. Его глаз больше не потревожит меня.
Если вы все еще считаете меня сумасшедшим, вам придется переменить свое мнение, когда я расскажу о тех мудрых предосторожностях, с какими я спрятал тело. Ночь была уже на исходе, и я действовал поспешно, но без шума. Первым делом я расчленил труп. Отрезал голову, руки и ноги.
Потом я оторвал три половицы и уложил все останки меж брусьев. После этого приладил доски на место так хитроумно, так ловко, что никакой человеческий глаз - даже его глаз - не заметил бы ничего подозрительного. Смывать следы не пришлось: нигде ни пятнышка, ни капельки крови. Уж об этом я позаботился. Все попало прямехонько в таз - ха-ха!
Когда я управился со всем этим, было уже четыре часа - но темнота стояла такая же, как в полночь. Едва колокол пробил четыре, в парадную дверь постучали. Я спустился вниз и отворил со спокойной душой - чего мне теперь было бояться? Вошли трое и как нельзя более учтиво сообщили, что они из полиции. Сосед слышал ночью крик; возникло подозрение, что совершено злодейство; об этом сообщили в полицейский участок, и они (полицейские) получили приказ обыскать дом.
Я улыбнулся - в самом деле, чего мне было бояться? Я любезно пригласил их в комнаты. Я объяснил, что это сам я вскрикнул во сне. А старика нет, заметил я мимоходом, он уехал из города. Я водил их по всему дому. Я просил искать - искать хорошенько. Наконец я провел их в его комнату. Я показал им все его драгоценности, целехонькие, нетронутые. Самонадеянность моя была столь велика, что я принес в комнату стулья и предложил им отдохнуть здесь от трудов, а сам, преисполненный торжества, с отчаянной дерзостью поставил свой стул на то самое место, где покоился труп моей жертвы.
Полицейские были удовлетворены. Мое поведение их убедило. Я держался с редкой непринужденностью. Они сели и принялись болтать о всяких пустяках, а я оживленно поддержал разговор. Но в скором времени я почувствовал, что бледнею, и мне захотелось поскорей их спровадить. У меня болела голова и, кажется, звенело в ушах; а они все сидели и болтали. Звон становился явственней; он не смолкал, нет, он становился явственней: я заговорил еще более развязно, чтобы избавиться от него; но он не смолкал, а лишь обретал отчетливость, - и наконец я обнаружил, что он раздается вовсе не у меня в ушах.
Без сомнения, я очень побледнел; теперь я говорил без умолку и повысил голос. Но звук нарастал - и что мог я поделать? Это был тихий, глухой, частый стук - очень похожий на тиканье часов, если их завернуть в вату. Я задыхался, мне не хватало воздуха, - а полицейские ничего не слышали. Я заговорил еще быстрей - еще исступленней; но звук нарастал неотвратимо. Я вскочил и затеял какой-то нелепый спор, громогласно нес всякую чушь, неистово размахивал руками; но звук неотвратимо нарастал. Отчего они не хотят уйти? Я расхаживал по комнате и топал ногами, как будто слова этих людей привели меня в ярость, - но звук неотвратимо нарастал. О господи! Что мог я поделать? Я брызгал слюной - я бушевал - я ругался! Я двигал стул, на котором только что сидел, со скрежетом возил его по половицам, но звук перекрывал все и нарастал непрестанно. Он становился все громче - громче - громче! А эти люди мило болтали и улыбались. Возможно ли, что они ничего не слышали? Господи всемогущий!.. Нет, нет! Они слышали!.. они подозревали!.. они знали!.. они забавлялись моим ужасом - так думал я и так думаю посейчас. Но нет, что угодно, только не это мучение! Будь что будет, только бы положить конец этому издевательству! Я не мог более выносить их лицемерные улыбки! Я чувствовал, что крик должен вырваться из моей груди, иначе я умру!.. Вот... опять!.. Чу! Громче! Громче! Громче! Громче!.. - Негодяи! - возопил я. - Будет вам притворяться! Я сознаюсь!.. оторвите половицы!.. вот здесь, здесь!.. это стучит его мерзкое сердце!

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Сердце — обличитель

Эдгар Аллан По

Сердце — обличитель

 Читать книгу

Аннотация

Герой рассказа реализует свою навязчивую идею об убийстве старика — своего соседа.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel