Эдгар Аллан По - Разговор с мумией

1 Эдгар Аллан По

Вчерашняя наша застольная беседа оказалась чересчур утомительной для моих нервов. Разыгралась головная боль, появилась сонливость. Словом, нынче, вместо того чтобы идти со двора, как я прежде намеревался, я предпочел подобру-поздорову остаться дома, поужинать самую малость и отправиться спать.
Ужин, разумеется, совсем легкий. Я страстный любитель гренков с сыром. Но даже их больше фунта в один присест не всегда съешь. Впрочем, и два фунта не могут вызвать серьезных возражений. А где два, там и три, разницы почти никакой. Я, помнится, отважился на четыре. Жена, правда, утверждает, что на пять, но она, очевидно, просто перепутала. Цифру пять, взятую как таковую, я и сам признаю, но в конкретном применении она может относиться только к пяти бутылкам черного портера, без каковой приправы гренки с сыром никак не идут.
Завершив таким образом мою скромную трапезу и надевши ночной колпак, я в предвкушении сладостного отдыха до полудня приклонил голову на подушку и, как человек с совершенно незапятнанной совестью, немедленно погрузился в сон.
Но когда сбывались людские надежды? Я не всхрапнул еще и в третий раз, как у входной двери яростно зазвонили и вслед в а этим нетерпеливо застучали дверным молотком, отчего я тут же и проснулся. А минуту спустя, пока я еще продирал глаза, жена сунула мне под нос записку от моего старого друга доктора Йейбогуса. В ней значилось:
"Во что бы то ни стало приходите ко мне, мой добрый друг, как только получите это письмо. Приходите и разделите нашу радость. Я наконец благодаря упорству и дипломатии добился от дирекции Городского музея согласия па обследование мумии - вы помните какой. Мне разрешено распеленать ее и, если потребуется, вскрыть. При этом будут присутствовать лишь двое-трое близких друзей, вы, разумеется, в том числе. Мумия уже у меня дома, и мы начнем ее разматывать сегодня в одиннадцать часов вечера.
Всегда ваш Йейбогус".
Дойдя до слова "Йейбогус", я почувствовал, что совершенно, окончательно проснулся. В восторге выпрыгнул я из-под одеяла, сокрушая все на своем пути, оделся с быстротой прямо-таки фантастической и со всех ног бросился к дому доктора.
Там я застал уже всех в сборе, с нетерпением ожидающими моего прибытия. Мумия лежала распростертая на обеденном столе, и лишь только я вошел, было приступлено к обследованию.
Это была одна из двух мумий, привезенных несколько лет назад кузеном Йейбогуса капитаном Артуром Ментиком с Ливийского нагорья, где он их нашел в одном захоронении близ Элейтиаса, на много миль вверх по Нилу от Фив. В этой местности пещеры хотя и не столь величественны, как фиванские гробницы, зато представляют большой интерес, ибо содержат многочисленные изображения, проливающие свет на жизнь и быт древних египтян. Камера, из которой был извлечен лежащий перед нами экземпляр, по рассказам, особенно изобиловала такими изображениями - ее стены были сплошь покрыты фресками и барельефами, в то время как статуи, вазы и мозаичные узоры свидетельствовали о незаурядном богатстве погребенного.
Драгоценная находка была передана музею в том самом виде, в каком впервые попала на глаза капитану Ментику, - саркофаг остался не вскрыт. И так он простоял восемь лет, доступный лишь наружному осмотру публики. Иначе говоря, в нашем распоряжении сейчас была цельная, нетронутая мумия, и те, кто отдает себе отчет в том, сколь редко достигают наших берегов непопорченные памятники древности, сразу же поймут, что мы имели полное право поздравить себя с такой удачей.
Подойдя к столу, я увидел большой короб, или ящик, едва ли не семи футов в длину, трех в ширину и высотой не менее двух с половиной футов. Он имел правильную овальную форму, а не суживающуюся к одному концу, как гроб. Материал, из которого он был сделан, мы сначала приняли за дерево сикоморы (Platanus), но оказалось, когда сделали разрез, что это картон, вернее, papier-mache из папируса. Снаружи его густо покрывали рисунки - сцены похорон и другие печальные сюжеты, между которыми тут и там во всевозможных положениях повторялись одинаковые иероглифические письмена, знаменующие собою, вне всякого сомнения, имя усопшего. По счастью, среди нас находился мистер Глиддон, который без труда расшифровал эту надпись: она была сделана просто фонетическим письмом и читалась как "Бестолковео".
Нам не сразу удалось вскрыть ящик так, чтобы не повредить его, но, когда наконец мы в этом преуспели, нашим глазам открылся другой ящик, уже в форме гроба и значительно меньших размеров, чем наружный, но во всем прочем - его совершенная копия. Промежуток между ними был заполнен смолой, отчего краски на втором ящике несколько пострадали.
Открыв и его (что мы осуществили с легкостью), мы обнаружили третий ящик, также сужающийся с одного конца и вообще отличающийся от второго лишь материалом: он был сделан из кедра и все еще источал присущий этому дереву своеобразный аромат. Никакого зазора между вторым и третьим ящиком не было - стенки одного вплотную прилегали к стенкам другого.
Сняв третий ящик, мы обнаружили и извлекли саму мумию. Мы ожидали, что она, как всегда в таких случаях, будет плотно обернута, как бы забинтована, полосами ткани, но вместо этого оказалось, что тело заключено в своего рода футляр из папируса, покрытый толстым слоем лака, раззолоченный и испещренный рисунками. На них изображены были всевозможные мытарства души и ее встречи с различными богами. Повторялись одни и те же человеческие фигуры, - но всей видимости, портреты набальзамированных особ. От головы до ног перпендикулярной колонкой шла надпись, также сделанная фонетическими иероглифами и указывающая имя и различные титулы усопшего, а кроме того, имена и титулы его родственников.
На шее мумии мы обнаружили ожерелье из разноцветных цилиндрических бусин с изображениями божеств, скарабеев и прочего, а также крылатого шара. Второе подобное, так сказать, ожерелье, стягивало мумию в поясе.
Содрав папирус, мы обнажили тело, которое оказалось в отличной сохранности и совершенно не пахло. Кожа имела красноватый оттенок. Она была гладкой, плотной и блестящей. В прекрасном состоянии были и зубы и волосы. Глаза, по-видимому, были вынуты, и на их место вставлены стеклянные, выполненные очень красиво и с большим правдоподобием. Только, пожалуй, взгляд получился слишком уж решительный. Ногти и концы пальцев были щедро позолочены.
Мистер Глиддон высказал мнение, что, судя по красноватой окраске эпидермиса, бальзамирование осуществлено исключительно асфальтовыми смолами. Однако, когда с поверхности тела соскребли стальным инструментом некоторое количество порошкообразной субстанции и бросили в пламя, стало очевидным присутствие камфоры и других пахучих веществ.
Мы тщательно осмотрели тело в поисках отверстия, через которое были извлечены внутренности, но, к нашему недоумению, таковое не обнаружили. Никто из присутствовавших тогда не знал, что цельные или невскрытые мумии - явление не столь уж и редкое. Нам было известно, что, как правило, мозг покойника удаляли через нос, для извлечения кишок делали надрез сбоку живота, после чего труп обривали, мыли и опускали в рассол, и только позднее, по прошествии нескольких недель, приступали к собственно бальзамированию.
Так и не обнаружив надреза, доктор Йейбогус приготовил свой хирургический инструмент, чтобы начать вскрытие, но тут я спохватился, что уже третий час ночи. Было решено отложить внутреннее обследование до завтрашнего вечера, и мы ужо собирались разойтись, когда кто-то предложил один-два опыта с вольтовой батареей.
Мысль воздействовать электричеством на мумию трех- или четырехтысячелетнего возраста была если и не очень умна, то, во всяком случае, оригинальна, и мы все тотчас же ею загорелись. На девять десятых в шутку и на одну десятую всерьез мы установили у доктора в кабинете батарею, а затем перенесли туда египтянина.
Нам стоило немалых трудов обнажить край височной мышцы, которая оказалась значительно менее окостенелой, чем остальная мускулатура тела, однако же, как и следовало ожидать, при соприкосновении с проводом не проявила, разумеется, ни малейшей гальванической чувствительности. Эту первую попытку мы сочли достаточно убедительной и, от души смеясь над собственной глупостью, стали прощаться, как вдруг я мельком взглянул на мумию и замер в изумлении. Одного беглого взгляда было довольно, чтобы удостовериться, что глазные яблоки, которые мы все принимали за стеклянные, хотя и было замечено их странное выражение, теперь оказались прикрыты веками, так что оставались видны только узкие полоски tunica albugmea [Белки глаз (лат.).].
Громким возгласом я обратил на это обстоятельство внимание остальных, и все сразу же убедились в моей правоте.
Не могу сказать, чтобы я был встревожен этим явлением, "встревожен" - не совсем то слово. Думаю, что, если бы не портер, можно было бы утверждать, что я испытал некоторое беспокойство. Из остальных же собравшихся никто даже не делал попытки скрыть самый обыкновенный испуг. На доктора Йейбогуса просто жалко было смотреть. Мистер Глиддон вообще умудрился куда-то скрыться. А у мистера Силка Бакингема, я надеюсь, недостанет храбрости отрицать, что он на четвереньках ретировался под стол.
Однако, когда первое потрясение прошло, мы, нимало не колеблясь, немедленно приступили к дальнейшим экспериментам. Теперь наши действия были направлены против большого пальца правой ноги. Был сделан надрез над наружной os sesamoideum pollicis pedis [Сесамовидной костью большого пальца ноги (лат.).] и тем самым обнажен корень musculus abductor [Отводящей мышцы (лат.).] Снова наладив батарею, мы подействовали током на рассеченный нерв, и тут мумия, ну прямо совершенно как живая, сначала согнула правое колено, подтянув ногу чуть не к самому животу, а затем, выпрямив ее необыкновенно сильным толчком, так брыкнула доктора Йейбогуса, что этот солидный ученый муж вылетел, словно стрела из катапульты, через окно третьего этажа на улицу.
Мы все en masse [Скопом (франц.).] ринулись вон из дома, чтобы подобрать разбитые останки нашего погибшего друга, но имели счастье повстречать на лестнице его самого, задыхающегося от спешки, исполненного философическим пылом испытателя и еще более прежнего убежденного в необходимости с усердием и тщанием продолжить наши опыты.
По его указанию, мы, не медля ни минуты, сделали глубокий надрез на кончике носа испытуемого, и доктор, крепко ухватившись, притянул его в соприкосновение с проводом.
Эффект - морально и физически, в прямом и переносном смысле - был электрический. Во-первых, покойник открыл глаза и часто замигал, точно мистер Барнс в пантомиме; во-вторых, он чихнул; в-третьих, сел; в-четвертых, потряс кулаком под носом у доктора Йейбогуса; и в-пятых, обратившись к господам Глиддону и Бакингему, адресовался к ним на безупречном египетском языке со следующей речью:
- Должен сказать, джентльмены, что нахожу ваше поведение столь же оскорбительным, сколь и непонятным. Ну, хорошо, от доктора Йейбогуса ничего другого и не приходится ожидать. Он просто жирный неуч, где ему, бедняге, понять, как нужно обращаться с порядочным человеком. Мне жаль его. Я его прощаю. Но вы, мистер Глиддон, и вы, Силк, вы столько путешествовали и жили в Египте, почти, можно сказать, родились там, вы, так долго жившие среди нас, что говорите по-египетски, вероятно, так же хорошо, как пишете на своем родном языке, вы, кого я всегда был склонен считать верными друзьями мумий, - право же, уж кто-кто, а вы могли бы вести себя лучше. Вы видите, что со мною возмутительно обращаются, но преспокойно стоите в стороне и смотрите. Как это надо понимать? Вы дозволяете всякому встречному и поперечному снимать с меня мои саркофаги и облачения в таком непереносимо холодном климате. Что я, по-вашему, должен об этом думать? И наконец, самое вопиющее, вы содействуете и попустительствуете этому жалкому грубияну доктору Йейбогусу, решившемуся потянуть меня за нос. Что все это значит?
Естественно предположить, что, услышав эти речи, мы все бросились бежать, или впали в истерическое состояние, или же дружно шлепнулись в обморок. Любое из этих трех предположений напрашивается само собой. Я убежден, что, поведи мы себя таким образом, никто бы не удивился. Более того, честью клянусь, что сам не понимаю, как и почему ничего подобного с нами не произошло. Разве только причину нужно искать в так называемом духе времени, который действует по принципу "все наоборот" и которым в наши дни легко объясняют любые нелепицы и противоречия. А может быть, дело тут в том, что мумия держалась уж очень естественно и непринужденно, и потому речи ее не прозвучали так жутко, как должны были бы. Словом, как бы то ни было, но из нас ни один не испытал особого трепета и вообще не нашел в этом явлении ничего из ряда вон выходящего.
Я, например, ничуть не удивился и просто отступил на шаг подальше от египетского кулака. Доктор Йейбогус побагровел и уставился в лицо мумии, глубоко засунув руки в карманы панталон. Мистер Глиддон погладил бороду и поправил крахмальный воротничок. Мистер Бакингем низко опустил голову и сунул в левый угол рта большой палец правой руки.
Египтянин посмотрел на него с негодованием, помолчал минуту, а затем с язвительной усмешкой продолжал:
- Что же вы не отвечаете, мистер Бакингем? Вы слышали, о чем вас спрашивают? Выньте-ка палец изо рта, сделайте милость!
При этом мистер Бакингем вздрогнул, вынул из левого угла рта большой палец правой руки и тут же возместил понесенный урон тем, что всунул в правый угол названного отверстия большой палец левой руки.
Так и не добившись ответа от мистера Б., мумия обратилась к мистеру Глиддону и тем же безапелляционным тоном потребовала объяснений от него.
И мистер Глиддон дал пространные объяснения на разговорном египетском языке. Не будь в наших американских типографиях так плохо с- египетскими иероглифами, я бы с огромным удовольствием привел здесь целиком в исконном виде его превосходную речь.
Кстати замечу, что вся последующая беседа с мумией происходила на разговорном египетском через посредство (что касается меня и остальных необразованных членов нашей компании) - через посредство, стало быть, переводчиков Глиддона и Бакингема. Эти джентльмены говорили на родном языке мумии совершенно свободно и бегло, однако я заметил, что временами (когда речь заходила о понятиях и вещах исключительно современных и для нашего гостя совершенно незнакомых) они бывали принуждены переходить на язык вещественный. Мистер Глиддон, например, оказался бессилен сообщить египтянину смысл термина "политика", покуда не взял уголек и не нарисовал на стене маленького красноносого субъекта с продранными локтями, который стоит на помосте, отставив левую ногу, выбросив вперед сжатую в кулак правую руку, закатив глаза и разинув рот под углом в 90 градусов. Точно так же мистеру Бакингему не удавалось выразить современное понятие "прорехи в экономике" до тех пор, пока, сильно побледнев, он не решился (по совету доктора Йейбогуса) снять свой новехонький сюртук и показать спину крахмальной сорочки.
Как вы сами понимаете, мистер Глиддон говорил главным образом о той великой пользе, какую приносит науке распеленывание и потрошение мумий. Выразив сожаление о тех неудобствах, которые эта операция доставит ему, одной мумифицированной личности по имени Бестолковео, он кончил свою речь, намекнув (право, это был не больше чем тонкий намек), что теперь, когда все разъяснилось, неплохо бы продолжить исследование. При этих словах доктор Йейбогус опять стал готовить инструменты.
Относительно последнего предложения оратора у Бестолковео нашлись кое-какие контрдоводы идейного свойства, какие именно, я не понял; но он выразил удовлетворение принесенными ему извинениями, слез со стола и пожал руки всем присутствующим.
По окончании этой церемонии мы все занялись возмещением ущерба, понесенного нашим гостем от скальпеля. Зашили рану на виске, перебинтовали колено и налепили на кончик носа добрый дюйм черного пластыря.
Затем мы обратили внимание на то, что граф (ибо таков был титул Бестолковео) слегка дрожит - без сомнения, от холода. Доктор сразу же удалился к себе в гардеробную и вынес оттуда черный фрак наимоднейшего покроя, пару небесно-голубых клетчатых панталон со штрипками, розовую, в полоску chemise [Сорочку (франц.).] широкий расшитый жилет, трость с загнутой ручкой, цилиндр без полей, лакированные штиблеты, желтые замшевые перчатки, монокль, пару накладных бакенбард и пышный шелковый галстук. Из-за некоторой разницы в росте между графом и доктором (соотношение было примерно два к одному) при облачении египтянина возникли небольшие трудности; но потом все кое-как уладилось и наш гость был в общем и целом одет. Мистер Глиддон взял его под руку и подвел к креслу перед камином, между тем как доктор позвонил и распорядился принести ему сигар и вина.
Разговор вскоре оживился. Всех, естественно, весьма заинтересовал тот довольно-таки потрясающий факт, что Бестолковее оказался живым.
- На мой взгляд, вам давно бы следовало помереть, - заметил мистер Бакингем.
- Что вы! - крайне удивленно ответил граф. - Ведь мне немногим больше семисот лет! Мой папаша прожил тысячу и умер молодец молодцом.
Тут посыпались вопросы и выкладки, с помощью каковых было скоро выяснено, что предполагаемая древность мумии сильно преуменьшена. Со времени заключения ее в элейтиадские катакомбы прошло на самом деле пять тысяч пятьдесят лет и несколько месяцев.
- Мое замечание вовсе не относилось к вашему возрасту в момент захоронения, - пояснил Бакингем. - Готов признать, что вы еще сравнительно молоды. Я просто имел в виду тот огромный промежуток времени, который, по вашему же собственному признанию, вы пролежали в асфальтовых смолах.
- В чем, в чем? - переспросил граф.
- В асфальтовых смолах.
- А-а, кажется, я знаю, что это такое. Их, вероятно, тоже можно использовать. Но в мое время употреблялся исключительно бихлорид ртути, иначе - сулема.
- Вот еще чего мы никак не можем понять, - сказал доктор Йейбогус. - Каким образом получилось, что вы умерли и похоронены в Египте пять тысяч лет назад, а теперь разговариваете с нами живой и, можно сказать, цветущий?
- Если б я действительно, как вы говорите, умер, - отвечал граф, - весьма вероятно, что я бы и сейчас оставался мертвым, ибо, я вижу, вы еще совершенные дети в гальванизме и не умеете того, что у нас когда-то почиталось делом пустяковым. Но я просто впал в каталептический сон, и мои близкие решили, что я либо уже умер, либо должен очень скоро умереть, и поспешили меня бальзамировать. Полагаю, вам знакомы основные принципы бальзамирования?
- М-м, не совсем, знаете ли.
- Понятно. Плачевная необразованность! Входить в подробности я сейчас не могу, по следует вам сказать, что бальзамировать - значило у нас в Египте остановить на неопределенный срок в животном организме абсолютно все процессы. Я употребляю слово "животный" в самом широком смысле, включающем как физическое, так и духовное, и витальпое бытие. Повторяю, ведущим принципом бальзамирования у нас была моментальная и полная остановка всех животных функций. Иными словами, в каком состоянии человек находился в момент бальзамирования, в таком он и сохраняется. Я имею счастье принадлежать к роду Скарабея и поэтому был забальзамирован живым, как вы можете теперь убедиться.
- К роду Скарабея? - воскликнул доктор Йейбогус.
- Да. Скарабей был своего рода наследственным гербом одной очень знатной и высокой фамилии. Принадлежать к роду Скарабея означало просто быть членом этой фамилии. Мои слова надо понимать фигурально.
- Но как это связано с тем, что вы остались живы?
- Да ведь у нас в Египте повсеместно принято было перед бальзамированием трупа удалять внутренности и мозг. Одни только Скарабеи не подчинялись этому обычаю. Следовательно, не будь я Скарабеем, я остался бы без мозга и внутренностей, а в таком виде жить довольно неудобно.
- Я понял, - сказал мистер Бакингем. - Стало быть, все попадающиеся нам цельные мумии принадлежали к роду Скарабея?
- Без сомнения.
- Я думал, - кротко заметил мистер Глиддон, - что Скарабей - один из египетских богов.
- Из египетских богов? - вскочив, воскликнула мумия.
- Да, - подтвердил известный путешественник.
- Мистер Глиддон, вы меня удивляете, - произнес граф, снова усевшись в кресло. - Ни один народ на земле никогда не поклонялся более чем одному богу. Скарабей, ибис и прочие были для нас (как иные подобные существа для других) всего лишь символами, media [Посредниками (лат.).] при поклонении Создателю, который слишком велик, чтобы обращаться к нему прямо.
Наступила пауза. Потом доктор Йейбогус продолжил разговор.
- Правильно ли будет предположить на основании ваших слов, - спросил он, - что в нильских катакомбах лежат и другие мумии из рода Скарабея, сохранившие состояние витальности?
- В этом не может быть сомнения, - отвечал граф. - Все Скарабеи, по случайности бальзамированные заживо, живы и в настоящее время. Даже среди тех, кого забальзамировали нарочно, тоже могут отыскаться по недосмотру душеприказчиков оставшиеся в гробницах.
- Не будете ли вы столь добры объяснить, что означает "забальзамировали нарочно"? - попросил я.
- С великим удовольствием, - отозвалась мумия, доброжелательно осмотрев меня в монокль, поскольку это был первый вопрос, который задал ей лично я. - С великим удовольствием. Обычная продолжительность человеческой жизни в мое время была примерно восемьсот лет. Крайне редко случалось, если не считать экстраординарных происшествий, что человек умирал, не достигнув шестисотлетнего возраста. Бывали и такие, что проживали дольше десяти сотен. Но естественным сроком жизни считалось восемьсот лет. После того как был открыт принцип бальзамирования, который я вам ранее изложил, нашим философам пришла мысль удовлетворить похвальную людскую любознательность, а заодно содействовать развитию наук, устроив проживание этого естественного срока по частям с перерывами. Для истории, например, такой способ жизни, как показывает опыт, просто необходим. Скажем, ученый-историк, дожив до пятисот лет и употребив немало стараний, напишет толстый труд. Затем прикажет себя тщательно забальзамировать и оставит своим будущим душеприказчикам строгое указание оживить его по прошествии какого-то времени - допустим, шестисот лет. Возвратившись через этот срок к жизни, он обнаружит, что из его книги сделали какой-то бессвязный набор цитат, превратив ее в литературную арену для столкновения противоречивых мнений, догадок и недомыслий целой своры драчливых комментаторов. Все эти недомыслия и проч. под общим названием "исправлений и добавлений" до такой степени исказили, затопили и поглотили текст, что автор принужден ходить с фонарем в поисках своей книги. И, найдя, убедиться, что не стоило стараться. Он садится и все переписывает заново, а кроме того, долг ученого историка велит ему внести поправки в ходячие предания новых людей о той эпохе, в которой он когда-то жил. Благодаря такому самопереписыванию и поправкам живых свидетелей длительные старания отдельных мудрецов привели к тому, что наша история не выродилась в пустые побасенки.
- Прошу прощения, - проговорил тут доктор Йейбогус, кладя ладонь на руку египтянина. - Прошу прощения, сэр, но позвольте мне на минуту перебить вас.
- Сделайте одолжение, сэр, - ответил граф, убирая руку.
- Я только хотел задать вопрос, - сказал доктор. - Вы говорили о поправках, вносимых историком в предания о его эпохе. Скажите, сэр, велика ли в среднем доля истины в этой абракадабре?
- В этой абракадабре, как вы справедливо ее именуете, сэр, как правило, содержится ровно такая же доля истины, как и в исторических трудах, ждущих переписывания. Иными словами, ни в тех, ни в других нельзя отыскать ни единого сведения, которое не было бы совершенно, стопроцентно ложным.
- А раз так, - продолжал доктор, - то поскольку мы точно установили, что с момента ваших похорон прошло, по крайней мере, пять тысяч лет, можно предположить, что в ваших книгах, равно как и в ваших преданиях, имелись богатые данные о том, что так интересует все человечество - о сотворении мира, которое произошло, как вы, конечно, знаете, всего за тысячу лет до вас.
- Что это значит, сэр? - вопросил граф Бестолковее.
Доктор повторил свою мысль, но потребовалось немало дополнительных объяснений, прежде чем чужеземец смог его понять. Наконец тот с сомнением сказал:
- То, что вы сейчас мне сообщили, признаюсь, для меня абсолютно ново. В мое время я не знал никого, кто бы придерживался столь фантастического взгляда, что будто бы вселенная (или этот мир, если вам угодно) имела некогда начало. Вспоминаю, что однажды, но только однажды, я имел случай побеседовать с одним премудрым человеком, который говорил что-то о происхождении человеческого рода. Он употреблял, кстати, имя Адам, или Красная Глина, которое и у вас в ходу. Но он им пользовался в обобщенном смысле, в связи с самозарождением из плодородной почвы (как зародились до того тысячи низших видов) - в связи с одновременным самозарождением, говорю я, пяти человеческих орд на пяти различных частях земного шара.
Здесь мы все легонько пожали плечами, а кое-кто еще и многозначительно постучал себя пальцем по лбу. Мистер Силк Бакингем скользнул взглядом по затылочному бугру, а затем по надбровным дугам Бестолковео и сказал:
- Большая продолжительность жизни в ваше время, да к тому же еще эта практика проживания ее по частям, как вы нам объяснили, должны были бы привести к существенному развитию и накоплению знаний. Поэтому тот факт, что древние египтяне тем не менее уступают современным людям, особенно американцам, во всех достижениях науки, я объясняю превосходящей толщиной египетского черепа.
- Признаюсь, - любезнейшим тоном ответил граф, - что опять не вполне понимаю вас. Не могли ли бы вы пояснить, какие именно достижения науки вы имеете в виду?
Тут все присутствующие принялись хором излагать основные положения френологии и перечислять чудеса животного магнетизма.
Граф выслушал нас до конца, а затем рассказал два-три забавных анекдота, из которых явствовало, что прототипы наших Галля и Шпурцгейма пользовались славой, а потом впали в безвестность в Египте так давно, что о них уже успели забыть, и что демонстрации Месмера - не более как жалкие фокусы в сравнении с подлинными чудодействиями фиванских savants [Мудрецов (франц.).], которые умели сотворять вшей и прочих им подобных существ.
Тогда я спросил у графа, а умели ли его соотечественники предсказывать затмения. Он с довольно презрительной улыбкой ответил, что умели.
Это меня несколько озадачило, но я продолжал выспрашивать, что они еще понимают в астрономии, пока один из нашей компании, до сих пор не раскрывавший рта, шепнул мне на ухо, что за сведениями на этот счет мне лучше всего обратиться к Птолемею (не знаю такого, не слышал), да еще к некоему Плутарху, написавшему труд "De facie lunae" ["О лике, видимом на луне" (лат.).].
Тогда я задал мумии вопрос о зажигательных и увеличительных стеклах и вообще о производстве стекла. Но не успел еще и договорить, как все тот же молчаливый гость тихонько тронул меня за локоть и покорнейше попросил познакомиться, хотя бы слегка, с Диодором Сицилийским. Граф же вместо ответа только осведомился, есть ли у нас, современных людей, такие микроскопы, которые позволили бы нам резать камеи, подобные египетским. Пока я размышлял, что бы ему такое сказать на это, в разговор вмешался наш маленький доктор Йейбогус, и при этом довольно неудачно.
- А наша архитектура! - воскликнул он, к глубокому возмущению обоих путешественников, которые незаметно пинали его и щипали, но все напрасно. - Посмотрите фонтан на Боулинг-грин у нас в Нью-Йорке! Или - если это сооружение уж слишком величаво для сопоставления - возьмите здание Капитолия в Вашингтоне!
И наш коротышка-лекарь пустился подробно перечислять и описывать прекрасные линии и пропорции упомянутого сооружения. Только в портале, с жаром восклицал он, имеется ни много ни мало как двадцать четыре колонны пяти футов в диаметре каждая и в десяти футах одна от другой!
Граф сказал на это, что, к своему сожалению, не может сейчас назвать точные цифры пропорций ни одного из главных зданий в городе Карнаке, который был заложен некогда во тьме времен, но развалины которого в его эпоху еще можно было видеть в песчаной пустыне к западу от Фив. Однако, если говорить о порталах, он помнит, что у одного из малых загородных дворцов в предместье, именуемом Азнаком, был портал из ста сорока четырех колонн но тридцати семи футов в обхвате н в двадцати пяти футах одна от другой. Подъезд к этому порталу со стороны Нила был обстроен сфинксами, статуями и обелисками двадцати, шестидесяти и ста футов высотой. А сам дворец, если он не путает, имел две мили в длину и, вероятно, миль семь в окружности. Стены и снаружи и изнутри были сверху донизу расписаны иероглифами. Он не берется положительно утверждать, что на этой площади поместилось бы пятьдесят - шестьдесят таких Капитолиев, как рисовал тут доктор, но, с другой стороны, допускает, что с грехом пополам их вполне можно было бы туда напихать штук этак двести или триста. В сущности-то это был малый дворец, так себе, загородная постройка. Однако граф не может не признать великолепия, прихотливости и своеобразия фонтана на Боулинг-грин, так красочно описанного доктором. Ничего подобного, он вынужден признать, у них в Египте, да и вообще нигде и никогда не было.
Тут я спросил графа, что он скажет о наших железных дорогах.
- Ничего особенного, - ответил он. По его мнению, они довольно ненадежны, неважно продуманы и плоховато уложены. И не идут, разумеется, ни в какое сравнение с безукоризненно ровными и прямыми, снабженными металлической колеей широкими дорогами, по которым египтяне транспортировали целые храмы и монолитные обелиски ста пятидесяти футов высотой. Я сослался на наши могучие механические двигатели. Он согласился, сказал, что слыхал об этом кое-что, но спросил, как бы я смог расположить пяты арок на такой высоте, как хотя бы в самом маленьком из дворцов Карнака.
Этот вопрос я счел за благо не расслышать и поинтересовался, имели ли они какое-нибудь понятие об артезианских колодцах. Он только поднял брови, а мистер Глиддон стал мне яростно подмигивать и зашептал, что как раз недавно во время буровых работ в поисках воды для Большого Оазиса рабочие обнаружили древнеегипетский артезианский колодец.
Я упомянул нашу сталь; но чужеземец задрал нос и спросил, можно ли нашей сталью резать камень, как на египетских обелисках, где все работы производились медными резцами.
Это нас совсем обескуражило, и мы решили перенести свои атаки в область метафизики. Была принесена книга под заглавием "Дайел", и оттуда ему зачитали две-три главы, посвященные чему-то довольно непонятному, что в Бостоне называют "великим движением", или "прогрессом".
Граф на это сказал только, что в его дни великие движения попадались на каждом шагу, а что до прогресса, то от него одно время просто житья не было, но потом он как-то рассосался.
Тогда мы заговорили о красоте и величии демократии и очень старались внушить графу правильное сознание тех преимуществ, какими мы пользуемся, обладая правом голосования ad libitum [Вдоволь (лат.).] и не имея над собой короля.
Наши речи его заметно заинтересовали и даже явно позабавили. Когда же мы кончили, он пояснил, что у них в Египте тоже в незапамятные времена было нечто в совершенно подобном роде. Тринадцать египетских провинций вдруг решили, что им надо освободиться и положить великий почин для всего человечества. Их мудрецы собрались и сочинили самую что ни на есть замечательную конституцию. Сначала все шло хорошо, только необычайно развилось хвастовство. Кончилось, однако, дело тем, что эти тринадцать провинций объединились с остальными не то пятнадцатью, не то двадцатью в одну деспотию, такую гнусную и невыносимую, какой еще свет не видывал.
Я спросил, каково было имя деспота-узурпатора.
Он ответил, что, насколько помнит, имя ему было - Толпа.
Не зная, что сказать на это, я громогласно выразил сожаление по поводу того, что египтяне не знали пара.
Граф посмотрел на меня с изумлением и ничего не ответил. А молчаливый господин довольно чувствительно пихнул меня локтем под ребро и прошипел, что я и без того достаточно обнаружил свою безграмотность и что неужели я действительно настолько глуп и не слыхал, что современный паровой двигатель основан на изобретении Герона, дошедшем до нас благодаря Соломону де Ко.
Было ясно, что нам угрожает полное поражение, но тут, по счастью, на выручку пришел доктор, который успел собраться с мыслями и попросил египтянина ответить, могут ли его соотечественники всерьез тягаться с современными людьми в такой важной области, как одежда.
Граф опустил глаза, задержал взгляд на штрипках своих панталон, потом взял в руку одну фалду фрака, поднял к лицу и несколько мгновений молча рассматривал. Потом выпустил, и рот его медленно растянулся от уха до уха; но, по-моему, он так ничего и не ответил.
Мы приободрились, и доктор, величаво приблизившись к мумии, потребовал, чтобы она со всей откровенностью, по чести признала, умели ли египтяне в какую-либо эпоху изготовлять "Слабительное Йейбогуса" или "Пилюли Брандрета".
С замиранием сердца ждали мы ответа, но напрасно. Ответа не последовало. Египтянин покраснел и опустил голову. То был полнейший триумф. Он был побежден и имел весьма жалкий вид. Честно признаюсь, мне просто больно было смотреть на его унижение. Я взял шляпу, сдержанно поклонился мумии и ушел.
Придя домой, я обнаружил, что уже пятый час, и немедленно улегся спать. Сейчас десять часов утра. Я не сплю с семи и все это время был занят составлением настоящей памятной записки на благо моей семье и всему человечеству в целом. Семью свою я больше не увижу. Моя жена - мегера. Да и вообще, по совести сказать, мне давно поперек горла встала эта жизнь и наш девятнадцатый век. Убежден, что все идет как-то не так. К тому же мне очень хочется узнать, кто будет президентом в 2025 году. Так что я вот только побреюсь и выпью чашку кофе и, не мешкая, отправлюсь к Йейбогусу - пусть меня забальзамируют лет на двести.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Разговор с мумией

Эдгар Аллан По

Разговор с мумией

 Читать книгу

Аннотация

Группа достопочтенных джентльменов добилась от дирекции Городского музея согласия на обследование мумии, к чему и приступила со всем возможным старанием. После того, как на мумию попытались воздействовать электрическим током, она ожила, оказавшись графом Бестолковео из знатной и высокой фамилии рода Скарабея. По словам Бестолковео в его дни великие движения попадались на каждом шагу и почти все достижения человечества, не являются таковыми, если сравнивать их с достижениями древнеегипетскими. Все же обнаружив позицию, по которой современное человечество оказалось впереди древнего Египта, один из джентльменов, с чувством выполненного долга, решил воспользоваться технологиями Египта и... забальзамироваться лет так на двести.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel