Эдгар Аллан По - Разговор между Эйросом и Хармионой

1 Эдгар Аллан По

Я принесу тебе огонь.
Еврипид [1]. "Андромаха"
Эйрос. Почему ты зовешь меня Эйрос?
Хармиона. Ты будешь зваться так отныне и вовеки. Забудь и мое земное имя и зови меня Хармионой.
Эйрос. Да, это не сон!
Хармиона. Снов более нет с нами; но речь об этих тайнах впереди. Мне отрадно видеть, что тобою сохранены подобие жизни и разум. Теневая пелена сошла с твоих глаз. Исполнись смелости и ничего не бойся. Назначенные тебе дни оцепенения миновали; и завтра я сама посвящу тебя во все радости и чудеса твоего нового существования.
Эйрос. И вправду, я совсем не чувствую оцепенения. Неистовый недуг и ужасная тьма оставили меня, и мне более не слышен бешеный, стремительный, ужасный звук, подобный "шуму от множества вод" [2]. И все же чувства мои в смятении, Хармиона, от остроты восприятия нового.
Хармиона. Через несколько дней все это пройдет; - но я вполне тебя понимаю и сочувствую тебе. Прошло десять земных лет с той поры, как я испытала то, что испытываешь ты, но память об испытанном все же свежа. Все страдания, уготованные тебе в Эдеме, теперь позади.
Эйрос. В Эдеме?
Хармиона. В Эдеме.
Эйрос. О боже! - сжалься надо мной, Хармиона! - меня подавляет величие всего - неведомое, ставшее ведомым - Грядущее, слитое с царственным и определенным Настоящим.
Хармиона. Не пытайся разрешить эти вопросы. Речь о них будет завтра. Волнение твоего неокрепшего ума утешится простыми воспоминаниями. Не смотри ни окрест, ни вперед - но только назад. Я сгораю от нетерпения услышать подробности о грандиозном событии, забросившем тебя к нам. Поведай мне о нем. Побеседуем о привычных предметах на старом привычном языке мира, погибшего столь ужасно.
Эйрос. О, ужасно, ужасно! - да, это не сон.
Хармиона. Снов более нет. Меня много оплакивали, Эйрос?
Эйрос. Оплакивали, Хармиона? О, горько. До самого последнего часа над твоим семейством нависала туча безысходного горя и благочестивой скорби.
Хармиона. И тот последний час - поведай о нем. Не забывай, что, помимо краткого известия о самой катастрофе, я ничего не знаю. Когда, покинув человечество, я прошла через Могилу в Ночь - в ту пору, если я верно помню, бедствия, постигшего вас, никак не ожидали. Но ведь я была мало сведуща в предсказаниях умозрительной философии тех дней.
Эйрос. Как ты сказала, бедствия, постигшего нас, совершенно не ждали; но подобные невзгоды на протяжении долгого времени составляли для астрономов предмет обсуждения. Едва ли стоит говорить тебе, друг мой, что, когда ты ушла от нас, люди истолковали те места из наших священных писаний, где повествуется об окончательной гибели всего сущего от огня, как относящиеся лишь к земному шару. Но касательно сил, посредством которых свершится наша гибель, все предположения были ошибочны, начиная с той эпохи развития астрономии, когда перестали считать, что кометы способны уничтожить нас огнем. Была точно установлена весьма невысокая плотность этих небесных тел. Заметили, что они проходят среди спутников Юпитера без какого-либо значительного изменения массы или орбит этих второстепенных планет. Мы давно рассматривали этих небесных скитальцев как крайне разреженные газообразные скопления, никак не способные причинить вред нашему весомому шару даже в случае соприкосновения. Но соприкосновения мы ни в коей мере не опасались, ибо элементы комет были досконально известны. Что среди них должно искать носителя огненной гибели, много лет считалось недопустимой идеей. Но последнее время причудливые фантазии и вера в чудеса странным образом распространились по свету; и хотя подлинное предчувствие грядущей катастрофы укоренилось лишь среди немногих невежд, но после того, как астрономы объявили о новой комете [3], эта весть была принята всеми с какой-то тревогой и недоверием.
Немедленно определили элементы незнакомой кометы, и все наблюдатели сразу признали, что ее траектория в перигелии проходит очень близко от Земли. Двое или трое второстепенных астрономов настоятельно утверждали, что соприкосновение неизбежно. Не могу должным образом выразить тебе, какой эффект произвело это сообщение. Несколько дней люди не в силах были поверить утверждению, которое их разум, погруженный в будничные заботы, никак не мог осмыслить. Но правда о чем-то жизненно важном быстро доходит до понимания даже самых тупоумных. Наконец, все увидели, что астрономия не лжет, и принялись ожидать комету. Ее приближение на первых порах не казалось особо стремительным; да и вид ничем не поражал. Она была тускло-красная, с еле видным хвостом. Семь или восемь дней мы не замечали значительного увеличения ее диаметра и видели лишь частичное изменение ее цвета. Тем временем повседневные дела оказались в забросе, и всеобщий интерес был направлен на все расширяющееся обсуждение природы кометы, начатое людьми с философским складом ума. Даже величайшие невежды напрягали свои дремлющие способности ради рассуждений о комете. Теперь ученые не тратили ни интеллекта, ни души на то, чтобы рассеять страхи или защитить любимую теорию. Выбиваясь из сил, они искали правильного взгляда. Они мучительно добивались совершенства знаний. Истина восстала в чистоте силы своей и в беспредельном величии, и мудрые благоговейно простерлись перед нею.
Мнение, будто земной шар или его обитатели подвергнутся урону от предполагаемого соприкосновения с кометой, с каждым часом теряло вес среди мудрых; и мудрым теперь предоставлялась свобода власти над разумом и фантазией толпы. Было доказано, что плотность ядра кометы значительно ниже плотности самого разреженного из наших газов; настойчиво подчеркивали факт прохождения подобного небесного гостя среди спутников Юпитера, не имевший никаких опасных последствий, что весьма споспешествовало уменьшению ужаса. Богословы с усердием, вызванным страхом, занимались библейскими пророчествами и толковали их народу с прямолинейностью и простотою, дотоле неведомой. Представление о том, что окончательная гибель Земли настанет от огня, внедрялось с упорством, убеждавшим всех; а что кометы состоят не из пламени (как поняли к тому времени все) - было истиной, в огромной мере ослабившей всеобщее предчувствие предсказанной беды. Заметно было, что принятые суеверия и заблуждения черни относительно эпидемий и войн - заблуждения, широко распространенные при появлении любой кометы - теперь были совершенно неведомы. Словно бы неким судорожным усилием разум в единый миг низверг суеверие с престола. В повышенной любознательности черпал силу и слабейший ум.
В мельчайших подробностях изучался вопрос каких малых зол можно ожидать от соприкосновения с кометой. Ученые говорили о незначительных геологических сдвигах, о вероятных изменениях климата, а следственно, и растительности; о возможных магнитных и электрических влияниях. Многие держались того мнения, что никаких видимых или заметных перемен вообще не последует. Покамест продолжались подобные дискуссии, предмет их постепенно приближался, его диаметр возрастал, сияние делалось все ярче. По мере приближения кометы росла тревога человечества. Все дела людские приостановились.
Настало время, когда комета в конце концов достигла величины, превосходящей величину всех подобных явлений, ранее отмеченных. Теперь люди, отбросив всякую оставшуюся надежду на ошибку астрономов, уверились в неотвратимой беде. Ужас потерял свою призрачность. Сердца смелейших бешено стучали. Однако оказалось довольно совсем не многих дней, дабы растворить и подобные чувства в других, вовсе уж непереносимых. Мы не могли более подходить к неведомой комете с какими-либо привычными мерками. Ее исторические признаки исчезли. Она тяготила нас ужасающею новизною внушаемых эмоций. Каждый из нас видел в ней не астрономический феномен, но инкуба [4] на сердце, тень на разуме. С непостижимой стремительностью она превратилась в гигантский покров разреженного пламени, простертый от горизонта до горизонта.
Еще день, и люди вздохнули свободнее. Стало ясно, что мы уже находимся в сфере влияния кометы; и все-таки живем. Мы даже ощущали необычную телесную гибкость и живость ума. Была очевидна крайняя разреженность кометы, ужасавшей нас: все небесные тела были ясно видны сквозь нее. Тем временем растительность Земли заметно изменилась; и мы уверовали по этому ранее предсказанному обстоятельству в прозорливость мудрых. Буйная, роскошная листва, неведомая ранее, покрыла каждое растение.
Еще день - а зло все же не настигло нас до конца. Стало очевидным, что первым дойдет до нас ядро. Все люди безумно изменились; и первое ощущение боли послужило яростным сигналом для всеобщего плача и ужаса. Первое ощущение боли пришло от резкого стеснения грудной клетки и легких и от невыносимой сухости кожи. Нельзя было отрицать, что наша атмосфера поражена; начались споры о составе атмосферы и о допустимых в ней изменениях. Итоги исследования пропустили по всем людским сердцам электрическую искру глубочайшего ужаса.
Давно было известно, что окружавший нас воздух представляет собою смесь кислорода и азота в пропорции двадцати одной доли кислорода к семидесяти девяти азота на каждые сто в атмосфере. Кислород, источник сгорания и проводник тепла, самое могучее и действенное вещество в природе, был абсолютно необходим для поддержания жизни. Азот, напротив, был неспособен поддерживать жизнь или огонь. Противоестественный избыток кислорода привел бы, как было удостоверено, именно к такому подъему жизненных сил, какой мы незадолго до того испытали. Следование за этой идеей, ее развитие и породило ужас. К чему привело бы полное удаление азота? К воспламенению, неотвратимому, всепожирающему, повсеместному, немедленному; - полностью сбудутся, в мельчайших и устрашающих подробностях, пламенные, вселяющие ужас обличения из пророчеств Священного Писания.
Есть ли нужда, Хармиона, живописать ничем не сдерживаемое исступление человечества? Разреженность кометы, ранее вселявшая в нас надежды, стала теперь источником горестного отчаяния. В ее газообразной неосязаемости мы ясно усмотрели свершение Судьбы. Тем временем прошли еще сутки, унося с собою последнюю тень Надежды. Мы задыхались в стремительно изменяющемся воздухе. Алая кровь, бурля, проносилась по тесным сосудам. Исступленный бред обуял всех людей; простерев оцепенелые руки к грозящим небесам, они пронзительно кричали, охваченные трепетом. И тут на нас надвинулось ядро разрушительницы; даже здесь, в Эдеме, я содрогаюсь, говоря об этом. Позволь мне быть краткой - краткой, как время, в которое постигла нас гибель. Какой-то миг сверкал зловещий, яростный свет, пронизывающий все. Тогда - позволь мне склониться, Хармиона, пред бесконечным величием всемогущего бога! - тогда раздался громовой, все наполняющий звук, словно бы исходивший из ЕГО уст; а вся масса эфира, в которой мы существовали, в единый миг вспыхнула неким пламенем, ослепительной яркости и всесжигающему жару которого нет имени даже среди ангелов в горнем Небе чистого знания. Так завершилось все [5].

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Разговор между Эйросом и Хармионой

Эдгар Аллан По

Разговор между Эйросом и Хармионой

 Читать книгу

Аннотация

Рассказ, в котором отразились наблюдения По над тем, как воспринимали в Америке комету Галлея, наблюдавшуюся в 1835 г. Страхи, ожидания конца света, всеобщее «помешательство» — основной лейтмотив данной истории.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Эврипид (ок. 480-406 до н. э.). - Эпиграф взят из его трагедии "Андромаха", строка 257. В первой публикации рассказа эпиграф отсутствовал.
[2] | "шум от множества вод" - Библия. Откровение Иоанна Богослова, XIV, 2.
[3] | ...о новой комете... - В этом рассказе, по-видимому, отразились наблюдения По над тем, как воспринимали в Балтиморе и Ричмонде метеоритный дождь исключительной силы 13 ноября 1833 г. и комету Галлея, наблюдавшуюся в 1835 г.
[4] | Инкуб - см. примечание 6 к рассказу "Мистификация".
[5] | Так завершилось все. - За несколько месяцев до публикации этого рассказа, 4 июня 1839 г., в газете "Филадельфия паблик леджер", в которой позднее печатался По, появилось аналогичное предсказание о конце мира, который должен был произойти в 1843 г.