Эдгар Аллан По - Прыг — скок

1 Эдгар Аллан По

Я не знал другого такого любителя пошутить, как покойный король. Казалось, он только ради этого и живет. Рассказать ему хорошую историю в шутливом роде, да еще хорошо рассказать, значило вернейшим образом снискать его расположение. Оттого и оказалось так, что все семь его министров славились как шутники. Они походили на короля и тем, что все были тучные, гладкие мужчины, равно как и неподражаемые шутники. То ли люди тучнеют от шуток, то ли в самой тучности заключено нечто предрасполагающее к шутливости, я никогда не мог в точности определить; но, без сомнения, тощий шутник - rara avis in terris [Редкая птица на земле (лат.).].
Относительно изысков или, как он выражался, "кудреватости" остроумия король очень мало беспокоился. Он особенно ценил размах шутки и ради него мирился с ее длиннотами. Он бы предпочел "Пантагрюэля" Рабле Вольтерову "Задигу", и, в общем, грубые проказы куда более отвечали его вкусу, нежели словесные остроты.
В пору, к которой относится мое повествование, профессиональные шуты еще не вполне вышли из моды при дворах. Некоторые из великих континентальных "самодержцев" все еще заводили шутов в дурацких колпаках и соответственных нарядах, и в службу им вменялось в любой момент быть наготове и острить ради крох с королевского стола.
Наш король, само собой разумеется, не отказался от "дурака". Дело в том, что ему требовалось нечто глупое - хотя для того, дабы уравновесить весомую мудрость семерых мудрецов, служивших ему министрами, не говоря уж о нем самом.
Его дурак, или профессиональный шут, однако, не был только шутом. В глазах короля ценность его утраивалась тем, что он был вдобавок карлик и калека. В те дни карлики встречались при дворах так же часто, как и шуты; и многие самодержцы сочли бы затруднительным коротать дни (а дни при дворе тянутся несколько долее, нежели где-нибудь еще), не имея разом и шута, с кем смеяться, и карлика, над кем, смеяться. Но, как я ранее заметил, шутят в девяноста девяти случаях из ста неповоротливые толстяки - и оттого король был в немалой мере доволен собою, ибо принадлежавший ему Прыг-Скок (так звали дурака) являл собою тройное сокровище в одном лице.
Наверное, имя "Прыг-Скок" ему не дали при крещении, но единогласно присвоили семь министров ввиду его неспособности двигаться, как все. Прыг-Скок был в силах перемещаться лишь рывками, вприпрыжку, не то скача, не то виляя, чем, по мнению некоторых, напоминал лягушонка - и движение это бесконечно развлекало и утешало короля, ибо (невзирая на то, что его распирало от жира и самодовольства) весь двор считал короля мужчиною хоть куда.
Но хотя Прыг-Скок из-за уродливых нижних конечностей мог передвигаться лишь с великим трудом как на улице, так и в помещении, руки его, видимо, были наделены поразительною силою, как будто природа решила возместить изъян его ног, дав ему возможность совершать всяческие чудеса ловкости там, где оказались бы деревья, веревки или все, по чему можно карабкаться. При подобных упражнениях он скорее напоминал белку или мартышку, нежели лягушонка.
Не могу в точности сказать, откуда он был родом, но из какого-то варварского края, о котором никто никогда не слыхал, весьма отдаленного от двора нашего короля. Прыг-Скок и юная девушка, тоже карлица, лишь немногим по величине его превосходящая (хотя изящно сложенная и чудесная танцовщица), были силою отторгнуты от своих семейств в сопредельных провинциях и посланы в дар королю одним из его неизменно победоносных полководцев.
Не удивительно, что при подобных обстоятельствах между маленькими пленниками завязалась тесная дружба. Очень скоро они сделались близкими друзьями. Хотя Прыг-Скок и шутил вовсю, по его не любили, и он мало чем был в силах помочь Пушинке, но ею благодаря ее грациозности и очаровательной прелести все восхищались, ласкали ее, так что она завоевала большое влияние; и при любой возможности употребляла его на пользу шуту.
В какой-то большой праздник, не припомню, в какой именно, король решил устроить маскарад, а когда маскарад или нечто подобное имело быть при нашем дворе, то обыкновенно призывали на помощь дарования и шута и танцовщицы. Прыг-Скок в особенности был столь изобретателен в измышлении всяческих потешных шествий, придумывании новых персонажей и сочинении костюмов для маскированных балов, что, казалось, без его участия ничего и сделать было нельзя.
Подошел вечер, назначенный для празднества. Под наблюдением Пушинки роскошную залу обставили всем, способным придать блеск маскараду. Весь двор ожидал его с нетерпением. Что до костюмов и масок, то можно смело предположить, что каждый что-нибудь придумал. Многие выбрали себе роли за неделю, а то и за месяц; и дело обстояло так, что в этом смысле все приняли какое-то решение - кроме короля и семи его министров. Почему мешкали они, не могу вам сказать, разве что шутки ради. Более вероятно, что они затруднялись на чем-либо остановиться из-за своей изрядной толщины. Во всяком случае, время шло; и в виде последнего средства они позвали танцовщицу и шута.
Когда два маленьких друга явились на зов короля, то увидели, что он сидит и пьет вино с семью министрами; но государь, видимо, пребывал в весьма дурном расположении духа. Он знал, что Прыг-Скок не любит вина; ибо оно доводило бедного уродца почти до исступления; а исступление - чувство не из приятных. Но его величество любил пошутить, и его забавляло, когда Прыг-Скок по его принуждению пил и (как выражался король) "веселился".
- Поди сюда, Прыг-Скок, - сказал он, как только шут со своею приятельницей вошли в комнату, - выпей-ка этот бокал за здоровье твоих далеких друзей (тут Прыг-Скок вздохнул), а потом порадуй нас своими выдумками. Нам нужны костюмы - понимаешь, костюмы для маскарада, - что-нибудь новенькое, из ряда вон выходящее. Нам наскучило это вечное однообразие. А ну, пей! Вино прояснит тебе ум.
Прыг-Скок попытался, по обыкновению, отшутиться, но не мог. Случилось так, что как раз был день рождения несчастного карлика, и приказ выпить за "далеких друзей" вызвал у него слезы. Много крупных, горьких капель упало в кубок, пока он брал его из рук тирана.
- А! Ха! Ха! Ха! - загрохотал тот, когда карлик с неохотою осушил чашу. - Видишь, что может сделать бокал хорошего вина! Да глаза у тебя прямо-таки заблестели!
Бедняга! Его большие глаза скорее сверкали, а не блестели; ибо вино оказало на его легко возбудимый мозг действие столь же сильное, сколь и мгновенное. Он нервно поставил кубок и обвел собравшихся полубезумным взором. Всех, видимо, позабавила удачная королевская "шутка".
- А теперь к делу, - сказал премьер-министр, очень толстый мужчина.
- Да, - сказал король. - Ну-ка, Прыг-Скок, помоги нам. Нам нужны характерные костюмы, молодец ты мой; всем нам не хватает характера, всем! Ха! Ха! Ха! - И так как король всерьез считал это шуткою, семерка начала ему вторить. Прыг-Скок тоже засмеялся, но слабо и как бы машинально. - Ну, ну, - с нетерпением сказал король, - неужели ты ничего не можешь нам предложить?
- Я пытаюсь придумать что-нибудь новенькое, - отвечал карлик рассеянно, ибо вино совсем помутило его рассудок.
- Пытаешься! - свирепо закричал тиран. - Что значит - пытаешься? А, понимаю. Ты не в себе и хочешь еще вина. А ну-ка, выпей! - И он до краев налил бокал и протянул калеке, а тот, задыхаясь, отупело смотрел на него.
- Пей, говорят тебе, - заорал изверг. - Не то, черт меня дери...
Карлик замялся. Король побагровел от бешенства. Придворные захихикали. Пушинка, мертвенно-бледная, бросилась к креслу государя и, пав перед ним на колени, умоляла пощадить ее друга.
Несколько мгновений тиран смотрел на нее, явно изумляясь ее дерзости. Он словно растерялся, не зная, что делать или говорить, как наилучшим образом выразить свое возмущение. Наконец, не проронив ни звука, он отшвырнул ее и выплеснул содержимое наполненного до краев кубка прямо ей в лицо.
Несчастная едва могла подняться и, не смея даже вздохнуть, возвратилась на свое место в конце стола.
Около полуминуты царила такая мертвая тишина, что можно было бы услышать, как падает лист или перо. Ее нарушил тихий, но резкий скрежет, который, казалось, доносился изо всех углов разом.
- Ты - ты - ты - ты это зачем? - спросил король, яростно поворачиваясь к шуту.
Тот, казалось, в значительной степени оправился от опьянения и, пристально, но спокойно глядя прямо в лицо тирану, лишь воскликнул:
- Я, я? Да как бы я мог?
- Звук, вероятно, шел снаружи, - заметил один из придворных. - По-моему, это попугай у окна точил клюв о прутья клетки.
- И в самом деле, - отозвался король, как бы весьма успокоенный этим предположением, - но, клянусь моей рыцарскою честью, я готов был дать присягу, что скрежетал зубами этот бродяга.
Тут карлик рассмеялся (король был слишком завзятый шутник, чтобы возражать против чьего-либо смеха) и выставил напоказ большие, крепкие и весьма безобразные зубы. Более того, он изъявил совершенную готовность выпить столько вина, сколько заблагорассудится государю. Монарх утихомирился; и, осушив без особо заметных дурных последствий еще кубок, Прыг-Скок сразу и с воодушевлением занялся маскарадными планами.
- Не знаю, какова тут связь, - заметил он, очень спокойно и с таким видом, словно вовсе и не пил, - но тотчас после того, как ваше величество изволили ударить девчонку и выплеснуть вино ей в лицо, тотчас же после того, как ваше величество изволили это сделать и, покамест попугай за окном издавал эти странные звуки, пришла мне в голову одна отменная пот эха, одна из забав у меня на родине - у нас на маскарадах ее часто затевают, но здесь она будет совершенно внове. Однако, к сожалению, для нее требуются восемь человек и...
- Пожалуйста! - вскричал король и засмеялся, радуясь тому, с какою проницательностью заметил совпадение. - Ровным счетом восемь - я и семеро моих министров. Ну! Так что же это за потеха?
- Называется она, - отвечал уродец, - Восемь Скованных Орангутангов, и при хорошем исполнении смеху не оберешься.
- Мы ее исполним, - заметил король, приосанясь и подмигивая обоими глазами.
- Прелесть игры, - продолжал Прыг-Скок, - заключается в страхе, который она вызывает у женщин. - Славно! - хором проревели монарх и его министры. - Я выряжу вас орангутангами, - пояснил свою идею карлик, - уж предоставьте это мне. Сходство будет так разительно, что на маскараде все примут вас за настоящих зверей - и, разумеется, их ужас не уступит по силе их потрясению.
- Ох, это восхитительно! - воскликнул король. - Прыг-Скок! Я озолочу тебя.
- Цепи надобны для того, чтобы лязгом усилить переполох. Предполагается, что все вы сбежали от ваших сторожей. Ваше величество не в силах представить, какой эффект производят на маскараде восемь орангутангов, которых почти все присутствующие сочтут за настоящих, когда они с дикими воплями ворвутся в толпу изящно и роскошно одетых кавалеров и дам. Контраст неподражаем.
- Уж конечно, - сказал король; и все торопливо поднялись с мест (времени оставалось немного), дабы приступить к осуществлению замысла, предложенного шутом.
Его способ экипировки был весьма прост, но для его цели достаточен. В эпоху, о которой идет речь, орангутангов очень редко видели в какой-либо части цивилизованного мира, и, так как наряды, предложенные карликом, делали ряженых достаточно похожими на зверей и более чем достаточно гадкими, то их верность природе сочли обеспеченной.
Король и министры сперва облачились в плотно облегающие сорочки и панталоны в виде трико. Затем одежду пропитали дегтем. Тут кто-то предложил перья; но предложение было тотчас же отвергнуто карликом, который быстро убедил всех восьмерых посредством наглядной демонстрации, что шерсть такой твари, как орангутанг, гораздо более успешно изобразит льняная кудель. И соответственно толстым слоем кудели облепили слой дегтя. Затем достали длинную цепь. Сперва ею опоясали короля и завязали ее; за ним - одного из министров и тоже завязали; и всех остальных - по очереди, подобным же образом. Когда с этим было покончено, король и министры отошли как можно дальше один от другого, образуя круг; и ради большей натуральности Прыг-Скок протянул остаток цепи крест-накрест поперек круга, как в наши дни делают на Борнео охотники на шимпанзе и других крупных обезьян.
Маскарад имел быть в большой круглой зале, очень высокой и пропускающей свет солнца только через люк в потолке. По вечерам (то есть в ту пору, на которую зала специально была рассчитана) ее освещала главным образом большая люстра, свисающая на цепи из середины люка; как водится, люстру поднимали и опускали при помощи противовеса, но (чтобы не портить вида) он помещался снаружи за куполом.
Заду убирали под наблюдением Пушинки, но, видимо, в некоторых частностях она следовала рассудительным советам своего друга-карлика. По его предложению в этот вечер люстру убрали. Капли воска (а в такой вечер их было решительно невозможно избежать) нанесли бы основательный ущерб пышным нарядам гостей, которые при большом скоплении не могли бы все держаться в стороне от центра залы, то есть не под люстрой. В разных частях залы, так, чтобы не мешать гостям, добавили кенкетов; и в правую руку каждой из пятидесяти или шестидесяти кариатид вставили по факелу, пропитанному благовониями.
Восемь орангутангов, следуя совету шута, терпеливо дожидались полуночи (когда зала должна была до отказа наполниться масками), прежде чем появиться на людях. Но не успел еще замолкнуть бой часов, как они ворвались или, вернее, вкатились все разом, ибо цепи мешали им, отчего при входе каждый из них споткнулся, а некоторые упали.
Среди гостей поднялась невероятная тревога, исполнившая сердце короля восторгом. Как и ожидали, многие из присутствующих поверили, будто эти свирепого вида твари - и в самом деле какие-то звери, хотя бы и не орангутанги. Многие женщины от страха лишились чувств, и если бы король не позаботился запретить в зале ношение оружия, то он с министрами мог бы очень быстро заплатить за свою потеху кровью. А так - все ринулись к дверям; но король приказал запереть их сразу после его появления, и, по предложению шута, ключи отдали ему.
Когда смятение достигло апогея и каждый думал только о собственной безопасности (а давка в перепуганной толпе и в самом деле представляла немалую и подлинную опасность), можно было заметить, что цепь, которую втянули, убрав люстру, начала очень медленно опускаться, пока крюк на ее конце не повис в трех футах от пола.
Вскоре после этого король и семеро его друзей, враскачку пройдя по зале во всех направлениях, наконец остановились на ее середине и, разумеется, в непосредственном соприкосновении с цепью. Пока они стояли подобным образом, карлик, неслышно следовавший за ними по пятам, подстрекая их поддерживать сумятицу, схватил их цепь в том месте, где две ее части пересекались в центре и под прямым углом. Туда со скоростью мысли он продел крюк, с которого обычно свисала люстра; и тотчас некая невидимая сила потянула цепь от люстры так высоко вверх, что крюк оказался вне пределов досягаемости, и, как неизбежное этому следствие, орангутанги очутились очень близко друг от друга и лицом к лицу.
К тому времени гости в какой-то мере оправились от испуга; и, начиная понимать, что все происшествие - тщательно обдуманная проказа, громко захохотали над положением, в какое попали обезьяны.
- Предоставьте их мне! - закричал Прыг-Скок, легко перекрывая шум своим резким, пронзительным голосом. - Предоставьте их мне. По-моему, я их знаю. Взглянуть бы хорошенько, и уж я-то скажу вам, кто они такие.
Тут он ухитрился по головам толпы добраться к стене; выхватив у кариатиды факел, он тем же самым путем возвратился на середину залы, с ловкостью мартышки вспрыгнул на голову королю, оттуда вскарабкался на несколько футов вверх по цепи и опустил факел, рассматривая орангутангов и по-прежнему крича: "Уж я-то сейчас узнаю, кто они такие!"
И пока все сборище (включая обезьян) корчилось от смеха, шут вдруг пронзительно свистнул; цепь рывком взлетела футов на тридцать - и с нею орангутанги, которые в отчаянии барахтались между полом и люком в потолке. Прыг-Скок, держась за цепь, оставался на том же расстоянии от мнимых обезьян и по-прежнему (как ни в чем не бывало) тыкал в них факелом, как бы пытаясь разглядеть, кто они.
При этом взлете все были настолько повержены в изумление, что с минуту стояла мертвая тишина. Ее нарушил тот же самый тихий, резкий скрежет, что привлек внимание советников и короля, когда тот выплеснул вино в лицо Пушинке. Но сейчас не могло быть никакого сомнения, откуда исходил звук. Его издавали клыкообразные зубы карлика, и он с пеной у рта скрипел и скрежетал зубами и с маниакальным исступлением, жадно смотрел на запрокинутые лица короля и семи его спутников.
- Ага! - наконец сказал разъяренный шут. - Ага! Теперь я начинаю понимать, кто они такие! - Тут, делая вид, что он хочет рассмотреть короля еще более пристально, карлик поднес факел к облеплявшему короля слою кудели, и та мгновенно вспыхнула ярким и жгучим пламенем. Менее чем в полминуты все восемь орангутангов бешено запылали под вопли сраженной ужасом толпы, которая смотрела на них снизу, не в силах оказать им ни малейшей помощи.
Понемногу языки пламени, усиливаясь, вынудили шута вскарабкаться выше по цепи; и при его движении все снова на краткий миг погрузились в молчание. Карлик воспользовался им и снова заговорил:
- Теперь я хорошо вижу, - сказал он, - какого сорта люди эти ряженые. Это могущественный король и семеро его тайных советников, король, который не стесняется ударить беззащитную девушку, и семеро его советников, которые потакают его гнусной выходке. Что до меня, я всего-навсего Прыг-Скок, шут - и это моя последняя шутка.
Ввиду высокой воспламеняемости кудели и дегтя, на который она была налеплена, карлик едва успел закончить свою краткую речь, как месть совершилась. Восемь трупов раскачивались на цепях - смрадная, почернелая, омерзительная, бесформенная масса. Уродец швырнул в них факелом, вскарабкался, не торопясь, к потолку и скрылся в люке.
Предполагают, что Пушинка, ожидавшая его на крыше, была сообщницей своего друга в его огненном мщении и что им вместе удалось бежать к себе на родину, ибо их более не видели.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Прыг — скок

Эдгар Аллан По

Прыг — скок

 Читать книгу

Аннотация

Месть придворного шута — даже если он карлик и калека — своему королю может быть невероятно страшна, жестока, безумна.

Классическая новелла Эдгара По на нескольких страницах содержит простую мораль: одна жестокость рождает другую.

Месть свершится на маскараде...

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel