Эдгар Аллан По - Правда о том, что случилось с мсье Вальдемаром

1 Эдгар Аллан По

Разумеется, я ничуть не удивляюсь тому, что необыкновенный случай с мистером Вальдемаром возбудил толки. Было бы чудом, если бы этого не было, принимая во внимание все обстоятельства. Вследствие желания всех причастных к этому делу лиц избежать огласки хотя бы на время или пока мы не нашли возможностей продолжить исследование - именно вследствие наших стараний сохранить его в тайне - в публике распространились ложные или преувеличенные слухи, породившие множество неверных представлений, а это, естественно, у многих вызвало недоверие.
Вот почему стало необходимым, чтобы я изложил факты - насколько я сам сумел их понять. Вкратце они сводятся к следующему.
В течение последних трех лет мое внимание не раз бывало привлечено к вопросам месмеризма, а около девяти месяцев назад меня внезапно поразила мысль, что во всех до сих пор проделанных опытах имелось одно весьма важное и необъяснимое упущение - никто еще не подвергался месмерическому воздействию in articulo mortis[в состоянии агонии (лат.)]. Следовало выяснить, во-первых, подвержен ли человек в таком состоянии действию гипноза; во-вторых, ослаблено ли оно при этом или же усилено; а в-третьих, в какой степени и как долго можно задержать гипнозом наступление смерти. Возникали и другие вопросы, но именно эти заинтересовали меня более всего - в особенности последний, чреватый следствиями огромной важности.
Раздумывая, где бы найти подходящий объект для такого опыта, я вспомнил о своем приятеле мистере Эрнесте Вальдемаре, известном составителе "Bibliotheca Forensica" ["Судебной библиотеке" (лат.)] и авторе (под nom de plume [псевдонимом (франц.)] Иссахара Маркса) польских переводов "Валленштейна" и "Гаргантюа". Мистер Вальдемар, с 1839 года проживавший главным образом в Гарлеме (штат Нью-Йорк), обращает (или обращал) на себя внимание прежде всего своей необычайной худобой - нижние конечности у него очень походили на ноги Джона Рандолфа,- а также светлыми бакенбардами, составлявшими резкий контраст с темными волосами, которые многие из-за этого принимали за парик. Он был чрезвычайно нервен и, следовательно, был подходящим объектом для гипнотических опытов. Раза два или три мне без труда удавалось его усыпить, но в других отношениях он не оправдал ожиданий, которые естественно вызывала его конституция. Я ни разу не смог вполне подчинить себе его волю, а что касается clairvoyance [ясновидения (франц.)], то опыты с ним вообще не дали надежных результатов. Свои неудачи в этом отношении я всегда объяснял состоянием его здоровья. За несколько месяцев до моего с ним знакомства доктора нашли у него чахотку. О своей близкой кончине он имел обыкновение говорить спокойно, как о чем-то неизбежном и не вызывающем сожалений.
Когда у меня возникли приведенные выше вопросы, я, естественно, вспомнил о мистере Вальдемаре. Я слишком хорошо знал его философскую твердость, чтобы опасаться возражений с его стороны; и у него не было в Америке родных, которые могли бы вмешаться. Я откровенно поговорил с ним на эту тему, и, к моему удивлению, он ею живо заинтересовался. Я говорю "к моему удивлению", ибо хотя он всегда соглашался подвергаться моим опытам, я ни разу не слышал, чтобы он их одобрял. Болезнь его была такова, что позволяла точно определить срок ее смертельного исхода; и мы условились, что он пошлет за мной примерно за сутки до того момента, когда доктора предскажут его кончину.
Сейчас прошло уже более семи месяцев с тех пор, как я получил от мистера Вальдемара следующую собственноручную записку:
Любезный П.!
Пожалуй, вам следует приехать сейчас. Д. и Ф. в один голос утверждают, что я не протяну дольше завтрашней полуночи, и мне кажется, что они вычислили довольно точно.
Вальдемар.
Я получил эту записку через полчаса после того, как она была написана, а спустя еще пятнадцать минут уже был в комнате умирающего. Я не видел его десять дней и был поражен страшной переменой, происшедшей в нем за это короткое время. Лицо его приняло свинцовый оттенок, глаза потухли, а исхудал он настолько, что кости скул едва не прорывали кожу. Мокрота выделялась крайне обильно. Пульс прощупывался с трудом. Несмотря на это, он сохранил удивительную ясность ума и даже кое-какие физические силы. Он ясно говорил, без посторонней помощи принимал некоторые лекарства, облегчавшие его состояние,- а когда я вошел, писал что-то карандашом в записной книжке. Он полулежал, обложенный подушками. При нем были доктора Д. и Ф.
Пожав руку Вальдемара, я отвел этих джентльменов в сторону и получил от них подробные сведения о состоянии больного. Левое легкое уже полтора года как наполовину обызвествилось и было, разумеется, неспособно к жизненным функциям. Верхушка правого также частично подверглась обызвествлению, а нижняя доля представляла собой сплошную массу гнойных туберкулезных бугорков. В ней было несколько обширных каверн, а в одном месте имелись сращения с ребром. Эти изменения в правом легком были сравнительно недавними. Обызвествление шло необычайно быстро; еще за месяц до того оно отсутствовало, а сращения были обнаружены лишь в последние три дня. Помимо чахотки, у больного подозревали аневризм аорты, однако обызвествление не позволяло диагностировать его точно. По мнению обоих докторов, мистер Вальдемар должен был умереть на следующий день (вокресенье) к полуночи. Сейчас был седьмой час субботнего вечера.
Когда доктора Д. и Ф. отошли от постели больного, чтобы побеседовать со мной, они уже простились с ним. Они не собирались возвращаться; однако по моей просьбе обещали заглянуть к больному на следующий день около десяти часов вечера.
После их ухода я откровенно заговорил с мистером Вальдемаром о его близкой кончине, а также более подробно о предполагаемом опыте. Он подтвердил свою готовность и даже интерес к нему и попросил меня начать немедленно. При нем находились сиделка и служитель, но я не чувствовал себя вправе начинать подобное депо, не имея более надежных свидетелей, чем эти люди, на случай какой-либо неожиданности. Поэтому я отложил опыт до восьми часов вечера следующего дня, когда приход студента-медика (мистера Теодора Л-ла), с которым я был немного знаком, вывел меня из затруднения. Сперва я намеревался дождаться врачей; но пришлось начать раньше, во-первых, по настоянию мистера Вальдемара, а во-вторых, потому, что я и сам видел, как мало оставалось времени и как быстро он угасал.
Мистер Л-л любезно согласился вести записи всего происходящего; все, что я сейчас имею рассказать, взято из этих записей verbatim [дословно (лат.)] или с некоторыми сокращениями.
Было без пяти минут восемь, когда я, взяв больного за руку, попросил его подтвердить возможно явственнее, что он (мистер Вальдемар) по доброй воле подвергается в своем нынешнем состоянии месмеризации.
Он отвечал слабым голосом, но вполне внятно: "Да, я хочу подвергнуться месмеризации,- и тут же добавил: - Боюсь, что вы слишком долго медлили".
Пока он говорил, я приступил к тем пассам, которые прежде оказывали на него наибольшее действие. Первое прикосновение моей руки к его лбу сразу подействовало, но затем, несмотря на все мои усилия, я не добился дальнейших результатов до начала одиннадцатого, когда пришли, как было условлено, доктора Д. и Ф. Я в нескольких словах объяснил им, чего я добиваюсь, и, так кат; они не возражали, установив, что больной уже находится в агонии, я, не колеблясь, продолжал, перейдя, однако, от боковых пассов к продольным и устремив взгляд на правый глаз умирающего.
К этому времени пульс у него уже не ощущался, а хриплое дыхание вырывалось с промежутками в полминуты.
В таком состоянии он пробыл четверть часа. Потом умирающий глубоко вздохнул, и хрипы прекратились, то есть не стали слышны; дыхание оставалось все таким же редким. Конечности больного были холодны, как лед.
Без пяти минут одиннадцать я заметил первые признаки месмерического состояния. В остекленевших глазах появился тот тоскливо устремленный внутрь взгляд, который наблюдается только при гипнотическом сне и насчет которого невозможно ошибиться. Несколькими быстрыми боковыми пассами я заставил веки затрепетать, как при засыпании, а еще несколькими - закрыл их. Этим я, однако, не удовольствовался и продолжал энергичные манипуляции, напрягая всю свою волю, пока не достиг полного оцепенения тела спящего, предварительно уложив его поудобнее. Ноги были вытянуты, руки положены вдоль тепа, на некотором расстоянии от бедер. Голова была слегка приподнята.
Между тем наступила полночь, и я попросил присутствующих освидетельствовать мистера Вальдемара. Проделав несколько опытов, они констатировали у него необычайно глубокий гипнотический транс. Любопытство обоих медиков было сильно возбуждено. Доктор Д. тут же решил остаться при больном на всю ночь, а доктор Ф. ушел, обещав вернуться на рассвете. Мистер Л-л, сиделка и служитель также остались.
Мы не тревожили мистера Вальдемара почти до трех часов пополуночи; подойдя к нему, я нашел его в том же состоянии, в каком он находился перед уходом доктора Ф., то есть он лежал в том же положении; пульс не ощущался; дыхание было очень слабым (и заметным лишь при помощи зеркала, поднесенного к губам); глаза были закрыты, как у спящих, а тело твердо и холодно, как мрамор. Тем не менее это отнюдь не была картина смерти. Приблизившись к мистеру Вальдемару, я попробовал повести его руку за своей, тихонько водя ею перед ним. Такой опыт никогда не удавался мне с ним прежде, и я не рассчитывал на успех и теперь, но, к моему удивлению, рука его послушно, хотя и слабо, последовала за всеми движениями моей. Я решил попытаться с ним заговорить.
- Мистер Вальдемар,- спросил я,- вы спите? - Он не отвечал, но я заметил, что губы его дрогнули, и повторил вопрос снова и снова. После третьего раза но всему его телу пробежала легкая дрожь; веки приоткрылись, обнаружив полоски белков; губы нехотя задвигались, и из них послышался едва различимый шепот:
- Да, сейчас сплю. Не будите меня! Дайте мне умереть так!
Я ощупал его тело, оказавшееся по-прежнему окоченелым. Правая рука его продолжала повиноваться движениям моей. Я снова спросил спящего:
- А как боль в груди, мистер Вальдемар?
На этот раз он ответил немедленно, но еще тише, чем прежде:
- Ничего не болит - умираю.
Я решил пока не тревожить его больше, и мы ничего не говорили и не делали до прихода доктора Ф., который явился незадолго перед восходом солнца и был несказанно удивлен, застав пациента еще живым. Пощупав у спящего пульс и поднеся к его губам зеркало, он попросил меня снова заговорить с ним. Я спросил:
- Мистер Вальдемар, вы все еще спите?
Как и раньше, ответ заставил себя ждать несколько минут; за это время умирающий словно собирался с силами, чтобы заговорить, Когда я повторил свой вопрос в четвертый раз, он произнес очень тихо, почти неслышно:
- Да, все еще сплю - умираю.
По мнению, вернее, по желанию врачей, мистера Вальдемара надо было теперь оставить в его, по видимости, спокойном состоянии вплоть до наступления смерти, которая, как все были уверены, должна была последовать через несколько минут. Я, однако, решил еще раз заговорить с ним и просто повторил свой предыдущий вопрос.
В это время в лице спящего произошла заметная перемена. Глаза его медленно раскрылись, зрачки закатились, кожа приобрела трупный оттенок, не пергаментный, но скорее белый, как бумага, а пятна лихорадочного румянца, до тех пор ясно обозначавшиеся на его щеках, мгновенно погасли. Я употребляю это слово потому, что их внезапное исчезновение напомнило мне именно свечу, которую задули. Одновременно его верхняя губа поднялась и обнажила зубы, которые она прежде целиком закрывала; нижняя челюсть отвалилась с отчетливым стуком, и в широко раскрывшемся рту показался распухший и почерневший язык. Я полагаю, что среди нас не было никого, кто бы впервые встретился тогда с ужасным зрелищем смерти; но так страшен был в тот миг вид мистера Вальдемара, что все отпрянули от постели.
Здесь я чувствую, что достиг того места в моем повествовании, когда любой читатель может решительно отказаться мне верить. Однако мое дело - просто продолжать рассказ.
Теперь мистер Вальдемар не обнаруживал ни малейших признаков жизни; сочтя его мертвым, мы уже собирались поручить его попечениям сиделки и служителя, как вдруг язык его сильно задрожал. Это длилось несколько минут. Затем из неподвижных разинутых челюстей послышался голос - такой, что пытаться рассказать о нем было бы безумием. Есть, правда, два-три эпитета, которые отчасти можно к нему применить. Я могу, например, сказать, что звуки были хриплые, отрывистые, глухие, но описать этот кошмарный голос в целом невозможно по той простой причине, что подобные звуки никогда еще не оскорбляли человеческого слуха. Однако две особенности я счел тогда - и считаю сейчас - характерными, ибо они дают некоторое представление об их нездешнем звучании. Во-первых, голос доносился до нас - по крайней мере, до меня - словно издалека или из глубокого подземелья. Во-вторых (тут я боюсь оказаться совершенно непонятным), он действовал на слух так, как действует на наше осязание прикосновение чего-то студенистого или клейкого.
Я говорю о "звуках" и "голосе". Этим я хочу сказать, что звуки были вполне - и даже пугающе - членораздельными. Мистер Вальдемар заговорил - явно в ответ на вопрос, заданный мною за несколько минут до того. Если читатель помнит, я спросил его, продолжает ли он спать. Он сказал:
- Да - нет - я спал - а теперь - теперь - я умер.
Никто из присутствующих не пытался скрыть и не отрицал потом невыразимого, леденящего ужаса, вызванного этими немногими словами. Мистер Л-л (студент-медик) лишился чувств. Служитель и сиделка бросились вон из комнаты и ни за что не захотели вернуться. Собственные мои ощущения я не берусь описывать. В течение почти часа мы в полном молчании приводили в чувство мистера Л-ла. Когда он очнулся, мы снова занялись мистером Вальдемаром.
Состояние его оставалось таким же, как я его описал, не считая того, что зеркало не обнаруживало теперь никаких признаков дыхания. Попытка пустить кровь из руки не удалась. Следует также сказать, что эта рука уже не повиновалась моей воле. Я тщетно пробовал заставить ее следовать за движениями моей. Единственным признаком месмерического влияния было теперь дрожание языка всякий раз, когда я обращался к мистеру Вальдемару с вопросом. Казалось, он пытался ответить, но усилия оказывались недостаточными. К вопросам, задаваемым другими, он оставался совершенно нечувствительным, хотя я и старался создать между ним и каждым из присутствующих гипнотическую связь. Кажется, я сообщил теперь все, что может дать понятие о тогдашнем состоянии усыпленного. Мы нашли новых сиделок, и в десять часов я ушел вместе с обоими докторами и мистером Л-лом.
После полудня мы снова пришли взглянуть на пациента. Состояние его оставалось прежним. Мы не сразу решили, следует ли и возможно ли его разбудить, однако скоро все согласились, что ничего хорошего мы этим не достигнем. Было очевидно, что смерть (или то, что под нею обычно разумеют) была приостановлена действием гипноза. Всем нам было ясно, что, разбудив мистера Вальдемара, мы вызовем немедленную или, во всяком случае, скорую смерть.
С тех пор и до конца прошлой недели - в течение почти семи месяцев - мы ежедневно посещали дом мистера Вальдемара, иногда в сопровождении знакомых врачей или просто друзей. Все это время спящий оставался в точности таким, как я его описал в последний раз. Сиделки находились при нем безотлучно.
В прошлую пятницу мы наконец решили разбудить или попытаться разбудить его; и (быть может) именно злополучный результат этого последнего опыта породил столько толков в различных кругах и столько безосновательного, на мой взгляд, возмущения.
Чтобы вывести мистера Вальдемара из гипнотического транса, я прибегнул к обычным пассам. Некоторое время они оставались безрезультатными. Первым признаком пробуждения было частичное опущение радужной оболочки глаз. Мы отметили, что это движение зрачков сопровождалось обильным выделением (из-под век) желтоватой жидкости с крайне неприятным запахом.
Мне предложили воздействовать, как прежде, на руку пациента. Я попытался это сделать, но безуспешно. Тогда доктор Ф. пожелал, чтобы я задал ему вопрос. Я спросил:
- Мистер Вальдемар, можете ли вы сказать нам, что вы чувствуете или чего хотите?
На щеки мгновенно вернулись пятна чахоточного румянца; язык задрожал, вернее задергался, во рту (хотя челюсти и губы оставались окоченелыми), и тот же отвратительный голос, уже описанный мною, произнес:
- Ради бога! - скорее! - скорее! - усыпите меня, или скорее! - разбудите! скорее! - Говорят вам, что я мертв!
Я был потрясен и несколько мгновений не знал, на что решиться. Сперва я попытался снова усыпить пациента, но, не сумев этого сделать из-за полного ослабления воли, я пошел в обратном направлении и столь же энергично принялся его будить. Скоро я увидел, что мне это удается - по крайней мере, я рассчитывал на полный успех,- и был уверен, что все присутствующие тоже ждали пробуждения пациента.
Но того, что произошло в действительности, не мог ожидать никто.
Пока я торопливо проделывал гипнотические пассы, а с языка, но не с губ, страдальца рвались крики: "мертв!", "мертв!", все его тело - в течение минуты ели даже быстрее - осело, расползлось, разложилось под моими руками. На постели пред нами оказалась полужидкая, отвратительная, гниющая масса.
Вот почему стало необходимым, чтобы я изложил факты - насколько я сам сумел их понять. Вкратце они сводятся к следующему. Разумеется, я ничуть не удивляюсь тому, что необыкновенный случай с мистером Вальдемаром возбудил толки. Было бы чудом, если бы этого не было, принимая во внимание все обстоятельства. Вследствие желания всех причастных к этому делу лиц избежать огласки хотя бы на время или пока мы не нашли возможностей продолжить исследование - именно вследствие наших стараний сохранить его в тайне - в публике распространились ложные или преувеличенные слухи, породившие множество неверных представлений, а это, естественно, у многих вызвало недоверие.
В течение последних трех лет мое внимание не раз бывало привлечено к вопросам месмеризма, а около девяти месяцев назад меня внезапно поразила мысль, что во всех до сих пор проделанных опытах имелось одно весьма важное и необъяснимое упущение - никто еще не подвергался месмерическому воздействию in articulo mortis[в состоянии агонии (лат.)]. Следовало выяснить, во-первых, подвержен ли человек в таком состоянии действию гипноза; во-вторых, ослаблено ли оно при этом или же усилено; а в-третьих, в какой степени и как долго можно задержать гипнозом наступление смерти. Возникали и другие вопросы, но именно эти заинтересовали меня более всего - в особенности последний, чреватый следствиями огромной важности. Вот почему стало необходимым, чтобы я изложил факты - насколько я сам сумел их понять. Вкратце они сводятся к следующему.
Раздумывая, где бы найти подходящий объект для такого опыта, я вспомнил о своем приятеле мистере Эрнесте Вальдемаре, известном составителе "Bibliotheca Forensica" ["Судебной библиотеке" (лат.)] и авторе (под nom de plume [псевдонимом (франц.)] Иссахара Маркса) польских переводов "Валленштейна" и "Гаргантюа". Мистер Вальдемар, с 1839 года проживавший главным образом в Гарлеме (штат Нью-Йорк), обращает (или обращал) на себя внимание прежде всего своей необычайной худобой - нижние конечности у него очень походили на ноги Джона Рандолфа,- а также светлыми бакенбардами, составлявшими резкий контраст с темными волосами, которые многие из-за этого принимали за парик. Он был чрезвычайно нервен и, следовательно, был подходящим объектом для гипнотических опытов. Раза два или три мне без труда удавалось его усыпить, но в других отношениях он не оправдал ожиданий, которые естественно вызывала его конституция. Я ни разу не смог вполне подчинить себе его волю, а что касается clairvoyance [ясновидения (франц.)], то опыты с ним вообще не дали надежных результатов. Свои неудачи в этом отношении я всегда объяснял состоянием его здоровья. За несколько месяцев до моего с ним знакомства доктора нашли у него чахотку. О своей близкой кончине он имел обыкновение говорить спокойно, как о чем-то неизбежном и не вызывающем сожалений. В течение последних трех лет мое внимание не раз бывало привлечено к вопросам месмеризма, а около девяти месяцев назад меня внезапно поразила мысль, что во всех до сих пор проделанных опытах имелось одно весьма важное и необъяснимое упущение - никто еще не подвергался месмерическому воздействию in articulo mortis[в состоянии агонии (лат.)]. Следовало выяснить, во-первых, подвержен ли человек в таком состоянии действию гипноза; во-вторых, ослаблено ли оно при этом или же усилено; а в-третьих, в какой степени и как долго можно задержать гипнозом наступление смерти. Возникали и другие вопросы, но именно эти заинтересовали меня более всего - в особенности последний, чреватый следствиями огромной важности.
Когда у меня возникли приведенные выше вопросы, я, естественно, вспомнил о мистере Вальдемаре. Я слишком хорошо знал его философскую твердость, чтобы опасаться возражений с его стороны; и у него не было в Америке родных, которые могли бы вмешаться. Я откровенно поговорил с ним на эту тему, и, к моему удивлению, он ею живо заинтересовался. Я говорю "к моему удивлению", ибо хотя он всегда соглашался подвергаться моим опытам, я ни разу не слышал, чтобы он их одобрял. Болезнь его была такова, что позволяла точно определить срок ее смертельного исхода; и мы условились, что он пошлет за мной примерно за сутки до того момента, когда доктора предскажут его кончину. Раздумывая, где бы найти подходящий объект для такого опыта, я вспомнил о своем приятеле мистере Эрнесте Вальдемаре, известном составителе "Bibliotheca Forensica" ["Судебной библиотеке" (лат.)] и авторе (под nom de plume [псевдонимом (франц.)] Иссахара Маркса) польских переводов "Валленштейна" и "Гаргантюа". Мистер Вальдемар, с 1839 года проживавший главным образом в Гарлеме (штат Нью-Йорк), обращает (или обращал) на себя внимание прежде всего своей необычайной худобой - нижние конечности у него очень походили на ноги Джона Рандолфа,- а также светлыми бакенбардами, составлявшими резкий контраст с темными волосами, которые многие из-за этого принимали за парик. Он был чрезвычайно нервен и, следовательно, был подходящим объектом для гипнотических опытов. Раза два или три мне без труда удавалось его усыпить, но в других отношениях он не оправдал ожиданий, которые естественно вызывала его конституция. Я ни разу не смог вполне подчинить себе его волю, а что касается clairvoyance [ясновидения (франц.)], то опыты с ним вообще не дали надежных результатов. Свои неудачи в этом отношении я всегда объяснял состоянием его здоровья. За несколько месяцев до моего с ним знакомства доктора нашли у него чахотку. О своей близкой кончине он имел обыкновение говорить спокойно, как о чем-то неизбежном и не вызывающем сожалений.
Сейчас прошло уже более семи месяцев с тех пор, как я получил от мистера Вальдемара следующую собственноручную записку: Когда у меня возникли приведенные выше вопросы, я, естественно, вспомнил о мистере Вальдемаре. Я слишком хорошо знал его философскую твердость, чтобы опасаться возражений с его стороны; и у него не было в Америке родных, которые могли бы вмешаться. Я откровенно поговорил с ним на эту тему, и, к моему удивлению, он ею живо заинтересовался. Я говорю "к моему удивлению", ибо хотя он всегда соглашался подвергаться моим опытам, я ни разу не слышал, чтобы он их одобрял. Болезнь его была такова, что позволяла точно определить срок ее смертельного исхода; и мы условились, что он пошлет за мной примерно за сутки до того момента, когда доктора предскажут его кончину.
Любезный П.! Сейчас прошло уже более семи месяцев с тех пор, как я получил от мистера Вальдемара следующую собственноручную записку:
Пожалуй, вам следует приехать сейчас. Д. и Ф. в один голос утверждают, что я не протяну дольше завтрашней полуночи, и мне кажется, что они вычислили довольно точно. Любезный П.!
Вальдемар. Пожалуй, вам следует приехать сейчас. Д. и Ф. в один голос утверждают, что я не протяну дольше завтрашней полуночи, и мне кажется, что они вычислили довольно точно.
Я получил эту записку через полчаса после того, как она была написана, а спустя еще пятнадцать минут уже был в комнате умирающего. Я не видел его десять дней и был поражен страшной переменой, происшедшей в нем за это короткое время. Лицо его приняло свинцовый оттенок, глаза потухли, а исхудал он настолько, что кости скул едва не прорывали кожу. Мокрота выделялась крайне обильно. Пульс прощупывался с трудом. Несмотря на это, он сохранил удивительную ясность ума и даже кое-какие физические силы. Он ясно говорил, без посторонней помощи принимал некоторые лекарства, облегчавшие его состояние,- а когда я вошел, писал что-то карандашом в записной книжке. Он полулежал, обложенный подушками. При нем были доктора Д. и Ф. Вальдемар.
Пожав руку Вальдемара, я отвел этих джентльменов в сторону и получил от них подробные сведения о состоянии больного. Левое легкое уже полтора года как наполовину обызвествилось и было, разумеется, неспособно к жизненным функциям. Верхушка правого также частично подверглась обызвествлению, а нижняя доля представляла собой сплошную массу гнойных туберкулезных бугорков. В ней было несколько обширных каверн, а в одном месте имелись сращения с ребром. Эти изменения в правом легком были сравнительно недавними. Обызвествление шло необычайно быстро; еще за месяц до того оно отсутствовало, а сращения были обнаружены лишь в последние три дня. Помимо чахотки, у больного подозревали аневризм аорты, однако обызвествление не позволяло диагностировать его точно. По мнению обоих докторов, мистер Вальдемар должен был умереть на следующий день (вокресенье) к полуночи. Сейчас был седьмой час субботнего вечера. Я получил эту записку через полчаса после того, как она была написана, а спустя еще пятнадцать минут уже был в комнате умирающего. Я не видел его десять дней и был поражен страшной переменой, происшедшей в нем за это короткое время. Лицо его приняло свинцовый оттенок, глаза потухли, а исхудал он настолько, что кости скул едва не прорывали кожу. Мокрота выделялась крайне обильно. Пульс прощупывался с трудом. Несмотря на это, он сохранил удивительную ясность ума и даже кое-какие физические силы. Он ясно говорил, без посторонней помощи принимал некоторые лекарства, облегчавшие его состояние,- а когда я вошел, писал что-то карандашом в записной книжке. Он полулежал, обложенный подушками. При нем были доктора Д. и Ф.
Когда доктора Д. и Ф. отошли от постели больного, чтобы побеседовать со мной, они уже простились с ним. Они не собирались возвращаться; однако по моей просьбе обещали заглянуть к больному на следующий день около десяти часов вечера. Пожав руку Вальдемара, я отвел этих джентльменов в сторону и получил от них подробные сведения о состоянии больного. Левое легкое уже полтора года как наполовину обызвествилось и было, разумеется, неспособно к жизненным функциям. Верхушка правого также частично подверглась обызвествлению, а нижняя доля представляла собой сплошную массу гнойных туберкулезных бугорков. В ней было несколько обширных каверн, а в одном месте имелись сращения с ребром. Эти изменения в правом легком были сравнительно недавними. Обызвествление шло необычайно быстро; еще за месяц до того оно отсутствовало, а сращения были обнаружены лишь в последние три дня. Помимо чахотки, у больного подозревали аневризм аорты, однако обызвествление не позволяло диагностировать его точно. По мнению обоих докторов, мистер Вальдемар должен был умереть на следующий день (вокресенье) к полуночи. Сейчас был седьмой час субботнего вечера.
После их ухода я откровенно заговорил с мистером Вальдемаром о его близкой кончине, а также более подробно о предполагаемом опыте. Он подтвердил свою готовность и даже интерес к нему и попросил меня начать немедленно. При нем находились сиделка и служитель, но я не чувствовал себя вправе начинать подобное депо, не имея более надежных свидетелей, чем эти люди, на случай какой-либо неожиданности. Поэтому я отложил опыт до восьми часов вечера следующего дня, когда приход студента-медика (мистера Теодора Л-ла), с которым я был немного знаком, вывел меня из затруднения. Сперва я намеревался дождаться врачей; но пришлось начать раньше, во-первых, по настоянию мистера Вальдемара, а во-вторых, потому, что я и сам видел, как мало оставалось времени и как быстро он угасал. Когда доктора Д. и Ф. отошли от постели больного, чтобы побеседовать со мной, они уже простились с ним. Они не собирались возвращаться; однако по моей просьбе обещали заглянуть к больному на следующий день около десяти часов вечера.
Мистер Л-л любезно согласился вести записи всего происходящего; все, что я сейчас имею рассказать, взято из этих записей verbatim [дословно (лат.)] или с некоторыми сокращениями. После их ухода я откровенно заговорил с мистером Вальдемаром о его близкой кончине, а также более подробно о предполагаемом опыте. Он подтвердил свою готовность и даже интерес к нему и попросил меня начать немедленно. При нем находились сиделка и служитель, но я не чувствовал себя вправе начинать подобное депо, не имея более надежных свидетелей, чем эти люди, на случай какой-либо неожиданности. Поэтому я отложил опыт до восьми часов вечера следующего дня, когда приход студента-медика (мистера Теодора Л-ла), с которым я был немного знаком, вывел меня из затруднения. Сперва я намеревался дождаться врачей; но пришлось начать раньше, во-первых, по настоянию мистера Вальдемара, а во-вторых, потому, что я и сам видел, как мало оставалось времени и как быстро он угасал.
Было без пяти минут восемь, когда я, взяв больного за руку, попросил его подтвердить возможно явственнее, что он (мистер Вальдемар) по доброй воле подвергается в своем нынешнем состоянии месмеризации. Мистер Л-л любезно согласился вести записи всего происходящего; все, что я сейчас имею рассказать, взято из этих записей verbatim [дословно (лат.)] или с некоторыми сокращениями.
Он отвечал слабым голосом, но вполне внятно: "Да, я хочу подвергнуться месмеризации,- и тут же добавил: - Боюсь, что вы слишком долго медлили". Было без пяти минут восемь, когда я, взяв больного за руку, попросил его подтвердить возможно явственнее, что он (мистер Вальдемар) по доброй воле подвергается в своем нынешнем состоянии месмеризации.
Пока он говорил, я приступил к тем пассам, которые прежде оказывали на него наибольшее действие. Первое прикосновение моей руки к его лбу сразу подействовало, но затем, несмотря на все мои усилия, я не добился дальнейших результатов до начала одиннадцатого, когда пришли, как было условлено, доктора Д. и Ф. Я в нескольких словах объяснил им, чего я добиваюсь, и, так кат; они не возражали, установив, что больной уже находится в агонии, я, не колеблясь, продолжал, перейдя, однако, от боковых пассов к продольным и устремив взгляд на правый глаз умирающего. Он отвечал слабым голосом, но вполне внятно: "Да, я хочу подвергнуться месмеризации,- и тут же добавил: - Боюсь, что вы слишком долго медлили".
К этому времени пульс у него уже не ощущался, а хриплое дыхание вырывалось с промежутками в полминуты. Пока он говорил, я приступил к тем пассам, которые прежде оказывали на него наибольшее действие. Первое прикосновение моей руки к его лбу сразу подействовало, но затем, несмотря на все мои усилия, я не добился дальнейших результатов до начала одиннадцатого, когда пришли, как было условлено, доктора Д. и Ф. Я в нескольких словах объяснил им, чего я добиваюсь, и, так кат; они не возражали, установив, что больной уже находится в агонии, я, не колеблясь, продолжал, перейдя, однако, от боковых пассов к продольным и устремив взгляд на правый глаз умирающего.
В таком состоянии он пробыл четверть часа. Потом умирающий глубоко вздохнул, и хрипы прекратились, то есть не стали слышны; дыхание оставалось все таким же редким. Конечности больного были холодны, как лед. К этому времени пульс у него уже не ощущался, а хриплое дыхание вырывалось с промежутками в полминуты.
Без пяти минут одиннадцать я заметил первые признаки месмерического состояния. В остекленевших глазах появился тот тоскливо устремленный внутрь взгляд, который наблюдается только при гипнотическом сне и насчет которого невозможно ошибиться. Несколькими быстрыми боковыми пассами я заставил веки затрепетать, как при засыпании, а еще несколькими - закрыл их. Этим я, однако, не удовольствовался и продолжал энергичные манипуляции, напрягая всю свою волю, пока не достиг полного оцепенения тела спящего, предварительно уложив его поудобнее. Ноги были вытянуты, руки положены вдоль тепа, на некотором расстоянии от бедер. Голова была слегка приподнята. В таком состоянии он пробыл четверть часа. Потом умирающий глубоко вздохнул, и хрипы прекратились, то есть не стали слышны; дыхание оставалось все таким же редким. Конечности больного были холодны, как лед.
Между тем наступила полночь, и я попросил присутствующих освидетельствовать мистера Вальдемара. Проделав несколько опытов, они констатировали у него необычайно глубокий гипнотический транс. Любопытство обоих медиков было сильно возбуждено. Доктор Д. тут же решил остаться при больном на всю ночь, а доктор Ф. ушел, обещав вернуться на рассвете. Мистер Л-л, сиделка и служитель также остались. Без пяти минут одиннадцать я заметил первые признаки месмерического состояния. В остекленевших глазах появился тот тоскливо устремленный внутрь взгляд, который наблюдается только при гипнотическом сне и насчет которого невозможно ошибиться. Несколькими быстрыми боковыми пассами я заставил веки затрепетать, как при засыпании, а еще несколькими - закрыл их. Этим я, однако, не удовольствовался и продолжал энергичные манипуляции, напрягая всю свою волю, пока не достиг полного оцепенения тела спящего, предварительно уложив его поудобнее. Ноги были вытянуты, руки положены вдоль тепа, на некотором расстоянии от бедер. Голова была слегка приподнята.
Мы не тревожили мистера Вальдемара почти до трех часов пополуночи; подойдя к нему, я нашел его в том же состоянии, в каком он находился перед уходом доктора Ф., то есть он лежал в том же положении; пульс не ощущался; дыхание было очень слабым (и заметным лишь при помощи зеркала, поднесенного к губам); глаза были закрыты, как у спящих, а тело твердо и холодно, как мрамор. Тем не менее это отнюдь не была картина смерти. Приблизившись к мистеру Вальдемару, я попробовал повести его руку за своей, тихонько водя ею перед ним. Такой опыт никогда не удавался мне с ним прежде, и я не рассчитывал на успех и теперь, но, к моему удивлению, рука его послушно, хотя и слабо, последовала за всеми движениями моей. Я решил попытаться с ним заговорить. Между тем наступила полночь, и я попросил присутствующих освидетельствовать мистера Вальдемара. Проделав несколько опытов, они констатировали у него необычайно глубокий гипнотический транс. Любопытство обоих медиков было сильно возбуждено. Доктор Д. тут же решил остаться при больном на всю ночь, а доктор Ф. ушел, обещав вернуться на рассвете. Мистер Л-л, сиделка и служитель также остались.
- Мистер Вальдемар,- спросил я,- вы спите? - Он не отвечал, но я заметил, что губы его дрогнули, и повторил вопрос снова и снова. После третьего раза но всему его телу пробежала легкая дрожь; веки приоткрылись, обнаружив полоски белков; губы нехотя задвигались, и из них послышался едва различимый шепот: Мы не тревожили мистера Вальдемара почти до трех часов пополуночи; подойдя к нему, я нашел его в том же состоянии, в каком он находился перед уходом доктора Ф., то есть он лежал в том же положении; пульс не ощущался; дыхание было очень слабым (и заметным лишь при помощи зеркала, поднесенного к губам); глаза были закрыты, как у спящих, а тело твердо и холодно, как мрамор. Тем не менее это отнюдь не была картина смерти. Приблизившись к мистеру Вальдемару, я попробовал повести его руку за своей, тихонько водя ею перед ним. Такой опыт никогда не удавался мне с ним прежде, и я не рассчитывал на успех и теперь, но, к моему удивлению, рука его послушно, хотя и слабо, последовала за всеми движениями моей. Я решил попытаться с ним заговорить.
- Да, сейчас сплю. Не будите меня! Дайте мне умереть так! - Мистер Вальдемар,- спросил я,- вы спите? - Он не отвечал, но я заметил, что губы его дрогнули, и повторил вопрос снова и снова. После третьего раза но всему его телу пробежала легкая дрожь; веки приоткрылись, обнаружив полоски белков; губы нехотя задвигались, и из них послышался едва различимый шепот:
Я ощупал его тело, оказавшееся по-прежнему окоченелым. Правая рука его продолжала повиноваться движениям моей. Я снова спросил спящего: - Да, сейчас сплю. Не будите меня! Дайте мне умереть так!
- А как боль в груди, мистер Вальдемар? Я ощупал его тело, оказавшееся по-прежнему окоченелым. Правая рука его продолжала повиноваться движениям моей. Я снова спросил спящего:
На этот раз он ответил немедленно, но еще тише, чем прежде: - А как боль в груди, мистер Вальдемар?
- Ничего не болит - умираю. На этот раз он ответил немедленно, но еще тише, чем прежде:
Я решил пока не тревожить его больше, и мы ничего не говорили и не делали до прихода доктора Ф., который явился незадолго перед восходом солнца и был несказанно удивлен, застав пациента еще живым. Пощупав у спящего пульс и поднеся к его губам зеркало, он попросил меня снова заговорить с ним. Я спросил: - Ничего не болит - умираю.
- Мистер Вальдемар, вы все еще спите? Я решил пока не тревожить его больше, и мы ничего не говорили и не делали до прихода доктора Ф., который явился незадолго перед восходом солнца и был несказанно удивлен, застав пациента еще живым. Пощупав у спящего пульс и поднеся к его губам зеркало, он попросил меня снова заговорить с ним. Я спросил:
Как и раньше, ответ заставил себя ждать несколько минут; за это время умирающий словно собирался с силами, чтобы заговорить, Когда я повторил свой вопрос в четвертый раз, он произнес очень тихо, почти неслышно: - Мистер Вальдемар, вы все еще спите?
- Да, все еще сплю - умираю. Как и раньше, ответ заставил себя ждать несколько минут; за это время умирающий словно собирался с силами, чтобы заговорить, Когда я повторил свой вопрос в четвертый раз, он произнес очень тихо, почти неслышно:
По мнению, вернее, по желанию врачей, мистера Вальдемара надо было теперь оставить в его, по видимости, спокойном состоянии вплоть до наступления смерти, которая, как все были уверены, должна была последовать через несколько минут. Я, однако, решил еще раз заговорить с ним и просто повторил свой предыдущий вопрос. - Да, все еще сплю - умираю.
В это время в лице спящего произошла заметная перемена. Глаза его медленно раскрылись, зрачки закатились, кожа приобрела трупный оттенок, не пергаментный, но скорее белый, как бумага, а пятна лихорадочного румянца, до тех пор ясно обозначавшиеся на его щеках, мгновенно погасли. Я употребляю это слово потому, что их внезапное исчезновение напомнило мне именно свечу, которую задули. Одновременно его верхняя губа поднялась и обнажила зубы, которые она прежде целиком закрывала; нижняя челюсть отвалилась с отчетливым стуком, и в широко раскрывшемся рту показался распухший и почерневший язык. Я полагаю, что среди нас не было никого, кто бы впервые встретился тогда с ужасным зрелищем смерти; но так страшен был в тот миг вид мистера Вальдемара, что все отпрянули от постели. По мнению, вернее, по желанию врачей, мистера Вальдемара надо было теперь оставить в его, по видимости, спокойном состоянии вплоть до наступления смерти, которая, как все были уверены, должна была последовать через несколько минут. Я, однако, решил еще раз заговорить с ним и просто повторил свой предыдущий вопрос.
Здесь я чувствую, что достиг того места в моем повествовании, когда любой читатель может решительно отказаться мне верить. Однако мое дело - просто продолжать рассказ. В это время в лице спящего произошла заметная перемена. Глаза его медленно раскрылись, зрачки закатились, кожа приобрела трупный оттенок, не пергаментный, но скорее белый, как бумага, а пятна лихорадочного румянца, до тех пор ясно обозначавшиеся на его щеках, мгновенно погасли. Я употребляю это слово потому, что их внезапное исчезновение напомнило мне именно свечу, которую задули. Одновременно его верхняя губа поднялась и обнажила зубы, которые она прежде целиком закрывала; нижняя челюсть отвалилась с отчетливым стуком, и в широко раскрывшемся рту показался распухший и почерневший язык. Я полагаю, что среди нас не было никого, кто бы впервые встретился тогда с ужасным зрелищем смерти; но так страшен был в тот миг вид мистера Вальдемара, что все отпрянули от постели.
Теперь мистер Вальдемар не обнаруживал ни малейших признаков жизни; сочтя его мертвым, мы уже собирались поручить его попечениям сиделки и служителя, как вдруг язык его сильно задрожал. Это длилось несколько минут. Затем из неподвижных разинутых челюстей послышался голос - такой, что пытаться рассказать о нем было бы безумием. Есть, правда, два-три эпитета, которые отчасти можно к нему применить. Я могу, например, сказать, что звуки были хриплые, отрывистые, глухие, но описать этот кошмарный голос в целом невозможно по той простой причине, что подобные звуки никогда еще не оскорбляли человеческого слуха. Однако две особенности я счел тогда - и считаю сейчас - характерными, ибо они дают некоторое представление об их нездешнем звучании. Во-первых, голос доносился до нас - по крайней мере, до меня - словно издалека или из глубокого подземелья. Во-вторых (тут я боюсь оказаться совершенно непонятным), он действовал на слух так, как действует на наше осязание прикосновение чего-то студенистого или клейкого. Здесь я чувствую, что достиг того места в моем повествовании, когда любой читатель может решительно отказаться мне верить. Однако мое дело - просто продолжать рассказ.
Я говорю о "звуках" и "голосе". Этим я хочу сказать, что звуки были вполне - и даже пугающе - членораздельными. Мистер Вальдемар заговорил - явно в ответ на вопрос, заданный мною за несколько минут до того. Если читатель помнит, я спросил его, продолжает ли он спать. Он сказал: Теперь мистер Вальдемар не обнаруживал ни малейших признаков жизни; сочтя его мертвым, мы уже собирались поручить его попечениям сиделки и служителя, как вдруг язык его сильно задрожал. Это длилось несколько минут. Затем из неподвижных разинутых челюстей послышался голос - такой, что пытаться рассказать о нем было бы безумием. Есть, правда, два-три эпитета, которые отчасти можно к нему применить. Я могу, например, сказать, что звуки были хриплые, отрывистые, глухие, но описать этот кошмарный голос в целом невозможно по той простой причине, что подобные звуки никогда еще не оскорбляли человеческого слуха. Однако две особенности я счел тогда - и считаю сейчас - характерными, ибо они дают некоторое представление об их нездешнем звучании. Во-первых, голос доносился до нас - по крайней мере, до меня - словно издалека или из глубокого подземелья. Во-вторых (тут я боюсь оказаться совершенно непонятным), он действовал на слух так, как действует на наше осязание прикосновение чего-то студенистого или клейкого.
- Да - нет - я спал - а теперь - теперь - я умер. Я говорю о "звуках" и "голосе". Этим я хочу сказать, что звуки были вполне - и даже пугающе - членораздельными. Мистер Вальдемар заговорил - явно в ответ на вопрос, заданный мною за несколько минут до того. Если читатель помнит, я спросил его, продолжает ли он спать. Он сказал:
Никто из присутствующих не пытался скрыть и не отрицал потом невыразимого, леденящего ужаса, вызванного этими немногими словами. Мистер Л-л (студент-медик) лишился чувств. Служитель и сиделка бросились вон из комнаты и ни за что не захотели вернуться. Собственные мои ощущения я не берусь описывать. В течение почти часа мы в полном молчании приводили в чувство мистера Л-ла. Когда он очнулся, мы снова занялись мистером Вальдемаром. - Да - нет - я спал - а теперь - теперь - я умер.
Состояние его оставалось таким же, как я его описал, не считая того, что зеркало не обнаруживало теперь никаких признаков дыхания. Попытка пустить кровь из руки не удалась. Следует также сказать, что эта рука уже не повиновалась моей воле. Я тщетно пробовал заставить ее следовать за движениями моей. Единственным признаком месмерического влияния было теперь дрожание языка всякий раз, когда я обращался к мистеру Вальдемару с вопросом. Казалось, он пытался ответить, но усилия оказывались недостаточными. К вопросам, задаваемым другими, он оставался совершенно нечувствительным, хотя я и старался создать между ним и каждым из присутствующих гипнотическую связь. Кажется, я сообщил теперь все, что может дать понятие о тогдашнем состоянии усыпленного. Мы нашли новых сиделок, и в десять часов я ушел вместе с обоими докторами и мистером Л-лом. Никто из присутствующих не пытался скрыть и не отрицал потом невыразимого, леденящего ужаса, вызванного этими немногими словами. Мистер Л-л (студент-медик) лишился чувств. Служитель и сиделка бросились вон из комнаты и ни за что не захотели вернуться. Собственные мои ощущения я не берусь описывать. В течение почти часа мы в полном молчании приводили в чувство мистера Л-ла. Когда он очнулся, мы снова занялись мистером Вальдемаром.
После полудня мы снова пришли взглянуть на пациента. Состояние его оставалось прежним. Мы не сразу решили, следует ли и возможно ли его разбудить, однако скоро все согласились, что ничего хорошего мы этим не достигнем. Было очевидно, что смерть (или то, что под нею обычно разумеют) была приостановлена действием гипноза. Всем нам было ясно, что, разбудив мистера Вальдемара, мы вызовем немедленную или, во всяком случае, скорую смерть. Состояние его оставалось таким же, как я его описал, не считая того, что зеркало не обнаруживало теперь никаких признаков дыхания. Попытка пустить кровь из руки не удалась. Следует также сказать, что эта рука уже не повиновалась моей воле. Я тщетно пробовал заставить ее следовать за движениями моей. Единственным признаком месмерического влияния было теперь дрожание языка всякий раз, когда я обращался к мистеру Вальдемару с вопросом. Казалось, он пытался ответить, но усилия оказывались недостаточными. К вопросам, задаваемым другими, он оставался совершенно нечувствительным, хотя я и старался создать между ним и каждым из присутствующих гипнотическую связь. Кажется, я сообщил теперь все, что может дать понятие о тогдашнем состоянии усыпленного. Мы нашли новых сиделок, и в десять часов я ушел вместе с обоими докторами и мистером Л-лом.
С тех пор и до конца прошлой недели - в течение почти семи месяцев - мы ежедневно посещали дом мистера Вальдемара, иногда в сопровождении знакомых врачей или просто друзей. Все это время спящий оставался в точности таким, как я его описал в последний раз. Сиделки находились при нем безотлучно. После полудня мы снова пришли взглянуть на пациента. Состояние его оставалось прежним. Мы не сразу решили, следует ли и возможно ли его разбудить, однако скоро все согласились, что ничего хорошего мы этим не достигнем. Было очевидно, что смерть (или то, что под нею обычно разумеют) была приостановлена действием гипноза. Всем нам было ясно, что, разбудив мистера Вальдемара, мы вызовем немедленную или, во всяком случае, скорую смерть.
В прошлую пятницу мы наконец решили разбудить или попытаться разбудить его; и (быть может) именно злополучный результат этого последнего опыта породил столько толков в различных кругах и столько безосновательного, на мой взгляд, возмущения. С тех пор и до конца прошлой недели - в течение почти семи месяцев - мы ежедневно посещали дом мистера Вальдемара, иногда в сопровождении знакомых врачей или просто друзей. Все это время спящий оставался в точности таким, как я его описал в последний раз. Сиделки находились при нем безотлучно.
Чтобы вывести мистера Вальдемара из гипнотического транса, я прибегнул к обычным пассам. Некоторое время они оставались безрезультатными. Первым признаком пробуждения было частичное опущение радужной оболочки глаз. Мы отметили, что это движение зрачков сопровождалось обильным выделением (из-под век) желтоватой жидкости с крайне неприятным запахом. В прошлую пятницу мы наконец решили разбудить или попытаться разбудить его; и (быть может) именно злополучный результат этого последнего опыта породил столько толков в различных кругах и столько безосновательного, на мой взгляд, возмущения.
Мне предложили воздействовать, как прежде, на руку пациента. Я попытался это сделать, но безуспешно. Тогда доктор Ф. пожелал, чтобы я задал ему вопрос. Я спросил: Чтобы вывести мистера Вальдемара из гипнотического транса, я прибегнул к обычным пассам. Некоторое время они оставались безрезультатными. Первым признаком пробуждения было частичное опущение радужной оболочки глаз. Мы отметили, что это движение зрачков сопровождалось обильным выделением (из-под век) желтоватой жидкости с крайне неприятным запахом.
- Мистер Вальдемар, можете ли вы сказать нам, что вы чувствуете или чего хотите? Мне предложили воздействовать, как прежде, на руку пациента. Я попытался это сделать, но безуспешно. Тогда доктор Ф. пожелал, чтобы я задал ему вопрос. Я спросил:
На щеки мгновенно вернулись пятна чахоточного румянца; язык задрожал, вернее задергался, во рту (хотя челюсти и губы оставались окоченелыми), и тот же отвратительный голос, уже описанный мною, произнес: - Мистер Вальдемар, можете ли вы сказать нам, что вы чувствуете или чего хотите?
- Ради бога! - скорее! - скорее! - усыпите меня, или скорее! - разбудите! скорее! - Говорят вам, что я мертв! На щеки мгновенно вернулись пятна чахоточного румянца; язык задрожал, вернее задергался, во рту (хотя челюсти и губы оставались окоченелыми), и тот же отвратительный голос, уже описанный мною, произнес:
Я был потрясен и несколько мгновений не знал, на что решиться. Сперва я попытался снова усыпить пациента, но, не сумев этого сделать из-за полного ослабления воли, я пошел в обратном направлении и столь же энергично принялся его будить. Скоро я увидел, что мне это удается - по крайней мере, я рассчитывал на полный успех,- и был уверен, что все присутствующие тоже ждали пробуждения пациента. - Ради бога! - скорее! - скорее! - усыпите меня, или скорее! - разбудите! скорее! - Говорят вам, что я мертв!
Но того, что произошло в действительности, не мог ожидать никто. Я был потрясен и несколько мгновений не знал, на что решиться. Сперва я попытался снова усыпить пациента, но, не сумев этого сделать из-за полного ослабления воли, я пошел в обратном направлении и столь же энергично принялся его будить. Скоро я увидел, что мне это удается - по крайней мере, я рассчитывал на полный успех,- и был уверен, что все присутствующие тоже ждали пробуждения пациента.
Пока я торопливо проделывал гипнотические пассы, а с языка, но не с губ, страдальца рвались крики: "мертв!", "мертв!", все его тело - в течение минуты ели даже быстрее - осело, расползлось, разложилось под моими руками. На постели пред нами оказалась полужидкая, отвратительная, гниющая масса. Но того, что произошло в действительности, не мог ожидать никто.
Пока я торопливо проделывал гипнотические пассы, а с языка, но не с губ, страдальца рвались крики: "мертв!", "мертв!", все его тело - в течение минуты ели даже быстрее - осело, расползлось, разложилось под моими руками. На постели пред нами оказалась полужидкая, отвратительная, гниющая масса.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Правда о том, что случилось с мсье Вальдемаром

Эдгар Аллан По

Правда о том, что случилось с мсье Вальдемаром

 Читать книгу

Аннотация

Гипнотизер-исследователь желает выяснить подвержен ли человек в состоянии агонии действию гипноза и в какой степени и как долго можно задержать гипнозом наступление смерти. Он подвергает месмерическому воздействию своего приятеля Эрнеста Вальдемара, умирающего от чахотки.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel