Эдгар Аллан По - Повесть о приключениях Артура Гордона Пима

1 Эдгар Аллан По

Предисловие

Несколько месяцев тому назад, по возвращении в Соединенные Штаты после ряда удивительнейших приключений в Южном океане, изложение которых предлагается ниже, обстоятельства свели меня с несколькими джентльменами из Ричмонда, штат Виргиния, каковые обнаружили глубокий интерес ко всему, что касалось мест, где я побывал, и посчитали моим непременным долгом опубликовать мой рассказ. У меня, однако, были причины для отказа, и сугубо частного характера, затрагивающие только меня одного, и не совсем частного.
Одно из соображений, которое удерживало меня, заключалось в опасении, что поскольку большую часть моего путешествия дневника я не вел, то я не сумею воспроизвести по памяти события достаточно подробно и связно, дабы они и казались такими же правдивыми, какими были в действительности - не считая разве что естественных преувеличений, в которые все мы неизбежно впадаем, рассказывая о происшествиях, глубоко поразивших наше воображение.
Кроме того, события, которые мне предстояло изложить, были столь необыкновенного свойства и притом никто в силу обстоятельств не мог их подтвердить (если не считать единственного свидетеля, да и тот индеец-полукровка), - что я мог рассчитывать лишь на благосклонное внимание моей семьи и тех моих друзей, которые, зная меня всю жизнь, не имели оснований сомневаться в моей правдивости, в то время как широкая публика, по всей вероятности, сочла бы написанное мною беззастенчивой, хотя и искусной выдумкой. Тем не менее одной из главных причин того, почему я не последовал советам своих знакомых, было неверие в свои сочинительские способности.
Среди виргинских джентльменов, проявивших глубокий интерес к моим рассказам, особенно той их части, которая относится к Антарктическому океану, был мистер По, незадолго, до того ставший редактором "Южного литературного вестника", ежемесячного журнала, издаваемого мистером Томасом У.Уайтом в Ричмонде. Как и прочие, мистер По настоятельно рекомендовал мне, не откладывая, написать обо всем, что я видел и пережил, и положиться на проницательность и здравый смысл читающей публики; при этом он убедительно доказывал, что, какой бы неумелой ни получилась книга, сами шероховатости стиля, если таковые будут, обеспечат ей большую вероятность быть принятой как правдивое изложение действительных событий.
Несмотря на эти доводы, я не решился последовать его совету. Тогда он предложил (видя, что я непоколебим), чтобы я позволил ему самому описать, основываясь на изложенных мною фактах, мои ранние приключения и напечатать это в "Южном вестнике" _под видом вымышленной повести_. Не видя никаких тому препятствий, я согласился, поставив единственным условием, чтобы в повествовании фигурировало мое настоящее имя. В результате две части, написанные мистером По, появились в "Вестнике" в январском и февральском выпусках (1837 г.), и для того, чтобы они воспринимались именно как беллетристика, в содержании журнала значилось его имя.
То, как была принята эта литературная хитрость, побудило меня в конце концов взяться за систематическое изложение моих приключений и публикацию записей, ибо, несмотря на видимость вымысла, в которую так искусно была облечена появившаяся в журнале часть моего рассказа (причем ни единый факт не был изменен или искажен), я обнаружил, что читатели все-таки не склонны воспринимать ее как вымысел; напротив, на имя мистера По поступило несколько писем, определенно высказывающих убежденность в обратном. Отсюда я заключил, что факты моего повествования сами по себе содержат достаточно свидетельств их подлинности и мне, следовательно, нечего особенно опасаться недоверия публики.
После этого expose [изложение, отчет (фр.)] всякий увидит, сколь велика та доля нижеизложенного, которая принадлежит мне; необходимо также еще раз оговорить, что ни единый факт не подвергся искажению на нескольких первых страницах, которые написаны мистером По. Даже тем читателям, кому не попался на глаза "Вестник", нет необходимости указывать, где кончается его часть и начинается моя: они без труда почувствуют разницу в стиле.
А.-Г. Пим. Нью-Йорк, июль, 1838 г.

1

Меня зовут Артур Гордон Пим. Отец мой был почтенный торговец морскими товарами в Нантакете, где я и родился. Мой дед по материнской линии был стряпчим и имел хорошую практику. Ему всегда везло, и он успешно вкладывал деньги в акции Эдгартаунского нового банка, как он тогда назывался. На этих и других делах ему удалось отложить немалую сумму. Думаю, что он был привязан ко мне больше, чем к кому бы то ни было, так что я рассчитывал после его смерти унаследовать большую часть его состояния. Когда мне исполнилось шесть лет, он послал меня в школу старого мистера Рикетса, однорукого джентльмена с эксцентрическими манерами - его хорошо знает почти всякий, кто бывал в Нью-Бедфорде. Я проучился в его школе до шестнадцати лет, а затем перешел в школу мистера Э.Рональда, расположенную на холме. Здесь я сблизился с сыном капитана Барнарда, который обычно плавал на судах Ллойда и Реденберга, - мистер Барнард также очень хорошо известен в Нью-Бедфорде, и я уверен, что в Эдгартауне у него множество родственников. Сына его звали Август, он был почти на два года старше меня. Он уже ходил с отцом за китами на "Джоне Дональдсоне" и постоянно рассказывал мне о своих приключениях в южной части Тихого океана. Я часто бывал у него дома, оставаясь там на целый день, а то и на ночь. Мы забирались в кровать, и я не спал почти до рассвета, слушая его истории о дикарях с Тиниана и других островов, где он побывал во время своих путешествий. Меня поневоле увлекали его рассказы, и я постепенно начал ощущать жгучее желание самому пуститься в море. У меня была парусная лодка "Ариэль" стоимостью примерно семьдесят пять долларов, с небольшой каютой, оснащенная как шлюп. Я забыл ее грузоподъемность, но десятерых она держала без труда. Мы имели обыкновение совершать на этой посудине безрассуднейшие вылазки, и, когда я сейчас вспоминаю о них, мне кажется неслыханным чудом, что я остался жив.
Прежде чем приступить к основной части повествования, я и расскажу об одном из этих приключений. Как-то у Барнардов собрались гости, и к исходу дня мы с Августом изрядно захмелели. Как обычно в таких случаях, я предпочел занять часть его кровати, а не тащиться домой. Я полагал, что он мирно заснул, не обронив ни полслова на свою излюбленную тему (было уже около часу ночи, когда гости разошлись). Прошло, должно быть, полчаса, как мы улеглись, и я начал было засыпать, как вдруг он поднялся и, разразившись страшными проклятиями, заявил, что лично он не собирается дрыхнуть, когда с юго-запада дует такой славный бриз, - что бы ни думали на этот счет все Гордоны Пимы в христианском мире вместе взятые. Я был поражен, как никогда в жизни, ибо не знал, что он затеял, и решил, что Август просто не в себе от поглощенного вина и прочих напитков. Изъяснялся он, однако, вполне здраво и заявил, что я, конечно, считаю его пьяным, но на самом деле он трезв как стеклышко. Ему просто надоело, добавил он, валяться, словно ленивому псу, в постели в такую ночь, и сейчас он встанет, оденется и отправится покататься на лодке. Я не знаю, что на меня нашло, но едва он сказал это, как я почувствовал глубочайшее волнение и восторг, и его безрассудная затея показалась мне чуть ли не самой великолепной и остроумной на свете. Поднялся почти штормовой ветер, было очень холодно: дело происходило в конце октября. Тем не менее я спрыгнул в каком-то экстазе с кровати и заявил, что я тоже не робкого десятка, что мне тоже надоело валяться, словно ленивому псу, в постели и что я тоже готов, чтобы развлечься, на любую выходку, как и какой-то там Август Барнард из Нантакета.
Не теряя времени, мы оделись и поспешили к лодке. Она стояла у старого полусгнившего причала на лесном складе "Пэнки и Компания", почти стукаясь бортом о разбитые бревна. Август прыгнул в лодку, которая была наполовину полна воды, и принялся вычерпывать воду. Покончив с этим, мы подняли стаксель и грот и смело пустились в открытое море.
С юго-запада, как я уже сказал, дул сильный ветер. Ночь была ясная и холодная. Август сел у руля, а я расположился на палубе около мачты. Мы неслись на огромной скорости, причем ни один из нас не проронил ни слова с того момента, как мы отошли от причала. Я спросил моего товарища, куда он держит курс и когда, по его мнению, нам стоит возвращаться. Несколько минут он насвистывал, потом язвительно заметил: "_Я_ иду в море, а _ты_ можешь отправляться домой, если угодно". Повернувшись к нему, я сразу понял, что, несмотря на кажущееся _безразличие_, он сильно возбужден. При свете луны мне было хорошо видно, что лицо его белее мрамора, а руки дрожат так, что он едва удерживает румпель. Я понял, что с ним что-то стряслось, и не на шутку встревожился. В ту пору я не умел как следует управлять лодкой и полностью зависел от мореходного искусства моего друга.
Ветер внезапно стал крепчать, мы быстро отдалялись от берега, и все-таки мне было стыдно выдать свою боязнь, и почти полчаса я решительно хранил молчание. Потом я не выдержал и спросил Августа, не лучше ли нам повернуть назад. Как и в тот раз, он чуть ли не с минуту молчал и вообще, казалось, не слышал меня. "Потихоньку, полегоньку, - пробормотал он наконец. - Время еще есть... домой потихоньку, полегоньку". Другого ответа я не ожидал, но в тоне, каким были произнесены эти слова, было что-то такое, что наполнило меня неописуемым страхом. Я еще раз внимательно посмотрел на спутника. Губы его были мертвенно-бледны и колени тряслись так, что он, казалось, не может двинуться с места. "Ради бога, Август! - вскричал я, напуганный до глубины души. - Что случилось?.. Тебе плохо?.. Что ты задумал?" - "Что случилось?.. - выдавил он в полнейшем как будто удивлении и в тот же миг, выпустив из рук румпель, осел на дно лодки. - Н-ничего... ничего не случилось... поворачиваю назад... разве не видишь?" Только теперь меня осенило и я понял, в чем дело.
Бросившись вперед, я приподнял друга. Он был пьян, пьян до бесчувствия, так что не мог держаться на ногах, ничего не слышал и не видел вокруг. Глаза его совсем остекленели; в крайнем отчаянии я выпустил его из рук, и он, как бревно, скатился обратно в воду на дно лодки. Было ясно, что во время пирушки он выпил гораздо больше, чем я думал, и его странное поведение в постели было результатом последней степени опьянения, - в таком состоянии, как и в припадке безумия, жертва часто способна сохранять вид человека, вполне владеющего собой. Однако холодный ночной воздух сделал свое дело, нервное возбуждение под его воздействием начало спадать, и то обстоятельство, что Август, несомненно, весьма смутно сознавал опасность положения, в каком мы находились, приблизило катастрофу. Сейчас мой друг совсем лишился чувств, и никакой надежды на то, что в ближайшие часы он придет в себя, решительно не было.
Трудно представить меру моего ужаса. Винные пары успели улетучиться, я чувствовал себя вдвойне нерешительным и беспомощным. Я понимал, что не справлюсь с лодкой, что яростный ветер и сильный отлив гонят нас навстречу гибели. Где-то позади собирался шторм, у нас не было ни компаса, ни пищи, и я знал, что если не изменить курс, то еще до рассвета мы потеряем землю из виду. Эти мысли наряду с массой других, столь же пугающих, с поразительной быстротой промелькнули у меня в сознании и на несколько мгновений парализовали мою волю к действию.
Наша лодка, то и дело зарываясь носом в кипящую пену, летела с чудовищной скоростью, полным ветром - ни на стакселе, ни на гроте рифы не были взяты. Чудо из чудес, что волны не проломили борта, - ведь Август, как уже говорилось, бросил румпель, а я сам был настолько взволнован, что мне не пришло в голову сесть к рулю. К счастью, лодка продолжала идти прямо, и постепенно я в какой-то мере обрел присутствие духа. Ветер угрожающе крепчал, и всякий раз, когда нас возносило на гребень, волны разбивались о подзор кормы и обдавали нас водой. Но я почти ничего не ощущал: все члены моего тела словно одеревенели. Наконец я собрал последние силы и, с отчаянной решимостью кинувшись вперед, сорвал грот. Как и следовало ожидать, парус перекинуло ветром через нос, он намок в воде и потащил за собой мачту, которая, сломавшись, обрушилась в воду, едва не повредив борт. Только благодаря этому происшествию я избежал неминуемой гибели. Оставшись под одним стакселем, лодка продолжала нестись по ветру, то и дело захлестываемая тяжелыми волнами, но непосредственная угроза все-таки миновала. Я взял руль и вздохнул свободнее, видя, что у нас еще есть какая-то возможность в конце концов спастись. Август по-прежнему лежал без чувств на дне лодки, и я начал опасаться, что он захлебнется (в том месте, где он упал, воды набралось почти на целый фут). Я ухитрился приподнять товарища и, обвязав вокруг его пояса веревку, которую прикрепил к рым-болту на палубе, оставил в сидячем положении. Сделав, таким образом, все, что мог, дрожа от волнения, я целиком вверил себя всевышнему и, собравшись с силами, решил достойно встретить любую опасность.
Едва я пришел к этому решению, как вдруг неистовый протяжный вопль, словно взревела тьма демонов, наполнил воздух. Никогда, покуда я жив, мне не забыть сильнейшего приступа ужаса, что овладел мною в тот миг. Волосы у меня встали дыбом, кровь застыла в жилах. Сердце остановилось, и, не поднимая глаз, так и не узнав причины катастрофы, я покачнулся и упал без сознания на тело моего неподвижного спутника.
Очнувшись, я обнаружил, что нахожусь в каюте большого китобойного судна "Пингвин", держащего курс на Нантакет. Около меня стояло несколько человек, а бледный, как смерть, Август усердно растирал мне руки. Возгласы благодарения и радости, которые он издал, увидя, что я открыл глаза, вызвали улыбки облегчения и слезы на суровых лицах присутствующих. Вскоре разъяснилась и загадка того, как мы остались живы. На нас наскочило китобойное судно, которое, держась круто к ветру, направлялось к Нантакету на всех парусах, какие только рискнули поднять, и, следовательно, гало почти под прямым углом к нашему курсу. На вахте было несколько впередсмотрящих, но они не замечали нашу лодку до того мгновения, когда избежать столкновения было ужо невозможно, - крики, которыми они пытались предупредить нас, завидев лодку, и повергли меня в ужас. Огромный корабль, как мне рассказывали, подмял нас с такой же легкостью, с какой наше утлое суденышко переехало бы соломинку, и без малейшего, хоть сколько-нибудь заметного замедления хода. Ни единого возгласа не донеслось с лодки, терпевшей крушение, был слышен лишь слабый, заглушаемый ревом ветра и волн, скребущий звук, пока нашу хрупкую скорлупу, которую уже поглотила вода, не протащило вдоль киля наскочившего на нас китобоя, и это все.
Приняв нашу лодку за какую-то брошенную за бесполезностью посудину (напомню, что у нас сорвало мачту), командир корабля (капитан Э.-Т.-В.Блок из Нью-Лондона) решил не обращать внимания на происшествие и следовать своим курсом. К счастью, двое из стоявших на вахте побожились, что у руля определенно кто-то находился и что человека можно еще спасти. Вспыхнул спор, Блок вышел из себя и заявил, что "только у него и дел, чтобы заботиться о какой-то яичной скорлупе, что он не станет поворачивать корабль из-за всякой чепухи, что если там человек, то в этом нет ничьей вины, кроме его собственной, - он может идти ко дну и будь он проклят" или что-то в этом роде. В спор вступил Хендерсон, первый помощник капитана, справедливо возмущенный, как и вся остальная команда, его словами, выдающими крайнее бессердечие и жестокость. Видя поддержку матросов, он решительно сказал капитану, что тот заслуживает виселицы и что он не подчинится его распоряжениям, даже если его повесят, едва он ступит на сушу. Оттолкнув Блока в сторону (который побледнел, но не сказал ни слова), он зашагал к корме и, схватившись за штурвал, твердым голосом крикнул: "К повороту!" Матросы кинулись по своим местам, и судно совершило искусный поворот. Маневр занял почти пять минут, и трудно было предположить, что можно успеть прийти кому-то на выручку, если вообще в лодке кто-то был. И все-таки, как уже знает читатель, Август и я были спасены; мы избавились от смерти благодаря почти непостижимой двойной удаче, которую мудрые и благочестивые люди приписывают особому вмешательству провидения.
Пока судно еще не забрало ветер, помощник капитана приказал спустить ял и спрыгнул в него с двумя матросами, теми самыми, как я понимаю, которые утверждали, что видели меня у руля. Едва они отгребли от кормы, - луна сияла по-прежнему ярко, - как судно сильно накренило под ветер, и в тот же миг Хендерсон, привстав с кормового сиденья, закричал гребцам, чтобы те _табанили_. Он ничего не объяснял, только нетерпеливо повторял: "_Табань! Табань!_" Люди принялись грести изо всех сил в обратную сторону, но к этому времени судно уже завершило поворот и устремилось вперед, хотя команда на борту прилагала все усилия, чтобы убрать паруса.
Как только ял поравнялся с грот-мачтой, помощник капитана, презирая опасность, ухватился за ван-путенсы на борту судна. Тут судно опять резко накренилось, обнажив правый борт почти до киля, тогда-то и стала очевидной причина его беспокойства. На гладком блестящем днище ("Пингвин" ниже ватерлинии был обшит медью, и его набор кренился медными болтами) каким-то необыкновеннейшим образом повисло человеческое тело, которое колотилось об обшивку при малейшем движении корабля. После нескольких безуспешных попыток, когда каждый толчок судна грозил потопить шлюпку, меня - ибо это было мое тело - наконец вызволили из опасности и подняли на борт. Оказалось, что какой-то болт сдвинулся с места, пропорол обшивку, и, когда нас протаскивало под днищем, я зацепился за него и повис там в совершенно невообразимом положении. Конец болта прошел через воротник надетой на мне зеленой суконной куртки, сквозь заднюю часть шеи и вышел наружу между двумя мышцами чуть ниже правого уха. Меня немедленно уложили в постель, хотя я не подавал ни малейших признаков жизни. Хирурга на борту не было. Правда, капитан старался помочь мне, как мог, чтобы оправдать, как мне кажется, в глазах команды свое чудовищное поведение в начале происшествия.
Тем временем Хендерсон на шлюпке снова отошел от судна, хотя ветер уже достигал почти ураганной силы. Не прошло и нескольких минут, как ему стали попадаться обломки нашей лодки, и вскоре один из матросов, которые были с ним, стал уверять, что сквозь рев бури он слышит крики о помощи. Это заставило отважных моряков упорно продолжать поиски, несмотря на то что капитан Блок то и дело подавал им сигналы вернуться и каждый миг пребывания на воде в такой хрупкой шлюпке был чреват смертельной опасностью. В самом деле, почти невозможно себе представить, как крохотная шлюпка избежала крушения в первую же секунду. Шлюпка, однако, была сработана на славу, специально для китобойного промысла, и была снабжена воздушными ящиками, в чем я потом имел возможность убедиться, - на манер некоторых спасательных ботов, которыми пользуются у побережья Уэльса.
После тщетных поисков в течение упомянутого времени было решено вернуться на судно. Едва они пришли к этому заключению, как с какого-то темного предмета, быстро проплывавшего неподалеку, послышался слабый крик. Они пустились вдогонку и скоро настигли неизвестный предмет. Это был палубный настил "Ариэля". Около него из последних сил боролся с волнами Август. Когда его поднимали на борт шлюпки, оказалось, что он привязан веревкой к плавающему дереву. Напомню, что это была та самая веревка, которой я обвязал Августа вокруг пояса, а конец прикрепил к рым-болту, чтобы удержать его в сидячем положении; вышло так, что эта моя предосторожность в конечном счете сохранила ему жизнь. "Ариэль" был сколочен без особого тщания, и, когда на нас наскочил "Пингвин", остов его развалился на куски, а палубный настил оторвало от корпуса водой, хлынувшей в лодку, и он, вместе с другими обломками, выплыл на поверхность; благодаря этому Август тоже удержался на поверхности и избежал таким образом ужасной гибели.
Прошло более часа с того момента, как Августа подняли на борт, прежде чем он мог уяснить, что же, собственно, произошло с нашей лодкой, и рассказать о себе. Наконец он полностью очнулся от беспамятства и подробно рассказал о том, что он испытал, оказавшись за бортом. Едва придя в себя, он обнаружил, что его с немыслимой быстротой крутит под водою, а вокруг его шеи туго, в три-четыре раза обвязана веревка. В следующее мгновение он почувствовал, что быстро поднимается на поверхность и, сильно стукнувшись головой обо что-то твердое, опять теряет сознание. Когда он снова пришел в себя, он мог уже кое-что соображать, хотя рассудок его был еще затемнен и мысли путались. Он понял, что лодка потерпела крушение, он в воде, хотя и на поверхности и может более или менее свободно дышать. Вероятно, в это время лодка быстро неслась по ветру и тащила его, лежащего на спине, за собой. Само собой разумеется, он мог не опасаться, что пойдет ко дну, пока сумеет удержаться в том же положении. Вскоре волна кинула его на самый настил, и он судорожно вцепился в доски, время от времени призывая на помощь. Как раз перед тем, как его услышали со шлюпки мистера Хендерсона, он, обессилев, разжал пальцы, соскользнул в воду и решил, что погиб. Пока он боролся за свою жизнь, ему ни разу не пришла в голову мысль ни об "Ариэле", ни о том, что же, собственно, с ним случилось. Им целиком завладело смутное ощущение ужаса и отчаяния. Когда его наконец подобрали, он был без памяти, и, как уже говорилось, прошел добрый час, прежде чем он вполне осознал, в какую попал переделку. Что до меня, то я был возвращен к жизни из состояния, граничащего со смертью (после того как в течение трех с половиной часов перепробовали всевозможные средства), и результате энергичного растирания фланелью, смоченной в горячем масле, - эта мера была предложена Августом. Рана в шее, хотя и имела отвратительный вид, оказалась неопасной, и я скоро от нее оправился.
Выдержав один из самых жестоких штормов, какие случались у берегов Нантакета, "Пингвин" около девяти часов утра вошел в порт. Мы с Августом успели появиться у него дома как раз к завтраку, который, по счастью, запоздал из-за вчерашней попойки. За столом никто не обратил внимания на наш измученный вид, думаю - потому, что все были чересчур утомлены, хотя, разумеется, это не ускользнуло бы от более пристального взгляда. Когда школьники хотят обмануть старших, они способны творить чудеса, и я убежден, что ни у кого из наших друзей в Нантакете не закралось подозрение, что потрясающая история, рассказанная матросами в городе, о том, как они пустили ко дну какое-то судно с тридцатью или сорока беднягами на борту, имела касательство к "Ариэлю", моему товарищу или ко мне. Мы с Августом неоднократно обсуждали происшествие и всякий раз содрогались от ужаса.
Во время одного такого разговора Август честно признался, что ни разу в жизни не испытывал столь мучительного смятения, как в тот момент, когда на борту нашего утлого суденышка вдруг осознал, до какой степени он пьян, и почувствовал, как под воздействием винных паров погружается куда-то в небытие.

2

В силу наших пристрастий или предубеждений мы не способны извлекать урок даже из самых очевидных вещей. Можно было бы предположить, что происшествие, подобное тому, о котором я рассказал, значительно охладит мою зарождающуюся страсть к морю. Но, напротив, я никогда не испытывал более жгучей жажды безумных приключений, сопутствующих жизни мореплавателя, чем по прошествии недели с момента нашего чудесного избавления. Этого короткого промежутка времени оказалось вполне достаточно, чтобы из моей памяти изгладились мрачные краски недавнего опасного происшествия и в ярком свете предстали все его волнующие мазки, вся его живописность. Наши беседы с Августом день ото дня становились все более частыми и захватывающими. Его манера рассказывать о своих приключениях в океане (более половины которых, как я теперь подозреваю, были просто-напросто выдуманы) вполне отвечала моему экзальтированному характеру, и они находили отклик в моем пылком, хотя несколько болезненном воображении. Странно также, что мое влечение к морской жизни более всего подогревалось тогда, когда он рисовал случаи самых невероятных страданий и отчаяния.
Меня не пленяли светлые тона в его картинах. Мне виделись кораблекрушения и голод, смерть или плен у варварских орд, жизнь в терзаниях и слезах на какой-нибудь седой необитаемой скале, посреди недоступного и непостижимого океана. Впоследствии меня уверяли, что подобные видения или вожделения - ибо они действительно превращались в таковые - обычны среди всего людского племени меланхоликов; в то же время, о котором идет речь, я усматривал в них пророческие проблески высшего предначертания, которому я в какой-то мере обязан следовать, Август целиком проникся моим умонастроением. Не исключено даже, что наш сокровенный союз имел следствием частичное взаимопроникновение характеров.
Спустя около полутора лет после гибели "Ариэля" компания "Ллойд и Реденберг" (каким-то образом связанная, как я предполагаю, с господами Эндерби из Ливерпуля) занялась починкой брига "Дельфин" и снаряжением его для охоты на китов. Это была старая посудина, которая даже после того, как с ней сделали все, что можно было сделать, едва ли стала мореходной. Мне трудно сказать, почему "Дельфин" предпочли другим, хорошим судам, принадлежащим тем же владельцам, но дело обстояло именно так. Мистера Барнарда назначили капитаном, и Август собирался отправиться с ним. Пока бриг готовили к плаванию, он постоянно распространялся о том, какие отличные сейчас представляются возможности для осуществления моей мечты пуститься в путешествие. Он нашел во мне вполне благосклонного слушателя. Но устроить все оказалось не так-то просто. Если мой отец отнюдь не противодействовал мне, то с матерью случалась истерика при одном упоминании о моей затее; однако неприятнее всего было то, что мой дед, от которого я многого ожидал, поклялся лишить меня наследства, если я еще хоть раз заведу разговор на эту тему. Эти препятствия, однако, не только не погасили мое желание, но даже подлили масла в огонь. Я решил идти в море во что бы то ни стало и, сообщив свое решение Августу, вместе с ним принялся разрабатывать план действий. Все это время я ни с кем из своих родственников не заговаривал о плавании, и поскольку был поглощен по видимости обычными занятиями, то все предположили, что я отказался от своих намерений. Впоследствии я не раз вспоминал мое поведение в те дни, испытывая смешанное чувство неудовольствия и удивления. Отъявленное лицемерие, с помощью которого я добивался достижения своего замысла и которым было отмечено каждое мое слово и каждый поступок на протяжении столь длительного срока, оказалось мне по плечу лишь благодаря пылким и необузданным надеждам, с какими я ожидал исполнения моей давно лелеемой мечты о путешествиях.
Дабы не навлечь на нас подозрений, я по необходимости вынужден был много дел оставить на попечение Августа, который каждый день большую часть времени был занят на борту "Дельфина", присматривая за кое-какими работами в каюте отца и трюме. Вечерами, однако, мы непременно встречались и обменивались новостями.
Так пролетел без малого месяц, а мы не сумели остановиться на каком-нибудь определенном плане, который обеспечил бы нам успех, пока, наконец, Август не придумал, что необходимо предпринять. В Нью-Бедфорде у меня жил родственник, мистер Росс, и время от времени я гостил у него в доме по две-три недели. Бриг должен был выйти в море около середины июня (1827 года), и было решено, что за день или два до отплытия "Дельфина" мой отец получит, как повелось, письмо от мистера Росса с приглашением для меня приехать и провести две недели с его сыновьями Робертом и Эмметом. Август взялся сочинить письмо и доставить его по назначению. Отправившись как будто в Нью-Бедфорд, я должен был встретиться с моим товарищем, который обеспечит мне убежище на борту "Дельфина". Он уверил меня, что устроит это убежище достаточно удобным для длительного пребывания, в течение которого я не должен обнаруживать себя. Когда бриг, следуя своим курсом, уйдет далеко в море, так что никто не решится поворачивать его назад, меня, по словам Августа, как положено, водворят со всеми удобствами в каюту; что до его отца, то он лишь от души посмеется над нашей проделкой. По пути, разумеется, попадутся суда, с которыми можно будет отправить домой письмо и объяснить моим родителям случившееся.
Наконец наступила середина июня, все было готово. Август написал письмо, вручил его моему отцу, и в понедельник утром я поспешил, как считали дома, на пакетбот, отправляющийся в Нью-Бедфорд. Вместо этого я отправился прямо к Августу, который ждал меня за углом. Согласно первоначальному плану я должен был: дождаться в укромном месте темноты, а затем проникнуть на судно, по поскольку, на счастье, стоял густой туман, то было решено не терять времени. Август направился к пристани, а на отдалении последовал за ним я, закутанный, дабы меня не узнали, в толстый морской плащ, который он прихватил с собой. Едва мы прошли мимо колодца мистера Эдмунда и еще раз свернули за угол, как прямо передо мной собственной персоной предстал, глядя мне в лицо, не кто иной, как мой дед мистер Петерсон. "Гордон, да ты ли это? - воскликнул он, оправившись от удивления. - Что с тобой?.. Зачем ты напялил на себя это старое тряпье?" - "Сэр! - отвечал я что ни на есть хриплым голосом и стараясь изо всех сил, как того требовала чрезвычайность момента, напустить на себя оскорбленный недоумевающий вид. - Сэр! Вы ошибаетесь. Во-первых, мое имя вовсе не какой-то там Гордон, а во-вторых, я не позволю всякому проходимцу называть мой новый плащ тряпьем". Ей-ей, я едва мог удержаться от хохота, видя, как повел себя почтенный джентльмен, получив этот достойный отпор. Он отступил на два-три шага, побледнел, затем побагровел, сдвинул на лоб очки, потом снова опустил их на переносицу и в бешенстве кинулся на меня, подняв зонтик. Однако он тут же остановился как вкопанный, словно что-то внезапно сообразил, и, повернув, заковылял, прихрамывая, по улице, трясясь от ярости и бормоча сквозь зубы: "Никуда не годится... нужны новые очки... принял чужого человека за Гордона... Будь он неладен, этот долговязый Том, бездельник, ржавая селедка!"
После этой рискованной встречи мы продвигались с большей осторожностью и без приключений добрались до пристани. На борту "Дельфина" находилось два или три матроса, да и те что-то делали у комингса люка на баке. Что до капитана Барнарда, то он, как мы знали, был занят в конторе "Ллойд и Реденберг" и останется там допоздна, так что мы могли не опасаться его появления. Август первый подошел к трапу, и вскоре, не замеченный работающими матросами, за ним последовал и я. Мы быстро пробрались в кают-компанию. Там никого не было. Кают-компания оказалась оборудованной с большим комфортом и вкусом, что весьма редко на китобойных судах. В нее выходили четыре отличные отдельные каюты с широкими удобными койками. Я обратил внимание на большую печь и на удивительно толстый дорогой ковер, который был постлан на пол в салоне и каютах. Высота подволока достигала добрых семи футов, словом, здесь сверх ожидания было просторно и уютно. Мне удалось лишь бегло осмотреть обстановку, так как Август торопил меня, считая, что я должен как можно скорее укрыться в моем убежище. Он провел меня в свою каюту, которая помещалась по правому борту, сразу за переборкой. Когда мы вошли, он закрыл дверь на засов. Я подумал, что никогда не видел более приятной комнатки, чем та, где мы оказались. Она имела в длину около десяти футов и только одну широкую, удобную койку, как и те, о которых я уже упомянул. В тон части каюты, что примыкала к переборке, было свободное пространство площадью фута четыре, где стоял стол со стулом, а над ним были навешены полки, полные книг, главным образом о плаваниях и путешествиях. Тут были и другие небольшие предметы, придающие комнате уют, и среди них некое устройство, вроде ледника или рефрижератора, где, как показал мне Август, находилось множество вкусных вещей - в продуктовом и в винном отделении.
Затем он надавил пальцами на одно место в углу и сказал, что часть настила, размером около шестнадцати квадратных дюймов, здесь аккуратно вырезана и снова прилажена по месту. Когда он нажал рукой на край выпиленной части, тот чуть приподнялся, и он подсунул под него пальцы. Таким образом он поднял крышку люка (ковер держался на ней благодаря мебельным гвоздям), и я увидел, что он ведет в кормовой трюм. Затем Август фосфорной спичкой зажег маленькую свечу и, поместив ее в потайной фонарь, спустился в люк, позвав меня за собой. После того как я последовал его указанию, он с помощью гвоздя, вбитого с внутренней стороны, опустил крышку, причем ковер, как легко догадаться, занял прежнее положение, скрыв какие бы то ни было следы отверстия.
Фонарь со свечой бросал такой слабый свет, что каждый шаг посреди наваленной кое-как кладки давался нам с величайшим трудом, мы шли чуть ли не ощупью. Постепенно, однако, глаза мои привыкли к мраку, и, держась за товарища, я продвигался вперед более уверенно. Бесчисленное множество раз нам приходилось пригибаться, пролезать через какие-то узкие проходы, но наконец он привел меня к окованному листовым железом ящику, наподобие тех, в каких иногда перевозят фаянс. В высоту он имел почти четыре фута, в длину полных шесть, но был очень узок. На ящике стояли две больших порожних бочки из-под масла, а сверху, поднимаясь до палубы каюты, было уложено огромное количество соломенных циновок. Кругом, куда ни ступи, в полнейшем беспорядке теснились, громоздясь до самого верха, всевозможнейшие предметы корабельного хозяйства и груды различных ящиков, корзин, бочонков, тюков, так что казалось чуть ли не чудом, что мы вообще сумели пробраться к ящику. Впоследствии я узнал, что Август намеренно набил трюм до отказа, чтобы наилучшим образом скрыть мое местопребывание, причем работал он с помощью только одного человека, не идущего в плавание.
Мой спутник сказал, что при желании одну торцовую стенку ящика можно сиять. Он отодвинул ее в сторону и показал мне внутренность ящика. Я был приятно поражен: на дне ящика во всю длину был постелен матрац, снятый с каютной, койки, тут же находились почти лес предметы первой необходимости, какие только можно было разместить в таком малом пространстве, оставив в то же время достаточно места, чтобы я мог расположиться - сидя или вытянувшись во весь рост. Среди вещей было несколько книг, перо, чернила и бумага, три одеяла, большой кувшин, наполненный водой, бочонок морских сухарей, три или четыре болонские колбасы, громадный окорок, зажаренная баранья нога и полдюжины бутылок горячительных напитков и ликера. Я немедленно вступил во владение своим крохотным жилищем, причем убежден, что испытал при этом удовольствие большее, нежели то, какое когда-либо доводилось испытать монарху, вступающему во дворец. Август научил меня, как закреплять открывающуюся стенку ящика, а затем, опустив свечу к настилу, показал мне кусок темной бечевки на полу. Эта бечевка, объяснил он, протянута от моего убежища через все необходимые повороты и проходы между грузом к люку, ведущему в его каюту, и привязана к гвоздю, вколоченному в трюмную палубу как раз под ним. Следуя вдоль веревки, я могу легко выбраться отсюда без его помощи, если какое-нибудь непредвиденное обстоятельство вызовет такую необходимость. Затем он попрощался со мной, оставив мне фонарь с обильным запасом свечей и спичек, и обещал наведываться всякий раз, когда удастся проскользнуть сюда незамеченным. Это произошло семнадцатого июня.
Насколько можно судить, я провел в своем убежище три дня и три ночи, почти не вылезая из ящика, и лишь дважды, чтобы размять мускулы, выпрямился во весь рост между ящиками, как раз напротив открывающейся стенки. Все это время Август не показывался, но это не сильно беспокоило меня, поскольку я знал, что бриг должен вот-вот выйти в море и что в предотъездной суете ему нелегко выбрать, случай спуститься ко мне. Наконец я услышал, как поднялась, а затем опустилась крышка люка, и вскорости тихим голосом Август спросил, все ли у меня в порядке и не нужно ли мне чего-нибудь. "Нет, - сказал я. - Удобнее не устроишься. Когда отплываем?" - "Судно снимается с якоря меньше чем через полчаса, - ответил он. - Я пришел сказать тебе об этом, чтобы ты не волновался из-за моего отсутствия. Я не смогу снова спуститься сюда какое-то время, может быть, дня три-четыре. Наверху все в порядке. Когда я вылезу и закрою крышку, пожалуйста, пройди вдоль бечевки сюда, где торчит гвоздь. Я оставляю здесь часы - они могут тебе пригодиться, чтобы узнавать время, ведь дневного света здесь нет. Ты, наверное, не знаешь, сколько ты тут просидел... всего три дня... сегодня двадцатое. Я принес бы часы сам, да боюсь, что меня хватятся". С этими словами он исчез.
Приблизительно через час после того, как Август ушел, я отчетливо почувствовал наконец, что судно движется, и поздравил себя с благополучным началом плавания. Вполне довольный, я решил по возможности ни о чем больше не думать и спокойно ожидать естественной развязки событий, когда мне разрешат сменить мой ящик на более просторное, хотя вряд ли намного более удобное каютное помещение. Первым долом надо было достать часы. Оставив свечу зажженной, я стал пробираться в полумраке вдоль бечевки, через бесконечный лабиринт переходов, так что иногда, одолев довольно большое расстояние, я снова оказывался в футе или двух от исходной точки. В конце концов я добрался до гвоздя и, взяв часы, целым и невредимым вернулся назад.
Затем я просмотрел книги, которые заботливо подобрал для меня Август, и остановился на экспедиции Льюиса и Кларка к устью Колумбии. Некоторое время я с интересом читал, потом почувствовал, что меня одолевает дремота, осторожно погасил свечу и вскоре уснул здоровым сном.
Проснувшись, я почувствовал, что никак не могу собраться с мыслями, и прошел какой-то срок, прежде чем мне удалось припомнить все обстоятельства моего положения. Постепенно я припомнил все. Я зажег свечу и посмотрел на часы, но они остановились, и я, следовательно, был лишен возможности узнать, как долго я спал. Члены мои совсем онемели, и я был вынужден размять мускулы, выпрямившись между ящиками. Почувствовав вскоре волчий аппетит, я вспомнил о холодной баранине, которой отведал перед тем как уснуть и нашел превосходной. Каково же было мое удивление, когда я обнаружил, что она совершенно испортилась! Это обстоятельство вызвало у меня сильное беспокойство, ибо, связав его с беспорядочным состоянием ума после пробуждения, я подумал, что спал, должно быть, необыкновенно долго. Одной из причин тому мог быть спертый воздух в трюме, что имело бы в конечном счете пренеприятные последствия. Сильно болела голова, казалось, что трудно дышать, и вообще меня обуревали самые мрачные предчувствия. И все же я не осмеливался дать о себе знать, открыв люк или как-нибудь иначе, а потому, заведя часы, решил, насколько возможно, запастись терпением.
На протяжении следующих двадцати четырех тягостных часов никто не явился избавить меня, и я не мог не винить Августа в явном невнимании к другу.
Но больше всего меня беспокоило то, что воды в моем кувшине поубавилось до полупинты, а я мучился жаждой, изрядно поев копченой колбасы, когда обнаружил, что моя баранина пропала. Мне было явно не по себе, читать решительно не хотелось. Кроме того, меня постоянно клонило ко сну, но я трепетал при мысли, что, поддавшись искушению, окажусь в удушливой атмосфере трюма, под каким-нибудь гибельным воздействием, например угарного газа. Между тем бортовая качка подсказывала мне, что мы вышли в океан, а непрерывное гудение, доносившееся словно бы с огромного расстояния, убеждало, что разыгралась исключительной силы буря.
Августа все не было, и я терялся в догадках. Мы наверняка отошли достаточно далеко, и я мог бы уже подняться наверх. Конечно, с ним могло что-нибудь стрястись, но мне не приходило в голову ничего такого, что объяснило бы, почему он не вызволит меня из моего плена, - разве что он скоропостижно скончался или упал за борт. Но думать об этом было нестерпимо. Возможно, что нас задержал противный ветер и мы все еще находились в непосредственной близости от Нантакета. Это предположение, однако, тоже отпадало, ибо в таком случае судну пришлось бы часто делать поворот оверштаг, но оно постоянно кренилось на левый борт, из чего я с удовлетворением заключил, что благодаря устойчивому бризу с кормы справа мы не сходили с курса. Кроме того, если мы по-прежнему были поблизости от нашего острова, то почему бы Августу не спуститься и не сообщить мне об этом?
Размышляя таким образом о тягостях моего беспросветного одиночества, я решил выждать еще сутки, и если не придет помощь, то пробраться к люку и либо поговорить с другом, либо на худой конец глотнуть свежего воздуха через отверстие и запастись водой в его каюте. Так, занятый этими мыслями, я забылся глубоким сном, вернее впал в состояние какого-то оцепенения, хотя всячески противился этому. Мои сновидения поистине были страшны. Какие только бедствия и ужасы не обрушивались на меня! То какие-то демоны свирепого обличья душили меня огромными подушками. То громадные змеи заключали меня в свои объятия, впиваясь в лицо своими зловеще поблескивающими глазами. То передо мной возникали бескрайние, пугающие своей безжизненностью, пустыни. Бесконечно, насколько хватал глаз, вздымались гигантские стволы серых голых деревьев. Корнями они уходили в обширные зыбучие болота с густо-черной мертвой отвратительной водой. Казалось, в этих невиданных деревьях было что-то человеческое, и, раскачивая свои костистые ветви, они резкими, пронзительными голосами, полными нестерпимых мук и безнадежности, взывали к молчаливым водам о милосердии. Затем картина переменилась: я стоял один, обнаженный, посреди жгучих песков Сахары. У самых моих ног распластался на земле свирепый лев. Внезапно глаза его открылись, и на меня упал бешеный взгляд. Изогнувшись всем туловищем, он вскочил и оскалил свои страшные клыки. В следующее мгновение его кроваво-красный зев исторг рыкание, подобное грому с небесного свода. Я стремительно бросился на землю. Задыхаясь от страха, я наконец понял, что очнулся ото сна. Нет, мой сон был вовсе не сном. Теперь я уже был в состоянии что-то соображать. У меня на груди тяжело лежали лапы какого-то огромного живого чудовища... Я слышал его горячее дыхание на своем лице... его страшные белые клыки сверкали в полумраке.
Даже если бы мне даровали тысячу жизней за то, что я пошевелю пальцем, выдавлю хоть единый звук, то и тогда я не смог бы ни двинуться, ни заговорить. Неизвестный зверь оставался в том же положении, не предпринимая пока попытки растерзать меня, а я лежал под ним совершенно беспомощный и, как мне казалось, умирающий. Я чувствовал, как быстро покидают меня душевные и физические силы, я кончался, кончался единственно от страха. В голове у меня закружилось... я почувствовал отвратительную тошноту... глаза перестали видеть... даже сверкающие зрачки надо мной словно бы затуманились. Собрав остатки сил, я почти одними губами помянул имя господне и покорился неизбежному. Звук моего голоса, видимо, пробудил у зверя затаенную ярость. Он бросился на меня всей своей тушей; но каково же было мое удивление, когда он тихо, протяжно заскулил и начал лизать мне лицо и руки со всей пылкостью и самыми неожиданными проявлениями привязанности и восторга! Я был поражен, совершенно сбит с толку, разве я мог забыть, как по-особому подвывал мой ньюфаундленд Тигр, его странную манеру ласкаться. Да, это был он! Кровь застучала у меня в висках, то была внезапная, до головокружения острая радость спасения и возврата к жизни. Я поспешно поднялся с матраца, на котором лежал, и, кинувшись на шею моему верному спутнику и другу, облегчил мою отчаявшуюся душу бурными горячими рыданиями.
Поднявшись с матраца, я обнаружил, что мысли мои, как и в тот раз, находятся в полном помрачении и сумятице.
Долгое время я был почти не в силах сообразить, что к чему; лишь мало-помалу ко мне вернулась способность рассуждать трезво, и я припомнил кое-какие обстоятельства, связанные с моим состоянием. Правда, я тщетно пытался объяснить появление Тигра, строил сотни догадок на этот счет, но в конце концов был вынужден довольствоваться утешительной мыслью, что он здесь и будет делить со мной тягостное одиночество и утешать своими ласками. Большинство людей любит собак, но к Тигру я питал пристрастие более пылкое, чем обыкновенно, и, конечно же, ни одно животное так не заслуживало этого, как он. Семь лет он был моим неразлучным спутником и неоднократно имел случай показать всевозможные благородные качества, за которые мы так ценим собак. Когда он был еще щенком, я выручил его из лап какого-то зловредного мальчишки, тащившего его на веревке в воду, а три года спустя, будучи взрослым псом, он отплатил мне тем же, - спас от дубинки уличного грабители.
Нащупав часы и приложив их к уху, я обнаружил, что они снова остановились. Но меня это ничуть не удивило, потому что по своему болезненному состоянию я знал, что, как и прежде, проспал очень долго, правда, узнать, сколько именно, было невозможно. У меня начался жар, нестерпимо хотелось нить. Я стал шарить, ища кувшин, где оставался еще небольшой запас воды, - света у меня не было, так как свеча догорела до самого гнезда в фонаре, а коробка со спичками не попадалась под руку. Наконец я наткнулся на кувшин, но он был пуст; Тигр, очевидно, не удержался и вылакал воду и сожрал остатки баранины: у самого отверстия ящика валялась хорошо обглоданная кость. Испорченное мясо мне было ни к чему, но при мысли о том, что я лишился воды, я совсем пал духом. Я испытывал такую слабость, что меня трясло, как в лихорадке, при малейшем движении.
Вдобавок к моим бедам, бриг бешено кидало из стороны в сторону, и бочки из-под масла, которые стояли на ящике, грозили ежеминутно свалиться и загородить доступ в мое убежище. Кроме того, я ужасно страдал от приступов морской болезни. Эти соображения заставляли меня рискнуть во что бы то ни стало добраться до люка и просить помощи до того, как я окажусь не в силах вообще что-либо сделать. Утвердившись в этом решении, я принялся ощупью искать коробку со спичками и свечи. Коробку я нашел без особого труда, по свечей не оказалось там, где я думал (хотя я хорошо запомнил место, куда я их положил), и посему, отказавшись пока от поисков, я приказал Тигру лежать тихо и немедленно двинулся в путь к люку.
Во время этого путешествия моя слабость стала очевидной, как никогда. Каких трудов мне стоило ползти, руки и колени у меня то и дело подгибались, и тогда, в полном изнеможении упав лицом на пол, я лежал по нескольку минут почти без чувств. И все-таки я продвигался мало-помалу, думая лишь о том, как бы не потерять сознания в этих узких, запутанных проходах между грудами клади, в результате чего меня неминуемо ждала смерть. Собрав все силы, я рванулся вперед и больно стукнулся головой об острый угол обитой железом клети. Удар лишь оглушил меня на несколько мгновений, но, к своему невыразимому огорчению, я увидел, что сильная порывистая качка сбросила клеть поперек прохода и она совершенно загородила мне дорогу. Как я ни старался, я не мог сдвинуть ее ни на дюйм, поскольку она оказалась зажата среди всяких ящиков и предметов корабельного хозяйства. Поэтому, несмотря на слабость, мне оставалось либо, отойдя от бечевки, искать новый проход, либо перелезть через препятствие и возобновить путь по другую сторону клети. Первая возможность таила такое множество опасностей и трудностей, что о ней нельзя было даже помыслить без содрогания. Ослабевший телом и духом, я неизбежно заблужусь, если сделаю такую попытку, и обреку себя на гибель в мрачных лабиринтах трюма. Поэтому я без колебаний решил призвать на помощь остатки сил и воли и попробовать по мере возможности перелезть через клеть.
Я встал, чтобы осуществить свой план, но тут же увидел, что он потребует еще больших трудов, чем подсказывали мои опасения. В проходе по обе стороны клети громоздилась целая стена разной клади, и при малейшей моей оплошности она могла обрушиться мне на голову; если это и не случится сейчас, не исключено, что она завалит проход потом, когда я буду возвращаться, и образует такую же преграду, перед которой я стоял. Что до клети, то она была высокой, неудобной и решительно некуда было даже поставить ногу. Тщетно, чего-чего не пробуя, старался я достать до верха, в надежде затем подтянуться на руках. Впрочем, и к лучшему, ибо, дотянись я до верха, у меня все равно не хватило бы никаких сил перебраться через клеть. Наконец, отчаянно пытаясь хоть немного сдвинуть ее с места, я услышал, как на боковой ее стороне что-то дребезжит. Я нетерпеливо ощупал рукой края досок и почувствовал, что одна из них, весьма широкая, оторвалась от стойки. Орудуя перочинным ножом, который, к счастью, был при мне, я ухитрился после немалых трудов оторвать ее совсем; протиснувшись сквозь отверстие, я, к чрезвычайной своей радости, не обнаружил на противоположной стороне досок - другими словами, клеть была открыта, и я, следовательно, пролез через днище. Затем я без особых задержек прошел вдоль бечевки и достиг гвоздя. С бьющимся сердцем я выпрямился и легонько нажал на крышку люка. Она, против ожидания, не поддавалась, тогда я нажал более решительно, все еще опасаясь, что в каюте Августа находится кто-нибудь посторонний. Крышка, однако, оставалась неподвижной, и я встревожился, помня, как легко она открывалась раньше. Тогда я толкнул крышку посильнее - она сидела так же плотно, затем надавил со всей силой - она не сдвинулась с места, наконец, налег на нее в гневе, ярости, отчаянии - она не поддавалась никак. Крышка сидела совершенно неподвижно, значит, люк либо обнаружили и забили гвоздями, либо завалили каким-то тяжелым грузом, сдвинуть который я не мог.
Крайний ужас и смятение овладели мною. Напрасно пытался я рассуждать о вероятной причине моего заточения. Я не мог придумать сколько-нибудь связного объяснения и безвольно опустился на пол: мое мрачное воображение начало рисовать множество бедствий, ожидающих меня, и наиболее отчетливо - смерть от жажды, голода, удушья и погребение заживо.
В конце концов присутствие духа отчасти возвратилось ко мне. Я встал и ощупью стал искать щель или трещину в крышке люка. Таковые обнаружились, и я тщательно обследовал, не пропускают ли они свет из каюты, но света не было видно. Я просунул лезвие ножа в одну щель, в другую, и всюду оно натыкалось на что-то твердое. Я поцарапал кончиком ножа - похоже на массивный кусок железа, причем с особой, неровной поверхностью, из чего я заключил, что это якорная цепь. Единственное, что мне оставалось, - это вернуться к себе в ящик и либо смириться с моим печальным уделом, либо успокоиться и самому разработать план спасения. Я немедленно отправился в обратный путь и после неимоверных трудностей добрался до места. Когда я в изнеможении упал на матрац, Тигр растянулся подле меня и стал ласкаться - казалось, он хочет утешить меня в моих бедах и страданьях и убеждает крепиться.
Необыкновенное его поведение в конце концов заставило обратить на себя внимание. Он то несколько минут подряд лизал мне лицо и руки, то вдруг переставал и тихонько взвизгивал. Протягивая к нему руку, я каждый раз находил, что он лежит на спине, с поднятыми кверху лапами. Это повторялось неоднократно и потому показалось мне странным, хотя я никак не мог понять, в чем дело. Собаку, видимо, что-то мучило, и я решил, что Тигр получил какое-нибудь повреждение; беря его лапы в руки, я внимательно осмотрел их одну за другой, но не нашел ни единой царапины. Я подумал, что он голоден, и дал ему большой кусок окорока, который он с жадностью проглотил, но потом возобновил свои непонятные действия. Тогда я предположил, что он, как и я сам, страдает от жажды, и посчитал было, что так оно и есть, но тут мне пришло в голову, что осмотрел-то я лишь его лапы, а рана могла быть где-нибудь на теле или на голове. Я осторожно ощупал его голову, но ничего не нашел. Зато когда я провел рукой но спине, то почувствовал, что в одном месте шерсть слегка взъерошена на всем полукружье. Потом я дотронулся до какого-то шнурка и, проведя по нему пальцами, убедился, что им обвязано все туловище собаки.
Осторожно ощупывая шнурок, я наткнулся, судя по всему, на листок почтовой бумаги, сквозь который он и был продернут, причем таким образом, что записка находилась как раз под левым плечом животного.

3

Да, у меня тут же промелькнула мысль, что листок бумаги - записка от Августа, что случилось что-то непредвиденное, помешавшее ему вызволить меня из заточения, и он прибегнул к этому способу, чтобы уведомить меня об истинном положении дел. Дрожа от нетерпения, я возобновил поиски фосфорных спичек и свечей. Я смутно помнил, что тщательно припрятал их перед тем, как заснуть, да и до последней моей вылазки к люку я в точности знал, куда я их положил. Однако сейчас я тщетно пытался припомнить место и убил целый час на бесплодные и нервные поиски пропажи - наверное, никогда я так не мучился от тревожного нетерпения. Но вот, высунувшись из ящика и принявшись шарить подле балласта, я вдруг заметил слабое свечение в той стороне, где находится руль. Я был поражен: оно казалось всего лишь в нескольких футах от меня, и я решительно двинулся вперед. Едва я тронулся с места, как свет пропал из виду, и мне пришлось возвращаться, ощупывая ящик, обратно, пока я не принял прежнее положение и не увидел свет снова. Осторожно наклоняя голову из стороны в сторону, я понял, что, если медленно, тщательно следя за светом, пробираться в направлении, противоположном тому, куда я было направился, можно приблизиться к нему, не теряя из виду. Протиснувшись сквозь множество узких поворотов, я вскоре достиг источника света - на опрокинутом бочонке валялись обломки моих спичек. Я удивился, как они сюда попали, и в ту же секунду моя рука нащупала два-три куска воска, побывавших, очевидно, в пасти Тигра. Я сразу понял, что он сожрал все мои свечи и теперь я вообще не сумею прочитать записку. Несколько мелких комков воска смешались с мусором в бочонке, так что я отчаялся извлечь из них пользу. Однако я как можно бережнее собрал крупицы фосфора и с большим трудом вернулся к своему ящику, где меня все это время ждал Тигр.
Я решительно не знал, что предпринять дальше. В трюме было так темно, что я не видел собственной руки, даже поднося ее к самым глазам. Клочок белой бумаги был едва различим, да и то лишь тогда, когда я смотрел на него не прямо, а немного скосив глаза. Можно представить, какой мрак царил в моей темнице и как записка, написанная моим другом, если это в самом деле была записка, лишь причинила мне еще больше огорчений, бесцельно обеспокоив мой и без того ослабленный и смятенный ум. Тщетно перебирал я в воспаленном мозгу самые нелепые средства раздобыть огонь, - такие в точности привиделись бы в лихорадочном сне курильщику опиума, - каждое из которых само по себе и все вместе казались то необыкновенно резонными, то ни с чем не сообразными, равно как попеременно брала верх склонность к фантазии или способность рассуждать здраво. Наконец мне пришла в голову мысль, которая представлялась вполне разумной, и я справедливо удивился, почему не напал на нее раньше. Я положил листок бумаги на переплет книги и бережно ссыпал остатки фосфорных спичек, которые я собрал с бочонка, на записку. Затем я принялся быстро, с нажимом растирать их ладонью. Немедленно по всей поверхности бумаги распространилось ясное свечение, и, если бы на ней было что-нибудь написано, я наверняка без малейшего труда прочитал бы это. Однако на листке не было ни слова - я видел только мучительную, пугающую белизну: через несколько секунд свечение померкло, наступила тьма, и сердце у меня замерло.
Я уже не раз говорил о том, что последнее время мой разум находился в состоянии, близком к помешательству. Были, разумеется, недолгие периоды абсолютного здравомыслия, иногда даже подъема, но не часто. Не нужно забывать, что на протяжении многих дней я дышал затхлым воздухом трюма на китобойном судне и большую часть этого времени испытывал недостаток воды. Последние четырнадцать или пятнадцать часов во рту у меня не было ни капли и я ни на минуту не сомкнул глаз. Если не считать галет, то мои запасы пищи состояли преимущественно - а после пропажи баранины единственно - из копченостей, вызывающих нестерпимую жажду: что до галет, я никак не мог их есть, ибо они были как камень и не лезли в пересохшее и распухшее горло. Сейчас меня трясло, как в лихорадке, и вообще я был совершенно разбит. Это объяснит то обстоятельство, что после неудачи со спичками я провел несколько часов в полнейшей безнадежности, прежде чем сообразил, что осмотрел-то я лишь одну сторону листка! Не берусь описывать свою ярость (именно это чувство владело мной более всего), когда меня внезапно осенило, какой дурацкий промах я совершил.
Сама по себе неудача не имела бы особого значения, если бы я по глупости не поддался первому побуждению: увидев, что на листке ничего не написано, я с досады по-ребячьи порвал его в клочки и бросил неизвестно куда.
Наиболее трудную часть этой задачи решила сообразительность моего Тигра. Разыскав после долгих поисков какой-то клочок записки, я дал понюхать бумагу псу, пытаясь заставить его понять, что он должен принести остальные куски. К моему удивлению (ибо я не обучал его разным штукам, какими славится его порода), Тигр как будто бы сразу же постиг, чего я добиваюсь от него, кинулся искать и через несколько секунд притащил другую, немалую часть записки. Затем он принялся тереться носом о мою руку, очевидно ожидая похвалы за выполнение приказа. Я ласково похлопал его по шее, и он бросился искать снова. На этот раз прошло несколько минут, зато, вернувшись, он притащил в зубах большой клочок бумаги, благодаря которому записка составлялась целиком: как оказалось, я порвал ее всего лишь на три части. К счастью, мне не доставило труда найти оставшиеся обломки фосфора, поскольку две-три крупицы испускали тусклый свет. Неудачи научили меня быть в высшей степени осторожным, и поэтому я медлил, еще раз обдумывая то, что собирался предпринять. Весьма вероятно, рассуждал я, на той стороне бумаги, которую я не видал, что-то написано, - но которая это сторона? Да, я сложил клочки вместе, но это не давало ответа, хотя и убеждало, что слова (если таковые имеются) находятся все на одной стороне, представляя собой связный текст, как он и был написан. На этот счет не должно быть ни тени сомнения, поскольку оставшегося фосфора явно не хватит для третьей попытки, если та, которую я собирался предпринять, тоже окончится неудачей. Как и в прошлый раз, я сложил вместе клочки записки на переплете книги и сидел несколько минут, еще и еще взвешивая свой план. Не исключено, подумал я наконец, что исписанная сторона бумаги имеет на поверхности некоторую неровность, которую, по-видимому, можно ощутить, обладая тонким осязанием. Я решил попробовать и осторожно провел пальцем по записке, но ничего не почувствовал. Тогда я перевернул клочки другой стороной, сложил их на переплете и снова стал вести указательным пальцем вдоль записки. И здесь я различил тусклое мерцание, которое двигалось за моим пальцем. Я понял, что оно исходит от мельчайших частиц фосфора, которые остались на бумаге. Значит, надпись, если в конце концов окажется, что она все-таки существует, находится на другой, то есть нижней, стороне бумаги. Я опять перевернул записку и проделал ту же операцию, что и при первой попытке. Я быстро растер крупицы фосфора, появилось свечение, и на этот раз я отчетливо увидел несколько строчек, написанных крупным почерком и, очевидно, красными чернилами. Свет был достаточно яркий, но тут же погас. И все же, уйми я свое чрезмерное волнение, я успел бы прочитать все три фразы - а их было именно три, это я заметил. Однако горячее желание схватить весь текст сразу помешало мне, и я сумел прочитать лишь семь последних слов: "...кровью... Хочешь жить, не выходи из убежища".
Знай я даже полное содержание записки, сообщающей о каких-то неслыханных несчастьях, уясни я весь смысл увещания, переданного моим другом, то и тогда - я твердо убежден в этом - я не испытал бы и десятой доли того мучительного и непонятного ужаса, какой вселило в меня это отрывочное предупреждение. И это слово - "кровь"... сколько тайн, страданий, страха несло оно во все времена... какая утроенная сила заключалась сейчас в нем (хотя и оторванном от предыдущих слов и потому неясном и неопределенном)... как холодно и тяжело, посреди глухого мрака моей темницы, падали его звуки в отдаленнейшие уголки моей души!
У Августа, без сомнения, были веские причины предупредить, чтобы я оставался в убежище, и я строил тысячи предположений на этот счет, но ни одно не давало удовлетворительного объяснения тайне. Сразу же поело последней вылазки к люку и до того, как мое внимание переключилось на странное поведение Тигра, я пришел к решению сделать так, чтобы меня во что бы то ни стало услышали наверху, или, если это не удастся, попытаться прорезать ход наверх через нижнюю палубу. Доля уверенности в том, что в случае крайней необходимости я сумею осуществить одно из этих намерений, придавала мне мужество вынести все беды (в противном случае оно покинуло бы меня). Однако несколько слов, которые я успел прочитать, окончательно отрезали мне оба пути к отступлению, и сейчас я в первый раз вполне постиг безвыходность моего положения. В припадке отчаяния я упал на матрац и пролежал пластом около суток в каком-то оцепенении, лишь на короткие промежутки приходя в себя.
В конце концов я снова очнулся и задумался над своим ужасным положением. Ближайшие двадцать четыре часа я еще смогу кое-как продержаться без воды, но дольше меня не хватит. В первые дни моего заключения я довольно часто потреблял горячительные напитки, которыми снабдил меня Август, но они только возбуждали нервы и ни в какой мере не утоляли жажду. Теперь у меня оставалось всего лишь с четверть пинты крепкого персикового ликера, которого решительно не принимал мой желудок. Колбасы я все съел, от окорока сохранился только небольшой кусок кожи, а сухари сожрал Тигр, за исключением одного-единственного, да и от того осталось только несколько крошечных кусочков. В довершение к моим бедам с каждым часом усиливалась головная боль и повышался лихорадочный жар, который мучил меня в большей или меньшей мере с того момента, когда я в первый раз забылся сном. Последние несколько часов мне было трудно дышать, и сейчас каждый вдох сопровождался болезненными спазмами в груди. Но было еще одно обстоятельство, причинявшее мне беспокойство, обстоятельство особого рода, и именно его тревожные последствия и заставили меня побороть оцепенение и подняться с матраца. Я имею в виду поведение моего Тигра.
Какую-то перемену в нем я заметил еще тогда, когда в последний раз растирал крупицы фосфора на бумаге. Он сунул морду к моей движущейся руке и негромко зарычал, но я был слишком взволнован в тот момент, чтобы обращать на него внимание. Напомню, что вскоре после этого я бросился на матрац и впал в своего рода летаргический сон. Через некоторое время, однако, я услышал у себя над ухом свистящий звук - это был Тигр. Он весь дергался в каком-то крайнем возбуждении, дыхание со свистом вырывалось у него из пасти, зрачки яростно сверкали во тьме. Я что-то сказал ему, он тихонько заскулил и затих. Я снова забылся и снова был разбужен таким же манером. Это повторялось раза три или четыре, пока, наконец, поведение Тигра не внушило мне такой страх, что я окончательно проснулся. Он лежал у выхода ящика, угрожающе, хотя и негромко рыча и щелкая зубами, как будто его били судороги. У меня не оставалось сомнения, что он взбесился из-за недостатка воды и спертого воздуха трюма, и я положительно не знал, как мне быть. Мысль о том, чтобы убить его, была нестерпима, и все же это казалось абсолютно необходимым для собственной безопасности. Я отчетливо различал его глаза, устремленные на меня с выражением смертельной враждебности, и каждое мгновение ожидал, что он кинется на меня. В конце концов я не выдержал чудовищного напряжения и решил выйти из ящика во что бы то ни стало; если же Тигр воспрепятствует мне, я буду вынужден покончить с ним. Для того чтобы выбраться наружу, я должен, был перешагнуть через него, а он как будто уже разгадал мои намерения: поднялся, опираясь на передние лапы (я заметил это по тому, как изменилось положение его глаз), и оскалил белые клыки, которые легко можно было разглядеть во тьме. Я сунул в карманы остаток кожи от окорока, бутылку с ликером, взял большой охотничий нож, который оставил мне Август, и, как можно плотнее запахнувшись в плащ, шагнул было к выходу. Едва я двинулся с места, как собака с громким рычанием кинулась вперед, чтобы вцепиться мне в горло. Всем весом своего тела она ударила меня в правое плечо, я опрокинулся на левый бок, и разъяренное животное перескочило через меня. Я упал на колени и зарылся головой в одеяла - это и спасло меня. Последовало второе бешеное нападение, я чувствовал, как плотно сжимались челюсти на шерстяном одеяле, которое окутывало мою шею, и все же, к счастью, его острые клыки не прокусили складки насквозь. Пес навалился на меня, - через несколько секунд я буду в его власти. Отчаяние придало мне энергии, и, собрав последние силы, я скинул с себя собаку и поднялся на ноги. Одновременно я быстро стянул с матраца одеяла, накинул их на пса, и, прежде чем он успел выпутаться, я выскочил из ящика и плотно захлопнул за собой дверцу, избежав таким образом преследования. В момент схватки я выронил кожу от окорока, и теперь все мои запасы свелись к четверти пинты ликера. Как только эта мысль промелькнула у меня в сознании, на меня вдруг что-то нашло; как избалованному ребенку, мне захотелось во что бы то ни стало осуществить свою вздорную затею, и, поднеся бутылку ко рту, я осушил ее до капли и со злостью швырнул на пол.
Едва замер треск разбившейся бутылки, как я услышал свое имя, произнесенное со стороны помещения для команды настойчивым, но приглушенным голосом. Настолько неожиданно было что-либо подобное, так напряглись все мои чувства при этом звуке, что я не смог отозваться. Я лишился дара речи, и в мучительном опасении, что мой друг уверится в моей смерти и вернется на палубу, бросив поиски, я выпрямился между клетями близ входа в мой ящик, содрогаясь всем телом, ловя ртом воздух и силясь выдавить хоть слово. Даже если бы мне обещали тысячу жизней за один звук, то и тогда я не смог бы произнести его. Где-то впереди между досками послышалось движение. Вскоре звук стал слабее, потом еще слабее и еще. Разве можно когда-нибудь забыть, что я почувствовал в тот миг? Он уходил... мой друг... мой спутник, от которого я вправе ожидать помощи... он уходил... неужели он покинет меня?.. Ушел!.. Ушел, оставив меня умирать медленной смертью, оставил угасать в этой ужасной и отвратительной темнице... а ведь одно-единственное слово... едва слышимый шепот спас бы меня... но я не мог произнести ни звука! Я испытывал муки в тысячу раз страшнее самой смерти. Сознание у меня помутилось, мне стало дурно, и я упал на край ящика.
Когда я падал, из-за пояса у меня выскользнул нож и со звоном стукнулся об пол. Самая волшебная мелодия не показалась бы столь сладостной! Весь сжавшись от напряжения, я ждал, услышал ли Август шум. Поначалу все было тихо. Потом раздался негромкий неуверенный шепот: "Артур?.. Это ты?.." Возродившаяся надежда вернула мне дар речи, и я закричал во всю силу моих легких: "Август! Август!" - "Тише! Молчи ты, ради бога, - ответил он дрожащим от волнения голосом. - Сейчас я приду... Вот только проберусь здесь". Я слышал, как он медленно двигался между грудами клади, и каждая секунда казалась мне вечностью. Наконец я почувствовал у себя на плече его руку, и он тотчас поднес к моим губам бутылку с водой. Лишь тот, кто стоял на краю могилы или познал нестерпимые муки жажды, усугублявшиеся такими обстоятельствами, в каких находился я в этой мрачной темнице, - лишь тот способен представить себе неземное блаженство, которое я испытал от одного большого глотка самой чудесной жидкости на свете.
Когда я отчасти утолил жажду, Август вытащил из кармана три или четыре вареных картофелины, которые я тут же с жадностью проглотил. Он принес с собой также летучий фонарь, и его теплый свет доставил мне, пожалуй, не меньшее наслаждение, чем еда и вода. Однако же мне не терпелось узнать причину затянувшегося отсутствия моего друга, и он приступил к рассказу о том, что произошло на судне во время моего заточения.

4

Как я и думал, бриг снялся с якоря приблизительно через час после того, как Август принес мне часы. Это было двадцатого июня. Напомню, что к тому моменту я находился в трюме уже три дня; все это время на борту царила суматоха, люди бегали взад и вперед, особенно в салоне и каютах, так что Август не имел никакой возможности навестить меня, не рискуя раскрыть тайну нашего люка. А когда мой друг наконец спустился в трюм, я заверил его, что все обстоит наилучшим образом, и потому следующие два дня он почти не беспокоился за меня, ища тем не менее случай заглянуть в убежище. Такой случай выпал _лишь на четвертый день_. Все это время он неоднократно порывался рассказать отцу о нашем предприятии и вызволить меня, но мы сравнительно недалеко отошли от Нантакета, и по некоторым замечаниям, оброненным капитаном Барнардом, вряд ли можно было заключить, что он не повернет судно, как только обнаружит меня на борту. Кроме того, у Августа - как он говорил - не возникло предположения, что я в чем-нибудь нуждаюсь, и он знал, что в случае крайней необходимости я тут же дам о себе знать. Поэтому по зрелом размышлении он заключил, что мне лучше остаться здесь до тех пор, пока у него не появится возможность навестить меня незамеченным. Я уже сообщил, что такая возможность появилась только на четвертый день после того, как он оставил мне часы, или на седьмой - после того, как я укрылся в трюмо. Он не взял ни воды, ни провизии, намереваясь просто позвать меня к люку, а уж затем передать мне из каюты запасы. Когда он сошел вниз, то по громкому храпу понял, что я сплю. Из соответствующих сопоставлений я пришел к выводу, что как раз в это время я забылся тяжелым сном после моей вылазки к люку за часами и что, следовательно, мой сон длился по меньшей мере _целых три дня и три ночи_. Из собственного недавнего опыта и рассказов других я имел основания убедиться в том, какое сильное усыпляющее действие оказывает зловоние, распространяемое рыбьим жиром в закрытом помещении; и когда я думаю о жутких условиях, в которых я пребывал, и длительности срока, в течение которого брит использовался в качестве китобойного судна, я склонен скорее удивляться тому, что, однажды заснув, я вообще проснулся, нежели тому, что проспал без перерыва указанное выше время.
Сперва Август позвал меня шепотом, не закрывая люк, однако я не ответил. Тогда он опустил крышку и позвал меня громче, потом полным голосом - но я продолжал храпеть. Он не знал, что ему делать. Пробираться к моему ящику сквозь завалы в трюме отняло бы довольно много времени, а между тем его отсутствие могло быть замечено капитаном Барнардом, который имел обыкновение поминутно пользоваться услугами сына для сортировки и переписывания деловых бумаг, связанных с рейсом. Поэтому он подумал, что лучше вернуться и подождать другого случая. Он шел на это с тем более легким сердцем, что спал я, по видимости, как нельзя более безмятежно, и он не мог предположить, что я испытываю особые неудобства от заключения. Как только он принял это решение, внимание его привлекло какое-то движение и шум, доносившийся, очевидно, из салона. Он быстро выскользнул из люка, закрыл крышку и распахнул дверь своей каюты. Едва он переступил порог, как чуть ли не в лицо ему грянул выстрел, и в то же мгновение его свалил с ног удар вымбовкой.
Чья-то сильная рука прижала его к полу, крепко стиснув ему горло, и все же он мог разглядеть, что происходит вокруг. Связанный по рукам и ногам, на ступеньках трапа лежал вниз головой его отец, и из глубокой раны на лбу непрерывной струей лилась кровь. Из груди его не вырывалось ни звука, он, очевидно, кончался. Над капитаном со злорадной усмешкой наклонился первый помощник и, хладнокровно вывернув ему карманы, достал большой бумажник и хронометр. Семь человек экипажа (среди них был кок-негр) рыскали по каютам вдоль левого борта и скоро вооружились ружьями и патронами. Кроме Августа и капитана Барнарда, в салоне находилось всего девять человек, причем из числа самых отъявленных головорезов на судне. Затем негодяи стали подниматься на палубу и повели с собой моего друга, предварительно связав ему за спиной руки. Они направились прямо на бак, который был захвачен бунтовщиками: у закрытого входа стояли двое с топорами, и еще двое дежурили у главного люка. Помощник капитана крикнул: "Эй, вы, там, внизу! Слышите?.. А ну, вылезайте поодиночке... И чтоб никаких штучек!" Прошло несколько минут, затем показался англичанин, который записался на корабль необученным матросом, - он хныкал и униженно умолял помощника капитана пощадить его. В ответ последовал удар топором по голове. Бедняга без единого стона упал на палубу, а кок-негр легко, точно ребенка, поднял его на руки и рассчитанным движением выбросил за борт. Матросы, оставшиеся внизу, услышали удар и всплеск воды; теперь ни угрозами, ни посулами невозможно было заставить их подняться на палубу, и кто-то предложил выкурить их оттуда. Тогда несколько человек разом выскочили наверх, и в какой-то момент казалось, что они одолевают бунтовщиков. Последним, однако, удалось плотно закрыть дверь кубрика, так что оттуда успели выбежать только шесть матросов. Поскольку у этих шестерых не было оружия и противник превосходил их числом, то после короткой схватки они вынуждены были уступить силе. Помощник капитана обещал их помиловать, рассчитывая, разумеется, побудить оставшихся внизу тоже сдаться, ибо они слышали каждое слово, сказанное на палубе. Результат подтвердил его хитрость, равно как и дьявольскую жестокость. Вскоре все, находившиеся в кубрике, изъявили готовность сдаться и стали один за другим подниматься наверх; их тут же связывали и опрокидывали на пол рядом с первыми шестью матросами - оказалось, что двадцать семь человек в бунте не замешаны.
Затем началась поистине чудовищная бойня. Связанных матросов волочили к трапу. Здесь кок топором методически ударял каждого по голове, а другие бунтовщики скидывали несчастную жертву за борт. Таким образом было убито двадцать два человека, и Август уже считал себя погибшим, каждую минуту ожидая своей очереди. Но негодяи то ли устали, то ли пресытились кровавым зрелищем, во всяком случае расправа над четырьмя пленниками и моим другом, которые тоже лежали связанными на палубе, была временно отложена, а помощник капитана послал вниз за ромом, и вся эта компания убийц начала попойку, которая длилась до захода солнца. Между ними разгорелся спор о том, что делать с оставшимися в живых, которые находились тут же, шагах в пяти, и слышали каждое слово. Изрядно выпив, некоторые бунтовщики, казалось, подобрели. Стали даже раздаваться голоса о том, чтобы освободить пленников при условии, если они примкнут к ним и будут участвовать в дележе добычи. Однако чернокожий кок (который во всех отношениях был сущим дьяволом и который, очевидно, имел такое те влияние на других, как и сам помощник капитана, если даже не большее) не желал ничего слышать и неоднократно порывался возобновить побоище у трапа. По счастью, он был настолько пьян, что его без труда удерживали менее кровожадные собутыльники, среди которых был и лотовой, известный под именем Дирка Петерса. Этот человек был сыном индианки из племени упшароков, которое обитает среди недоступных Скалистых гор, неподалеку от верховий Миссури. Отец его, кажется, торговал пушниной или, во всяком случае, каким-то образом был связан с индейскими факториями на реке Льюиса. Сам Петерс имел такую свирепую внешность, какой я, пожалуй, никогда не видел. Он был невысокого роста, не более четырех футов восьми дюймов, но сложен как Геркулес. Бросались в глаза кисти его рук, такие громадные, что совсем не походили на человеческие руки. Его конечности были как-то странно искривлены и, казалось, совсем не сгибались. Голова тоже выглядела какой-то несообразной: огромная, со вдавленным теменем (как у большинства негров) и совершенно плешивая. Чтобы скрыть этот недостаток, вызванный отнюдь не старческим возрастом, он обычно носил парик, сделанный из любой шкуры, какая попадалась под руку, - будь то шкура спаниеля или американского медведя-гризли. В то время, о котором идет речь, на голове у пего был кусок медвежьей шкуры, который сообщал еще большую свирепость его облику, выдававшему его происхождение от упшароков. Рот у Петерса растянулся от уха до уха, губы были узкие и казались, как и другие части физиономии, неподвижными, так что лицо его совершенно независимо от владеющих им чувств сохраняло постоянное выражение. Чтобы представить себе это выражение, надо вдобавок принять во внимание необыкновенно длинные, торчащие зубы, никогда, даже частично, не прикрываемые губами. При мимолетном взгляде на этого человека можно было подумать, что он содрогается от хохота, но если вглядеться более пристально, то с ужасом обнаружишь, что если это и веселье, то какое-то бесовское. Об этом необыкновеннейшем существе среди моряков Нантакета ходило множество историй. Некоторые касались его удивительной силы, которую он проявлял, будучи в раздраженном состоянии, а иные вообще сомневались, в здравом ли он уме. Но на борту "Дельфина" в момент бунта он, по-видимому, был всего лишь предметом всеобщего зубоскальства. Я так подробно остановился на Дирке Петерсе потому, что, несмотря на кажущуюся свирепость, именно он помог Августу спастись от смерти, а также и потому, что я буду часто упоминать о нем в ходе моего повествования, которое - позволю себе заметить - в последних своих частях будет содержать происшествия, настолько несовместимые с областью человеческого опыта и в силу этого настолько выходящие за границы достоверности, что я продолжаю свой рассказ без малейшей надежды на то, что мне поверят, однако в стойком убеждении, что время и развивающиеся науки подтвердят наиболее важные и наименее вероятные из моих наблюдений.
После долгих колебаний и двух-трех яростных ссор было решено усадить всех пленников (за исключением Августа, которого Петерс словно бы в шутку настоятельно пожелал иметь при себе в качестве клерка) в какой-нибудь малый вельбот и пустить по воле волн. Помощник капитана сошел в салон посмотреть, жив ли капитан Барнард: его, как вы помните, бунтовщики бросили там, когда поднялись на палубу. Вскоре появились оба, капитан бледный как смерть, но немного оправившийся от раны. Едва слышным голосом он обратился к матросам, убеждая их не бросать его в море и вернуться к исполнению своих обязанностей, а также обещая высадить их на сушу, где пожелают, и не передавать дело в руки правосудия. Но то был глас вопиющего в пустыне. Двое негодяев подхватили его под руки и столкнули через борт в лодку, которую успели опустить на воду, пока помощник капитана ходил в кают-компанию. Четырем матросам, лежавшим на палубе, развязали руки и приказали следовать за капитаном, что они и сделали без малейшей попытки к сопротивлению, но Августа по-прежнему оставили крепко связанным, хотя он бился и молил только об одном - чтобы ему разрешили попрощаться с отцом. В лодку передали горсть морских сухарей и кувшин с водой, но пленники не получили ни мачты и паруса, ни весел, ни компаса. Несколько минут, пока бунтовщики о чем-то совещались, лодка шла за кормой на буксире, затем веревку обрубили. Тем временем спустилась ночь, на небе не было ни луны, ни звезд, шла опасная короткая волна, хотя ветер был умеренный. Лодка мгновенно пропала из виду, и вряд ли можно было питать надежду на спасение несчастных, находившихся в ней.
Это произошло на 35o30' северной широты и 61o20' западной долготы, то есть сравнительно недалеко от Бермудских островов. Поэтому Август старался утешить себя мыслью, что лодке удастся достичь суши или подойти достаточно близко к островам и встретить какое-нибудь судно.
Затем на бриге поставили все паруса, и он лег на прежний курс на юго-запад: бунтовщики, очевидно, задумали разбойничью экспедицию, намереваясь, наверное, захватить какое-то судно, идущее с островов Зеленого Мыса в Порто-Рико. Никто не обращал никакого внимания на Августа - ему развязали руки и разрешили находиться на передней части корабля, но не подходить, однако, близко к салону. Дирк Петерс обращался с ним довольно мягко, а однажды даже спас его от жестокого кока. И все же положение Августа было отнюдь не безопасным, ибо бунтовщики пребывали в состоянии постоянного опьянения и полагаться на их хорошее настроение или безразличие было нельзя. Однако более всего Августа, как он сам рассказывал, мучило беспокойство обо мне, и я не имею оснований сомневаться в его дружеской верности. Он не раз порывался раскрыть смутьянам тайну моего пребывания на борту, но его удерживала отчасти мысль о зверствах, свидетелем которых он имел несчастье быть, а отчасти надежда на то, что ему как-нибудь удастся в скором времени облегчить мое положение. Он был ежеминутно начеку, но, несмотря на постоянное бдение, минуло целых три дня, как бунтовщики бросили в открытом море вельбот, прежде чем выпал удобный случай. В ночь на четвертый день с востока налетел жестокий шторм, и все матросы были вызваны наверх убирать паруса. Воспользовавшись замешательством, Август незаметно спустился вниз и проник в свою каюту. Каково же было его горе и смятение, когда он обнаружил, что ее превратили в склад съестных припасов и корабельного хозяйства и что огромную, в несколько саженей, якорную цепь, которая была сложена под сходным трапом в кают-компанию, перетащили сюда, чтобы освободить место для какого-то сундука, и теперь она лежала как раз на крышке люка! Сдвинуть ее, не обнаружив себя, было решительно невозможно, и он поспешил вернуться на палубу. Когда он появился наверху, помощник капитана схватил его за горло, потребовав отвечать, что он делал в каюте, и хотел перекинуть его через поручни, но вмешательство Дирка Петерса снова спасло Августу жизнь. Ему надели наручники (каковых на судне было несколько пар) и крепко связали ноги. Затем моего друга отвели на нижнюю палубу и заперли в каюту для команды, примыкающую к переборке бака, со словами, что нога его не ступит на палубу, "пока бриг называется бригом". Так выразился кок, швырнув его на койку, - трудно угадать, что именно он хотел сказать. Однако это происшествие, как вскоре станет очевидным, в конечном счете способствовало моему освобождению.

5

Какое-то время поело ухода кока Август предавался отчаянию, окончательно оставив надежду выйти из этой дыры живым. Он пришел к решению, что первому человеку, который спустится сюда, он скажет, где я нахожусь, считая, что мне лучше пойти на риск и оказаться пленником у бунтовщиков, нежели погибнуть от жажды в трюме, ибо со дня моего заключения прошло уже десять дней, а запас воды в моем кувшине был рассчитан от силы на четыре. Покуда он размышлял, его внезапно осенила мысль, нельзя ли попробовать снестись со мной через главный трюм. В других обстоятельствах трудности и риск, связанные с этим предприятием, заставили бы его отступиться, но сейчас - что бы ни случилось - у него у самого было немного шансов выжить, следовательно, терять было нечего, и он твердо решил осуществить свой замысел.
Первой заботой были наручники. Сперва ему показалось, что их не снять, и он расстроился, что с самого начала возникло непреодолимое препятствие, однако при ближайшем рассмотрении обнаружилось, что с некоторым усилием протискивая сложенные ладони сквозь браслеты, последние можно безболезненно снять с руки и надеть при желании снова, - очевидно, этот вид наручников был не приспособлен для подростков, ввиду тонкости и гибкости их костяка. Затем он ослабил веревку на ногах, оставив на ней петлю, чтобы быстро затянуть ее снова в случае чьего-либо появления, и принялся осматривать переборку, у которой находилась койка. В этом месте она была составлена из мягких сосновых досок толщиною в дюйм, и он убедился, что без особого труда проделает в ней отверстие. В этот момент с трапа, ведущего на бак, раздался голос, и едва он успел протиснуть правую руку в браслет (левый он не снимал) и затянуть веревку скользящим узлом вокруг лодыжек, как спустился Дирк Петерс в сопровождении Тигра, который тут же вспрыгнул на койку и улегся на ней. Собаку привел на судно Август, который знал мою привязанность к животному и решил, что мне будет приятно иметь его при себе во время путешествия. Он пошел ко мне домой за собакой сразу же после того, как спрятал меня в трюме, но забыл сказать мне об этом, когда принес часы. С того момента как вспыхнул бунт, Август не видел Тигра и решил, что его вышвырнул за борт какой-нибудь негодяй из числа дружков помощника капитана. Впоследствии выяснилось, что собака забилась под вельбот, но но могла вылезти назад без посторонней помощи. Петерс выпустил его и с каким-то доброжелательством, которое мой друг вполне оценил, привел к нему в кубрик для компании; оставив, кроме того, кусок солонины, несколько картофелин и кружку с водой, он поднялся наверх, обещав прийти на следующий день и принести что-нибудь поесть.
Когда тот ушел, Август стянул с рук браслеты и освободил от веревки ноги. Затем он откинул изголовье матраца, на котором лежал, и перочинным ножом (негодяи не сочли нужным обыскать моего друга) принялся усиленно резать поперек одну из досок в переборке как можно ближе к настилу. Он выбрал именно это место потому, что в случае внезапной помехи он мог быстро скрыть свою работу, опустив матрац на прежнее место. Остаток дня его, однако, никто не тревожил, и к вечеру он полностью перерезал доску. Здесь следует заметить, что никто из команды не использовал кубрик для сна, ибо с момента мятежа все постоянно находились в кают-компании, попивая вина и пируя за счет запасов капитана Барнарда и не заботясь, более чем это было абсолютно необходимо, о том, чтобы вести корабль. Это обстоятельство оказалось исключительно благоприятным как для меня, так и для Августа: в противном случае он не смог бы до меня добраться. Но дело обстояло именно так, и Август с рвением продолжал работу. Однако лишь незадолго до рассвета он закончил вторую прорезь в доске (находившуюся выше первой примерно на фут), проделав, таким образом, отверстие, которое было достаточно велико, чтобы с легкостью пролезть на нижнюю палубу. Он прополз сквозь отверстие и без особого труда добрался до главного нижнего люка, хотя для этого ему пришлось карабкаться на бочки для ворвани, которые ярусами возвышались чуть ли не до верхней палубы, так что там едва оставалось пространство, чтобы двигаться вперед. Он достиг люка и увидел, что Тигр следовал за ним понизу, протискиваясь между двумя рядами бочек. Было, однако, уже слишком поздно, он не успел бы пройти ко мне до зари, ибо главная трудность заключалась в том, чтобы пробраться сквозь тесно уложенную кладь в нижнем трюме. Он решил поэтому вернуться и дождаться следующей ночи, но предварительно попробовал приоткрыть люк, чтобы не терять времени, когда он придет сюда. Едва он приподнял крышку, как Тигр бросился к щели, принялся нюхать и протяжно заскулил, одновременно скребя лапами и как бы пытаясь сдвинуть доски. Собака, без сомнения, почувствовала мое присутствие в трюме, и Август подумал, что она наверняка разыщет меня, если спустится вниз. Тогда-то Августу и пришла мысль послать мне записку с предупреждением, чтобы я не пытался выбраться наверх, во всяком случае при нынешних обстоятельствах, а полной уверенности, что сумеет повидать меня завтра, как он предполагал, у него не было. Последующие события показали, какой счастливой была эта мысль: не получи я записки, я неизбежно выискал бы какое-нибудь, пусть самое отчаянное, средство поднять на ноги всю команду, в результате чего и его и моя жизнь оказались бы, вероятнее всего, под угрозой.
Решение о записке было принято, но чем и на чем писать? Старая зубочистка была тотчас переделана в перо, причем на ощупь, потому что между палубами царил кромешный мрак. Бумага тоже нашлась - вторая страница письма мистера Росса, вернее дубликат подделки. Это был первоначальный вариант, не удовлетворивший Августа из-за недостаточного сходства почерков, и он написал другой, а первый по счастливой случайности сунул в карман, где он сейчас весьма кстати и обнаружился. Теперь недоставало только чернил, но и здесь нашлась замена: Август перочинным ножом уколол палец как раз над ногтем, и из пореза, как это обычно и бывает от повреждений в этом месте, обильно выступила кровь. Итак, записка была написана, насколько это вообще можно было сделать в темноте и в этих условиях. В ней коротко говорилось, что на бриге вспыхнул мятеж, что капитан Барнард оставлен в море, что я могу рассчитывать на помощь по части съестного, но никоим образом не должен обнаруживать свое присутствие. Записка заканчивалась словами: "Пишу кровью... Хочешь жить, не выходи из убежища".
Привязав листок бумаги к собаке и спустив ее по ступенькам в трюм, Август поспешил обратно в кубрик и никаких признаков того, что кто-нибудь из экипажа заходил сюда в его отсутствие, там не обнаружил. Чтобы скрыть отверстие в перегородке, он вогнал в доску над ним нож и повесил куртку, валявшуюся в каюте. Затем он надел наручники и обвязал веревкой ноги.
Едва он успел закончить эти приготовления, как в кубрик спустился Дирк Петерс, совершенно пьяный, но в отличнейшем настроении, и принес моему другу дневной паек. Он состоял из дюжины больших печеных картофелин и кувшина воды. Он уселся на ящик возле койки и принялся разглагольствовать о помощнике капитана и вообще о делах на судне. Держался он как-то неровно и непонятно. Один раз Августа даже смутило его странное поведение. Наконец он ушел, пробормотав, что завтра принесет пленнику хороший обед. Днем пришли еще два члена команды - гарпунщики - в сопровождении кока, причем все трое в состоянии совершенного опьянения. Как и Петерс, они, не таясь, говорили о своих намерениях. Оказалось, что среди бунтовщиков возникли серьезные разногласия относительно конечной цели путешествия и что они пришли к единодушному мнению лишь в одном пункте - напасть на судно, идущее с островов Зеленого Мыса, которое они ожидали встретить с часу на час. Насколько можно было понять, бунт вспыхнул не только из-за добычи - главным подстрекателем был первый помощник капитана, затаивший личную обиду на капитана Барнарда. Теперь, как явствовало, команда разделилась на две основные группы: одну возглавлял помощник капитана, другую кок. Те, что были с помощником капитана, предлагали захватить первый подходящий корабль и, снарядив его где-нибудь на островах Вест-Индии, пуститься в разбойничье плавание. Вторая группа, более многочисленная и включавшая Дирка Петерса, стояла на том, чтобы следовать первоначальному маршруту в южную часть Тихого океана, а там либо заняться китобойным промыслом, либо предпринять что-нибудь еще, смотря по обстоятельствам. Рассказы Петерса, который часто ходил в эти широты, очевидно, имели успех у бунтовщиков, колебавшихся между смутными представлениями о наживе и жаждой развлечений. Он распространялся о том, какой новый и увлекательный мир откроется перед ними на бесчисленных островах Тихого океана, как они будут наслаждаться полной безопасностью и свободой от всех ограничений, и особенно восхвалял благодатную природу, богатую и легкую жизнь и чудную красоту женщин. И все же к согласному решению на судне пока не пришли, хотя картины, нарисованные полукровкой, завладели разгоряченным воображением моряков, и, по всей вероятности, его рассказы в конце концов могли возыметь действие.
Троица убралась примерно через час, и больше в тот день на баке никто не появлялся. Август лежал без звука почти до самой ночи. Потом он освободился от наручников и веревки на ногах и начал приготовления к вылазке. Около какой-то койки он нашел бутылку и наполнил ее из кувшина, оставленного Петерсом, в карманы засунул холодные картофелины. К его величайшей радости, ему попался также фонарь с сальным огарком. Фонарь он мог зажечь в любую минуту, поскольку в его распоряжении была коробка фосфорных спичек. Когда совсем стемнело, он из предосторожности так сложил одеяло, что создавалось впечатление, будто на копке лежит укрывшийся им человек, и пролез сквозь отверстие. Оказавшись по ту сторону переборки, он, как и прежде, повесил куртку на нож, чтобы скрыть отверстие, а затем вставил выпиленный кусок доски на место. Теперь он находился на нижней палубе и стал пробираться, как и в первый раз, между настилом верхней палубы и бочками для китового жира к главному люку. Там он зажег фонарь и спустился в трюм, осторожно нащупывая путь среди плотно установленного груза. Через несколько секунд он почувствовал невыносимую духоту и зловоние. Он не представлял себе, как я мог так долго дышать таким тяжелым воздухом. Он несколько раз позвал меня, но никто не отвечал; казалось, что самые худшие его предположения подтвердились. Бриг бешено швыряло из стороны в сторону, и стоял такой шум, что различить в нем дыхание или храп было совершенно немыслимо.
Он открыл крышку фонаря и, когда была возможность, поднимал его как можно выше, чтобы я - если я еще был жив - заметил свет и знал, что мне идут на выручку. Однако я не издавал ни звука, и предположение, что я погиб, постепенно превращалось в уверенность. Тем не менее он решил пройти, если удастся, к ящику и хотя бы убедиться в истинности своих подозрений. Какое-то время, совершенно подавленный, он еще продвигался вперед, пока не увидел, что проход совершенно загроможден и он не сможет сделать дальше ни шага тем путем, каким шел. Будучи не в силах сдержаться, он в отчаянии бросился на бревна и зарыдал, как ребенок. Как раз в этот момент он услышал треск бутылки, которую я швырнул на пол. Поистине счастливой оказалась эта случайность, ибо при всей незначительности от нее зависела моя висевшая на волоске жизнь. Врожденная застенчивость и сожаление о своей слабости и нерешительности помешали Августу сразу признаться в том, в чем более тесное и откровенное общение побудило его поделиться со мной впоследствии.
Видя, что он не может пробраться вперед из-за непреодолимых препятствий, Август решил отказаться от намерения повидать меня и немедленно вернуться в кубрик. Прежде чем порицать его за это, необходимо принять во внимание чрезвычайные обстоятельства, которые крайне осложняли его положение. Приближалось утро, и его отсутствие могло быть обнаружено - вернее, так оно и должно было случиться, если он не успеет до рассвета вернуться в кубрик. В фонаре догорала свеча, а возвращаться к люку в темноте было необыкновенно трудно. Нужно упитывать также, что у него имелись все основания считать меня погибшим, и в этом случае он уже ничем не мог мне помочь, даже если бы достиг ящика, а по пути ему пришлось бы встретиться с множеством опасностей. Он несколько раз звал меня, но я не отвечал. На протяжении одиннадцати дней и ночей у меня было ровно столько воды, сколько помещалось в оставленном им кувшине, причем маловероятно, что я экономил ее в начале заключения, поскольку имел веские резоны ожидать благополучного разрешения дела. Кроме того, для него, дышавшего сравнительно свежим воздухом жилых помещений, атмосфера в трюме была отвратительна и куда более невыносима, чем показалось мне, когда я впервые устраивался в ящике, - ведь к тому времени люки оставались открытыми в течение многих месяцев. Добавьте к этим соображениям сцену страшного кровопролития, свидетелем которой совсем недавно был мой друг, его собственный плен, лишения, добавьте, что он сам едва избежал смерти и сейчас еще находился в каком-то двусмысленном и опасном положении, добавьте, словом, все так несчастливо сложившиеся обстоятельства, способные вконец истощить духовные силы, и тогда вы, читатель, вслед за мной отнесетесь к его очевидной неустойчивости в дружбе и вере скорее с чувством глубокой печали, нежели гнева.
Итак, Август отчетливо слышал треск разбившейся бутылки, но он не был уверен, что звук донесся из трюма. Однако и искры надежды было достаточно, чтобы продолжать поиски. Он вскарабкался по грузу почти до средней палубы, а затем, выждав момент, когда качка стихла, стал изо всех сил звать меня, пренебрегая на этот раз опасностью быть услышанным членами команды. Напомню, что как раз в это время я услышал его голос, но не смог превозмочь волнения и отозваться. Убежденный, что сбылись худшие его предположения, он спустился на палубу, чтобы, не теряя времени, вернуться в кубрик. В спешке он столкнул несколько небольших ящиков, и я слышал, если помните, шум от падения. Он уже проделал значительный путь назад, когда стук ножа снова заставил его заколебаться. Он немедленно возвратился и, вторично забравшись на грузы и дождавшись затишья, так же громко стал звать меня. На этот раз я обрел дар речи. Вне себя от радости, что я жив, он решил пройти ко мне, невзирая ни на что. Кое-как выбравшись из лабиринта, образованного наваленным грузом, он наткнулся на подходящую как будто щель и после неимоверных усилий, вконец изнемогая, очутился у ящика.

6

Этот рассказ в общих чертах Август успел сообщить в момент нашей встречи подле ящика, и лишь позднее он поведал свои приключения во всех подробностях. Он опасался, что его хватятся, да и я сгорал от нетерпения избавиться от ненавистного плена. Мы решили немедленно добраться до его отсека, где я должен был выждать за перегородкой, пока он разведает, что творится наверху. Ни он, ни я положительно не знали, что делать с Тигром, хотя и помыслить не могли о том, чтобы оставить его здесь. Пес совсем затих, и, даже приложив ухо к стенке ящика, мы не различали его дыхания. Я уже подумал, что он околел, и открыл дверцу ящика. Тигр лежал совершенно неподвижно, вытянувшись во всю длину, но еще дышал. Нельзя было терять ни минуты, и все-таки я не мог заставить себя бросить на верную смерть животное, которое дважды спасло мне жизнь. С огромным трудом, изнемогая от усталости, мы кое-как потащили его с собой, причем Августу неоднократно приходилось брать собаку на руки и перелезать с ней через всевозможные препятствия - подвиг, на который я из-за крайней слабости был совершенно неспособен. Наконец мы достигли отверстия в перегородке, Август пролез внутрь, туда же мы протолкнули и Тигра. Все было в порядке, и мы не преминули вознести благодарственные молитвы господу за избавление от неминуемой гибели. Мы условились, что я пока останусь подле отверстия, чтобы мой друг имел возможность делиться со мной своим дневным пайком, а я - дышать сравнительно свежим воздухом.
Некоторые части моего рассказа, те, где я касался корабельного груза, могут показаться сомнительными иным читателям, которым доводилось наблюдать, как обычно загружают судно, и поэтому я должен определенно заметить, что в этом важнейшем деле капитан Барнард допустил позорную небрежность и не показал себя ни предусмотрительным, ни многоопытным моряком, как того очевидно требовал опасный служебный долг. Погрузку нельзя вести кое-как, и даже на собственном небольшом опыте я убедился, что небрежение или невежество в этой части ведет к гибельным последствиям. Чаще других терпят кораблекрушение каботажные суда, на которых из-за обычной суматохи во время погрузочных и разгрузочных работ плохо следят за правильным размещением грузов. Самое главное состоит в том, чтобы исключить возможность малейшего перемещения груза или балласта даже в моменты наисильнейшей качки. Для этого надо принимать в расчет не только количество груза, но и характер его, а также степень заполненности трюма. В большинстве случаев правильная укладка груза достигается уплотнением. Так, при перевозке табака или муки тюки и мешки настолько уплотняют в трюме, что при разгрузке они оказываются совершенно сплющенными и лишь через некоторое время приобретают свою первоначальную форму. К уплотнению, однако, прибегают преимущественно в тех случаях, когда необходимо выгадать место в трюме, ибо при _полной_ его загрузке такими товарами, как мука или табак, опасности перемещения нет вовсе или оно таково, что не причинит вреда. Бывало даже, что чрезмерное уплотнение приводило к весьма печальным последствиям, но по причинам, совершенно отличным от опасности, возникающей из-за сдвига груза. Известен, например, случай, когда плотно уложенная при определенных атмосферных условиях партия хлопка затем раздалась в объеме и разорвала в море корпус корабля. Нет сомнения, что то же самое могло бы произойти с табаком, в котором происходит обычный процесс ферментации, если бы не промежутки между тюками из-за их округлой формы.
Когда же трюм загружен не полностью, тогда и может возникнуть опасность сдвига груза, против чего и требуется принять соответствующие меры предосторожности. Только те, кто встречался со штормом, вернее, кто испытал бортовую качку в момент внезапно наступившего затем штиля, могут представить себе, с какой мощью накреняется судно и какая чудовищная движущая сила сообщается в результате всем свободным предметам на борту. Тогда-то и становится очевидной необходимость самой тщательной укладки груза в неполном трюме. Когда судно с неудачной конструкцией носа лежит в дрейфе (особенно с небольшим числом парусов на носу), его часто кренит набок; это случается в среднем каждые пятнадцать-двадцать минут и _при условии правильной укладки груза_ не влечет за собой никаких серьезных последствий. Если же за нею не следили самым строжайшим образом, то при первом же сильном броске весь груз перекатывается на один борт, и, поскольку судно не может выпрямиться, вода за несколько секунд проникает в трюм, и оно идет ко дну. Не будет преувеличением сказать, что по крайней мере половина кораблекрушений во время тяжелых штормов объясняется перемещением груза или балласта.
При перевозке на судне штучного товара груз размещается как можно плотнее и покрывается слоем толстых досок длиной от борта до борта. На эти доски устанавливают прочные временные стойки, упирающиеся в бимсы, и таким образом достигается надежное крепление. При погрузке зерна и других подобных материалов требуются особые предохранительные меры. Трюм, при отплытии загруженный зерном доверху, в пункте назначения окажется заполненным лишь на три четверти, хотя если грузополучатель замерит зерно бушель за бушелем, то количество его - несмотря на то что судно зафрахтовано специально для данной партии - значительно увеличится из-за разбухания. Эта мнимая убыль вызвана _утряской_ зерна за время плавания, и она тем более ощутима, чем хуже была погода. Сколь хорошо ни закреплять досками и стойками свободно засыпанное в трюм зерно, все равно во время долгого перехода оно сдвинется, и это приведет к губительнейшим последствиям. Чтобы избежать их, перед отплытием следует как можно лучше утрясти груз; для этого существует множество способов, среди которых можно упомянуть вколачивание в зерно клиньев. Но и после всех этих приготовлений, после необыкновенно тяжелой работы по закреплению досок ни один моряк, даже знающий свое дело, не будет чувствовать себя в безопасности при сколько-нибудь сильном шторме, имея на борту груз зерна и тем паче неполный трюм со штучным товаром. Несмотря на это, сотни наших каботажных судов и еще больше европейских каждодневно уходят в плавание со штучным грузом, причем самым опасным, без каких-либо предосторожностей. Удивительно, что кораблекрушения не бывают еще чаще. Печальным примером такой беззаботности в моей памяти остался случай с Джоэлем Райсом, капитаном шхуны "Светляк", который шел с партией кукурузы из Ричмонда, штат Виргиния, на остров Мадейра в 1825 году. Капитан совершил много плаваний без значительных происшествий; и обычно он не обращал внимания на укладку груза, разве что следил, чтобы он был закреплен как следует. До того ему не приходилось ходить с зерном, и на этот раз кукурузу просто ссыпали в трюм, загрузив его едва больше половины. Первую часть пути дул лишь свежий бриз, но когда до Мадейры оставался день ходу, налетел сильный норд-норд-ост, который заставил его лечь в дрейф. Капитан развернул, шхуну в бейдевинд, оставив только фок, взятый на второй риф, и она шла как и положено, не зачерпнув ни капли воды. К ночи шторм поутих, и хотя качка была порядочная, все же шхуна держалась хорошо до тех пор, пока тяжелый вал не опрокинул ее на правый борт. В тот же миг зерно всей своей массой с шумом сдвинулось с места и прорвало крышку главного люка. Судно тут же пошло ко дну. Это произошло на расстоянии слышимости голоса от небольшого шлюпа с Мадейры, который подобрал одного-единственного спасшегося члена команды и вышел из шторма невредимым, как вышла бы при умелом управлении и любая шлюпка-четверка.
Что до "Дельфина", то груз у него на борту был уложен кое-как, если вообще можно считать укладкой, когда чуть ли не без разбора сваливают в одну груду бочки для жира и предметы корабельного хозяйства. (Китобойные суда обычно снабжены металлическими баками для жира, и я до сих пор не знаю, почему их не было на "Дельфине".) Я уже говорил о том, в каком беспорядке был навален груз в трюме. Между бочками для жира, установленными на нижней палубе, и верхней палубой оставался просвет, где я мог проползти; много свободного пространства было у главного люка; и кое-где еще имелись большие промежутки между грузами. А возле самого отверстия, которое проделал в перегородке Август, я нашел место, где вполне поместилась бы бочка и где я пока с удобством расположился.
Когда мой друг благополучно пролез в свой отсек, снова натянул наручники и обвязал веревкой ноги, уже совсем рассвело. Мы успели как раз вовремя: едва он покончил с этим, как в кубрик спустился первый помощник капитана с Дирком Петерсом и коком. Разговор их касался судна с островов Мыса Верде, появления которого они ждали с часу на час. Потом кок зашел в отсек, где лежал Август, и присел у его изголовья. Я слышал каждое слово и видел каждое движение из своего убежища, ибо мой друг не вставил назад выпиленную часть доски, и я ожидал, что вот-вот негра качнет, он зацепит повешенную куртку, скрывавшую отверстие, все обнаружится, и нам, конечно, несдобровать. Фортуна, однако, была благосклонна к нам, и хотя он то и дело задевал куртку, но не настолько сильно, чтобы обнаружить лаз. Сама же куртка не качалась и не могла открыть отверстие, так как полы ее были тщательно прикреплены к перегородке. Все это время Тигр лежал в ногах у Августа и, казалось, постепенно приходил в себя; я заметил, что иногда он открывал глаза и тяжело вздыхал.
Через несколько минут помощник капитана и кок поднялись наверх, а Дирк Петерс тотчас же подошел к Августу и сел там, где только что сидел кок. Он начал весьма дружески разговаривать с Августом, и мы заметили, что он совсем не так пьян, каким прикидывался в присутствии тех двоих. Он, не таясь, отвечал на вопросы моего друга, высказал уверенность, что его отца подобрали в море, потому что как раз перед заходом солнца в тот день, когда капитана бросили в лодке, он видел на горизонте никак не меньше пяти парусников, и вообще всячески утешал Августа, что столь же удивило меня, сколь и обрадовало. Я даже начал лелеять надежду, что с помощью Петерса мы в конце концов сумеем захватить бриг в свои руки, о чем я и сказал Августу, как только выпала возможность. Он счел это вполне вероятным, но оговорил, что в любой попытке такого рода необходимо соблюдать строжайшую осторожность, поскольку поведение полукровки могло быть следствием единственно причуды или случайного порыва, да и вообще никто не знал, действовал ли он когда-нибудь по трезвом размышлении. Через час Петерс поднялся на палубу и вернулся лишь после полудня с порядочным куском солонины и пудингом. Когда мы остались одни, я, не возвращаясь за перегородку, с удовольствием отведал того и другого. До конца дня на баке никто больше не появлялся, и под вечор я забрался к Августу в койку, где мирно проспал почти до рассвета, когда он поднял меня, услышав на палубе какое-то движение, и я как можно быстрее вернулся в свое убежище. Когда совсем рассвело, мы увидели, что Тигр почти окончательно оправился и, не обнаруживая никаких признаков водобоязни, жадно вылакал миску воды. В течение дня к нему вернулись силы и аппетит. Его странное поведение было вызвано, конечно же, тлетворной атмосферой трюма и не имело никакого отношения к бешенству. Я не мог нарадоваться тому, что решил во что бы то ни стало взять его с собой, когда мы покидали трюм. Это было тридцатого июня, на тринадцатый день с момента нашего отплытия из Нантакета.
Второго июля в кубрик спустился помощник капитана, по обыкновению пьяный и в чрезвычайно хорошем настроении. Он подошел к Августу и, фамильярно хлопнув его по плечу, спросил, будет ли он послушным, если ему предоставят свободу, и обещает ли он не заходить в кают-компанию. Мой друг, разумеется, сказал "да", и тогда негодяй, вытащив из кармана флягу, угостил его ромом, снял наручники и веревку. Они поднялись на палубу, и часа три Август не возвращался. Затем он вернулся с хорошими новостями: ему разрешили свободно ходить по всей передней части судна вплоть до грот-мачты, а спать приказали, как и прежде, в кубрике. Кроме того, он принес хороший обед и изрядный запас воды. Бриг держался прежнего курса, ожидая судна с островов Зеленого Мыса, и, когда вдали показался парус, все сошлись на том, что это оно и есть. Поскольку события последующих восьми дней ничем особо не примечательны и не имеют прямого отношения к моему повествованию, я изложу их в форме дневника, так как опускать их вовсе мне не хочется.
_Июль, третьего дня_. Август раздобыл для меня три одеяла, и я соорудил себе отличную постель в моем убежище. В течение всего дня никто, за исключением моего друга, не спускался в кубрик. Тигр расположился у переборки и все время спал, словно не вполне оправившись от последствия своей болезни. На исходе дня налетел шквал, и так неожиданно, что не успели убрать паруса и судно чуть было не опрокинулось. Ветер, однако же, сразу стих, не причинив нам никакого вреда, кроме того, что сорвал парус на фок-мачте. Весь день Дирк Петерс был чрезвычайно добр с Августом, завел с ним долгий разговор о Тихом океане и островах, где он бывал. Он спросил, не хотел ли бы Август вместе с ними отправиться в увлекательное путешествие по тем широтам, и сообщил, что команда все больше склоняется на сторону помощника капитана. Август благоразумно ответил, что будет рад участвовать в плавании, поскольку ничего другого не оставалось и любое предложение было предпочтительнее пиратской жизни.
_Июль, четвертого дня_. Судно, увиденное на горизонте, оказалось небольшим бригом из Ливерпуля, и ему дали возможность беспрепятственно проследовать своим курсом. Большую часть времени Август проводил на палубе, по мере сил стараясь разузнать планы бунтовщиков. Среди них то и дело вспыхивали бурные ссоры, и во время одной из них сбросили за борт гарпунщика Джима Боннера. Число сторонников помощника капитана растет. Джим Боннер принадлежал к партии кока, к которой примыкает и Петерс.
_Июль, пятого дня_. На рассвете с запада подул сильный бриз, который после полудня перешел в штормовой ветер, так что пришлось убрать все паруса, кроме триселя и фока. Во время маневра сорвался с мачты матрос Симмс, входивший в группу кока, и, будучи сильно пьяным, утонул, причем никто даже пальцем не пошевелил, чтобы спасти его. Теперь на борту, вместе с Августом и мною, насчитывается тринадцать человек, а именно: в числе сторонников чернокожего кока Сеймура, кроме него самого, - Дирк Петере, Джонс, Грили, Хартман Роджерс и Уильям Аллеи; в группу помощника капитана - я так и не узнал его имени - входит он сам, Авессалом Хикс, Уилсон, Джон Хант и Ричард Паркер.
_Июль, шестого дня_. Весь день штормило, то и дело налетали шквалы с дождем. Сквозь пазы в трюм набралось порядочно воды, которую безостановочно откачивали одним насосом, причем Августа тоже заставили работать у рукоятки. Как только спустились сумерки, совсем близко от нас прошел большой корабль, - его увидели лишь тогда, когда он был на расстоянии слышимости голоса. Очевидно, это было то самое судно, которое поджидали бунтовщики. Помощник капитана окликнул проходящих мимо, но ответ потонул в реве ветра. В одиннадцать часов волна накрыла среднюю часть судна, смыла большую часть левого фальшборта и нанесла кое-какие мелкие повреждения. К утру распогодилось, и на рассвете ветер почти стих.
_Июль, седьмого дня_. Весь день на море было сильное волнение, наш легкий бриг изрядно качало, и я слышал из своего убежища, что многие предметы в трюме сорвались со своих мест. Меня мучила морская болезнь. Петерс долго беседовал с Августом, сообщив, что двое из его группы, Грили и Аллеи, переметнулись на сторону помощника капитана и решили сделаться пиратами. Он задал Августу несколько вопросов, смысл которых мой друг в тот момент не вполне уловил. Вечером судно дало течь, с которой мы никак не могли справиться, так как она была вызвана большими напряжениями в корпусе и просачиванием воды сквозь швы. Пришлось отрезать кусок парусины и подвести его под нос; в какой-то мере это помогло, и течь уменьшилась.
_Июль, восьмого дня_. На восходе солнца, когда с востока поднялся легкий бриз, помощник капитана, осуществляя свои пиратские планы, взял курс на юго-запад, намереваясь достичь какого-нибудь острова в Вест-Индии. Ни Петерс, ни кок, насколько удалось узнать Августу, не стали противиться. От мысли захватить корабль, идущий с островов Зеленого Мыса, отказались. Насос свободно откачивал воду, проникавшую в щели, если мы, работая поочередно, отдыхали пятнадцать минут каждый час. Парус из-под носовой части за ненадобностью подняли.
На протяжении дня обменялись приветствиями с двумя небольшими встречными шхунами.
_Июль, девятого дня_. Погода чудесная. Матросы заняты починкой фальшборта. У Петерса снова был обстоятельный разговор с Августом, причем высказывался полукровка с большей прямотой, чем прежде. Он заявил, что ни под каким видом не разделяет намерений помощника капитана, и даже намекнул, что собирается взять у него власть. Он спросил, может ли он при таком обороте дел рассчитывать на помощь моего друга, на что тот без малейших колебаний ответствовал "да!". Пообещав осторожно выспросить мнение своих сторонников на этот счет, Петерс ушел. В тот день Августу больше не выпал случай поговорить с ним наедине.

7

_Июль, десятого дня_. Окликнули бриг, идущий из Рио-де-Жанейро в Норфолк. На море небольшой туман, с востока дует легкий встречный ветер. Сегодня умер Хартман Роджерс, которого восьмого числа после стакана грога схватили судороги. Роджерс был сторонником кока, причем именно на него Петерс полагался более всего. Он поделился с Августом подозрением, что помощник капитана отравил беднягу и что вскорости придет и его черед, если он не будет настороже. Теперь в его группе оставались только он, Джонс и кок, тогда как в другой группе было пятеро. Он заговорил было с Джонсоном о возможности отстранить помощника от командования судном, но, поскольку план был встречен холодно, не стал распространяться на эту тему и, уж конечно, не обратился к коку. Хорошо, что он был так благоразумен, ибо после полудня кок объявил о решении примкнуть к группе помощника и окончательно взял его сторону, а Джонс, поссорившись из-за чего-то с Петерсом, в пылу пригрозил, что расскажет о его намерениях помощнику. Теперь мы не могли терять ни часа, и Петерс решительно предложил во что бы то ни стало попытаться захватить судно, если, конечно, Август поддержит его. Мой друг тут же заверил его, что ради этого готов участвовать в любом предприятии, и, посчитав, что настал удобный момент, сообщил о моем пребывании на судне. Полукровка скорее был обрадован, нежели удивлен этим открытием, потому что совершенно не полагался на Джонса, которого считал уже сторонником помощника капитана. Они сразу сошли вниз. Август позвал меня и познакомил с Петерсом. Мы решили, что, не посвящая Джонса в наши замыслы, попытаемся при первой возможности захватить судно. В случае успеха мы направимся в ближайший порт и сдадим бриг властям. Измена сторонников Петерса нарушила его планы отправиться в Тихий океан, поскольку это путешествие невозможно предпринять без команды, и он рассчитывал либо на оправдание в суде по причине невменяемости (которое, как клятвенно утверждал, и побудило его примкнуть к бунтовщикам), либо, если его все-таки сочтут виновным, на прощение, надеясь на наше с Августом ходатайство. Наши переговоры были прерваны командой: "Все наверх, паруса убрать!" - и Август с Петерсом выскочили на палубу.
Команда, по обыкновению, была почти вся пьяна, и прежде чем успели как следует убрать паруса, бешеный шквал опрокинул бриг набок. Затем, однако, судно выпрямилось, хотя и зачерпнув немало воды. Едва на борту привели все в порядок, как обрушился еще один шквал и за ним тут же еще, не причинив, правда, никакого вреда. Похоже было, что надвигается буря, которая и в самом деле скоро налетела с яростной силой с севера и запада, Паруса были прилажены наилучшим образом, и судно легло, как положено, в дрейф под глухо зарифленным фоком. По мере приближения ночи ветер еще более усилился, вызвав огромную волну. Петерс с Августом пришли на бак, и мы возобновили наши переговоры.
Мы решили, что настал самый удобный момент осуществить наши планы, потому что сейчас никому не придет в голову ожидать нападения. Бриг уверенно лежал в дрейфе, и до наступления хорошей погоды не возникнет необходимости маневрирования, а затем, если наша попытка увенчается успехом, мы могли бы освободить одного-двух матросов и с их помощью добраться до суши. Главное затруднение заключалось в большой несоразмерности сил. Нас было только трое, тогда как в кают-компании - девять человек. Все оружие на судне также находилось в их расположении, за исключением пары небольших пистолетов, которые Петерс спрятал на себе, да огромного морского тесака, который он носил на поясе. Кроме того, судя по некоторым признакам, таким, например, как отсутствие на обычных местах топора или гандшпуга, мы имели основание опасаться, что помощник капитана питал кое-какие подозрения, по крайней мере по отношению к Петерсу, и он не упустит возможности так или иначе отделаться от него. Словом, наше решение не должно быть чересчур поспешным. Шансы были слишком неравны, так что мы не могли приступить к осуществлению наших планов, не соблюдая величайшей осторожности.
Петерс предложил следующее: он выйдет на палубу, вступит в разговор с вахтенным, Алленом, и, улучив момент, без особого труда и не вызывая переполоха, сбросит его за борт; после наверх поднимаемся мы, чтобы раздобыть на палубе какое-нибудь оружие, а затем мы все трое блокируем дверь кают-компании, прежде чем нам окажут сопротивление. Я возражал против этого предложения, ибо не допускал мысли, что помощник, человек весьма хитроумный во всем, что не касалось его нелепых суеверий, так легко попадется в ловушку. То обстоятельство, что на палубе вообще был вахтенный, само по себе убедительно свидетельствовало, что он настороже, поскольку обычно во время штормового дрейфа вахтенного на палубе не ставят, если, конечно, не иметь в виду суда, где соблюдается поистине железная дисциплина. Так как мой рассказ адресован преимущественно, если не полностью, людям, которые никогда не ходили в море, очевидно, полезно описать, что происходит с судном при таких условиях. Ложатся в дрейф - или, как говорят моряки, "дрейфуют" - для разных надобностей, и осуществляется это разными способами. В умеренную погоду в дрейф ложатся часто только для того, чтобы остановить судно или дождаться другого судна или чего-нибудь в этом роде. Если при этом судно несет все паруса, то часть их поворачивают другой стороной, то есть обстенивают, и судно останавливается. Но сейчас речь идет о необходимости лечь в дрейф во время шторма. Это делается при сильном противном ветре, когда нельзя поднять паруса без риска опрокинуться, а иногда даже при нормальном ветре, когда волнение слишком велико, чтобы идти по ветру. Если идти по ветру при тяжелой волне, то на судне неизбежны повреждения из-за того, что валы захлестывают корму, а нос глубоко зарывается в воду. К этому маневру прибегают лишь в случаях крайней необходимости. Когда судно дало течь, то его, напротив, часто пускают по ветру, даже при большой волне, ибо при дрейфе корпус испытывает такое давление, что пазы расходятся еще больше. Кроме того, необходимость поставить судно на фордевинд нередко возникает в тех случаях, когда порывы ветра настолько сильны, что рвут в клочья парус, поставленный для поворота против ветра, или когда нельзя совершить этот важнейший маневр из-за огрехов при постройке судна и по каким-нибудь иным причинам.
Суда ложатся в дрейф по-разному, в зависимости от конструкции. Некоторые лучше всего осуществляют этот маневр под фоком, и, на мой взгляд, этим парусом чаще всего и пользуются. Большие суда с прямым парусным вооружением имеют для этой цели особые паруса - штормовые стаксели. В зависимости от обстоятельств ставят только кливер, иногда кливер и фок или фок, взятый на два рифа, а нередко и кормовые паруса. Иные считают, что наилучшим образом подходят для дрейфа фор-марселя. "Дельфин" обычно ложился в дрейф под глухо зарифленным фоком.
Когда судно ложится в дрейф, то нос его приводят к ветру лишь настолько, чтобы парус, под которым совершается маневр, забрал ветер, затем его обстенивают, то есть ставят диагонально к ветру. После этого нос ставится в нескольких градусах от направления, откуда дует ветер, и наветренная скула судна принимает на себя главный напор волн. В таком положении хорошее судно благополучно выдержит любой шторм, не зачерпнув ни капли воды и не требуя дальнейших усилий команды. Руль в таких случаях обычно закрепляют, хотя это не обязательно (если не обращать внимания на шум, который он производит в свободном состоянии), ибо никакого влияния на судно, лежащее в дрейфе, он не оказывает. Лучше даже вообще не крепить штурвал, дабы руль имел возможность "играть", и тогда его не сорвет под ударами сильных волн. И пока парус держит, хорошо рассчитанное судно, как живое разумное существо, сохранит устойчивость при любом шторме. Опасность возникает лишь в том случае, если ветер все же разорвет парус на куски (что в нормальных условиях может произойти при настоящем урагане). Тогда судно отваливает от ветра и, встав бортом к волнам, оказывается во власти стихии, и единственный выход - потихоньку развернуть судно на фордевинд и тем временем поставить дополнительный парус. Некоторые суда могут лежать в дрейфе вообще без парусов, но полагаться на такие суда в море не следует.
Вернемся, однако, к нашему рассказу.
Итак, помощник капитана не имел обыкновения ставить на палубу вахтенного во время штормового дрейфа, и отступление от этого правила, в совокупности с фактом исчезновения топоров и гандшпугов, убеждало, что бунтовщики были настороже и нам не удастся захватить их врасплох, как предлагал Петерс. И все же что-то надо было предпринимать, причем не откладывая: коль скоро против Петерса возникло подозрение, то с ним не замедлят расправиться при первом же удобном случае, а таковой наверняка найдут, как только стихнет шторм.
Август высказал предположение, что если бы Петерсу удалось под каким-нибудь благовидным предлогом сдвинуть якорную цепь с крышки люка в кают-компании, то мы могли бы через трюм проникнуть внутрь и неожиданно напасть на противника; однако, подумав, мы пришли к убеждению, что при сильной качке попытка такого рода обречена на неудачу.
Наконец, мне по счастью пришла в голову мысль сыграть на предрассудках и нечистой совести помощника капитана. Напомню, что два дня назад одного из матросов, Хартмана Роджерса, схватили судороги - это случилось после того, как он выпил стакан грога, - и нынче утром он умер. Петерс уверял, что Роджерса отравил помощник капитана и что у него есть на этот счет неопровержимые доказательства, которые он, однако, несмотря на уговоры, отказался сообщить нам; впрочем, этот своенравный отказ вполне соответствовал особенностям его характера. Трудно сказать, имел он действительно основания подозревать помощника капитана или нет, но мы с готовностью присоединились к его мнению и решили действовать соответствующим образом.
Роджерс скончался в страшных мучениях около одиннадцати часов утра, и через несколько минут после смерти труп его являл такое ужасное и отвратительное зрелище, какого я, пожалуй, вообще никогда не видел. Живот у него вздулся, как у утопленника, несколько недель пробывшего в воде. На руки тоже было страшно смотреть, а уменьшившееся в размерах, сморщившееся лицо было бело, как мел, и поэтому особенно выделялись на нем два или три багрово-красных пятна, подобные тем, какие бывают при рожистом воспалении; одно из них тянулось наискось по всему лицу, полностью прикрыв глаз точно повязкой из темно-красного бархата. В таком состоянии в полдень труп вынесли на палубу, чтобы выбросить за борт, однако тут он попался на глаза помощнику капитана (он увидел мертвого Роджерса в первый раз), и тот, либо почувствовав угрызения совести, либо подавленный ужасом от такого страшного зрелища, приказал зашить тело в парусиновую койку и совершить обычный ритуал погребения в море. Отдав распоряжения, он спустился вниз, словно желая избежать вида своей жертвы. Пока матросы делали то, что им было приказано, налетел яростный шторм, и они отложили погребение. Брошенный труп смыло к шпигатам у левого борта, где он и провалялся до того времени, о котором я говорю, перекатываясь с места на место при каждом сильном крене.
Договорившись, как действовать, мы, не теряя времени, принялись за осуществление нашего плана. Петерс вышел на палубу, где его, как мы и ожидали, остановил Аллен, которого, по всей очевидности, и поставили здесь, единственно чтобы следить за тем, что происходит на полубаке. Судьба негодяя решилась мгновенно и безо всякого шума: беспечно, словно бы в намерении поболтать, приблизившись к Аллену, Петерс схватил его за горло и, прежде чем тот успел вымолвить хоть слово, перекинул за борт. Потом Петерс позвал нас с Августом, и мы присоединились к нему. Первейшей нашей заботой было чем-нибудь вооружиться, хотя действовать приходилось с величайшей осмотрительностью, ибо, не ухватившись за что-нибудь, на палубе нельзя было находиться и секунды, а всякий раз, когда нос судна зарывался в воду, по палубе перекатывались огромные волны. Кроме того, мы должны были спешить, ибо каждую минуту сюда мог подняться помощник капитана и поставить людей к помпам, поскольку бриг, должно быть, быстро набирал воду. После тщательных поисков мы, однако, не смогли обнаружить ничего более подходящего, чем две рукоятки от помпы. Одной рукояткой вооружился Август, другой - я, после чего мы сорвали с Роджерса рубашку, а труп столкнули в воду. Затем мы с Петерсом сошли вниз, а Август встал на страже на том самом месте, где находился Аллен, повернувшись спиной к трапу, ведущему в кают-компанию, и, если кто-нибудь из бандитов поднялся бы на палубу, он легко принял бы его за вахтенного.
Оказавшись в каюте, я стал преображаться в мертвого Роджерса. Весьма помогла в этом рубашка, снятая с трупа, так как это была какого-то особого покроя, ни на что не похожая блуза из синей трикотажной ткани с широкими поперечными белыми полосами, которую погибший носил поверх другой одежды. Облачившись в нее, я засунул под низ простыню и таким образом соорудил себе фальшивый живот, вполне смахивающий на отвратительное вздутие трупа. Распухшие конечности я сделал, натянув на руки пару белых шерстяных перчаток и набив их случайно валявшимся здесь тряпьем. Затем Петерс натер мне лицо мелом и намазал кровью, взятой из пореза на пальце. Кровавая полоса, закрывавшая глаз, довершала грим и придавала мне ужасающий вид.

8

При тусклом свете переносного фонаря я посмотрел на себя в осколок зеркала, висевший в каюте, и почувствовал такой страх при виде своей внешности и воспоминании об ужасном покойнике, которого я изображал, что меня стала бить дрожь, в голове помутилось, и я едва мог собраться с силами, чтобы сыграть свою роль. Обстоятельства, однако, требовали решительных действий, и мы с Петерсом вышли на палубу.
Наверху все было спокойно, и, держась ближе к борту, мы втроем прокрались к кают-компании. Дверь была чуть приоткрыта, и на ступеньке под нее были подложены деревянные чурбаки, которые не позволяли закрыть ее плотно. Сквозь щели у дверных петель мы имели полную возможность увидеть все, что делается внутри. Какое счастье, что мы отказались от мысли напасть на бунтовщиков врасплох, ибо они были, но всей видимости, настороже. Лишь один спал внизу у сходного трапа, держа подле себя ружье. Остальные же, сидя на матрацах, принесенных из других кают и разбросанных по палубе, о чем-то серьезно совещались. Пара пустых кувшинов и оловянные кружки, раскиданные то тут, то там, свидетельствовали о том, что негодяи только что отпировали, хотя и не были пьяны, как обычно. Все были вооружены ножами, кое у кого торчали за поясом пистолеты, а совсем рядом в парусиновой койке лежало множество ружей.
Мы напряженно вслушивались в их разговор, прежде чем окончательно решить, как действовать, договорившись заранее лишь о том, что при нападении на бунтовщиков попытаемся напугать их призраком Роджерса. Они обсуждали сейчас свои разбойничьи планы, и мы отчетливо услышали лишь то, что они намереваются соединиться с командой какой-то шхуны "Шершень", а если удастся, то захватить и шхуну, дабы впоследствии предпринять какую-то крупную авантюру, подробности которой никто из нас не разобрал.
Кто-то заговорил о Петерсе, помощник капитана ответил ему, но мы не расслышали, что именно, а потом он добавил громче, что "никак не возьмет в толк, зачем Петере нянчится с этим капитановым отродьем на баке, и чем скорее оба окажутся за бортом, тем лучше". Слова эти были встречены молчанием, но нетрудно было понять, что их выслушали с готовностью все присутствующие, и особенно Джонс. Я был взволнован до крайности, тем более что ни Август, ни Петерс, насколько я мог заметить, не знали, что делать. Что до меня, то я решил не поддаваться минутной слабости и отдать свою жизнь как можно дороже.
Вой ветра в снастях и грохот волн, перекатывающихся через палубу, заглушал голоса, и мы слышали, о чем шла речь в салоне, лишь в моменты кратковременного затишья. Один раз нам удалось разобрать, как помощник капитана приказал кому-то пойти на бак и приказать "этим паршивым салагам пожаловать сюда, где за ними можно приглядывать, ибо он не потерпит никаких темных дел на борту". К нашей удаче, яростная качка помешала выполнить распоряжение в ту же минуту. Едва кок поднялся с места, чтобы пойти за нами, как судно внезапно накренилось, причем так резко, что я подумал, выдержат ли мачты, и его швырнуло и стукнуло прямо головой в какую-то дверь напротив, так что та распахнулась и вообще поднялась суматоха. К счастью, нам троим удалось удержаться на месте, и у нас оставалось еще время, чтобы стремительно отступить к баку и поспешно разработать план дальнейших действий до того, как кок появился наверху, или, точнее, высунулся из люка, поскольку на палубу он так и не вышел. Со своего места он не мог заметить отсутствия Аллена и потому крикнул ему о приказе помощника капитана. "Есть!" - ответил Петерс, изменив голос, и кок тут же спустился вниз, не заподозрив неладное.
Оба моих товарища смело отправились вперед и сошли по трапу в кают-компанию, причем Петерс прикрыл за собой дверь точно так же, как она была. Помощник капитана встретил их с наигранным радушием и разрешил Августу, ввиду его хорошего поведения последнее время, располагаться в салоне и вообще считать себя в будущем членом экипажа. Он налил ему полкружки рому и заставил выпить. Все это я преотлично видел и слышал, так как проследовал за своими друзьями, едва за ними закрылась дверь, и снова занял свой прежний наблюдательный пункт. Я захватил с собой обе рукоятки от помп и одну из них спрятал у сходного трапа, чтобы пустить в дело при первой же надобности.
Сохраняя, поелику возможно, равновесие, чтобы хорошо видеть все, что происходит внутри, я старался собраться с духом, готовясь появиться перед бунтовщиками, как только Петерс подаст условленный знак. Вскоре ему удалось перевести разговор на кровопролитие во время мятежа, и постепенно речь зашла о всяческих суевериях, которые повсеместно бытуют среди матросов. Я не слышал всего, что говорилось, но хорошо видел, как действует эта тема на присутствующих. Помощнику капитана было явно не по себе, и, когда кто-то сказал, как ужасно выглядел труп Роджерса, я подумал, что с ним вот-вот случится обморок. Петерс спросил его, не лучше ли было бы сбросить труп в море, потому что страшно смотреть, как он перекатывается с места на место. При этих словах у негодяя перехватило дыхание, и он медленно обвел взглядом своих сообщников, словно умоляя, чтобы кто-нибудь вызвался сделать это. Никто, однако, не шевельнулся, и было очевидно, что вся банда доведена до крайней степени нервного возбуждения. И вот тут-то Петерс подал мне знак. Я распахнул настежь дверь в кают-компанию, без единого звука сошел вниз и, выпрямившись, застыл посреди сборища.
Если принять во внимание совокупность многочисленных обстоятельств, не удивителен тот необыкновенный эффект, какой был вызван этим неожиданным появлением. Обычно в случаях подобного рода в воображении зрителя остается какое-то сомнение в реальности возникшего перед ним видения, какая-то, пусть самая слабая, надежда на то, что он - жертва обмана и призрак отнюдь не пришелец из мира теней. Не будет преувеличением сказать, что такие крупицы сомнения и служат причиной всяческих наваждений, что возникающий при этом страх, даже в случаях наиболее очевидных и вызывающих наибольшие терзания, должно отнести скорее за счет ужасного опасения, как бы видение _и в самом деле не оказалось реальностью_, нежели непоколебимой веры в его реальность. Однако в данном случае в воспаленных умах бунтовщиков не было и тени сомнения в том, что явившаяся фигура - это действительно оживший омерзительный труп Роджерса или, по крайней мере, его бесплотный образ. Совершенно обособленное местоположение брига и абсолютная его недоступность в такой шторм ограничили возможности обмана до таких узких и определенных пределов, что они могли мгновенно окинуть их мысленным взглядом. Двадцать четыре дня они находились в открытом море, не поддерживая ни с кем никакой связи, и лишь перекликались со встречными судами. Команда в полном составе, точнее все те, кто, по их твердому убеждению, находился на борту, была собрана в салоне - за исключением Аллена, стоявшего на вахте, однако он так выделялся своим гигантским ростом (шесть футов и шесть дюймов), что они ни на секунду не могли предположить, будто он и есть явившийся им призрак. Добавьте к этим соображениям бурю, вызывающую благоговейный трепет, разговоры, начатые Петерсом, отвратительный труп, который произвел утром такое отталкивающее впечатление, отлично сыгранную мною роль призрака, тусклый неверный свет от раскачивающегося взад и вперед фонаря, который то освещал меня, то оставлял во мраке, добавьте все это, и тогда не придется удивляться, что наша хитрость возымела даже большее действие, нежели мы рассчитывали. Помощник капитана вскочил было с матраца, на котором лежал, но тут же, не проронив ни звука, упал замертво на ходившую ходуном палубу, и тело его, точно бревно, откатилось к левой переборке. Из оставшихся семи человек только трое в какой-то степени сохранили присутствие духа. Другие четверо на время точно приросли к полу - я ни разу не видел таких жалких жертв безрассудного страха. И лишь со стороны кока, Джона Ханта и Ричарда Паркера мы встретили сопротивление, да и они из-за растерянности могли только кое-как защищаться. Первых двух Петерс застрелил на месте, а я свалил Паркера, ударив его по голове прихваченной с собой рукояткой. Тем временем Август схватил с пола ружье и выстрелил другому бунтовщику (по фамилии Уилсон) прямо в грудь. Теперь их оставалось только трое, но к этому моменту они очнулись и, наверное, догадывались, какую злую шутку с ними сыграли, ибо сражались с такой отчаянной решимостью, что в конце концов могли бы и одолеть нас, если бы не огромная физическая сила Петерса. Эти трое были Джонс, Грили и Авессалом Хикс. Джонс опрокинул Августа на пол, ударил несколько раз ножом в правую руку и наверняка скоро прикончил бы его (поскольку ни я, ни Петерс не могли в эту минуту освободиться от своих собственных противников), если бы не своевременная помощь друга, на которого мы, разумеется, никак не рассчитывали. Этим другом оказался не кто иной, как Тигр. В самый критический для Августа момент он с глухим ворчанием ворвался в кают-компанию и, кинувшись на Джонса, в один миг свалил его на пол. Август, однако, не мог снова вступить в схватку из-за ранений, а мне так мешало мое одеяние, что я едва поворачивался. Тигр вцепился Джонсу в горло и не отпускал. Впрочем, Петерс был гораздо сильнее тех двоих и давно покончил бы с ними, если бы не теснота помещения и мощные толчки от качки. Вскоре ему удалось схватить тяжелый табурет - из тех, что валялись в каюте, - и он размозжил Грили голову как раз в тот момент, когда тот собирался выстрелить в меня из ружья, после чего судно резко накренилось - и его швырнуло на Хикса, которого он тут же задушил голыми руками. Итак, мы завладели бригом, и нам потребовалось меньше времени, чем мне сейчас рассказывать об этом.
Из наших соперников остался в живых только Ричард Паркер, тот самый, которого в самом начале боя я свалил ударом рукоятки от насоса. Он лежал неподвижно у двери каюты, но, когда Петерс толкнул его ногой, очнулся и запросил пощады. Его просто оглушило ударом, и, если не считать небольшой раны на голове, он был цел и невредим. Мы заставили Паркера встать и на всякий случай связали ему за спиной руки. Тигр по-прежнему глухо ворчал над лежащим Джонсом, но, присмотревшись, мы увидели струящуюся кровь и глубокую рану на горле от острых клыков животного, - он был мертв.
Было около часу ночи, ветер не стихал. Шторм изрядно потрепал наш бриг, и надо было что-то предпринять, чтобы облегчить ему борьбу со стихией. Всякий раз, когда судно кренилось в подветренную сторону, волны захлестывали палубу, и вода проникла даже в салон, потому что, спускаясь, я не задраил люк. Весь фальшборт с левой стороны снесло начисто, равно как и камбуз, и рабочую шлюпку с кормового подзора. Грот-мачта так скрипела и ходила, что, казалось, вот-вот даст трещину. Чтобы выгадать в трюме место под груз (что иногда практикуется невежественными и своекорыстными корабельщиками), шпор грот-мачты на "Дельфине" был укреплен между палубами, и теперь возникла опасность, что сильным шквалом его вырвет из степса. Однако верхом наших бед оказались семь футов воды в трюме.
Мы оставили трупы как есть в кают-компании и принялись усиленно откачивать помпами воду, предварительно развязав, разумеется, руки Паркеру, чтобы он принял участие в работе. Хотя рана у Августа была тщательнейшим образом перевязана и он делал, что мог, помощь от него была небольшая. Тем не менее мы убедились, что, если постоянно качать хоть одну помпу, воды не прибывает. Поскольку нас осталось только четверо, это было нелегким делом, но мы не падали духом и считали минуты, когда рассветет и мы облегчим бриг, срубив грот-мачту.
Так прошла ночь, полная тревоги и изнурительного труда, по и на рассвете шторм не стих и вообще ничто не предвещало перемены погоды к лучшему. Мы вытащили трупы из кают-компании и сбросили их в море. Теперь надо было избавиться от грот-мачты. Сделав все необходимое, Петерс стал рубить мачту; топоры мы нашли в кают-компании), а мы стояли наготове у штагов и вант. В нужный момент, когда бриг сильно накренился в подветренную сторону, он крикнул, чтобы мы рубили наветренные ванты, и вся эта масса дерева и такелажа рухнула в воду, почти не задев бриг. Судно приобрело большую устойчивость, хотя наше положение оставалось весьма ненадежным, так как, несмотря на все усилия, мы не успевали откачивать прибывающую воду одной помпой. Август же не мог работать в полную силу. На нашу беду, в наветренный борт ударил тяжелый вал, сдвинув судно на несколько румбов, и, прежде чем оно вернулось в прежнее положение, другая волна повалила его набок. Балласт всей своей массой переместился к подветренному борту (груз еще раньше сорвало с места), и мы уже ждали, что "Дельфин" вот-вот опрокинется. Вскоре мы немного выровнялись, по, поскольку балласт оставался у левого борта, все же крен был довольно значительный, так что откачивать воду не имело никакого смысла, да мы и не смогли бы это делать, потому что выбились из сил и так натрудили руки, что они буквально кровоточили.
Хотя Паркер пытался отговорить нас, мы принялись рубить фок-мачту. Из-за большого крена дело подвигалось медленно. Падая в воду, она снесла бушприт, и от нашего "Дельфина" остался только корпус.
До сих пор мы тешили себя надеждой, что на худой конец спасемся на баркасе, который чудом не получил никаких повреждений. Наша успокоенность, однако, была преждевременной, ибо как только мы лишились фок-мачты и фока, который удерживал бриг в относительной устойчивости, волны, не перекатываясь, начали разбиваться прямо на корабле, и через пять минут они гуляли по всей палубе от носа до кормы, сорвав и баркас, и правый фальшборт, и даже разбив вдребезги брашпиль. Более критическое положение трудно было себе представить.
В полдень шторм начал как будто понемногу стихать, но, к величайшему нашему разочарованию, затишье длилось всего несколько минут, после чего ветер подул с удвоенной силой. Около четырех часов пополудни его яростные порывы уже валили с ног, а когда спустилась ночь, у меня не оставалось ни проблеска надежды на то, что мы продержимся до утра.
К полночи "Дельфин" погрузился настолько, что вода доходила до нижней палубы. Потом мы потеряли руль, причем сорвавшая его волна необыкновенно высоко вскинула корму, и она опустилась на воду с таким ударом, какой бывает, когда судно выкидывает на берег. Мы рассчитывали, что руль выдержит любой шторм, потому что ни до, ни после мне не приходилось видеть такой прочной конструкции. Сверху вниз вдоль его главного бруса шел ряд массивных металлических скоб; таким же манером подобные скобы были установлены на ахтерштевне. Сквозь оба ряда скоб был продет толстый кованый стержень, на котором поворачивался руль. О чудовищной силе волны, сорвавшей его, можно судить по тому, что скобы, концы которых были прошиты сквозь тело ахтерштевня и загнуты изнутри, все, как одна, оказались вырванными из твердой древесины.
Едва мы перевели дух от этого удара, как нас накрыл гигантский, не виданный мню до того вал - он начисто снес сходной трап, сорвал крышки от люков, заполнил водой каждую щель.

9

К счастью, как раз перед наступлением темноты мы крепко привязали себя к разбитому брашпилю и лежали на палубе плашмя. Только это и спасло нас от неминуемой гибели. Как бы то ни было, каждый из нас был в той или иной степени оглушен чудовищной волной, которая всем своим весом обрушилась на нас, так что мы едва не захлебнулись. Переведя дух, я окликнул моих товарищей. Отозвался один Август. "Все кончено, да пощадит господь наши души!" - пробормотал он. Потом очнулись Петерс и Паркер; оба призывали мужаться и не терять надежды: груз наш был такого рода, что бриг ни за что не затонет, а буря к утру, возможно, стихнет. Услышав это, я воодушевился: будучи в крайнем смятении, я, как ни странно, совершенно упустил из виду, что судно, загруженное пустыми бочками для китового жира, не может пойти ко дну, а именно этого я более всего опасался последние часы. Во мне снова ожила надежда, и я использовал каждый удобный момент, чтобы еще крепче привязать себя веревками к брашпилю - тем же самым вскоре занялись и мои товарищи. Кромешная тьма и адский грохот вокруг не поддаются описанию. Палуба находилась вровень с поверхностью моря, вернее, с вздымающимися гребнями пены, то и дело захлестывающей нас. Без всякого преувеличения скажу, что едва ли одну секунду из трех мы не были погружены с головой в воду. Хотя мы лежали совсем рядом, ни один из нас не видел другого, как не видел вообще ничего на судне, которое швыряло, как скорлупку. По временам мы перекликались, чтобы поддержать друг друга, утешить и приободрить того, кто в этом более всего нуждался.
Предметом особой нашей заботы был ослабевший Август; мы опасались, как бы его не смыло за борт, потому что из-за раненой руки он, конечно, не мог привязать себя как следует, однако помочь ему было решительно невозможно. К счастью, он лежал в самом безопасном месте: его голова и плечи были скрыты за обломками брашпиля, и набегающие волны, разбиваясь о него, значительно теряли в силе. Не будь Август под прикрытием брашпиля (куда его прибило водой после того, как он привязался на открытом месте), ему не избежать бы гибели. Вообще благодаря тому, что судно лежало на боку, мы сейчас были менее достижимы для волн, нежели при любом другом его положении. Крен, как я уже сказал, был на левый борт, так что добрая половина палубы постоянно находилась под водой. Поэтому волны, набегавшие справа, разбивались о корпус судна и накрывали нас, прижавшихся всем телом к палубе, лишь частично, а те, которые докатывались с левого борта, уже не могли причинить нам особого вреда.
Так мы провели ночь, а когда настало утро, мы воочию убедились, в каком ужасном положении находимся. Бриг превратился в обыкновенное бревно, словно пущенное по воле волн, шторм усиливался, переходя в настоящий ураган, и вообще ничто не обещало перемен к лучшему. Мы молча держались еще несколько часов, безучастно ожидая, что вот-вот лопнут наши веревки, или вконец разобьет брашпиль, или один из тех гигантских валов, что с ревом вздымались отовсюду, так глубоко погрузит судно под воду, что мы захлебнемся, прежде чем оно всплывет на поверхность. Но милость господня избавила нас от этой участи, и около полудня нас приободрили робкие лучи благодатного солнца. Потом заметно стал стихать ветер, и Август, не подававший всю ночь никаких признаков жизни, вдруг спросил у Петерса, находившегося ближе других, есть ли, по его мнению, какая-нибудь возможность спастись. Ответа не последовало, и мы уже решили было, что полукровка захлебнулся, но затем, к великому нашему облегчению, он заговорил слабым голосом, жалуясь на невыносимую боль от веревок, врезавшихся ему в живот: надо найти способ ослабить их, либо он погибнет, ибо не в силах вынести эту адскую боль. Мы слушали его с сокрушением, но решительно ничем не могли помочь: волны окатывали нас с головы до ног. Мы убеждали его крепиться, обещая при первой же возможности облегчить его страдания. Он сказал, что будет поздно, что, пока мы сумеем оказать ему помощь, с ним будет все кончено, затем застонал и затих, из чего мы заключили, что он скончался.
Ближе к вечеру волнение улеглось, так что за целых пять минут, может быть, одна-единственная волна с наветренной стороны захлестнула палубу; отчасти ослаб и ветер, хотя несся по-прежнему с огромной скоростью. Вот уже несколько часов никто из моих товарищей по несчастью не проронил ни слова. Я решил позвать Августа. Он ответил едва слышным голосом, но я не смог ничего разобрать. Потом я обратился к Петерсу и Паркеру, однако оба молчали.
Именно вскоре после этого я впал в какое-то бесчувствие, и в моем воспаленном мозгу стали возникать удивительно приятные видения: зеленеющая роща, золотистая колыхающаяся нива, хороводы девушек, скачущие кавалькады и другие картины. Теперь, оглядываясь назад, я понимаю, что во всех этих образах, которые проходили перед моим мысленным взором, было нечто общее, а именно - идея движения. Я не припомню, чтобы мне привиделся хоть один неподвижный предмет, такой, как дом, гора или что-нибудь в этом же роде; напротив, бесконечной чередой проносились мельницы, корабли, какие-то огромные птицы, воздушные шары, всадники, бешено мчавшиеся экипажи и многое-многое другое, что движется. Когда я очнулся, было, судя по положению солнца, около часу дня. С огромнейшим трудом я соображал, где я и что со мной; какое-то время мне казалось, что я все еще нахожусь в трюме, около своего ящика, и что рядом со мной Тигр, а никак не Паркер.
Когда я окончательно пришел в себя, дул умеренный бриз и море было сравнительно спокойно - лишь редкая волна лениво перекатывалась через середину брига. С левой руки у меня веревка соскочила, оставив порядочную ссадину у локтя, а правая была так натерта тугой перевязью, что совершенно онемела и распухла книзу от предплечья. Другая веревка, та, которой я привязал себя у пояса, причиняла нестерпимую боль, ибо натянулась до предела. Я посмотрел на своих товарищей. Август лежал скорчившись у обломков брашпиля и не подавал признаков жизни. Петерс был жив, несмотря на то что толстый линь поперек поясницы, казалось, перерезал его надвое, и, увидев, что я задвигался, шевельнул рукой, показывая на веревку, и спросил, хватит ли у меня сил помочь ему развязаться, и тогда мы, может быть, спасемся, а в противном случае погибнем. Я посоветовал ему мужаться, пообещав помочь ему. Нащупав в кармане своих панталон перочинный нож, я после нескольких безуспешных попыток открыл наконец лезвие. Затем левой рукой мне удалось освободить правую руку и перерезать остальные веревки. Я попытался встать, но ноги совершенно не слушались меня, правая рука тоже не действовала. Я сказал об этом Паркеру, и тот посоветовал несколько минут полежать спокойно, держась левой рукой за брашпиль, чтобы кровь снова начала циркулировать. Онемение постепенно проходило, я пошевелил одной ногой, потом другой; скоро стала частично действовать и правая рука. Не вставая на ноги, я осторожно подполз к Паркеру, перерезал веревки, и через несколько минут он тоже смог двигать конечностями. Теперь мы, не теряя времени, принялись освобождать бедного Петерса. Веревка прорвала пояс шерстяных панталон, две рубашки и так глубоко врезалась ему в поясницу, что, как только мы сняли веревку, из раны обильно потекла кровь. Несмотря на это, Петерсу тут же стало легче, он заговорил и двигался даже с меньшим трудом, чем мы с Паркером, - бесспорно, благодаря вынужденному кровопусканию.
Что до Августа, то он не подавал никаких признаков жизни, и мы почти не надеялись на благополучный исход, однако, приблизившись, убедились, что он без сознания из-за большой потери крови (повязку, которую мы сделали на раненой руке, давно сорвало водой), а веревки, которыми он привязался к брашпилю, ослабились и никак не могли быть причиной смерти. Сняв с Августа веревки и освободив от деревянных обломков брашпиля, мы перенесли его на сухое, продуваемое ветром место, опустив голову чуть пониже туловища, и принялись усиленно растирать ему конечности. Через полчаса он пришел в себя, но лишь на следующее утро стал узнавать нас и мог говорить. Пока мы возились с нашими веревками, совсем стемнело, стали собираться тучи, и нас снова взяло тревожное опасение, что разыграется шторм, и тогда уже ничто не спасет нас, выбившихся из сил, от верной гибели. К счастью, погода всю ночь держалась умеренная, и волнение заметно спадало, что опять вселило в нас надежды на спасение. Ветер по-прежнему дул с северо-запада, но было совсем не холодно. Ввиду крайней слабости Август не мог держаться сам, и мы осторожно привязали его у наветренного борта, чтобы он не скатился в воду. Что касается нас, то мы ограничились тем, что уселись поближе друг к другу и, держась за обрывки троса на брашпиле, принялись обсуждать, как бы нам выбраться из нынешнего ужасного положения. Кому-то пришла счастливая мысль снять одежду и выжать ее. Обсохнувшая одежда казалась теплой, приятной и придала нам бодрости. Помогли мы раздеться и Августу, сами выжали ему одежду, и он тоже почувствовал облегчение.
Теперь нас более всего мучили голод и жажда; мы боялись подумать о том, что ожидает нас в этом смысле, и даже сожалели, что избежали менее ужасной смерти в морской пучине. Правда, мы утешались мыслью, что нас подберет какое-нибудь судно, и призывали друг друга мужественно встретить испытания, которые могли еще выпасть на нашу долю.
Наконец настало утро четырнадцатого числа; погода была все такая же ясная и теплая, с северо-запада дул устойчивый, но легкий бриз. Море совсем успокоилось, бриг непонятно почему немного выровнялся, на палубе было сравнительно сухо, и мы могли свободно по ней передвигаться. Чувствовали мы себя лучше, чем минувшие три дня и три ночи, которые провели без пищи и воды, и сейчас надо было во что бы то ни стало раздобыть съестного. Поскольку трюмы и каюты были затоплены, мы принимались за дело без особой охоты, почти не рассчитывая достать что-нибудь снизу. Надергав гвоздей из обломков крышки от люка и вколотив их в две доски, связанные крест-накрест, мы соорудили нечто вроде драги и спустили ее на веревке через люк в кают-компанию. Волоча доски взад и вперед, мы пытались зацепить что-нибудь съедобное или какой-нибудь предмет, с помощью которого мы могли бы добыть пищу. Мы занимались этим почти все утро, выудив лишь кое-какое постельное белье, которое легко цеплялось за гвозди. Нет, наше приспособление было слишком примитивно, чтобы всерьез рассчитывать на успех.
Потом мы попробовали нашу драгу в люке на баке, но тоже напрасно, и совсем уже было отчаялись, когда Петере сказал, что, если мы будем держать его за веревку, он попытается достать что-нибудь из кают-компании, нырнув в воду. Предложение было встречено с таким восторгом, какой могла вызвать только ожившая надежда. Он немедленно разделся, оставив на себе лишь панталоны, а мы тщательно закрепили у него на поясе прочную веревку, обвязав его через плечо, чтобы она не соскочила. Затея эта была крайне трудной и опасной: поскольку в самой кают-компании вряд ли чем существенным можно было разжиться, Петерсу нужно было нырнуть вниз, взять вправо, проплыть под водой десять - двенадцать футов, попасть в узкий проход, ведущий в кладовую, а затем вернуться назад.

1 Следующая страница


Эдгар Аллан По - Повесть о приключениях Артура Гордона Пима

Повесть о приключениях Артура Гордона Пима 2

Когда все было готово, Петерс спустился по сходному трапу, так что вода доходила ему до подбородка, и нырнул головой вперед, стараясь брать вправо, к кладовой. Первая попытка оказалась неудачной. Не прошло и полминуты, как веревка дернулась (мы условились, что этим он даст знать, когда его вытаскивать). Мы тут же стали выбирать веревку, по неосторожности сильно ударив Петерса о трап. Как бы то ни было, вернулся он с пустыми руками, не сумев проникнуть в проход и до половины, так как все его силы ушли на то, чтобы держаться на глубине, не дав воде вытолкнуть его на поверхность, к палубному настилу. Выбрался он весь измученный и вынужден был с четверть часа отдыхать, прежде чем отважился нырнуть снова.
Вторая попытка была еще более неудачной. Он так долго оставался под водой, не подавая знака, что, вконец встревоженные, мы стали вытаскивать его, успев в самый последний момент, - оказалось, что он несколько раз дергал веревку, а она, очевидно, запуталась за поручни в нижней части трапа, и мы ничего не чувствовали. Эти поручни на самом деле так мешали, что, прежде чем продолжать нашу работу, мы решили сломать их. Нам не на что было рассчитывать, кроме собственных мускулов, и потому, спустившись как можно глубже по трапу в воду, мы все вчетвером налегли на них разом и обрушили вниз.
Третья попытка, как и первые две, также не принесла успеха, и мы поняли, что ничего не добьемся, если не раздобудем какой-нибудь груз, который удерживал бы ныряльщика у самой палубы, пока тот занят поисками. Мы долго не могли найти ничего такого, что могло бы служить грузом, пока наконец не наткнулись, к счастью, на обрывок цепи. Прочно прикрепив ее к лодыжке, Петерс четвертый раз спустился в кают-компанию и даже добрался до двери в помещение стюарда. На беду, дверь была заперта, и он снова вернулся ни с чем, потому что при крайнем напряжении мог пробыть под водой не больше минуты. Теперь наши дела действительно были плохи, и при мысли о неисчислимых бедах, подстерегавших нас на каждом шагу, и о малой вероятности нашего спасения мы с Августом не могли удержаться от рыданий. Но то была минутная слабость. Упав на колени, мы вознесли молитву господу, прося не оставить нас своей помощью посреди окружавших опасностей, а поднялись уже с новой надеждой и новой решимостью искать, что еще может сделать смертный для своего избавления.

10

Вскоре после этого случилось происшествие, которое, на мой взгляд, сопровождалось такими глубокими переживаниями, вызвало такие противоположные чувства - от безграничной радости до крайнего ужаса, - какие я не испытал впоследствии ни разу, хотя за девять долгих лет на мою долю выпало немало приключений, насыщенных поразительными, а нередко и вообще непостижимыми событиями.
Мы лежали на палубе подле сходного трапа в кают-компанию и рассуждали о возможности проникнуть в кладовую. Я случайно посмотрел на Августа, обращенного ко мне лицом, и увидел, что он смертельно побледнел, а губы его задрожали самым неестественным образом. Безмерно встревоженный, я спросил, что случилось. Но он не отвечал, и я подумал было, что мой друг внезапно почувствовал себя дурно, однако в тот же момент заметил его горящий взгляд, устремленный на что-то позади меня. Я обернулся. Как мне забыть исступленный восторг, который пронизал каждую клеточку моего существа, когда я увидел милях в двух от "Дельфина" большой бриг, идущий прямо на нас. Я подпрыгнул, точно в грудь мне ударила пулями, простирая руки к судну, замер, не в силах проронить ни слова. Петерс и Паркер были равно возбуждены, хотя каждый по-своему. Первый пустился в какую-то сумасшедшую пляску, издавая немыслимые восклицания вперемешку со стонами и проклятиями, а другой заплакал от радости, как дитя.
Показавшийся корабль был большой бригантиной голландской постройки, выкрашен в черное, с какой-то аляповатой позолоченной носовой фигурой. Он, очевидно, немало пострадал от непогоды, а шторм, который оказался гибельным для нас самих, нанес ему изрядные повреждения: фор-стеньга была сорвана, равно как и часть правого фальшборта. Когда мы в первый раз заметили бриг, он находился, как я ужо сказал, на расстоянии двух миль с наветренной стороны и шел прямо на нас. Бриз был очень слабый, однако, на удивление, на бриге стояли только фок и грот с летучим кливером, так что двигался он очень медленно, а мы буквально обезумели от нетерпения. Несмотря на наше возбуждение, мы, кроме того, заметили, что бриг идет как-то странно. Два или три раза он так значительно отклонялся от курса, что можно было подумать, что на незнакомце вообще не заметили "Дельфина" или, не видя на борту людей; решили повернуть на другой галс и уйти. Тогда мы начинали вопить что есть силы, и корабль снова менял курс и снова направлялся к нам. Так повторялось несколько раз, мы не могли понять, в чем дело, и в конце концов решили, что рулевой просто пьян.
На палубе корабля поначалу не было ни души, но, когда он приблизился к нам на четверть мили, мы увидели трех человек, судя по одежде - голландцев. Двое из них лежали на старой парусине на баке, а третий, взиравший на нас с величайшим любопытством, оперся на правый борт у самого бушприта. Это был высокий крепкий мужчина с очень темной кожей. Всем своим обликом он, казалось, призывал нас запастись терпением, радостно, хотя и несколько странно, кивая нам, и улыбался, обнажая ряд ослепительно-белых зубов. Когда судно подошло еще ближе, мы заметили, как у него с головы слетела в воду красная фланелевая шапочка, но он не обратил на это внимания, продолжая улыбаться и кивать. Я описываю все происходящее со всеми подробностями, но - следует напомнить - именно так, как нам это казалось.
Медленно, но более уверенно, чем прежде, бриг приближался к нам - нет, я не могу рассказывать об этом событии спокойно. Наши сердца бились все сильнее, и мы излили душу в отчаянных криках и благодарениях всевышнему за полное, неожиданное чудесное избавление, которое вот-вот должно было свершиться. И вдруг с этого таинственного корабля (он был совсем близко) потянуло каким-то запахом, зловонием, которому в целом мире не найти названия, ни подобия... что-то адское, удушающее, невыносимое, непостижимое. Я задыхался, мои товарищи побледнели как мрамор. Для вопросов и догадок времени уже не оставалось: незнакомец был футах в пятидесяти и, казалось, хотел подойти вплотную к нашей корме, чтобы мы, вероятно, могли перебраться на него, не спуская лодки. Мы кинулись на корму, но в этот момент корабль внезапно отвернуло от курса на пять-шесть румбов, и он прошел перед самым нашим носом, футах в двадцати, дав нам возможность увидеть все, что творится на борту. До конца дней моих не изгладится из памяти невыразимейший ужас, охвативший меня при виде того зрелища. Между кормой и камбузом валялись трупы, отталкивающие, окончательно разложившиеся, двадцать пять или тридцать, среди них и женские. Тогда-то мы и поняли, что на этом проклятом богом корабле не оставалось ни единого живого существа. И все же... и все же мы взывали к мертвым о помощи! Да, в тот мучительный момент мы умоляли эти безмолвные страшные фигуры, умоляли долго и громко остаться с нами, не покидать нас на произвол судьбы, которая превратит нас в таких же, как они, принять нас в свой смертный круг! Горестное крушение наших надежд повергло нас в форменное безумие, мы неистовствовали от страха и отчаяния.
Едва мы испустили первый крик ужаса, как, словно бы в ответ, раздался звук, который человек даже с самым тонким слухом принял бы за вопль себе подобного. В эту минуту судно снова сильно отклонилось в сторону, открыв перед нами носовую часть, и мы поняли причину звука. Опираясь на фальшборт, там по-прежнему стоял тот высокий человек и так же кивал головой, хотя лица его не было видно. Руки его свесились за борт, ладони были вывернуты наружу. Колени его упирались в туго натянутый канат между шпором бушприта и крамболом. К нему на плечо, туда, где порванная рубашка обнажила шею, взгромоздилась огромная чайка; глубоко вцепившись когтями в мертвую плоть, она жадно рвала ее клювом и глотала куски. Белое оперенье ее было забрызгано продаю. Когда судно, медленно поворачиваясь, приблизило к нам нос, птица как бы с трудом подняла окровавленную голову, точно в опьянении посмотрела на нас и лениво оторвалась от своей жертвы, паря над нашей палубой с куском красновато-коричневой массы в клюве, который затем с глухим ударом шлепнулся у самых ног Паркера. Да простит меня бог, но именно в этот момент у меня впервые мелькнула мысль, - впрочем, предпочту умолчать о ней, - и я невольно шагнул к кровавой лужице. Подняв глаза, я встретил напряженный и многозначительный взгляд Августа, который немедленно вернул мне самообладание. Кинувшись стремительно вперед, я с отвращением выбросил безобразный комок в море.
Итак, терзая свою жертву, хищная птица раскачивала поддерживаемое канатом тело; это движение и заставило нас подумать, что перед нами живой человек. Теперь, когда чайка взлетела в воздух, тело изогнулось и немного сползло вниз, открыв нам лицо человека. Ничего более ужасающего я не видел! На нас смотрели пустые глазницы, от рта остались одни зубы. Так вот какая она, та улыбка, что вселила в нас радостные надежды! Так вот... впрочем, воздержусь от рассуждений.
Бриг, как я уже сказал, прошел перед самым нашим носом и медленно, но уверенно направился в подветренную сторону. С ним, с его фантасмагорическим экипажем уходили наши светлые надежды на спасение. Когда судно неспешно проходило мимо нас, мы, наверное, могли бы каким-нибудь образом перебраться к нему на борт, если б горькое разочарование и ужасающее открытие не лишили бы нас всех мыслительных и телесных способностей. Мы все видели и чувствовали, но не могли ни думать, ни действовать, пока - увы! - не стало слишком поздно. Насколько помрачился наш рассудок от этой встречи, можно судить по тому факту, что кто-то всерьез предложил пуститься вплавь вдогонку за бригом, когда тот был уже едва различим.
С тех пор я не раз пытался приоткрыть завесу неизвестности, которая покрывала судьбу незнакомого брига. Постройка и внешний вид, как я уже сказал, наводили на предположение, что то было голландское торговое судно; о том те говорила одежда команды. Мы с легкостью могли бы прочитать название на борту и вообще заметить что-нибудь характерное, что помогло бы проникнуть в причины катастрофы, но из-за чрезмерного возбуждения решительно ничего не соображали. По шафрановому оттенку кожи на тех трупах, которые не успели окончательно разложиться, мы заключили, что команда погибла от желтой лихорадки или иной, столь же заразной болезни. Если это так (ничего другого я не могу себе представить), то, судя по положению трупов, смерть настигла несчастных внезапно, причем всех сразу, то есть все произошло совершенно иначе, нежели вообще имеет место даже при самых широких эпидемиях, какие известны человечеству. Причиной бедствия, возможно, стал яд, случайно попавший в провиант, или употребление в пищу какой-нибудь неизвестной разновидности ядовитой рыбы, или морского животного, или птицы. Впрочем, бессмысленно строить предположения относительно того, что навсегда окутано ужасающей и непостижимой тайной.

11

Остаток дня мы провели в каком-то оцепенении, тупо глядя вслед удаляющемуся судну, пока темнота, скрывшая его из глаз, не вернула нас к действительности. Нас снова стали мучить голод и жажда, заглушив все остальные горести и заботы. До утра, однако, ничего нельзя было сделать, и, привязавшись поплотнее, мы постарались хоть немного уснуть. Сверх всякого ожидания, мне это удалось, и я проспал до рассвета, когда мои менее удачливые спутники разбудили меня, чтобы возобновить поиски съестного.
Стоял мертвый штиль, поверхность воды казалась удивительно гладкой, было тепло и ясно. Бриг давно скрылся из глаз. Мы начали с того, что выдернули из гнезда, правда не без труда, еще один кусок цепи и прикрепили оба к ногам Петерсу. Он снова хотел донырнуть до двери кладовой в надежде открыть ее, если у него будет достаточно времени, на что он рассчитывал, поскольку бриг держался более устойчиво, чем прежде.
Ему удалось довольно быстро добраться до двери, и, сняв одну цепь с ноги, он изо всех сил старался с ее помощью открыть ход, однако дверная рама оказалась гораздо крепче, чем он ожидал. Долгое пребывание под водой абсолютно вымотало его, и вместо него должен был спуститься кто-то другой. Немедленно вызвался Паркер, но, нырнув три раза, он не сумел даже приблизиться к злосчастной двери. Августу из-за раненой руки вообще было бесполезно предпринимать такую попытку, потому что он не смог бы открыть дверь, даже если доплыл бы до нее, и соответственно настала моя очередь попытать счастья.
Как на грех, Петерс где-то у входа в кают-компанию обронил цепь, и, нырнув, я почувствовал, что не могу устойчиво находиться под водой из-за недостаточного груза. Поэтому на первый раз я решил ограничиться тем, что достану цепь. Шаря по полу коридора, я наткнулся на какой-то твердый предмет, схватил его, не успев даже ощупать, и тут же поднялся на поверхность. Моей добычей оказалась бутылка, и можно представить нашу радость, если я скажу, что это была бутылка портвейна. Возблагодарив небо за этот своевременный и приятный дар, мы вытащили моим перочинным ножом пробку и, сделав по умеренному глотку, почувствовали невыразимое облегчение: алкоголь согрел нас и придал нам силы. Затем мы тщательно закупорили бутылку и подвесили на носовом платке, чтобы она никоим образом не разбилась.
Немного отдохнув поело этой счастливой находки, я снова нырнул и достал цепь. Привязав ее, я погрузился в воду третий раз, но лишь затем, чтобы полностью убедиться, что никакой силой дверь под водой не открыть. Отчаявшись, я вернулся.
Все наши надежды, казалось, рухнули, и по липам моих спутников я понял, что они решили безучастно ждать гибели. Очевидно, вино все-таки вызвало опьянение, которого я избежал благодаря тому, что несколько раз погружался в воду. Они же бессвязно говорили о чем-то совершенно невообразимом. Петерс несколько раз спросил меня о Нантакете. Август, как сейчас помню, с серьезным видом приблизился ко мне и попросил одолжить расческу: в волосы ему набилась рыбья чешуя, и он хотел счесать ее перед тем, как сойти на берег. На Паркера вино подействовало меньше, и он убеждал меня нырнуть в кают-компанию еще раз и достать, что попадется под руку. Я согласился, и с первого же раза, пробыв под водой целую минуту, вытащил небольшой кожаный саквояж, принадлежавший капитану Барнарду. Мы немедленно раскрыли саквояж в надежде найти что-нибудь съестное, но там были только коробка с бритвами и пара льняных рубашек. Я снова нырнул, но безуспешно. Едва я выплыл на поверхность, как услышал какой-то треск, а поднявшись на палубу, увидел, что мои спутники, неблагодарно воспользовавшись моим отсутствием, выпили остатки вина, но нечаянно разбили, бутылку, намереваясь подвесить ее на прежнее место. Я пристыдил их за эгоизм, и Август даже расплакался. Другие двое смеялись, пытаясь свести все к шутке; лица у них при этом так чудовищно искажались, что не приведи бог мне снова стать свидетелем такого веселья. Выпитое на пустой желудок вино немедленно оказало свое губительное действие - они были совершенно пьяны. С большим трудом я уговорил их лечь, и скоро они погрузились в тяжелый сон, сопровождаемый оглушительным храпом.
Теперь на бриге, можно сказать, я остался совсем один и предался мрачным размышлениям. Я не видел для нас иного исхода, кроме медленной смерти от голода или, в лучшем случае, гибели в морской пучине при первом же шторме, ибо нам, дошедшим до крайней степени изнеможения, бороться со стихией было не под силу.
Муки голода к этому времени стали просто невыносимы, и я чувствовал, что способен на что угодно, лишь бы только утишить их. Я отрезал ножом немного кожи от саквояжа и попробовал съесть, но не смог проглотить ни кусочка, хотя и вообразил, что чувствуешь некоторое облегчение, если жевать небольшие дольки, а после выплевывать их. Вечером мои спутники пробудились один за другим в состоянии неописуемой подавленности и слабости, вызванных алкоголем, пары которого, правда, к этому моменту уже улетучились. Их трясло, как в лихорадке, и все жалобно просили пить. Их состояние безмерно огорчило меня, и в то же время я порадовался, что благодаря счастливому стечению обстоятельств не злоупотребил вином и теперь не испытываю таких же неприятных ощущений. Своим поведением они, однако, доставили мне немало неприятностей и хлопот и не могли ничего делать для нашего самосохранения до того, как придут в себя. Я отнюдь не отказался от мысли достать что-нибудь в кают-компании, но не мог снова приступить к делу, пока кто-нибудь не будет в состоянии держать веревку. Паркер, казалось, чувствовал себя лучше других, хотя мне пришлось достаточно повозиться, прежде чем я окончательно растолкал его. Подумав, что лучше всего окунуть Паркера в морскую воду, я обвязал его веревкой и, отведя до сходного трапа (все это время он оставался совершенно пассивным), столкнул вниз и тут же вытащил. Я имел право поздравить себя с результатами этого эксперимента, ибо Паркер словно ожил и, выбравшись на палубу, вполне нормально спросил, зачем я это сделал. Я объяснил, а он сказал, что премного обязан мне, ибо в самом деле чувствует себя гораздо лучше. Спокойно обсудив ситуацию, мы решили применить то же самое к Августу и Петерсу, после чего им немедленно стало лучше. На идею внезапного погружения в воду меня натолкнула читанная когда-то медицинская книга, где говорилось о благотворном действии душа в случаях mania о potu [пристрастие к кубку (лат.)].
Убедившись, что снова могу доверить своим спутникам держать конец веревки, я нырнул еще несколько раз в кают-компанию, хотя совсем стемнело и с севера пошла слабая, но длинная зыбь и судно стало неустойчивым. Мне удалось достать лишь два ножа в футлярах, пустой кувшин на три галлона и одеяло, но никакой еды не было. Я продолжал поиски, пока не выбился из сил, но ничего не нашел. Ночью Петерс и Паркер поочередно несколько раз спускались под воду, и тоже неудачно, так что в конце концов мы отказались от своих намерений, решив, что понапрасну тратим силы.
Трудно себе представить, в каких душевных и физических страданиях мы провели остаток ночи. Настало утро шестнадцатого числа, мы жадно всматривались в горизонт, мы ждали помощи - но все напрасно! Море было спокойно, только с севера, как и вчера, шла длинная зыбь. Не считая бутылки портвейна, мы шестой день жили без пищи и воды и понимали, что если не раздобудем что-нибудь, то долго не протянем. Ни до, ни после я не видел такой степени истощения, в каком пребывали Петерс и Август. Повстречай я их сейчас на суше, мне и в голову бы не пришло, что я знаю этих людей. Они совершенно изменились в лице, и трудно было поверить, что именно с ними я был вместе всего лишь несколько дней назад. Паркер выглядел немного лучше, хотя отчаянно исхудал и ослаб так, что не поднимал с груди головы. Он переносил страдания с завидным терпением, нисколько не жалуясь и пытаясь хоть как-нибудь приободрить других. Что до меня, то, несмотря на плохое самочувствие в начале путешествия и вообще хрупкое сложение, я не так страдал, как остальные, похудел гораздо меньше, а главное, в удивительной мере сохранял силу ума, тогда как мои товарищи находились в своего рода умственной прострации, казалось, совсем впали в детство и, по-идиотски ухмыляясь, несли какую-то околесицу. Временами, однако, они приходили в себя и сознавали, что с ними творится, и тогда они энергично вскакивали на ноги и начинали рассуждать вполне разумно, хотя рассуждения эти были полны безнадежности. Очень может быть, что мои товарищи вовсе не считали свое состояние плачевным; равно не исключено, что и я впал во временное умопомешательство и тоже был повинен во всяких экстравагантных выходках, - судить об этом не дано никому.
После полудня Паркер вдруг громогласно заявил, что слева по борту видит землю, и хотел броситься в море, чтобы плыть туда. Мне едва удалось удержать его от этой затеи. Петерс и Август почти не обратили на него внимание - оба, как видно, были погружены в мрачное оцепенение. Я пристально всматривался туда, куда показывал Паркер, но ничего похожего на сушу не видел; впрочем, я хорошо знал, как далеко мы от земли, и не питал никаких иллюзий на этот счет. Мне пришлось, однако, долго убеждать Паркера, что он ошибся. Он разрыдался, как ребенок; крики и слезы продолжались часа два-три, потом он устал и забылся сном.
Петерс и Август безуспешно пытались проглотить кусочки кожи. Хотя я рекомендовал им жевать их и выплевывать, у них не хватало сил внять моему совету. Что до меня, то я неоднократно принимался жевать кожу и чувствовал определенное облегчение; теперь меня более всего мучила жажда, я был готов выпить даже морской воды, но меня останавливала единственно мысль об ужасных последствиях, которые выпадают на долю тех, кто оказывался в подобном положении.
Так тянулся еще один бесконечный день, как вдруг на востоке, левее от нас, впереди, я увидел парус. Какое-то большое судно шло почти перпендикулярным к нам курсом на расстоянии двенадцати - пятнадцати миль. Никто из моих спутников не заметил судно, а я решил пока молчать, чтобы нам снова не обмануться в надеждах. Но судно приближалось, я отчетливо видел, что оно на всех парусах направляется к нам. Я не мог больше сдержаться и показал на него моим товарищам по несчастью. Они тут же повскакали с мест, самыми немыслимыми способами выражая свою радость; они рыдали и заливались глупым смехом, прыгали, топали ногами, рвали на себе волосы и то молились, то исторгали проклятья. На меня так подействовал их бурный восторг, в ту минуту я так уверовал в близость избавления, что не мог более оставаться спокойным и, целиком отдавшись экстазу, в порыве благодарности небесам бросился на палубу и стал кататься по ней, хлопая в ладоши и что-то вскрикивая, как вдруг внезапно опомнился и снова испытал всю бездну человеческого отчаяния и горя, увидев, что судно повернулось к нам кормой и полным ходом идет почти в противоположном от нас направлении, удаляясь от нашего брига.
Потом мне еще долго пришлось убеждать своих спутников, что судьба действительно отвернулась от нас. Каждым своим взглядом и жестом они давали понять, что не желают слушать моих обманных уверений. Особое беспокойство вызвал у меня Август. Несмотря на все мои доводы, он продолжал твердить, что судно быстро приближается, и уже начал собираться, чтобы перейти на его борт. Какие-то водоросли, проплывающие мимо нашего брига, он принял за лодку с того корабля и хотел спрыгнуть в нее, а когда мне пришлось силой удержать его от падения в воду, разразился душераздирающими стонами.
Отчасти примирившись с новым разочарованием, мы провожали неизвестный корабль взглядами, пока горизонт не подернулся дымкой и не подул легкий бриз. Как только он окончательно скрылся из вида, Паркер вдруг повернулся ко мне с таким странным выражением на лице, что я вздрогнул. В облике его была решимость, какую я до того не замечал в нем, и не успел он раскрыть рта, как я чутьем понял, что он хочет сказать. Он заявил, что один из нас должен умереть, чтобы остальные могли жить.

12

Не раз и не два я уже задумывался над тем, что мы, возможно, дойдем до последней черты, и про себя решил принять любую смерть, при любых обстоятельствах, но не соглашаться на это. Мою решимость ни в коей мере не колебал голод, причинявший мне страшные муки. Ни Петерс, ни Август не слышали Паркера, поэтому я поспешил отвести его в сторону и, мысленно попросив у бога придать мне силы, принялся умолять во имя всего, что для него свято, отказаться от чудовищного замысла, убеждал, приводя всевозможнейшие, как того требовали обстоятельства, аргументы, выбросить это из головы и ничего не говорить двум другим вашим товарищам.
Он выслушал, не перебивая и не оспаривая моих доводов, и я уже начинал надеяться, что добился желаемого результата. Но когда я замолчал, он заявил, что все сказанное мной справедливо и решиться на это - значит сделать самый мучительный выбор, перед каким только может оказаться разумное существо, но что он держался столько, сколько способен человек, что незачем гибнуть всем, если, пожертвовав одним, есть какая-то возможность спастись остальным, что сколько б я ни убеждал его, он не отступится от своей цели, потому что окончательно решился на все еще до появления корабля и лишь парус на горизонте заставил его повременить и не объявлять пока о своем намерении.
Тогда я стал просить его отложить осуществление этого замысла хотя бы на день, если уж он не хочет отказаться от него вовсе, и подождать, не встретится ли нам еще какое-нибудь судно, снова и снова повторяя все аргументы, которые я мог изыскать и которые, по моему мнению, воздействуют на такую грубую натуру. Он ответил, что молчал до последнего момента, что без пищи не протянет и часа, и поэтому завтра будет поздно - во всяком случае, для него.
Видя, что он не поддается никаким увещеваниям, я решил действовать иначе; ему, должно быть, известно, сказал я, что я легче других перенес все бедствия и поэтому мое физическое состояние лучше, чем у него и чем у Петерса или Августа, и что, коротко говоря, я могу в случае необходимости силой настоять на своем и без колебаний выкину его за борт, если он так или иначе вздумает поделиться своими каннибальскими планами с другими. Он тотчас схватил меня за горло и, вытащив нож, несколько раз пытался пырнуть меня в живот, но из-за его крайней слабости злодеяние не удалось. Не на шутку разгневанный, я тем временем оттеснил его к борту и хотел сбросить в море. От гибели его спасло лишь вмешательство подоспевшего Петерса, который, разняв нас, спросил о причине ссоры. Прежде чем я успел что-либо, сделать, Паркер выложил все напрямик.
Слова его произвели еще большее впечатление, чем я ожидал. Оказалось, что и Август и Петерс втайне уже долго вынашивали эту чудовищную мысль, которую по чистой случайности первым вслух высказал Паркер, и теперь взяли его сторону, настаивая на немедленном осуществлении злодейского замысла. Я же рассчитывал, что по крайней мере у одного из них достанет силы духа вместе со мной воспротивиться этому ужасному намерению, и тогда мы вдвоем, безусловно, предотвратим кровопролитие. Надежды мои не оправдались, и теперь я должен был позаботиться о собственной безопасности, так как мои потерявшие рассудок спутники могли посчитать дальнейшее сопротивление с моей стороны отказом участвовать на равных в трагедии, которая неминуемо разыграется в самом скором времени.
Я сказал, что я согласен на их предложение и единственно прошу отсрочки на час, пока не рассеялся туман, окутывающий нас, и тогда, может быть, мы снова увидим корабль, который мы повстречали. С большим трудом я вырвал обещание подождать; как я и ожидал, быстро поднялся бриз, туман рассеялся, но горизонт был чист. Мы приготовились бросить жребий.
Крайне неохотно останавливаюсь я на последовавшей затем драме; чего только не случалось со мной впоследствии, но эта драма с ее мельчайшими подробностями врезалась в мою память, и до конца дней горькое воспоминание о ней будет омрачать каждый миг моего существования. Читатель не посетует на меня за то, что я изложу эту часть моего рассказа так коротко, как позволят описываемые события. Для роковой лотереи, которая должна была решить судьбу каждого из нас, мы придумали единственный способ - тянуть жребий. Для этого мы нарезали щепочек, и было решено, что держать буду я. Я удалился на один конец судна, а мои товарищи, отвернувшись, молча уселись на другом. Горчайшие муки в ходе этой драмы я пережил тогда, когда принялся раскладывать щепочки. Редко случается, чтобы человек не испытывал горячего желания сохранить себе жизнь, причем это желание тем острее, чем тоньше нить, связывающая его с земным существованием. Но теперь, когда тайное, вполне определенное и мрачное дело, которым я был занят (так непохожее на борьбу с морской стихией или постепенно усиливающимся голодом), давало возможность подумать над тем, каким образом избежать чудовищнейшей смерти, смерти ради чудовищнейшей цели, самообладание, благодаря которому я только и держался, вдруг рассеялось, как дым на ветру, оставив меня беспомощной, жалкой жертвой собственного малодушия. Поначалу я не мог даже обломать и сложить вместе крохотные щепочки - пальцы абсолютно не слушались меня, и колени дрожали от волнения. Я лихорадочно перебирал в уме сотни способов - один невероятнее другого - избежать участия в кровавой игре. Я хотел броситься на колени и просить моих спутников избавить меня от жестокой обязанности, хотел неожиданно кинуться вперед и прикончить одного из них, сделав тем самым жеребьевку бессмысленной, - словом, думал о чем угодно, кроме дела, которым я должен был заниматься. Из этого длительного умопомрачения меня вывел голос Паркера, который требовал положить конец их томительному ожиданию. Но и тогда я не мог заставить себя разложить щепочки, а соображал, какой бы хитростью заставить кого-нибудь из моих товарищей по несчастью вытащить самый короткий жребий, ибо мы условились, что ради сохранения жизни другим умрет тот, кто из четырех щепочек вытянет у меня из руки самую короткую. Пусть те, кто захочет обвинить меня в жестокости, сперва окажутся в моем положении.
Медлить дольше было невозможно, и хотя сердце у меня колотилось так, что, казалось, вот-вот выпрыгнет из груди, я направился к баку, где меня ждали мои спутники. Я протянул руку, и Петерс, не колеблясь, вытянул свой жребий. Смерть миновала его: вытащенная им щепочка была не самой короткой. Вероятность, что я останусь жить, уменьшилась. Собрав все свои силы, я повернулся к Августу. Тот тоже сразу вытащил щепочку - жив! Теперь с Паркером у нас были абсолютно равные шансы. В этот момент мной овладела какая-то звериная ярость, и я внезапно почувствовал безотчетную сатанинскую ненависть к себе подобному. Потом это чувство схлынуло, и, весь содрогаясь, закрыв глаза, я протянул ему две оставшиеся щеночки. Он долго не мог набраться решимости вытянуть свой жребий, и эти напряженнейшие пять минут неизвестности я не открывал глаз. Затем одна из двух палочек была резко выдернута из моих пальцев. Итак, жребий брошен, а я еще не знал, в мою пользу или нет. Все молчали, и я не осмеливался посмотреть на оставшуюся в руке щепочку. Наконец Петерс взял меня за руку, я заставил себя открыть глаза и по лицу Паркера понял, что на смерть обречен он, а я буду жить. Задыхаясь от радости, я без чувств упал на палубу.
Когда я очнулся, то застал кульминацию трагедии - смерть того, кто главным образом и был повинен в ней. Он не оказывал сопротивления; Петерс ударил его ножом в спину, и он упал мертвым. Не буду рассказывать о последовавшем затем кровавом пиршестве. Такие вещи можно вообразить, но нет слов, чтобы донести до сознания весь изощренный ужас их реальности. Достаточно сказать, что, немного утолив мучительную жажду кровью жертвы, мы с обоюдного согласия четвертовали ее, руки, ноги и голову вместе с внутренностями выбросили в море, а остальное с жадностью ели кусок за куском на протяжении четырех недоброй памяти дней - семнадцатого, восемнадцатого, девятнадцатого и двадцатого числа июля месяца.
Девятнадцатого числа, когда пятнадцать - двадцать минут шел сильный ливень, с помощью простыни, которую мы выудили нашей драгой из кают-компании сразу после шторма, нам удалось набрать воды. Ее было не более полгаллона, но и это скудное количество придало нам немного силы и надежды.
Двадцать первого мы снова были вынуждены прибегнуть к последнему средству. Погода по-прежнему теплая и ясная, лишь иногда туманы и легкие бризы, главным образом с севера и запада.
Двадцать второго числа, когда мы сидели, тесно прижавшись друг к другу, и угрюмо размышляли над нашей горестной судьбой, у меня вдруг мелькнула мысль и с ней проблеск надежды. Я вспомнил, что, когда мы срубили фок-мачту, Петерс, который находился у якорного устройства с наветренной стороны, отдал мне топор, попросив припрятать в надежное место, и что за несколько минут до того, как на бриг обрушился последний гигантский вал, залив все водой, я отнес топор на бак и положил в одну из левых кают. И вот сейчас я подумал, что, раздобыв этот топор, мы, наверное, могли бы прорубить палубный настил над кладовой и достать там провизию.
Я изложил этот план своим товарищам, оба вскрикнули от радости, и мы тотчас отправились на бак. Тут спускаться вниз оказалось гораздо труднее, так как проход был уже; кроме того, напомню, что всю надстройку над трапом в салон давно смыло, тогда как спуск в кубрик, представляющий собой простой люк площадью примерно в три квадратных фута, остался неповрежденным. Я, однако, не колебался ни секунды и, обвязавшись, как и раньше, веревкой, смело опустился в воду ногами вперед, быстро добрался до каюты и с первого же раза нашел топор. Мое появление было встречено с восторгом, а легкость, с какой удалось достать топор, сочли добрым знаком, предвещающим конечное избавление.
Надежда воодушевила нас, и мы поочередно с Петерсом принялись рубить палубу - Август не мог помочь нам из-за раненой руки. И все-таки мы могли работать без передышки лишь минуту-другую, потому что едва держались на ногах от слабости, и скоро поняли, что потребуются долгие часы, прежде чем мы сумеем прорубить достаточно широкое отверстие, чтобы свободно спуститься в кладовую. Однако это обстоятельство ничуть не обескуражило нас, и, провозившись всю ночь при свете луны, мы закончили нашу работу к рассвету двадцать третьего числа.
Петерс вызвался попытаться первым; приготовив все необходимое, он спустился вниз и скоро вернулся с небольшой банкой, которая, к нашей неописуемой радости, оказалась полной маслин. Поделив между собой плоды, мы с жадностью съели их и приготовились спустить Петерса вторично. На сей раз его успех превзошел все наши ожидания: он выбрался на палубу с большим куском окорока и бутылкой мадеры. Мы умеренно отведали вина, по опыту зная о губительных последствиях злоупотребления спиртным. Что до окорока, то, за исключением куска фунта в два у самой кости, он был совершенно попорчен морской водой. Мы разделили съедобную часть, и Петерс с Августом, не в силах удержаться, мгновенно проглотили свою долю; я же остерегся неминуемой жажды и съел лишь крохотный кусочек. Потом мы решили отдохнуть от тяжких трудов.
Немного восстановив силы, мы в полдень снова принялись за добывание еды. Петерс и я до заката поочередно и с переменным успехом ныряли вниз, и нам посчастливилось вытащить еще четыре банки с маслинами, окорок, плетеную бутыль галлона на три с отличной мадерой и, что особенно обрадовало нас, небольшую черепаху из семейства галапагосских: перед отплытием "Дельфина" капитан Барнанд взял несколько таких черепах со шхуны "Мэри Питтс", которая ходила в Тихий океан за тюленями и только что вернулась из плавания.
В дальнейшем мне не раз придется упоминать об этом виде черепах. Обитают они, как, очевидно, известно моим читателям, на островах Галапагос, которые и берут свое наименование от названия животного: испанское слово galapago означает пресноводную черепаху. Из-за особой формы и необычного поведения этих черепах называют еще слоновыми. Иные из них имеют исполинские размеры. Я сам встречал таких, которые весили от двенадцати до пятнадцати сотен фунтов, хотя не припоминаю, чтобы кто-нибудь из моряков рассказывал, что видел экземпляр весом более одиннадцати сотен. Внешне эти черепахи весьма своеобразны, даже отвратительны. Передвигаются они очень медленно, тяжело и размеренно перебирая лапами и неся туловище в футе от земли. Шею они имеют чрезвычайно тонкую и длинную, обычно от полутора до двух футов, а однажды я убил особь, у которой от плеча до оконечности головы было не менее трех футов и десяти дюймов. Голова у них удивительно напоминает змеиную. Эти черепахи невероятно долго могут обходиться без пиши; известны случаи, когда их оставляли в трюме безо всякой пищи два года, и по истечении этого времени они были такими же мясистыми, как и прежде, и вообще находились в преотличном состоянии. В одном отношении эти необыкновенные четвероногие имеют сходство с одногорбым верблюдом, или дромадером. У основания шеи у них имеется сумка с постоянным запасом воды. Их иногда убивали после годового голодания, и в этих сумках обнаруживали до трех галлонов совершенно чистой, свежей воды. Питаются они по преимуществу дикой петрушкой и сельдереем, а также портулаком, морскими водорослями и опунцией; особенно на пользу им идет последнее растение, которое обычно в обилии произрастает на склонах прибрежных холмов, именно там, где обитает и само животное.
Их мясо очень вкусно и высокопитательно, и нет сомнения в том, что не одна тысяча мореплавателей, занятых китобойным и другим промыслом в Тихом океане, обязана им жизнью.
Черепаха, которую нам посчастливилось вытащить из кладовой, была небольших размеров и весила, вероятно, шестьдесят пять - семьдесят фунтов. Нам попалась самка, необыкновенно жирная, и в сумке у нее мы нашли четверть галлона чистой прозрачной воды. Это было настоящее сокровище, и, дружно упав на колени, мы возблагодарили господа за своевременную помощь.
Мы изрядно потрудились, протаскивая черепаху через люк, потому что она яростно билась, а сила у нее удивительная. Она чуть не вырвалась у Петерса из рук и не упала снова в воду, но Август накинул ей на шею веревочную петлю и держал, пока я не спрыгнул вниз к Петерсу и не помог ему вытащить ее на палубу.
Мы осторожно перелили воду из сумки черепахи в кувшин, который, как вы помните, мы достали из кают-компании. Потом мы отбили горлышко от бутылки, заткнули ее пробкой, и у нас получилось, таким образом, нечто вроде бокала вместимостью в одну восьмую пинты. Каждый затем выпил эту меру, и на будущее было решено ограничиться именно этим количеством в день.
Последние два-три дня стояла сухая ясная погода, постельное белье, которое мы вытащили из кают-компании, и вся наша одежда совершенно просохли, так что эту ночь (на двадцать третье) мы провели в сравнительном комфорте, наслаждаясь безмятежным отдыхом после обильного ужина маслинами и окороком с глотком вина. Опасаясь, как бы не поднялся ветер и не снес наши припасы за борт, мы привязали их веревками к остаткам брашпиля. Черепаху мы решили сохранить живой как можно дольше и потому опрокинули на спину и тоже тщательно привязали.

13

_Июль, 24 дня_. Это утро мы встретили необыкновенно отдохнувшие и бодрые. Несмотря на тяжелое положение, в котором мы еще пребывали, ибо ничего не знали о нашем местонахождении, хотя, разумеется, были очень далеко от суши, располагали запасами продовольствия, которого при самом скудном рационе едва хватило бы на две недели, почти не имели воды и плыли по воле волн и ветров на самой жалкой в мире посудине, - несмотря на все это, мы склонны были воспринимать нынешние тяготы всего лишь как обычные неприятности, по сравнению с куда более ужасными несчастьями и опасностями, которых благодаря провидению мы совсем недавно избежали, - настолько относительны понятия блага и бедствия.
На рассвете мы приготовились было снова попытать счастья в камбузе, как началась гроза, сопровождаемая молниями, и мы решили набрать воды. Единственное, что мы могли сделать - снова прибегнуть к помощи простыни, которую мы уже использовали для этой цели. Положив на середину простыни юферс, мы растянули ее на руках, и вода, сбегавшая к середине, просачивалась сквозь полотно в кувшин. Таким способом мы почти наполнили нашу посуду, как вдруг с севера налетел свирепый шквал и началась такая бешеная качка, что невозможно было держаться на ногах. Тогда мы добрались до брашпиля и, крепко привязав себя к нему, как и раньше, стали пережидать непогоду с гораздо большим спокойствием, нежели можно вообразить при подобных обстоятельствах. В полдень ветер еще более усилился, а к вечеру разыгралась настоящая буря, подняв на море сильнейшее волнение. Опыт, однако, научил нас в целях самосохранения как можно крепче привязывать себя, и мы провели эту томительную ночь в сравнительной безопасности, хотя каждую минуту палубу обдавали волны, грозившие смыть нас за борт. К счастью, погода была теплая, и вода даже освежала.
_Июль, 25 дня_. Утром буря стихла до бриза скоростью десять миль в час, волнение тоже немного спало, так что вода не доставала нас. К величайшему нашему огорчению, мы обнаружили, что волны смыли обе банки с маслинами и окорок, несмотря на то что они были привязаны самым тщательным образом. Мы решили пока не забивать черепаху и довольствовались на завтрак несколькими маслинами и порцией воды, которую мы наполовину смешали с вином, - напиток не вызывал неприятного ощущения, как это было после портвейна, а, напротив, придал нам бодрости и силы. Море оставалось еще бурным, и мы не могли снова заняться добыванием продовольствия в камбузе. На протяжении дня через отверстие люка несколько раз всплывали всякие бесполезные для нас предметы и тут же исчезали за бортом. Наш "Дельфин", как мы заметили, накренился почему-то больше обычного, так что мы не могли стоять на ногах, не привязываясь к чему-нибудь. Так тянулся этот томительный и неудачный день. В полдень солнце встало почти в зените, и это означало, что непрерывные северные и северо-западные ветры снесли нас к самому экватору. Вечером появилось несколько акул, и нас встревожило, что одна громадная хищница самым наглым образом приблизилась к судну. Был даже момент, когда судно сильно накренилось, палуба погрузилась в воду, и чудовище подплыло к нам совсем близко и несколько мгновений стояло над трапом в кают-компанию, сильно ударив Петерса хвостом. Мы облегченно вздохнули, когда волною его отнесло далеко прочь. Наверное, в спокойную погоду убить акулу не составило бы труда.
_Июль, 26 дня_. Утром ветер порядочно стих, волненье улеглось, и мы решили снова взяться за обследование кладовой. На протяжении целого дня мы неоднократно спускались вниз, пока не убедились, что рассчитывать больше не на что, ибо ночью волны проломили перегородку и все, что было в кладовой, смыло в трюм. Можно представить, в какое уныние повергло нас это обстоятельство.
_Июль, 27 дня_. Море почти спокойно, легкий ветерок но-прежнему с запада и северо-запада. В полдень сильно пекло солнце, сушили одежду. Потом купались - это облегчало жажду и вообще приносило облегчение; вынуждены были, однако, соблюдать величайшую осторожность: весь день вокруг судна шныряли акулы.
_Июль, 28 дня_. Ясная теплая погода. Бриг почему-то накренился до такой степени, что мы опасаемся, как бы он не перевернулся. Насколько смогли, приготовились к самому худшему, привязав нашу черепаху, бутыль с водой и две оставшиеся банки маслин как можно дальше к наветренной стороне, вынеся их за корпус ниже вант-путенсов. Весь день море очень спокойно, ветра почти нет.
_Июль, 29 дня_. Погода держится. На раненой руке у Августа появились признаки гангрены. Он жалуется на сонливость и мучительную жажду, но не на боль. Единственное, что мы могли сделать, - это помазать рану остатками уксуса из-под маслин, но это, кажется, не помогло. Мы утешали его как могли и увеличили его рацион воды втрое.
_Июль, 30 дня_. Необыкновенно жаркий день, ни малейшего ветерка. Все утро совсем рядом с судном плыла огромная акула. Несколько раз пытались поймать ее арканом. Августу гораздо хуже, он слабеет, как, очевидно, от недостатка питания, так и от раны. Он умоляет нас избавить его от страданий, уверяя, что хочет умереть. Вечером съели последние маслины, а вода в бутыли настолько испортилась, что не могли хлебнуть ни глотка, не добавив в нее вина. Решено утром забить черепаху.
_Июль, 31 дня_. После беспокойной и утомительной из-за глубокого крена ночи приготовились забить и разделать черепаху. Она оказалась гораздо меньше, чем мы предполагали, хотя и в отличном состоянии: всего мяса набралось фунтов десять, не больше. Чтобы сохранить часть мяса как можно дольше, мы нарезали его тонкими кусочками, наполнили ими три банки из-под маслин и винную бутыль (мы не выбросили их), а затем залили остатками уксуса. Таким образом мы сделали трехфунтовый запас черепахового мяса, решив не притрагиваться к нему, пока не съедим остальное. Согласились ограничиться четырьмя унциями на каждого, чтобы растянуть мясо на тринадцать дней. В сумерки разразилась гроза со страшным громом и молниями, но она длилась совсем недолго, и мы успели набрать лишь полпинты воды. С общего согласия, всю эту воду отдали Августу, он чуть ни при смерти. Он пил прямо с простыни, которую мы держали над ним, и вода, просачиваясь, стекала ему в рот, - никакой посудины у нас не было. Продлись ливень чуть дольше, мы, разумеется, тогда вылили бы вино из бутыли и опорожнили бы кувшин с остатками протухшей воды.
Но вода, кажется, почти не помогла несчастному. Рука у него от кисти до плеча совсем почернела, и ноги были ледяные. Мы с ужасом ждали, что он вот-вот испустит последний вздох. Исхудал Август страшно; если при отплытии из Нантакета он весил сто двадцать семь фунтов, то сейчас в лучшем случае сорок-пятьдесят. Глаза у него запали, их едва было видно, а щеки ввалились так, что он еле-еле мог жевать и даже пить.
_Август, 1 дня_. По-прежнему держится все та же ясная погода, изнуряюще жаркое солнце. Вода в кувшине кишит паразитами, мы изнываем от жары. Вынуждены сделать хоть по глотку, предварительно смешав ее с вином, но это не утоляет жажду. Гораздо большее облегчение приносит купание, но купаться вынуждены лишь изредка из-за постоянного присутствия акул. Теперь уже совершенно ясно, что Августа не спасти - он умирает. И мы ничем не можем облегчить его муки, а они, по-видимому, ужасные. Около полудня он скончался в страшных судорогах, не проронив ни слова; последние часы он вообще молчал. Смерть Августа навела нас на самые мрачные мысли, мы были угнетены сверх меры и целый день просидели неподвижно подле его тела, изредка переговариваясь шепотом. И лишь после наступления темноты у нас достало духа подняться и спустить его в море. На труп нельзя было смотреть без содрогания: он так разложился, что когда Петерс попытался приподнять его, то в руках у него осталась отломившаяся нога. Когда эта гниющая масса соскользнула с палубы в воду, в фосфорическом мерцании, которым она была окружена, мы увидели семь или восемь гигантских акул - они терзали свою жертву, и стук их зубов разносился, должно быть, на целую милю. При этих звуках мы съежились от неописуемого ужаса.
_Август, 2 дня_. Та же знойная безветренная погода. Зарю мы встретили подавленные и изнуренные. Вода в кувшине совершенно непригодна для питья, она превратилась в густую студенистую массу, кишащую отвратительными червями. Мы опорожнили кувшин и, влив туда немного уксуса из бутыли с законсервированным черепашьим мясом, хорошенько промыли морской водой. Будучи не в состоянии выносить более муки жажды, мы попытались облегчить их вином, но оно словно подлило масла в огонь и сильно опьянило нас. Потом мы попробовали смешать вино с морской водой, но нас тут же вырвало, и мы отказались от дальнейших попыток. Весь день мы искали возможности искупаться, но безуспешно: бриг со всех сторон буквально осаждали акулы - нет сомнения, то были такие же хищники, что накануне сожрали нашего несчастного спутника и сейчас ждали подобного пиршества. Это обстоятельство огорчило нас безмерно и повергло в крайнее уныние. Дело в том, что купание приносило нам невыразимое облегчение, и вот теперь чудовища лишили нас такой возможности - ото было сверх всяких сил! Кроме того, нам постоянно грозила опасность: поскользнись чуть-чуть, сделай одно неверное движение, и сразу станешь добычей этих прожорливых хищников, которые, подплывая с подветренной стороны, нередко лезли прямо на нас. Ни крики, ни другие попытки отпугнуть их не давали результата. Даже когда Петерс топором сильно поранил одно чудовище, оно продолжало упрямо двигаться на нас. Когда опустились сумерки, надвинулась туча, но, к величайшему огорчению, прошла, не проронив ни капли дождя. Невозможно представить, как страдали мы от жажды в эти дни. Из-за этого, а также из-за акул мы провели ночь без сна.
_Август, 3 дня_. Никаких надежд на спасение. Бриг накренился еще сильнее, стоять на палубе совершенно невозможно. Занялись тем, чтобы поместить наши запасы черепашьего мяса и вина в безопасное место, даже если судно опрокинется. Раздобыли две свайки от вант-путенсов и топором загнали их в обшивку на наветренном борту в двух футах от воды и не так уж далеко от киля, так как бриг почти лежит на боку. К этим костылям мы и привязали наши запасы в надежде, что здесь они будут в большей сохранности, чем на прежнем месте под вант-путенсами. Весь день нестерпимо мучила жажда, и никакой возможности освежиться в воде из-за акул, которые ни на минуту не оставляют нас в покое. Нельзя сомкнуть глаз.
_Август, 4 дня_. Незадолго до рассвета мы почувствовали, что судно переворачивается и вот-вот опрокинется совсем, и повскакали с мест, чтобы нас не сбросило в воду. Поначалу бриг переворачивался медленно и равномерно, и мы успешно взбирались по наветренному борту с помощью веревок, тех самых, которые были привязаны к свайкам для хранения провизии и предусмотрительно оставленные нами на месте. Но мы не рассчитали ускорения при опрокидывании, и, когда судно стало переворачиваться быстрее, мы уже не могли взбираться с такой же скоростью, и, прежде чем успели сообразить, в чем дело, нас сбросило в воду на глубину нескольких морских саженей как раз под огромным корпусом брига.
При погружении в воду я не задержал в руках веревку, и теперь, поняв, что нахожусь под судном и силы мои почти иссякли, почти не пытался выплыть и приготовился к близкой смерти. Но и на этот раз я ошибся, ибо не взял во внимание обратный толчок опрокинувшегося корпуса. Наветренный борт качнулся в противоположную сторону, и вихревые потоки воды вынесли меня на поверхность с еще большей силой, нежели сбросили в глубину. Насколько можно было судить, меня вытолкнуло ярдах в двадцати от брига. Он лежал килем кверху, бешено раскачиваясь из стороны в сторону, а вокруг бились волны и ходили большие водовороты. Петерса нигде не было видно. В нескольких ярдах я заметил бочку из-под жира, кое-где плавали другие предметы с судна.
Теперь более всего приходилось остерегаться акул, которые шныряли поблизости. Чтобы не дать им приблизиться, я поплыл к бригу, отчаянно колотя руками и нотами по воде и поднимая столб брызг. Благодаря этой простой уловке я и спасся; море вокруг нашего корабля буквально кишело этими чудовищами за минуту до того, как он опрокинулся, так что они наверняка задевали меня, пока я плыл. Каким-то чудом я достиг брига целым и невредимым, хотя так выбился из сил, что ни за что не сумел бы забраться на него, если бы вовремя не подоспел Петерс, - к величайшей моей радости, он показался из-за киля (вскарабкавшись туда с другой стороны корпуса) и бросил мне веревку, одну из тех, что были привязаны к костылям.
Едва мы оправились от одной опасности, как наши мысли обратились к другой - неизбежности голодной смерти. Несмотря на все предосторожности, весь наш запас провизии смыло водой; не видя ни малейшей возможности раздобыть еды, мы оба поддались отчаянию; мы плакали, как дети, даже не пытаясь утешить друг друга. Трудно понять такую слабость, и тем, кто не попадал в подобные переделки, она наверняка покажется неестественной; но не нужно забывать, что от длительных лишений, выпавших на нашу долю, и постоянного страха мы почти помешались, и нас вряд ли можно было считать разумными существами. Впоследствии, оказываясь в столь же бедственных - если не хуже - обстоятельствах, я мужественно сносил все удары судьбы, а Петерс, как будет видно, обнаруживал философское спокойствие, столь же невероятное, как и его нынешнее ребячье слабоумие и малодушие, - вот что значит состояние духа.
В сущности, наше положение не сильно ухудшилось от того, что бриг опрокинулся и мы потеряли вино и черепаху (правда, пропала простыня, которой мы собирали дождевую воду, и кувшин, где хранили ее); дело в том, что все днище - на расстоянии двух-трех футов от скул и до киля - _было покрыто плотным слоем моллюсков, оказавшихся вкусной, питательной пищей_. В результате так страшившее нас кораблекрушение обернулось скорее благом в двух отношениях: у нас был теперь запас продовольствия, который при умеренном питании мы не исчерпаем и за месяц, и нынешнее наше месторасположение оказалось гораздо более удобным и менее опасным, чем прежде.
Однако неминуемые трудности с водой мешали нам оценить выгоды нашего нового положения. Мы сняли рубашки, чтобы в случае дождя быть готовыми немедленно воспользоваться ими, как раньше простынями, хотя, конечно же, не могли рассчитывать даже при самых благоприятных обстоятельствах набрать больше четверти кварты зараз. Мы страдали от жажды невыразимо, но на протяжении целого дня на небе не появилось ни единого облачка. Ночью Петерс на час забылся беспокойным сном, я же ни на минуту не мог сомкнуть глаз.
_Август, 5 дня_. Сегодня легкий ветер прибил к нам множество морских водорослей, в которых мы поймали дюжину небольших крабов, послуживших нам настоящим угощением. Мы ели их целиком, вместе с нежной скорлупой, и нашли, что они не так возбуждают жажду, как моллюски. Не видя никаких признаков акул, мы рискнули искупаться и пробыли в воде несколько часов. Это освежило нас, пить хотелось меньше, и мы, немного поспав, провели ночь спокойнее, чем предыдущую.
_Август, 6 дня_. В этот благословенный день пошел сильный дождь, который длился от полудня до заката. Вот когда мы пожалели, что не сберегли кувшин и бутыль! Мы могли бы, пожалуй, наполнить оба сосуда, как ни примитивен был наш способ собирания воды. Теперь же мы были вынуждены довольствоваться тем, что выжимали намокшие рубашки прямо в рот, ловя каждую каплю волшебной жидкости. В этом занятии мы провели весь день.
_Август, 7 дня_. Едва рассвело, как мы оба в единое мгновение заметили на востоке парус, _очевидно приближавшийся к нам_! Мы приветствовали чудесное зрелище долгими восторженными, хотя и слабыми возгласами и тут же принялись подавать кораблю всевозможные знаки: размахивали рубашками, прыгали, насколько позволяли наши слабые силы, вопили во всю мощь легких, хотя корабль находился никак не меньше чем в пятнадцати милях. Судно постепенно приближалось к нам, и если оно не изменит курс, то в конце концов нас непременно заметят! Примерно через час после того, как на горизонте впервые показался парус, мы уже могли различить людей на палубе. Это была длинная, низко сидящая в воде топсельная шхуна с черным шаром на фор-брамселе и, очевидно, полным экипажем. Трудно было допустить, что нас не видят, и мы уже начали тревожиться, не собирается ли незнакомец пройти мимо, оставив нас на верную смерть. Как ни дико это звучит, такая изуверская жестокость порой совершается на море при схожих обстоятельствах существами, которых причисляют к человеческому роду. (Достаточно показателен в этом смысле случаи с бостонским бригом "Полли", судьба которого во многих отношениях так напоминает нашу, что я но могу не упомянуть о нем. 12 декабря 1811 года под командованием капитана Касно это судно грузоподъемностью сто тридцать тонн вышло из Бостона с грузом леса и съестных припасов, взяв курс на Санта-Круа. Помимо капитана на борту было восемь человек: его помощник, четыре матроса, кок, а также некий мистер Хант с принадлежащей ему молоденькой негритянкой. Пятнадцатого декабря, благополучно миновав Джорджес-банку, во время налетевшего с юго-запада шторма судно дало течь и в конце концов опрокинулось; к счастью, когда мачты снесло за борт, корабль выпрямился. Находившиеся на борту пробыли без огня и со скудным запасом продовольствия сто девяносто один день; двенадцатого июня оставшихся в живых капитана Касно и Сэмюэля Бэджера подобрал "Фэйм", который капитан Фезерстоун вел из Рио-де-Жанейро домой, в Гулль. Когда их снимали с обломков брига, они находились на 20o северной широты и 13o западной долготы, проделав, таким образом, путь в две тысячи с лишним миль! Девятого июля "Фэйм" повстречал бриг "Дромео", и капитан Перкинс высадил двух несчастных в Кенпебеке на сушу. Доклад, из которого мы заимствовали эти подробности, кончается следующими словами: "Возникает естественный вопрос: как они, проплыв такое огромное расстояние в наиболее судоходной части Атлантики, могли остаться никем не замеченными? Они видели более дюжины судов, причем одно из них подошло так близко, что они отчетливо различали смотревших на них с палубы и мачт людей; но, к невыразимому разочарованию голодных, замерзающих страдальцев и вопреки всем законам человечности, те подняли паруса и бросили их на произвол судьбы".) Однако в данном случае, благодаря милости божьей, дело, к счастью, обстояло иначе. Вскоре мы заметили движение на палубе незнакомца, который тут же поднял британский флаг и, развернувшись, направился прямо к нам. Через полчаса мы были в каюте Шхуны "Джейн Гай" из Ливерпуля, направлявшейся под началом капитана Гая на тюлений промысел и с торговыми целями в Тихий и Южный океаны.

14

"Джейн Гай" была красивой топсельной шхуной грузоподъемностью сто восемьдесят тонн. У нее был необыкновенно острый нос, и с ветром при умеренной погоде она ходила с такой скоростью, какой я не наблюдал у других судов. Но для штормовых рейсов она годилась гораздо меньше, и осадка была слишком велика, если иметь в виду ее назначение. Промысел, для которого снарядили шхуну, требует судна большей грузоподъемности, скажем, от трех до трех с половиной сотен тонн, но соответственно меньшей осадки. Ее следовало бы оснастить как барк, да и конструкция ее желательна иная, нежели у кораблей, обычно плавающих в Южных морях. Совершенно необходимо также хорошее вооружение. На судне надо, к примеру, иметь десяток или дюжину двенадцатифунтовых каронад, две-три длинноствольные пушки с запасом картечи и водонепроницаемыми пороховыми ящиками. Якоря и канаты должны быть гораздо прочнее, нежели те, что надобны для другой службы, а главное, на таком корабле необходим многочисленный и опытный экипаж, пятьдесят - шестьдесят матросов первого класса по меньшей мере. На "Джейн Гай" помимо капитана и его помощника было всего лишь тридцать пять, правда, знающих свое дело людей, но все-таки ее вооружение и оснастка не удовлетворили бы моряка, знакомого с трудностями и опасностями тюленьего промысла.
Капитан Гай был вполне светский человек, обладавший значительным опытом плавания в этих широтах, чему он отдал многие годы своей жизни. Ему не хватало, правда, энергии и особенно того духа предпринимательства, который здесь совершенно необходим. Он был совладельцем шхуны и имел право по собственному усмотрению совершать рейсы в Южных морях, берясь за перевозку любого выгодного груза.
Как водится в плаваниях такого рода, сейчас он имел на борту запас бус, зеркал, огнив, топоров, тесаков, пил, стругов, зубил, стамесок, буравов, рубанков, рашпилей, напильников, молотков, гвоздей, ножей, ножниц, лезвий, иголок, ниток, глиняной посуды, ситца, всякого рода безделушек и тому подобных товаров.
Шхуна вышла десятого июля из Ливерпуля, двадцать пятого пересекла тропик Рака под двадцатым градусом западной долготы и двадцать девятого достигла Сала, одного из островов Зеленого Мыса, где взяла на борт соль и другие припасы, необходимые для путешествия. Третьего августа "Джейн Гай" снялась с якоря и с островов Зеленого Мыса взяла курс на юго-запад, в направлении берегов Бразилии, чтобы пересечь экватор между двадцать восьмым и тридцатым градусом западной долготы. Это обычный маршрут судов, направляющихся из Европы к мысу Доброй Надежды и дальше - в Ост-Индию. Следуя этим путем, можно избежать штилей и сильных встречных течений, господствующих у берегов Гвинеи, а затем с помощью постоянных западных ветров достигнуть мыса Доброй Надежды, так что в конце концов этот путь оказывается кратчайшим. Первую остановку, не знаю даже, для какой надобности, капитан Гай намеревался сделать на Земле Кергелена. В тот день, когда нас подобрали, шхуна только что миновала мыс Сен-Рок на тридцать первом градусе западной долготы, так что мы продрейфовали с севера на юг расстояние не менее чем _градусов в двадцать пять_.
На борту "Джейн Гай" нас окружили таким вниманием, какого и требовало наше плачевное состояние. За две недели, пока судно следовало тем же курсом на юго-запад под мягким бризом и при чудесной погоде, мы с Петерсом полностью оправились от последствий пережитых недавно лишений и нечеловеческих страданий и теперь вспоминали происшедшее скорее как дурной сон, от которого так счастливо очнулись, нежели как действительные события во всей их беспощадной реальности. С тех пор мне не раз приходилось убедиться, что частичное выпадение памяти, которые я имею в виду, имеет причиной внезапный переход от радости к отчаянию или от отчаяния к радости, причем степень забывчивости пропорциональна степени противоположности наших переживаний. Как бы то ни было, лично я не могу в полной мере осознать бедствия, которые я перенес после кораблекрушения. Я помню цепь событий, но никак не чувства, владевшие тогда мной. Знаю только, что в тот _момент_, когда происходило то или иное событие, мне казалось, что больших мучений человек вынести не способен.
Несколько недель наше плавание продолжалось без каких-либо происшествий, если не считать разве что встреч с китобойными судами; еще чаще попадались черные, или настоящие, киты, которые называются так в отличие от кашалотов. Правда, главным образом они встречаются южнее двадцать пятой параллели. Шестнадцатого сентября, находясь в непосредственной близости от мыса Доброй Надежды, шхуна перенесла первую с момента отплытия из Ливерпуля серьезную бурю. В этих местах, а еще чаще южнее и восточнее мыса (мы лежали к западу от него) морякам приходится вступать в схватку с яростными штормами, надвигающимися с севера. Они всегда несут сильнейшее волнение, и одна из их опаснейших особенностей состоит в мгновенной перемене ветра, каковая почти всегда происходит в самый разгар бури. С севера или северо-востока несется бешеный ураган, и вдруг в один момент ветер совершенно стихает, а затем с утроенной силой начинает дуть с юго-запада. Обыкновенно предвещает эту резкую перемену прояснение в южной части неба, так что на судах успевают принять необходимые меры предосторожности.
Итак, было шесть часов утра, когда на шхуну с севера, при сравнительно чистом небе, обрушился шквал. К восьми утра ветер еще более усилился, подняв такие гигантские волны, каких мне еще не приходилось видеть. Хотя мы убрали все паруса, шхуна держалась не так, как следовало бы океанскому паруснику. Ее кидало, как щепку, она то и дело зарывалась носом, и едва успевала выпрямиться, как накатывалась другая волна и накрывала ее. Мы следили за небом, и к исходу дня в юго-западной его части появилась ясная полоска. Спустя час передний парус безжизненно повис на мачте, а через две минуты, несмотря на все наши приготовления, шхуну точно по волшебству опрокинуло набок, и огромный поток пены окатил палубу. Дело, к счастью, ограничилось только шквалом, и нам удалось выровнять шхуну, не получив никаких повреждений. Поперечное волнение причиняло нам массу беспокойства еще несколько часов, но к утру на шхуне все было почти в том же порядке, как и до бури. Капитан Гай считал, что мы спаслись чуть ли не чудом.
Тринадцатого октября, находясь на 46o53' ю.ш. и 37o46' в.д., мы увидели острова Принс-Эдуард. Два дня спустя мы были у острова Владения, а затем прошли и острова Крозе, 42o59' ю.ш. и 48o в.д. Восемнадцатого числа мы достигли острова Кергелен, или, как его еще называют, острова Запустения, в южной части Индийского океана, и бросили якорь в гавани Рождества на глубине около четырех саженей.
Этот остров, точнее - группа островов расположена к юго-востоку от мыса Доброй Надежды, почти в восьмистах лигах от него. Острова были впервые открыты в 1772 году французом бароном Кергуленом, или Кергеленом, который принял их за выдающуюся часть южного материка, о чем и доложил на родине, вызвав большую сенсацию. Правительство заинтересовалось открытием и на следующий год послало барона исследовать новую землю - тогда-то и обнаружилась ошибка. В 1777 году на эти острова натолкнулся капитан Кук и нарек главный из них островом Запустения, какового названия он вполне заслуживает. Правда, когда впервые приближаешься к острову, этого не подумаешь, ибо с сентября по март склоны холмов одеты как будто пышной зеленью. Это ошибочное впечатление вызвано небольшим растением, напоминающим камнеломку, которая в обилии произрастает среди мха на болотистой почве. Другой растительности почти нет, если не считать высокую жесткую траву у самой гавани, лишайников и какого-то низкорослого кустарника, похожего на семенную капусту, но чрезвычайно горького и кислого на вкус.
Поверхность острова холмистая, хотя холмы отнюдь не высоки. Вершины их постоянно покрыты снегом. На острове есть несколько бухт, но гавань Рождества наиболее удобная из них. Если подходить к острову с северо-востока, то она будет как раз первой бухтой после мыса Франсуа, образующего северную оконечность острова и служащего хорошим ориентиром в силу своей необычной формы. Его выступающая часть заканчивается высокой скалой с большим естественным проломом, похожим на арку. Координаты горловины бухты - 48o40' ю.ш. и 69o6' в.д. Войдя в бухту, можно найти стоянку под прикрытием нескольких крошечных островов, защищающих судно от восточных ветров. Если двигаться отсюда к востоку, то попадешь в Осиную бухту, в самой глубине гавани. Этот маленький залив глубиной от трех до десяти саженей, к которому ведет проход в четыре сажени, со всех сторон окружен сушей и имеет твердое глинистое дно. Корабль может простоять здесь на якоре круглый год без малейшей опасности. В западной части Осиной бухты, у входа в нее, есть легкодоступный ручеек с отличной пресной водой.
На земле Кергелена и сейчас еще можно встретить и тюленей, и котиков, и множество морских слонов. Что до пернатых, здесь их обитает огромное множество. Особенно многочисленны пингвины, в основном - четырех различных видов. Самый крупный вид - королевские пингвины, которых называют так благодаря величине и яркому оперению. Верхняя часть туловища у королевского пингвина обычно серая, иногда с лиловым оттенком, а нижняя - чистейшего белого цвета. Голова у него глянцевая, иссиня-черная, как и лапы. Главную же прелесть оперения составляют две широкие золотистые полоски, идущие от головы до груди. Клюв - длинный, розового цвета или ярко-алый. Ходят они величаво выпрямившись. Головку держат высоко, крылья опущены, точно две руки, а выступающий хвост несут на одной линии с лапами; сходство с человеческой фигурой настолько поразительно, что может обмануть не слишком внимательного наблюдателя и вводит в заблуждение в темноте. Королевские пингвины, которых мы встретили на Земле Кергелена, были гораздо больше гуся.
Кроме королевских пингвинов, бывают хохлатые пингвины, пингвины-глупыши и обыкновенные пингвины. Эти разновидности значительно мельче, не так красивы и вообще отличаются от королевских.
Помимо пингвинов, на островах обитает множество других птиц, среди которых можно упомянуть морских курочек, голубых буревестников, чирков, уток, портэгмондских курочек, бакланов, капских голубков, морских ласточек, крачек, чаек, всякие виды начурок, буревестников, включая исполинских, и, наконец, альбатросов.
Исполинский буревестник - хищная птица, величиной с обычного альбатроса. Иногда его зовут костоломом или скопой. Они нисколько не боятся людей, и их мясо, если умело приготовить, вполне пригодно в пищу. Часто они словно плывут над самой водой, широко раскинув крылья и как будто совсем не шевеля ими.
Альбатрос - одна из самых крупных и хищных птиц среди пернатых обитателей Южного океана. Принадлежат альбатросы к семейству буревестников, добычу терзают на лету, а на сушу летят только для размножения. Между ними и пингвинами существует какая-то странная привязанность. Они сообща строят гнезда, будто согласно некоему плану, совместно разработанному: гнездо альбатроса помещается обыкновенно в середине небольшого квадрата, образованного четырьмя пингвиньими гнездами.
Моряки называют эти гнездовья "птичьим базаром". Описаний этих птичьих базаров имеется множество, но, поскольку мои читатели могут быть незнакомы с ними, а мне придется не раз упоминать о пингвинах и альбатросах, очевидно, не лишне рассказать здесь кое-что об их образе жизни и гнездовании.
Когда наступает период размножения, птицы собираются огромными стаями и несколько дней словно бы раздумывают, как устроить гнездовье, и лишь затем приступают к делу. Прежде всего они находят горизонтальную площадку подходящих размеров, обычно в три-четыре акра, расположенную как можно ближе к воде, но вне досягаемости волн. Место выбирается ровное, предпочтительно без камней. Затем, будто подчиняясь единому побуждению, они все, как один, разом начинают ходить друг за другом, с математической точностью вытаптывая квадрат или четырехугольник (в зависимости от характера почвы) достаточных размеров, чтобы разместиться всем, но никак не больше, ибо птицы исполнены, кажется, решимости не допустить сюда чужаков, не участвовавших в устройстве лагеря. Одна сторона выбранной площадки параллельна линии воды и открыта для входа и выхода.
Наметив очертания колонии, пингвины принимаются расчищать площадку от всякого сора, таская камешек за камешком и складывая их вдоль границ, так что с трех сторон, обращенных к суше, выстраивается своего рода стенка. С внутренней ее стороны протаптывается гладкая дорожка шириной шесть - восемь футов для общих прогулок.
Затем птицам предстоит разделить всю площадку на небольшие и совершенно одинаковые квадраты. Делается это посредством узких гладких тропинок, пересекающихся друг с другом под прямым углом по всей колонии. На каждом пересечении сооружают свои гнезда альбатросы, а в центре каждого квадрата - пингвины; таким образом, каждый альбатрос окружен четырьмя пингвинами, а каждый пингвин таким же количеством альбатросов. Пингвинье гнездо представляет собой неглубокую ямку, чтобы только не выкатилось единственное яйцо. Самка альбатроса устраивается поудобнее, сооружая из земли, морских водорослей и ракушек холмик в фут высотой и два фута диаметром. На верхушке холмика и делается гнездо.
Птицы крайне осторожны и ни на секунду не оставляют гнездо пустым в период высиживания и даже до того времени, пока птенец не окрепнет и не научится сам заботиться о себе. Пока самец летает в море, добывая пищу, самка исполняет свои обязанности и лишь по возвращении партнера решается ненадолго покинуть гнездо. Яйца вообще никогда не остаются открытыми: когда одна птица снимается с гнезда, другая тут же занимает ее место. Эта мера предосторожности вызвана повсеместным воровством в колонии: обитатели ее не прочь при первом же удобном случае стянуть друг у друга яйца.
Хотя встречаются колонии, где обитают только пингвины и альбатросы, все же в большинстве случаев в них селятся самые разные морские птицы, причем все пользуются равными правами гражданства и устраивают свои гнезда там, где найдется местечко, не посягая, однако, на те, что заняты более крупными птицами. С расстояния птичьи базары являют зрелище совершенно необыкновенное. Застилая небо, альбатросы вперемешку со всякой мелкотой постоянно тучами реют над гнездовьем, то отправляясь в море, то возвращаясь назад. В это же самое время можно наблюдать толпы пингвинов - одни спешат взад-вперед по узким тропинкам, другие с характерной, как бы военной, выправкой вышагивают по дорожке вдоль стен, окружающих колонию. Словом, при пристальном наблюдении понимаешь, что нет ничего более поразительного, нежели эта задумчивость пернатых существ, и решительно ничто не заставляет так задуматься любого нормального человека, как это зрелище.
В то самое утро, когда мы бросили якорь в гавани Рождества, первый помощник капитана м-р Паттерсон распорядился спустить шлюпки и - хотя сезон охоты еще не начался - отправился на поиски тюленей, высадив капитана и его юного родственника на голой косе к западу от бухты: им надо было по каким-то делам пробраться в глубь острова.
Капитан Гай имел при себе бутылку с запечатанным письмом и с места высадки направился к самому высокому здесь холму. Он, очевидно, намеревался оставить на вершине письмо для какого-то судна, которое должно прийти за нами. Как только они скрылись из виду, мы (я и Петерс тоже были с шлюпке с помощником капитана) пустились в путь вокруг острова, высматривая лежбище тюленей. Мы провели за этим занятием около трех недель, тщательно исследуя каждую бухточку, каждый укромный уголок не только на Земле Кергелена, но и на соседних островках. Наши труды не увенчались, однако, сколько-нибудь значительным успехом. Мы наткнулись на множество котиков, но они оказались чрезвычайно пугливы, и при всех наших стараниях мы сумели раздобыть лишь триста пятьдесят шкурок. В изобилии было и морских слонов, особенно на западном берегу, однако убили мы всего штук двадцать, да и то с большими трудностями. На островках попадалось немало обыкновенных тюленей, но мы решили их не брать. Одиннадцатого числа мы вернулись на шхуну, где уже находился капитан Гай с племянником - они вынесли весьма безотрадное впечатление из своей вылазки на остров, который, по их словам, представлял собой одно из самых неприглядных и пустынных мест на земле. Из-за нерасторопности второго помощника, забывшего вовремя послать за ними лодку, они были вынуждены две ночи провести на острове.

15

Двенадцатого ноября мы подняли паруса и, покинув гавань Рождества, взяли курс назад, к западу, оставляя по левому борту остров Марион из группы островов Крозе. Затем мы миновали остров Принс-Эдуард, который тоже остался слева, и, держась немного к северу, через пятнадцать дней достигли островов Тристан-да-Кунья под 37o8' ю.ш. и 12o8' з.д.
Эта группа, ныне исследованная и состоящая из трех крупных островов, была открыта португальцами; потом, в 1643 году, там побывали голландские моряки, а в 1767 - французы. Три острова образуют как бы треугольник и отстоят друг от друга миль на десять, так что между ними имеются отличные широкие проливы. Местность там возвышенная, особенно на самом Тристан-да-Кунья. Этот самый большой остров из всех имеет в окружности пятнадцать миль и так высок, что в ясную погоду хорошо виден на расстоянии восьмидесяти - девяноста миль. Северная часть острова вздымается более чем на тысячу футов над уровнем моря, образуя высокогорное плато, тянущееся до середины острова, на котором возвышается огромная коническая гора наподобие Тенерифского пика. У подножия горы растут большие деревья, но верхняя половина представляет собой голую скалу, большую часть года покрытую снегом и обычно окутанную облаками. Вокруг острова нет ни мелей, ни рифов, берега очень круты и глубина там порядочная. Только на северо-востоке расположен заливчик с отмелью из черного песка, где при южном ветре легко пристать на лодках. Тут же можно раздобыть отличной пресной воды и наловить трески и другой рыбы.
Второй по величине остров лежит к западу и носит название Недоступного. Его точные географические координаты - 37o17' ю.ш. и 12o24' з.д. Он имеет семь-восемь миль в окружности, и крутые, обрывистые берега придают ему непривлекательный вид. Он увенчан совершенно плоским бесплодным плато, на котором лишь кое-где произрастает низкорослый кустарник.
Соловьиный остров, самый маленький и южный из всей группы, расположен на 37o26' ю.ш. и 12o12' з.д. От южной его оконечности отходит цепь крохотных скалистых островков; несколько похожих островков видны также на северо-востоке. Местность на Соловьином пересеченная и бесплодная, частично перерезанная глубокой долиной.
В соответствующее время года берега островов изобилуют морскими львами, морскими слонами, тюленями, котиками и всякого рода морскими птицами. Немало в этих водах и китов. Первоначально охота здесь была делом весьма легким, благодаря чему, очевидно, на эти острова частенько наведывались суда, особенно голландские и французские. В 1790 году капитан Пэттен из Филадельфии на корабле "Индустрия" достиг острова Тристан-да-Кунья и пробыл здесь семь месяцев (с августа 1790 по апрель 1791 года), занимаясь охотой на тюленей. За это время он добыл не менее пяти тысяч шестисот шкур и уверял, что мог бы без особого труда за три недели загрузить тюленьим жиром большой корабль. Если не считать нескольких диких коз, он не встретил на островах четвероногих; теперь же здесь водится множество ценнейших домашних животных, которых завезли сюда впоследствии.
Вскоре после экспедиции капитана Пэттена, если не ошибаюсь, на Тристан-да-Кунья прибыл для отдыха экипажа и пополнения запасов американский бриг "Бетси" под началом капитана Колкхуна. Они посадили на острове лук, картофель, капусту и другие овощи, которые сейчас там в обилии и произрастают.
В 1811 году на Тристане высадился некий капитан Хейвуд с "Нерея". Он встретил здесь трех американцев, которые жили на острове, занимаясь добычей тюленьих шкур и жира. Один из них, Джонатан Лэмберт, считал себя правителем острова. Он расчистил порядочный участок, акров в шестьдесят, и принялся выращивать кофейное дерево и сахарный тростник, которыми его снабдил американский консул в Рио-де-Жанейро. Со временем, однако, поселенье опустело, и в 1817 году английское правительство, послав туда с мыса Доброй Надежды воинское соединение, объявило острова собственностью британской короны. Англичане, впрочем, недолго удерживали острова, хотя после эвакуации соединения две-три английских семьи поселились здесь как частные лица. Двадцать пятого марта 1824 года капитан Джеффри, шедший на "Бервике", остановился здесь по пути из Лондона на Землю Ван-Димена и нашел англичанина Гласса, бывшего капрала британской артиллерии. Он назвал себя губернатором островов и имел под началом двадцать одного мужчину и трех женщин. Он весьма хвалил здешний здоровый климат и плодородную почву. Колонисты занимались преимущественно добычей тюленьих шкур и заготовкой жира морских слонов, сбывая это на небольшой, принадлежащей Глассу шхуне торговцам в Кейптауне. Когда мы прибыли сюда, "губернатор" по-прежнему правил островами, а его колония увеличилась и насчитывала сейчас пятьдесят шесть человек на Тристане и небольшое поселение из семи душ на Соловьином острове. Здесь мы запаслись почти всем необходимым. Глубина, составляющая около восемнадцати саженей, позволила нам подойти почти к самому берегу Тристана и без труда взять на борт овец, свиней, волов, кроликов, домашнюю птицу, коз, множество всякой рыбы и овощей. Кроме того, капитан Гай купил у Гласса пятьсот тюленьих шкур и слоновой кости. Мы пробыли здесь неделю, пока с севера и запада дули сильные ветры и стояла пасмурная погода. Пятого ноября мы снялись с якоря и взяли курс на юго-запад, намереваясь провести тщательные поиски группы островов Аврора, относительно существования которых имелись самые разноречивые мнения.
Утверждают, что эти острова были открыты еще в 1762 году капитаном судна "Аврора". По словам капитана Мануэля де Оярвидо, в 1790 году на "Принцессе", принадлежащей Королевской Филиппинской компании, он прошел посреди этих островов. В 1794 году, с целью установить точное их расположение, в эти широты отправился испанский корвет "Атревида", и в сообщении Королевского Гидрографического общества в Мадриде, опубликованном в 1809 году, об этой экспедиции говорилось следующее: "В период между двадцать первым и двадцать седьмым января корвет "Атревида", курсируя в этом районе, произвел все необходимые наблюдения и определил с помощью хронометров разницу в долготе между портом Соледад на Мальвинских островах и этими островами. Островов оказалось три, все они расположены примерно на одном меридиане; центральный остров низменный, но два других видны с расстояния девяти лиг". Наблюдения, сделанные на борту "Атревиды", позволили определить точное местоположение каждого острова: северный 52o37'24" ю.ш. и 47o43'15" з.д.; центральный - 53o2'40" ю.ш. и 47o55'15" з.д.; южный - 53o15'22" ю.ш. и 47o57'15" з.д.
Двадцать седьмого января 1820 года капитан британского морского флота Джеймс Уэддел тоже отправился с Земли Стэтепа на поиски Авроры. Он заявил, что, тщательно обследовав не только пункты, координаты которых указал командир "Атревиды", но и близлежащие районы, он нигде не обнаружил признаков суши. Эти противоречивые заявления побудили других мореходов пускаться на поиски Авроры, и вот что странно: если некоторые, избороздя каждый дюйм в водах, где должны бы лежать эти острова, так и не наткнулись на них, то немало было и таких, которые положительно уверяли, что видели эту группу и даже подходили к берегам. Поэтому капитан Гай и хотел приложить все усилия, чтобы решить этот необыкновенный спор. (Среди судов, чьи экипажи утверждают, что встречали острова Авроры, можно упомянуть "Сан-Мигель" (1769), "Аврору" (1774), бриг "Жемчужина" (1779) и судно "Долорес" (1790). Все сходятся на том, что острова расположены на 53o ю.ш.)
При переменной погоде мы продолжали наш путь на юго-запад, пока двадцатого числа не вошли в район, из-за которого разгорелся спор, - на 53o15' ю.ш. и 47o58' з.д., то есть оказались в пункте, где, по сведениям, лежит южный из трех островов. Не встретив ничего, мы повернули на запад и по пятьдесят третьей параллели дошли до пятидесятого меридиана. Затем мы взяли курс на север я, пройдя до пятьдесят второй параллели, поплыли на восток, держась строго заданного курса и сверяя свои координаты утром и вечером с расположением небесных тел. Достигнув меридиана, который проходит через западную оконечность острова Южная Георгия, мы снова повернули на юг и вернулись к исходной точке. Затем мы прошли по диагоналям образованного таким образом четырехугольного участка моря, постоянно держа вахтенного на марсе, и в течение трех недель, пока стояла удивительно приятная ясная погода, снова и снова тщательно повторяли наши наблюдения.
Само собой разумеется, мы были вполне удовлетворены: если какие-либо острова и существовали здесь прежде, то сейчас от них не осталось и следа. Уже после возвращения на родину я узнал, что эти же места с таким же тщанием исследовали в 1822 году капитан Джонсон на американской шхуне "Генри" и капитан Моррел на американской шхуне "Оса", и в обоих случаях выводы совпали с нашими собственными.

16

Первоначально план капитана Гая состоял в том, чтобы, обследовав район предполагаемого архипелага Аврора, пройти Магелланов пролив и подняться вдоль западных берегов Патагонии к северу, но сведения, полученные на Тристан-да-Кунья, побудили его взять курс на юг в расчете обнаружить группу крохотных островов, расположенных будто бы на 60o ю.ш. и 41o20' з.д. В том случае, если островов в указанных координатах не окажется, мы должны были при условии благоприятной погоды двинуться к полюсу. Соответственно двенадцатого декабря мы подняли паруса и пошли к югу. Восемнадцатого числа мы были в районе, который указал Гласс, и трое суток бороздили эти воды, не находя никаких следов островов. Погода была преотличная, и двадцать первого мы снова взяли курс на юг, решив плыть в том направлении как можно дальше. Прежде чем приступить к этой части моего повествования, не лишне вкратце рассказать о немногочисленных попытках достичь Южного полюса, которые до сих пор предпринимались, имея в виду тех читателей, которые не следили за исследованиями этих районов.
Первую такую попытку, о которой мы знаем что-то достоверное, предпринял капитан Кук. В 1772 году он отправился на корабле "Резольюшн" к югу; его сопровождал лейтенант Фурно на корабле "Адвенчур". В декабре он достиг пятьдесят восьмой параллели под 26o57' западной долготы. Здесь он наткнулся на узкие ледяные поля толщиной восемь - десять дюймов, простиравшиеся к северо-западу и юго-востоку. Льдины громоздились друг на друга, образуя большие торосы, так что корабли с трудом проходили между ними. По обилию птиц и другим признакам капитан Кук тогда заключил, что они находятся недалеко от суши. Несмотря на холода, он продолжал плыть к югу и на 38o14' западной долготы прошел шестьдесят четвертую параллель. Потом значительно потеплело, подули легкие ветры, пять дней термометр показывал тридцать шесть градусов [по Фаренгейту]. В январе 1773 года суда капитана Кука пересекли Южный полярный круг, но дальше пройти ему не удалось: на шестьдесят седьмой параллели путь преградили сплошные ледяные поля, которые тянулись вдоль всего горизонта, насколько хватал глаз. Лед был самый разнообразный, иные льдины, протяженностью несколько миль, представляли сплошные массивы, возвышавшиеся на восемнадцать-двадцать футов над водой. Ввиду позднего времени года капитан Кук не рассчитывал обойти льды и неохотно повернул обратно, на север.
В ноябре того же года он возобновил свои исследования Антарктики. На 59o40' южной широты он попал в сильное течение, направлявшееся к югу. В декабре, когда экспедиция находилась на 67oЗ1' южной широты и 142o54' западной долготы, наступили жестокие морозы с сильными ветрами и туманами. Тут тоже было множество птиц - альбатросов, пингвинов и особенно буревестников. На 70o23' южной широты путешественники встретили несколько больших айсбергов, а несколько позже заметили белоснежные облака на юге, что указывало на близость сплошных ледовых полей. На 71o10' южной широты и 106o54' западной долготы мореплавателям, как и в первый раз, преградил путь гигантский ледяной массив, застилавший всю южную часть горизонта. Северный край этого массива на добрую милю вглубь был изрезан крепко спаянными торосами, и пробиться здесь оказалось никак невозможным. За ними на какое-то расстояние тянулась сравнительно ровная поверхность, а совсем вдали виднелись цепи громоздящихся друг на друга ледяных гор. Капитан Кук решил, что эти огромные ледовые поля простираются до самого полюса или примыкают к какому-то материку. Мистер Дж.-Н.Рейнольдс, чьи самоотверженные усилия и упорство увенчались наконец подготовкой национальной экспедиции для исследования, в частности, и этих районов, говорит о попытках корабля "Резольюшн": "Не приходится удивляться, что капитан Кук не сумел пройти дальше 71o10'; поразительно, что ему удалось достичь этого пункта на 106o54' западной долготы. Земля Палмера лежит южнее Шетландских островов, расположенных на шестьдесят четвертой параллели, и тянется к югу и западу дальше, чем проникал кто-либо из мореплавателей. Кук считал, что достиг земли, когда льды преградили ему путь, что, очевидно, неизбежно в этом районе и в такое раннее время года, как шестое января. Мы не удивимся, если ледяные горы, им описанные, действительно примыкают к Земле Палмера или являются частью суши, лежащей дальше к югу и западу".
В 1803 году русский царь Александр послал капитанов Крузенштерна и Лисянского в кругосветное плавание. Пробираясь к югу, они достигли только 59o58' на 70o15' западной долготы. В этом пункте обнаружилось сильное течение на восток. Они встретили множество китов, но льдов не видели. По поводу этой экспедиции мистер Рейнольдс замечает, что, если бы Крузенштерн прибыл сюда в более раннее время года, он непременно наткнулся бы на льды, но он оказался на указанном месте лишь в марте. Господствующие тут южные и западные ветры, а также течения отнесли дрейфующие льдины в район сплошных льдов, ограниченный с севера островом Южная Георгия, с востока Сандвичевыми и Южными Оркнейскими островами, а с запада - Южными Шетландскими.
В 1822 году капитан британского военно-морского флота Джеймс Уэддел на двух небольших суденышках проник к югу дальше всех своих предшественников, причем не испытал при этом особых трудностей. Он утверждает, что хотя во время плавания льды не раз затирали его корабли, но, когда он достиг семьдесят второй параллели, море оказалось совершенно чистым, и до 74o15' ему попались лишь три ледяных островка. Удивительно, что, несмотря на большие стаи птиц и другие признаки близости земли, несмотря на то, что южнее Шетландских островов его марсовые заметили какие-то полоски суши, тянувшиеся к югу, капитан Уэддел отрицает предположение о существовании материка в южной полярной области.
Одиннадцатого января 1823 года капитан Бенджамин Моррел отплыл на американской шхуне "Оса" с острова Кергелен, намереваясь проникнуть как можно дальше на юг. Первого февраля он был на 64o52' южной широты и 118o27' восточной долготы. Вот запись в вахтенном журнале за то число: "Ветер задул со скоростью одиннадцати миль в час, и мы, воспользовавшись этим, поплыли к западу. Будучи, однако, убежденными, что чем дальше мы продвинемся от шестьдесят четвертой параллели к югу, тем менее вероятность встретить льды, мы взяли немного южнее, пересекли Южный полярный круг и достигли 69o15' южной широты. На этой параллели замечены лишь несколько ледяных островков, но _никакого сплошного льда_".
Я обнаружил также следующую запись, датированную четырнадцатым марта: "Море совершенно свободно ото льда, видели вдали с дюжину ледяных островков. Температура воздуха и воды по крайней мере на тринадцать градусов выше обычной между шестидесятой и шестьдесят второй параллелью. Сейчас мы находимся на 70o14' южной широты, температура воздуха - сорок семь градусов, воды - сорок четыре. В этих условиях магнитное склонение 14o27' восточное... Мне неоднократно доводилось на разных меридианах пересекать Южный полярный круг, и каждый раз я убеждался, что чем дальше я захожу за шестьдесят пятую параллель, тем теплее становится воздух и вода и тем больше, соответственно, отклонение стрелки. В то же время к северу от этой параллели, скажем между шестидесятой и шестьдесят пятой, мы часто с трудом находили проход между огромными бесчисленными айсбергами, причем иные были от мили до двух в окружности и возвышались над водой футов на пятьсот, а то и более".
Поскольку топливо и запасы воды были на исходе, поскольку на корабле не имелось хороших инструментов и близилась полярная зима, капитан Моррел был вынужден отказаться от попытки пробиться дальше на юг и повернул назад. Он высказывает убеждение, что достиг бы восемьдесят пятой параллели, а то и полюса, если бы не указанные неблагоприятные обстоятельства, заставившие его отступиться от своего намерения. Я пространно излагаю соображения капитана Моррела об этих делах для того, чтобы читатель имел возможность убедиться, в какой степени они подтверждаются моим собственным последующим опытом.
В 1831 году капитан Биско, состоящий на службе у господ Эндерби, лондонских владельцев китобойных судов, отправился на бриге "Лайвли" и кутере "Фуле" в Южный океан. Двадцать восьмого февраля, находясь на 66o30' южной широты и 47o13' восточной долготы, мореплаватели заметили землю и "среди снега отчетливо разглядели черные вершины горной гряды, тянущейся ост-зюйд-ост". Биско пробыл в этих водах весь следующий месяц, но из-за бурного моря так и не подошел к берегу ближе чем на десять лиг. Убедившись, что продолжать исследования в это время года невозможно, он повернул на север, чтобы перезимовать на Земле Ван-Димена.
В начале 1832 года он снова отправился на юг и четвертого февраля, находясь на 67o15' южной широты и 69o29' западной долготы, увидел на юго-востоке землю. Она оказалась островом, примыкавшим к мысу на материке, который он обнаружил раньше. Двадцать четвертого числа ему удалось высадиться на острове, который он именем короля Вильгельма IV объявил собственностью британской короны и в честь королевы назвал островом Аделейд. Когда обстоятельства путешествия стали известны Королевскому Географическому обществу в Лондоне, ученые мужи пришли к выводу, что "от 47o30' восточной долготы до 69o29' западной долготы вдоль шестьдесят шестой - шестьдесят седьмой параллели тянется сплошная полоса суши".
Мистер Рейнольдс замечает по этому поводу: "Мы никоим образом не можем присоединиться к этому заключению, и открытия Биско не дают к тому никаких оснований. Именно между этими двумя пунктами Уэддел проследовал к югу по меридиану, проходящему к востоку от острова Южная Георгия, от Сандвичевых, Южных Оркнейских и Южных Шетландских островов". Как будет видно, мой собственный опыт доказывает полнейшую несостоятельность вывода, к которому пришло Общество.
Таковы основные экспедиции, которые пытались проникнуть в высокие широты юга, из чего следует, что до плавания "Джейн Гай" ни один корабль не пересекал Южный полярный круг на огромных расстояниях, соответствующих тремстам градусов этой параллели. Перед нами открывалось широкое поле для исследований, и потому я с глубочайшим интересом воспринял решение капитана Гая смело идти на юг.

17

Отказавшись от поисков островов, о которых говорил Гласс, мы четыре дня плыли к югу, не встречая на своем пути никаких льдов. В полдень двадцать шестого, когда мы были на 63o23' южной широты и 41o25' западной долготы, показалось несколько больших айсбергов и ледяное поле, однако небольшой протяженности. С юго-востока и северо-востока дули постоянные, но не сильные ветры. Когда поднимался западный ветер, а это случалось не часто, то он неизбежно сопровождался порывами дождя. Каждый день выпадает хоть немного снега. Двадцать седьмого термометр показывал тридцать пять градусов.
_Январь, 1 дня, 1828 года_. Сегодня нас со всех сторон окружили льды, которым, казалось, нет ни конца ни краю, так что перспективы наши были безрадостны. Всю вторую половину дня с северо-востока несся штормовой ветер, и большие дрейфующие льдины с такой силой ударялись о подзор кормы и руль, что мы начали опасаться серьезнейших последствий. К вечеру ветер продолжал дуть с прежней яростью, большое ледовое поле впереди нас разошлось, и нам удалось, поставив все паруса, пробиться сквозь льдины к большой полынье. Приближаясь к ней, мы постепенно убирали паруса, а выйдя на чистую воду, оставили лишь зарифленный фок.
_Январь, 2 дня_. Стоит вполне умеренная погода. Мы пересекли Южный полярный круг и в полдень были на 69o10' ю.ш. и 42o20' з.д. К югу льдов почти не видно, хотя за нами расстилаются целые поля. Соорудили что-то вроде лота, используя для этого чугунный котел на двадцать галлонов и канат в двести саженей, и нашли течение, отходящее к северу со скоростью четверть мили в час. Температура воздуха - около тридцати трех градусов. Магнитное склонение - 14o28' восточное.
_Январь, 5 дня_. Продолжали путь к югу без особых препятствий. Утром, однако, находясь на 73o15' ю.ш. и 42o10' з.д., "Джейн Гай" снова наткнулась на огромное поле спаянного льда. Правда, дальше к югу за ним открывалось большое пространство чистой воды, и мы надеялись, что в конце концов достигнем его. Идя вдоль края ледника к востоку, мы обнаружили проход шириною в милю, который и прошли к заходу солнца. Море, в которое мы вышли, было усеяно ледяными островами, но свободно от полей, так что мы смело продвигались вперед. Холод, кажется, не усиливается, хотя часто идет снег, а иногда порывы ветра приносят град. Сегодня с юга на север пролетели огромные стаи альбатросов.
_Январь, 7 дня_. Море сравнительно чисто, и мы без труда следуем своим курсом. На западе заметили несколько айсбергов невероятно больших размеров, а в полдень прошли совсем рядом мимо одного из них, достигающего в высоту не менее четырехсот саженей от поверхности океана. У основания он имел, очевидно, в поперечнике три четверти лиги; по склонам его из расселин бежали потоки воды. Два дня этот гигантский остров оставался в пределах видимости и лишь затем скрылся в тумане.
_Январь, 10 дня_. Рано утром случилось несчастье: упал за борт человек. Это был американец по имени Питер Реденбург, уроженец Нью-Йорка, один из самых опытных матросов на шхуне. Взбираясь на нос, он поскользнулся и упал между двумя льдинами - больше мы его не видели.
В полдень мы были на 73o30' южной широты и 40o15' западной долготы. Сильный холод, с севера и востока то и дело налетает град. На востоке видели несколько огромных айсбергов, и вообще весь горизонт в той стороне застлан громоздящимися друг на друга рядами льда. Вечером мимо нас проплыли какие-то деревянные обломки, и снова множество направляющихся к северу птиц - исполинские буревестники, качурки, альбатросы, а также неизвестная большая птица с ярко-синим оперением. Магнитное склонение меньше, чем было до того, как мы пересекли Южный полярный круг.
_Январь, 12 дня_. Наше продвижение к югу снова вызывает сомнения: впереди не видно ничего, кроме бескрайнего ледяного пространства и гигантских нагромождений льда, угрожающе нависающих одно над другим. Мы повернули на восток и плыли, рассчитывая найти проход, в течение двух дней.
_Январь, 14 дня_. Утром достигли западной оконечности ледяного поля, преградившего нам путь, и, обойдя ее с наветренной стороны, вышли в открытое, без единой льдинки, море. Опустив наш лот на двести саженей, мы обнаружили, что течение отошло к югу со скоростью полмили в час. Температура воздуха - сорок семь градусов, воды - тридцать четыре. Плыли на юг, не встречая сколько-нибудь значительных препятствий, вплоть до шестнадцатого числа, когда в полдень на 42o зап. долготы достигли восемьдесят первой параллели с 21'. Здесь мы снова опустили лот - течение все так же шло на юг, но уже со скоростью три четверти мили в час. Магнитное склонение уменьшилось, воздух мягкий и приятный; термометр поднялся до пятидесяти одного градуса. Льда совершенно нет. Матросы теперь убеждены, что мы достигнем полюса.
_Январь, 17 дня_. День полон всяких происшествий. С юга летят бесчисленные стаи птиц. Нескольких мы подстрелили, и одна из них, напоминавшая пеликана, имела отличное мясо. Около полудня с верхушки мачты слева по борту заметили небольшую льдину и на ней какое-то крупное животное. Погода была ясная, безветренная, капитан Гай распорядился спустить две шлюпки, чтобы посмотреть животное вблизи. Мы с Дирком Петерсом отправились вместе с помощником капитана в большой шлюпке. Подплыв к льдине, мы увидели огромного зверя из породы полярных медведей, но гораздо больших размеров, нежели самый крупный из них. Мы были хорошо вооружены и, не колеблясь, напали на животное. Один за другим раздались выстрелы, большинство достигло цели. Пули попали зверю в голову и туловище, но, очевидно, не причинили ему вреда, ибо он бросился с льдины в воду и с раскрытой пастью поплыл к шлюпке, в которой находились мы с Петерсом. Не ожидая такого оборота дела, мы растерялись, никто не был готов сделать второй выстрел и отразить нападение, так что медведю удалось наполовину перевалиться своим огромным туловищем через планшир и схватить одного из матросов за поясницу. Только ловкость и мужество Петерса спасли нас в этих чрезвычайных обстоятельствах от гибели. Вспрыгнув на зверя, он вонзил ему в шею нож, одним ударом повредив спинной мозг. Медведь обмяк и безжизненной тушей скатился в море, увлекая за собой Петерса. Тот вскоре выплыл, ему бросили веревку, которой он перевязал медведя, и сам выбрался из воды. Мы взяли на буксир нашу добычу и с триумфом вернулись на шхуну. Мы измерили тушу медведя - она достигала полных пятнадцати футов. Шерсть его была чистейшего белого цвета, очень жесткой и слегка завивалась. Кроваво-красные глаза были побольше, чем у полярного медведя, морда тоже более округлая, напоминающая скорее бульдога. Мясо его оказалось ножным, но чересчур жирным и отдавало рыбой, хотя матросы, с аппетитом отведав его, нашли вкусным и питательным.
Едва мы успели подтянуть нашу добычу к борту шхуны, как с марса раздался радостный крик: "_Земля по правому борту!_" Всех охватило восторженное нетерпение, в этот момент с северо-востока как раз поднялся ветер, и скоро мы приблизились к берегу. Это был низкий скалистый островок около лиги в окружности, совершенно лишенный растительности, если не считать каких-то растений, напоминающих кактусы. Если подходить к острову с севера, то видно, как в море выдается странный утес, по форме сильно напоминающий перевязанную кипу хлопка. За этим утесом к западу есть небольшой заливчик, где наши шлюпки и пристали легко к берегу.
У нас не отняло много времени исследовать остров дюйм за дюймом, но мы не нашли ничего достойного внимания, за одним-единственным исключением. На южном берегу среди груды камней нам попался деревянный обломок, похожий на носовую часть каноэ. На нем сохранились следы резьбы, и капитан Гай уверял даже, что различает изображение черепахи, хотя я не нашел особого сходства. Кроме этого обломка лодки, - если это действительно было так, - мы не обнаружили никаких свидетельств того, что здесь ступала человеческая нога. Вдоль берега виднелось несколько маленьких льдин. Точное расположение этого островка, которому капитан в честь совладельца шхуны дал название острова Беннета, - 82o50' южн. широты и 42o20' зап. долготы.
Итак, мы продвинулись к югу на восемь с лишним градусов дальше, чем кто бы то ни было до нас, а перед нами по-прежнему расстилалось открытое море. По мере продвижения постепенно уменьшалось магнитное склонение и, что еще более удивительно, температура воздуха, а впоследствии и воды, неуклонно повышалась. Можно сказать, что погода была даже теплой, и с севера дул устойчивый, но мягкий бриз. Небо, как правило, было безоблачно, и лишь южную часть горизонта иногда, да и то совсем ненадолго застилал легкий туман. Правда, возникли два препятствия, осложняющих наше положение: у нас было на исходе топливо, и среди членов команды появились признаки цинги. Эти обстоятельства заставляли капитана Гая всерьез подумывать о возвращении, о чем он не раз заводил речь. Что до меня, то, будучи убежден, что, следуя избранным курсом, мы вскоре наткнемся на значительную часть суши, а также имея все основания предполагать, что она окажется не голой бесплодной землей, каковая обыкновенно встречается в высоких полярных широтах, я мягко, но настойчиво внушал капитану мысль о целесообразности идти дальше к югу, по крайней мере в течение еще нескольких дней. Никогда еще перед человеком не открывалась такая волнующая возможность разгадать великую тайну Антарктического континента, и, признаюсь, робость и непредприимчивость нашего командира временами вызывали у меня негодование. Я не мог сдержаться и кое-что высказал ему на этот счет, и полагаю, что именно это и побудило его продолжить плавание. Поэтому, хотя я и не могу не скорбеть по поводу крайне горестных событий и кровопролития, Которые имеют первопричиной мои настоятельные советы, в то же время я испытываю известное удовлетворение при мысли, что содействовал, пусть косвенно, тому, чтобы Открыть науке одну из самых волнующих загадок, которые когда-либо завладевали ее вниманием.

18

_Январь, 18 дня_. Утром погода по-прежнему превосходная, и мы продолжаем свой путь к югу. (Понятие "утро" и "вечер", которыми я пользуюсь, чтобы поелику возможно избежать путаницы, не должны быть понимаемы в обычном смысле. В течение уже долгого времени мы не имеем ночи, круглые сутки светит дневной свет. Числа повсюду указаны в соответствии с морским временем, а местонахождение, естественно, определялось по компасу. Хотелось бы также попутно заметить, что я не мору претендовать на безусловную точность дат и координат в первой части изложенного здесь, поскольку я начал вести дневник позже, после событий, о которых идет речь в первой части. Во многих случаях я целиком полагался на память.) Море совершенно спокойно, с северо-востока дует сравнительно теплый ветерок, температура воды пятьдесят три градуса. Мы снова опустили наш лот и на глубине сто пятьдесят саженей снова обнаружили течение в южном направлении со скоростью одной мили в час. Это постоянное движение воды и ветра к югу вызвало на шхуне разговоры и даже посеяло тревогу, что, как я заметил, произвело впечатление на капитана Гая. Поскольку он был весьма чувствителен к шуткам, мне, однако, удалось в конце концов высмеять его страхи. Склонение компаса совсем незначительно. В течение дня видели несколько больших китов, над судном то и дело проносились альбатросы. Подобрали в море какой-то куст с множеством красных ягод, напоминающих ягоды боярышника, а также труп неизвестного сухопутного животного. В длину оно достигало трех футов, но в высоту было всего лишь шесть дюймов, имело очень короткие ноги и длинные когти на лапах ярко-алого цвета, по виду напоминающие коралл. Туловище его покрыто прямой шелковистой белоснежной шерстью. Хвост фута в полтора длиной суживался к концу, как у крысы. Голова напоминала кошачью, с той только разницей, что уши висели, точно у собаки. Клыки у животного такие же ярко-алые, как и когти.
_Январь, 19 дня_. Сегодня море приобрело какой-то необыкновенно темный цвет. На 83o20' южн. широты и 43o5' зап. долготы впередсмотрящий снова заметил землю; подойдя поближе, мы увидели, что это - остров, являющийся частью какого-то архипелага. Берега его были обрывистые, а внутренняя часть казалась покрытой лесами, чему мы немало порадовались. Часа четыре спустя мы отдали якорь на глубине десять саженей, на песчаном дне, в лиге от берега, так как высокий прибой и сильная толчея волн то тут, то там вряд ли позволили бы судну подойти ближе к острову. Затем спустили на воду две самые большие шлюпки, и хорошо вооруженный отряд (в котором находились и мы с Петерсом) отправился искать проход в рифах, которые, казалось, опоясывали весь остров. Через некоторое время мы вошли в какой-то залив и тут увидели, как с берега отваливают четыре больших каноэ, наполненные людьми, которые, судя по всему, были вооружены. Мы ждали, пока они подплывут ближе, и так как каноэ двигались очень быстро, то вскоре они оказались в пределах слышимости. Капитан Гай привязал к веслу белый платок, туземцы тоже остановились и все разом принялись громко тараторить, иногда выкрикивая что-то непонятное. Нам удалось лишь различить восклицания: "Анаму-му!" и "Лама-лама!". Туземцы не умолкали по крайней мере полчаса, зато мы получили за это время возможность как следует разглядеть их.
Всего в четырех челнах, которые в длину достигали пятнадцати футов, а в ширину были футов пять, насчитывалось сто десять человек. Ростом дикари не отличались от обычного европейца, но были более крепкого сложения. Кожа у них блестящая, черная, волосы - густые, длинные и курчавые. Одеты они в шкуры неизвестного животного с мягкой и косматой черной шерстью, причем последние прилажены не без умения, мехом внутрь, и лишь у шеи, запястьев и на лодыжках вывернуты наружу. Оружием туземцам служили главным образом дубинки из какого-то темного и, очевидно, тяжелого дерева. Некоторые, правда, имели копья с кремневыми наконечниками, а также пращи. На дне челноков грудой лежали черные камни величиной с большое яйцо.
Когда дикари покончили с приветствиями (было ясно, что их тарабарщина предназначалась именно для этой цели), один из них, по всей видимости вождь, встал на носу своего челна и знаками предложил нам приблизиться. Решив, что осмотрительнее держаться на расстоянии, ибо дикари вчетверо превосходили нас числом, мы сделали вид, что не поняли его знаков. Тогда вождь на своем каноэ двинулся нам навстречу, приказав трем остальным челнам оставаться на месте. Подплывя вплотную к нам, он перепрыгнул на нашу шлюпку и уселся рядом с капитаном Гаем, показывая рукой на шхуну и повторяя: "Анаму-му!" и "Лама-лама!". Мы стали грести к судну, а четыре каноэ на расстоянии следовали за нами.
Едва мы пристали к шхуне, вождь обнаружил все признаки крайнего удивления и восторга: заливаясь бурным смехом, он хлопал в ладоши, ударял себя по ляжкам, стучал в грудь. Его спутники присоединились к веселью, и несколько минут стоял оглушительный гам. Когда они наконец угомонились, капитан Гай в качестве меры предосторожности приказал поднять шлюпки наверх и знаками дал понять вождю (его звали, как мы вскоре выяснили, Ту-Уит, то есть Хитроумный), что может принять на борт не более двадцати человек за один раз. Того вполне устроило это условие, и он отдал какие-то распоряжения своим людям, когда приблизилось его каноэ; остальные три держались ярдах в пятидесяти. Два десятка дикарей забрались по трапу на шхуну и принялись шнырять по палубе, с любопытством разглядывая каждый предмет корабельного хозяйства и вообще чувствуя себя как дома.
Но оставалось сомнений, что они никогда не видели белого человека, и наша белая кожа, кажется, вызывала у них отвращение. Шхуну они воспринимали как живое существо и старались держать копья остриями вверх, судя по всему, чтобы не задеть ее и не причинить боль. Ту-Уит выкинул одну забавную штуку, и матросы немало потешались над ним. Наш кок колол у камбуза дрова и случайно вогнал топор в палубу, оставив порядочную зарубку. Вождь немедленно подбежал к нему, оттолкнул довольно бесцеремонно в сторону и, издавая то ли стопы, то ли вопли, что, очевидно, должно было свидетельствовать о его сочувствии раненой шхуне, принялся гладить зарубку рукой и поливать ее водой из стоявшего поблизости ведра. Мы никак не ожидали такой степени невежества, а я не мог не подумать, что оно отчасти и притворное.
Когда наши гости удовлетворили, насколько возможно, свое любопытство в отношении всего, что находилось на палубе, им позволили спуститься вниз, где их удивление превзошло все границы. Изумление их было слишком глубоко, чтобы выразить его словами, и они бродили в полном молчании, изредка прерываемом негромкими восклицаниями. Затем им показали и разрешили внимательно осмотреть ружья, что, конечно, дало им много пищи для размышлений. Я убежден, что дикари нисколько не догадывались о действительном назначении ружей и принимали их за какие-то священные предметы, видя, как бережно мы обращаемся с ними и как внимательно следим за их движениями, когда они берут их в руки.
При виде пушек изумление их удвоилось. Они приблизились к ним с величайшим почтением и трепетом, но от подробного осмотра отказались. В кают-компании висели два зеркала, и вот тут-то изумление их достигло предела. Ту-Уит первым из них вошел в кают-компанию; он был уже в середине помещения, стоя лицом к одному зеркалу и спиной к другому, прежде чем заметил их, Когда он поднял глаза и увидел свое отражение в зеркале, я подумал, что он сойдет с ума, но когда, резко повернувшись, он бросился вой и тут же вторично увидел себя в зеркале, висящем напротив, - я испугался, что он тут же испустит дух. Никакие уговоры посмотреть еще раз на зеркало не подействовали - он бросился на пол и лежал без движения, закрыв лицо руками, так что мы были вынуждены вынести его на палубу.
Так, группами по двадцать человек, все дикари поочередно побывали на шхуне, и лишь Ту-Уит оставался на борту все это время. Наши гости не предпринимали никаких попыток стянуть что-либо, да и после их отплытия мы не обнаружили ни одной пропажи. Вели они себя вполне дружелюбно. Были, правда, в их поведении кое-какие странности, которые мы никак не могли взять в толк, - например, они ни за что не хотели приближаться к нескольким самым безобидным предметам, таким, как паруса, яйцо, открытая книга или миска с мукой. Мы попытались выяснить, нет ли у них каких-либо предметов для торговли, но они плохо понимали нас. Тем не менее нам удалось узнать, что острова, к большому нашему удивлению, изобилуют большими галапагосскими черепахами, одну из которых мы уже видели в каноэ Ту-Уита. У одного из дикарей в руках было несколько трепангов - он жадно пожирал их в сыром виде. Эти аномалии (если принять во внимание широту, на которой мы находились) вызвали у капитана Гая желание тщательно исследовать остров с целью извлечь выгоду из своих открытий. Что касается меня, то, как мне ни хотелось побольше узнать об этих островах, все же я был настроен без промедления продолжать наше путешествие к югу. Погода стояла чудесная, но сколько она продержится - было неизвестно. Достичь восемьдесят четвертой параллели, иметь перед собой и открытое море, и сильное течение к югу, и попутный ветер, и в то же время слышать о намерении остаться здесь дольше, чем это совершенно необходимо для отдыха команды и пополнения запасов топлива и провизии, - было от чего потерять терпение! Я доказывал капитану, что мы можем зайти на острова на обратном пути и даже перезимовать здесь, если нас задержат льды. В конце концов он согласился со мной (я и сам хорошенько не знаю, каким образом приобрел над ним такое влияние), и было решено, что даже если мы обнаружим трепангов, то пробудем здесь неделю, чтобы восстановить силы, а затем, пока есть возможность, двинемся дальше на юг. Мы сделали соответствующие приготовления, провели с помощью Ту-Уита "Джейн" между рифами и встали на якорь в миле от берега у юго-восточной оконечности самого крупного в группе острова, в удобной, окруженной со всех сторон сушей бухте глубиной в десять саженей и с черным песчаным дном. В глубине бухты, как нам сообщили, были три источника превосходной воды, а кругом стояли леса. Четыре каноэ с туземцами следовали за нами, держась, однако, на почтительном расстоянии. Сам Ту-Уит был на шхуне и, когда мы бросили якорь, пригласил нас спуститься на берег и посетить его деревню в глубине острова. Капитан Гай принял предложение; оставив десяток дикарей в качестве заложников, мы группой из двенадцати человек приготовились сопровождать вождя. Хорошенько вооружившись, мы отнюдь не показывали вида, что не доверяем хозяевам. Во избежание всяких неожиданностей на шхуне выкатили пушки, подняли абордажные сети и приняли другие меры предосторожности. Помощник капитана получил указания не допускать в наше отсутствие ни единого человека на борт шхуны и, если через двенадцать часов мы не вернемся, послать на поиски вокруг острова шлюпку с фальконетом.
Мы шли в глубь острова, и с каждым шагом в нас крепло убеждение, что мы попали в страну, совершенно отличную от тех, где ступала нога цивилизованного человека. Все, что мы видели, было незнакомо и неизвестно нам. Деревья ничем не напоминали растительность тропического, умеренного, суровых полярных поясов и были совершенно не похожи на произрастающие в южных широтах, которые мы уже прошли. Скалы и те по составу, строению и цвету были не такие, как обыкновенно. И, что уж совсем невероятно, даже реки имели так мало общего с реками в других климатических зонах, что мы поначалу не решались отведать здешней воды и вообще не могли поверить, что ее особые свойства - естественного происхождения. Ту-Уит со своими спутниками остановился у небольшого ручейка, пересекавшего нашу тропу, - первого на пути, где мы могли утолить жажду. Вода была какого-то странного вида, и мы не последовали его примеру, предположив, что она загрязнена, и лишь впоследствии мы узнали, что она именно такова на всех островах архипелага. Я затрудняюсь дать точное представление об этой жидкости и уж никак не могу сделать это, не прибегая к пространному описанию. Хотя на наклонных местах она бежала с такой же скоростью, как и простая вода, но не растекалась свободно, как обычно бывает с последней, за исключением тех случаев, когда падала с высоты. И тем не менее остается фактом, что она была столь же мягкая и _прозрачная_, как и самая чистая известковая вода на свете, - разница была только во внешнем виде. С первого взгляда, и особенно на ровном месте, она но плотности напоминала гуммиарабик, влитый в обычную воду. Но этим далеко не ограничивались ее необыкновенные качества. Она отнюдь _не была_ бесцветна, но не имела и какого-то определенного цвета; она переливалась в движении всеми возможными оттенками пурпура, как переливаются тона у шелка. Это изменение красок так же поразило наше воображение, как и зеркало невежественный ум Ту-Уита. Набрав в посудину воды и дав ей хорошенько отстояться, мы заметили, что она вся расслаивается на множество отчетливо различимых струящихся прожилок, причем у каждой был свой определенный оттенок, что они не смешивались и что сила сцепления частиц в той или иной прожилке несравненно больше, чем между отдельными прожилками. Мы провели ножом поперек струй, и они немедленно сомкнулись, как это бывает с обыкновенной водой, а когда вытащили лезвие, никаких следов не осталось. Если же аккуратно провести ножом между двумя прожилками, то они отделялись друг от друга, и лишь спустя некоторое время сила сцепления сливала их вместе. Это явление было первым звеном в длинной цепи кажущихся чудес, которые волею судеб окружали меня в течение длительного времени.

19

Предыдущая страница 2 Следующая страница


Эдгар Аллан По - Повесть о приключениях Артура Гордона Пима

3 Эдгар Аллан По

Нам понадобилось почти три часа, чтобы добраться до деревни, ибо располагалась она в добрых девяти милях от моря, а тропа проходила по пересеченной местности. По мере того как мы продвигались в глубь острова, почти у каждого поворота, как бы случайно, к отряду Ту-Уита, состоявшему из ста десяти туземцев, которые находились в челнах, примыкали небольшие группы от двух до шести-семи человек. Мне почудился в этом определенный замысел, который вызвал у меня тревогу, чем я и поделился с капитаном Гаем. Отступать, однако, было поздно, и мы решили, что всего безопаснее делать вид, будто мы вполне доверяемся Ту-Уиту. Поэтому мы продолжали идти плотной группой, не давая дикарям разделить нас и зорко следя за их передвижениями.
Пройдя затем какое-то ущелье с крутыми склонами, мы наконец достигли местности, где, как нам сказали, и располагалось единственное поселение на острове. Когда оно показалось вдали, вождь что-то закричал, повторяя слово "Клок-клок", что означало, очевидно, название деревни или родовое понятие деревни вообще.
Жилища являли собой самое жалкое зрелище и, в отличие от построек даже у самых низших рас, известных человечеству, не имели никакого единообразия. Некоторые, принадлежащие, как мы узнали, "вампу" или "ямну", то есть старшинам острова, представляли собой дерево, срубленное на высоте фута четыре от земли, с накинутой поверх сучьев большой черной шкурой, свободно свисающей до земли. Под ней и ютились дикари. Другие были устроены из ветвей с засохшей листвой, прислоненных под углом сорок пять градусов к бесформенным кучам глины, кое-как накиданным до высоты в пять-шесть футов. Третьи были простые ямы, вырытые в земле, также покрытые ветвями, которые туземцы, проникая в жилище, отодвигали в сторону, а потом возвращали на место. Попадались и такие, которые были сооружены на деревьях, среди густых ветвей, причем верхние частично подрубались и пригибались книзу, чтобы сделать лучше укрытие от непогоды. Большинство жилищ представляло собой неглубокие пещеры, выдолбленные в крутых уступах гряды из темного камня, которая с трех сторон окружала деревню. Перед каждой пещерой валялся небольшой валун, которым обитатель, покидая свое жилище, аккуратно заставлял вход, - и я так и не понял, зачем это делается, ибо валун закрывал самое большее лишь треть отверстия.
Деревня - если можно так назвать это жалкое поселение - располагалась в неглубокой долине, попасть в которую можно только с юга, так как доступ с остальных сторон преграждала упомянутая крутая гряда. Посреди долины бежал журчащий ручей с той же волшебной водой, которую я уже описывал. Подле жилищ мы увидели несколько неизвестных животных, по-видимому прирученных. Самые большие из них по строению туловища и головы напоминали обыкновенную нашу свинью, однако имели пушистый хвост и тонкие, как у антилопы, ноги. Передвигались они медленно и неуклюже, и мы ни разу не видели, чтобы они бегали. Были также другие животные, похожие на этих, однако гораздо большей длины и с черной шерстью. Вокруг во множестве копошилась домашняя птица, которая, по всей видимости, и служила туземцам главной пищей. К нашему удивлению мы заметили среди птиц и черных альбатросов, очевидно совершенно одомашненных: временами они летали в море за добычей, но неизменно возвращались, как домой, в деревню. Южный берег острова они использовали для гнездования и размножения. Здесь к ним присоединялись, как это часто случается, их друзья пеликаны, однако последние никоим образом не допускались к жилищам дикарей. В числе другой домашней птицы можно упомянуть утку, мало чем отличающуюся от той, что водится у нас, черного баклана и какую-то птицу, отдаленно напоминающую сарыча, но не хищную. Остров, по всей видимости, изобиловал рыбой. Во время посещения деревни мы видели много сушеной семги, трески, голубых дельфинов, макрели, скатов, морских угрей, лобанов, морских языков, триглы, мерлузы, камбалы и всяких других разновидностей рыбы. Мы обратили внимание, что большая часть рыбы похожа на ту, что водится у островов Лорда Окленда, то есть на такой низкой широте, как пятьдесят первая параллель. Немало было здесь и галапагосских черепах. Дикие животные нам попадались редко, да и то некрупные и неизвестных пород. Раз или два мы встретили на тропе змей страшного вида, но туземцы не обращали на них никакого внимания, из чего мы заключили, что они не ядовитые.
Когда мы с Ту-Уитом и его отрядом приблизились к деревне, навстречу нам с громкими криками, в которых мы различили неизменные "Анаму-му!" и "Лама-лама!", высыпала огромная толпа. Нас удивило, что, за одним-двумя исключениями, обитатели деревни были совершенно голые, а шкуры носили только те, которые находились в челнах. В их же распоряжении было, очевидно, и все оружие, ибо встречавшие нас были безоружны. В толпе было очень много детей и женщин, причем последние были не лишены своеобразной прелести; высокие, стройные, с хорошей фигурой, с изящной и свободной осанкой, чего не встретишь у женщин в цивилизованном обществе. Внешность их портили губы, толстые и малоподвижные, как и у мужчин, так что зубы не обнажались даже при улыбке. Волосы у них, однако, были мягче, чем у мужчин. В толпе голых обитателей деревни выделялось человек десять, которые были одеты, как и воины Ту-Уита, в черные шкуры и вооружены копьями и увесистыми дубинками. Судя по всему, это были влиятельные люди, к которым неизменно обращались с почтительным титулом "вампу". Они-то и жили в дворцах из черных шкур. Обиталище Ту-Уита располагалось в центре деревни, было просторнее и устроено лучше, чем другие жилища такого же рода. Деревья, служившие подпоркой, были срублены на расстоянии футов двенадцати от комля, а пониже оставлено несколько ветвей в качестве распорок для крыши, которая состояла из четырех скрепленных деревянными иглами больших шкур, которые держались внизу кольями, вбитыми в землю. Сухие листья застилали ковром пол.
Нас торжественно провели в эту хижину, а за нами втиснулись в огромном количестве и дикари. Ту-Уит уселся прямо на кучу листьев и знаком предложил последовать его примеру, что мы и вынуждены были сделать, оказавшись в весьма невыгодном, если не критическом, положении. Мы, двенадцать человек, сидели на земле, а вокруг на корточках расположились человек до сорока дикарей, сгрудившись так, что в случае необходимости мы не смогли бы ни пустить в ход оружие, ни даже подняться на ноги. Теснота была неимоверная не только в хижине, но и снаружи, где собралось, пожалуй, все население острова, и только сердитые оклики Ту-Уита помешали толпе затоптать нас до смерти. Главным залогом нашей безопасности было присутствие среди нас Ту-Уита, и мы решили держаться как можно ближе к нему, дабы иметь возможность сделать роковой выбор, покончив с ним на месте при первом же проявлении враждебного умысла.
После должной суматохи и шума установилась сравнительная тишина, и вождь обратился к нам с пространной речью, напоминающей произнесенную им с каноэ, с той только разницей, что восклицание "Анаму-му!" повторялось немного чаще и громче, чем "Лама-лама!". Мы выслушали его в глубоком молчании до конца, а затем капитан Гай держал ответную речь, заверив вождя в неизменной преданности и расположении и завершив ее тем, что сделал хозяину презент - несколько ниток голубых бус и нож. При виде бус правитель, нам на удивление, презрительно вздернул голову, зато нож доставил ему истинное удовольствие, и он тут же распорядился насчет обеда. Еду подали в хижину через головы всех собравшихся - она представляла собой еще дымящиеся внутренности неизвестного животного, - быть может, одной из тех тонконогих свиней, которых мы видели, подходя к деревне. Заметив, что мы не знаем, как приступить, он, подавая нам пример, принялся пожирать ярд за ярдом соблазнительно разложенные кишки, - мы решительно не могли выдержать это зрелище и обнаружили явные позывы к рвоте, каковые вызвали у его величества удивление, почти равное тому, какое он обнаружил, поглядев в зеркало. Как бы то ни было, мы наотрез отказались от предложенных деликатесов, сославшись на отсутствие аппетита, поскольку совсем недавно имели плотный dejeuner [завтрак (фр.)].
Когда правитель покончил с едой, мы начали расспросы самыми хитроумными способами, какие приходили в голову, пытаясь выяснить, какие товары имеются на острове и могли бы мы рассчитывать на выгодную сделку. В конце концов вождь как будто понял, чего мы от него добиваемся, и вызвался сопровождать нас к той части побережья, где, по его уверениям, в изобилии водятся трепанги - тут он показал на них. Мы были рады подвернувшемуся случаю вырваться из толпы и изъявили готовность отправиться немедленно. Мы вышли из хижины и, сопровождаемые всеми обитателями деревни, последовали за вождем на юго-восточную оконечность острова, недалеко от залива, где стояла на якоре наша шхуна. Мы прождали с полчаса, пока дикари не перегнали сюда четверку челнов. Наша группа заняла места в одном из них, и нас повезли вдоль гряды рифов, о которых я упоминал, а потом дальше, к следующей гряде, где мы и увидали такое количество трепангов, какого не видели старейшие среди нас мореходы даже в тех, более низких широтах, какие особенно знамениты этим промыслом. Мы пробыли здесь ровно столько, сколько потребовалось, чтобы убедиться, что при желании этой ценнейшей добычей можно без труда загрузить дюжину судов. Затем поднялись на шхуну и расстались с Ту-Уитом, взяв с него обещание в течение суток доставить нам уток и галапагосских черепах, сколько поднимут его каноэ. Во время вылазки на остров мы не заметили в поведении дикарей ничего такого, что могло бы вызвать подозрения, за единственным, пожалуй, исключением - той систематичности, с какой пополнялся их отряд по пути в деревню.

20

Вождь дикарей оказался верным своему слову, и скоро мы имели обильный запас свежей провизии. Черепаха была на редкость вкусна, а утка, с ее нежным и сочным мясом, превосходила все лучшие виды нашей дичи. Кроме того, дикари, когда мы втолковали им, что нам нужно еще, привезли много коричневого сельдерея и лука, а также полный челн свежей и вяленой рыбы. Сельдерей был настоящим лакомством, а лук - незаменимым средством для тех матросов, у которых появились симптомы цинги. В самое короткое время у нас совсем не осталось больных. Запаслись мы вдоволь и другими свежими продуктами, среди которых можно упомянуть какую-то разновидность моллюска, напоминающего формой мидию, но имеющего вкус устрицы, креветки, яйца альбатроса и какой-то другой птицы с темной скорлупой. Помимо всего прочего мы взяли на борт порядочный запас мяса той самой свиньи, о которой я упоминал. Большинству оно показалось вполне съедобным, но лично я решил, что оно отдает рыбой и вообще невкусно. Взамен мы дали туземцам бусы, медные безделушки, гвозди, ножи, куски красной материи, так что они остались вполне довольны сделкой. На берегу под самыми дулами наших пушек мы открыли настоящий рынок, торговля шла, к взаимному удовольствию, бойко и без особого беспорядка, чего мы никак не ожидали, судя по поведению дикарей в деревне Клок-клок.
Итак, несколько дней дела шли вполне полюбовно, группы туземцев часто бывали на шхуне, а группы наших людей сходили на берег, совершая длинные прогулки в глубь острова и не испытывая ни малейших неприятностей. Капитан Гай понял, что благодаря дружескому расположению островитян и готовности всячески помочь нам в сборе трепангов он без труда загрузит ими шхуну, и потому решил вступить в переговоры с Ту-Уитом относительно постройки подходящих помещений для заготовления товара, а также найма его самого и его соплеменников для собирания как можно большего количества моллюска, он же тем временем воспользуется хорошей погодой и продолжит плавание к полюсу. Когда он изложил этот план Ту-Уиту, тот, казалось, был готов прийти к соглашению. Стороны, к обоюдному удовольствию, заключили сделку, договорившись, что после необходимой подготовки, то есть выбора и расчистки хорошего участка, возведения части строений и другой работы, в которой потребуется участие всей команды, шхуна проследует по намеченному маршруту, а на острове останутся трое наших людей, которые будут надзирать за постройкой и обучать туземцев сушке трепангов. Вознаграждение дикарям зависело от их старательности в наше отсутствие. За несколько пикулей высушенных трепангов, которые будут готовы к нашему возвращению, им полагалось получить определенное количество бус, ножей, красной материи и тому подобных товаров.
Поскольку читателям, может быть, небезынтересно узнать об этом ценном животном и способе его приготовления для продажи, вполне уместно сообщить здесь соответствующие сведения. Нижеследующее обстоятельное изложение предмета заимствовано из недавнего отчета о путешествии в Южный океан:
"Этот моллюск, обитающий в Индийском океане, известен под промысловым французским названием bouche de mer (морское лакомство). Если я не ошибаюсь, знаменитый Кювье называет его gasteropoda pulmonifera, Он в изобилии водится и на побережьях тихоокеанских островов, где его собирают специально для китайских купцов, у которых он идет по очень высокой цене, не уступающей, пожалуй, стоимости съедобных птичьих гнезд, о которых так много нынче говорят и которые, очевидно, как раз и делаются из студенистого вещества, доставаемого некоторыми ласточками из тела этих своеобразных животных. У них нет ни раковины, ни ног, вообще никаких конечностей, а только ротовое и заднепроходное отверстие; посредством гибких колец, как у гусениц или червей, они заползают в мелководье, где во время отлива их и настигают ласточки; вонзая свой острый клюв в их нежное тельце, они вытягивают клейкое волокнистое вещество, которое, засыхая, образует прочные стенки гнезд. Отсюда и название gasteropoda pulmonifera.
Эти моллюски имеют продолговатую форму и бывают самых разных размеров - от трех до восемнадцати дюймов в длину, а я видел несколько особей, которые достигали двух футов. В поперечнике они почти круглые, от одного до восьми дюймов толщиной, но немного приплюснутые с одной стороны, той самой, которая обращена ко дну. Они собираются в неглубоких местах в определенное время года - очевидно, для размножения, так как часто их находят парами. Когда солнце сильно нагревает воду, они движутся к берегу и нередко заползают на такие мелкие места, что при отливе остаются на суше под лучами солнца. Мы ни разу не видели на мелководье потомства этих моллюсков, - наверное, его оставляют на глубине, откуда выползают только взрослые особи. Питаются они преимущественно теми видами зоофитов, из которых образуются кораллы.
Трепангов собирают обычно на глубине трех-четырех футов. На берегу их надрезают с одного конца ножом (величина надреза зависит от размера моллюска) и через это отверстие выдавливают внутренности, которые ничем почти не отличаются от внутренностей других низших обитателей морских глубин. Затем их промывают, проваривают при определенной температуре, которая не должна быть ни слишком высокой, ни слишком низкой, зарывают на четыре часа в землю, снова кипятят в течение недолгого времени, после чего сушат на огне или на солнце. Особенно ценятся те, что провялены на солнце, но за то время, которое требуется, чтобы приготовить один пикуль (133 1/3 фунта) на солнце, на огне можно приготовить тридцать пикулей. Хорошо провяленные моллюски могут безболезненно сохраняться в сухом месте два-три года, правда, раз в несколько месяцев, скажем четырежды в год, необходимо следить, не завелась ли там сырость.
Как я уже сказал, китайцы считают трепангов особым деликатесом, полагая, что он самым чудесным образом придает силы, обновляет организм и восстанавливает энергию при половом истощении. В Кантоне первый сорт продается по девяносто долларов за пикуль, второй сорт стоит семьдесят пять долларов, третий сорт - пятьдесят, четвертый - тридцать, пятый - двадцать, шестой - двенадцать, седьмой - восемь и восьмой сорт - четыре доллара за пикуль. Небольшие партии этого товара нередко отправляют в Манилу, Сингапур и Батавию".
Соглашение, таким образом, вступило в силу, и мы немедля сгрузили на берег все необходимое для расчистки участка и возведения построек. Около восточного берега залива, где было достаточно леса и воды, и на сравнительно небольшом расстоянии от главных рифов, где было намечено собирать трепангов, была выбрана большая ровная площадка. Затем все усердно принялись за работу и вскорости, к величайшему удивлению дикарей, свалили несколько больших деревьев, быстро обтесали бревна для каркасов, и через два-три дня постройки выросли уже настолько, что мы спокойно могли поручить закончить эту работу троим матросам, которые добровольно вызвались остаться на острове. Это были Джон Карсон, Элфрод Харрис и Петерсон, все трое, если не ошибаюсь, уроженцы Лондона.
К концу месяца все было готово для отплытия. Мы, правда, согласились нанести прощальный визит в деревню, и Ту-Уит так упорно настаивал на том, чтобы мы сдержали свое обещание, что нам показалось неблагоразумным рисковать, оскорбляя его своим отказом. Убежден, что в те дни ни у кого из нас не было ни тени сомнения в добропорядочности дикарей. Они были неизменно обходительны, охотно помогали нам в работе, предлагали всякую всячину, причем часто бесплатно, и, с другой стороны, не стянули у нас ни единой вещицы, хотя по бурным проявлениям восторга, с каким они принимали наши подарки, можно судить, как высоко они ценили имеющиеся у нас товары. Особой услужливостью во всех отношениях отличались женщины, и вообще мы были бы самыми неблагодарными существами на свете, если бы допустили мысль о вероломстве людей, которые так хорошо относились к нам. Однако потребовалось совсем немного времени, чтобы понять, что за этим внешне дружеским расположением таился глубоко продуманный план нашего уничтожения и что островитяне, которые столь высоко стояли в нашем мнении, оказались самыми жестокими, коварными и кровожадными негодяями, какие когда-либо оскверняли лик нашей планеты.
Первого февраля мы сошли на берег, чтобы отправиться в деревню. Хотя, как уже было сказано, мы не питали ни малейшего подозрения в отношении туземцев, мы отнюдь не пренебрегли самыми необходимыми мерами предосторожности. На шхуне осталось шесть человек, и им были даны указания не покидать палубы и ни под каким видом не допускать приближения туземцев к судну. Мы подняли абордажные сети, забили в пушки двойные заряды картечи, зарядили фальконеты мушкетными пулями. Шхуна стояла с якорем на панере (якорный канат был выбран до предела) в миле от берега, так что ни единый челн не мог подойти не замеченным и не попасть немедленно в поле обстрела наших фальконетов.
Без шести матросов, оставленных на шхуне, наша партия насчитывала тридцать два человека. Мы были вооружены до зубов ружьями, пистолетами и тесаками, у каждого, кроме того, был длинный морской нож, напоминающий охотничий, столь распространенный у нас в западных и южных штатах. На берегу нас встретили около сотни воинов в черных шкурах, чтобы сопровождать нас в деревню. Мы не без удивления заметили, что они были безоружны, и на наш вопрос Ту-Уит коротко ответил, что "Матти нон уи па на си", что означало: там, где все братья, зачем оружие. Мы приняли его слова за чистую монету и отправились в путь.
Мы миновали источник и ручей, о которых я упоминал, и вошли в узкое ущелье, ведущее сквозь гряду скал из мыльного камня, окружающую деревню. Ущелье было неровное, каменистое, так что мы с трудом пробрались сквозь него во время нашего первого посещения Клокклок. Общая его длина - полторы-две мили; очевидно, в стародавние времена это было ложе огромного потока, оно шло немыслимыми изломами между утесами, так что чуть ли не каждые двадцать ярдов тропа круто поворачивала в сторону. Почти отвесные склоны на всем протяжении наверняка достигали семидесяти - восьмидесяти футов по вертикали, а в иных местах вздымались до головокружительной высоты, так заслоняя небо, что на тропу едва проникал дневной свет. Ширина ущелья была около сорока футов, но временами резко уменьшалась, и там могло пройти лишь пять-шесть человек в ряд. Короче говоря, на целом свете не найти было более удобного места для устройства засады, и, входя в ущелье, мы, естественно, тщательно осмотрели наше оружие. Когда я думаю о том, какую чудовищную глупость мы совершили, приходится только удивляться, как мы вообще рискнули отдаться во власть дикарей, позволив им во время продвижения по ущелью идти и впереди и позади нас. Тем не менее мы слепо подчинились этому порядку, доверчиво полагаясь на нашу численность, на то, что Ту-Уит и его люди не были вооружены, на действенность нашего огнестрельного оружия, еще неизвестного дикарям, и главным образом на то, что в течение долгого времени эти гнусные негодяи выставляли себя нашими друзьями. Пятеро или шестеро из них шли впереди, словно показывая дорогу и с нарочитым усердием расчищая тропу от больших камней и веток. Затем следовала наша группа. Мы шли плотным строем, следя за тем, чтобы нас не разъединили. Соблюдая необыкновенный порядок и торжественность, шествие замыкал основной отряд дикарей.
Дирк Петерс, матрос Уилсон Аллен и я шли справа от наших товарищей, рассматривая необычайное залегание пород в нависающем склоне. Наше внимание привлекла какая-то расселина, достаточно широкая, чтобы пробраться одному человеку, и уходившая прямо футов на восемнадцать - двадцать вглубь, а затем поворачивающая налево. Высота ее, насколько мы могли судить со своего места, была, наверное, футов шестьдесят или семьдесят. Из трещин на склонах расселины торчало несколько кустов с плодами, напоминающими наши лесные орехи. Мне захотелось отведать их - я быстро пролез в расселину, сорвал целую горсть, но, повернувшись, увидел, что Петерс и Аллен последовали моему примеру. Я сказал, что им надо вернуться, потому что двоим здесь не разойтись, а орехов хватит, чтобы попробовать всем. Они стали выбираться наружу, Аллен был уже у края расселины, как вдруг я почувствовал сильнейший, ни с чем не сравнимый толчок, внушивший мне смутную мысль, - если я вообще успел о чем-то подумать в тот момент, - что земной шар раскололся и настал конец света.

21

Когда ко мне вернулась способность соображать, я понял, что лежу, задыхаясь, в кромешной тьме, заваленный землей, которая продолжает сыпаться со всех сторон, грозя похоронить меня заживо. Ужаснувшись, я попытался встать на ноги, что мне в конце концов удалось. Я замер на несколько секунд, стараясь сообразить, где я и что со мной произошло. Внезапно поблизости раздались глухие стоны, а затем и едва различимый голос Петерса, молящий о помощи. Я протиснулся на шаг или два вперед и, споткнувшись, свалился прямо на моего спутника, засыпанного землей по пояс, так что он никак не мог выбраться. Собрав все силы, я раскидал землю и помог ему освободиться.
Когда мы оправились от неожиданности и страха и смогли поразмыслить над случившимся, то оба пришли к выводу, что стены расселины, куда мы проникли, обрушились - то ли в результате подземного толчка, то ли под тяжестью собственного веса - и что мы погибли, погребены заживо. Охваченные смертельным ужасом, мы на какое-то время слабовольно поддались отчаянию, которое трудно понять тем, кто не оказывался в подобном положении. Я твердо убежден, что никакое бедствие, выпадающее человеку на его жизненном пути, не причиняет таких безысходных душевных и физических мук, как случай с нами - погребение заживо. Кромешный мрак, окружающий жертву, невозможность вздохнуть полной грудью, удушающие запахи сырой земли в совокупности со страшным сознанием, что находишься за гранью всякой надежды, что ты мертвец, засыпанный в отведенной тебе могиле, - все это вселяет в душу такую жуть, какую не вынести, не постичь умом.
В конце концов Петерс предложил определить размеры катастрофы и исследовать нашу темницу; не исключено, заметил он, что осталось какое-нибудь отверстие, сквозь которое можно выбраться на свободу. Я ухватился за эту ниточку надежды и, напрягая все силы, попытался пробиться сквозь осыпающуюся кругом землю. И действительно, едва я сделал один-единственный шаг, как заметил тусклый свет, означавший, что, уж во всяком случае, мы не погибнем от удушья. Это воодушевило нас и позволило надеяться на лучшее. Когда мы перебрались через груду земли и камней, которая преграждала нам путь к свету, стало легче двигаться и дышать: мы сильно мучились от недостатка воздуха. Скоро мы могли уже кое-как различать все вокруг и обнаружили, что находимся у конца расселины, там, где она поворачивала налево. Еще несколько усилий, и мы, достигнув поворота, увидели, к неописуемой нашей радости, какую-то трещину, тянущуюся высоко вверх под углом градусов сорок пять, а местами и круче. Мы не могли разглядеть края трещины, но, поскольку сквозь нее проникало достаточно света, мы уже почти не сомневались, что наверху - если мы сумеем туда подняться - имеется выход наружу.
И только теперь я вспомнил, что в расселину мы вошли втроем и ничего не знаем о судьбе Аллена. Мы немедленно вернулись за ним. После долгих поисков, сопряженных с опасностью обвала, Петерс крикнул, что нащупал ногу нашего спутника, но он так завален землей и камнями, что вытащить его невозможно. Я убедился, что так оно и есть и жизнь давно покинула Аллена. Исполненные печали, мы вынуждены были оставить тело вашего товарища и вернуться к повороту.
Трещина была достаточно широка, чтобы протиснуться одному человеку, но вскарабкаться наверх мы не смогли и после нескольких безуспешных попыток опять было поддались отчаянию. Я уже говорил, что скалы, между которыми пролегало ущелье, были из какой-то мягкой горной породы, напоминающей мыльный камень. Поэтому стенки нашей трещины были настолько скользкие, особенно если попадалась сырость, что мы едва могли поставить ногу даже в сравнительно ровных местах; когда же она шла круто, почти вертикально, подъем казался вообще немыслимым. Но отчаяние иногда придает мужества, и мы, вспомнив о тесаках, принялись вырубать ими ступени в мягкой скале; с риском для жизни, цепляясь за куски твердого сланца, кое-где торчащие из породы, мы в конце концов вскарабкались на плоский уступ, откуда был виден клочок голубого неба в конце густо заросшей лесом лощины. Оглядываясь назад, теперь уже не без любопытства, на проделанный нами путь, мы увидели, что трещина совсем свежая, и сделали вывод, что она образовалась от того самого толчка, который так неожиданно настиг нас. Поскольку мы совершенно обессилели, так что едва могли стоять или разговаривать, Петерс предложил позвать наших товарищей на помощь выстрелами из пистолета, которые еще висели у нас за поясом, хотя ружья и сабли мы потеряли в земле на дне пропасти. Последующие события показали, что, прибегни мы тогда к помощи оружия, нам пришлось бы горько раскаяться; к счастью, у меня возникла тень подозрения, что дело нечисто, и мы воздержались от выстрелов, чтобы не выдать дикарям наше местонахождение.
После часового отдыха мы двинулись по лощине и скоро услышали оглушительные крики. Наконец мы выбрались на поверхность - до сих пор наш путь пролегал внизу, под навесом из крутых откосов и свисающей листвы. Мы осторожно прокрались к узкой горловине, откуда вся окружающая местность была видна как на ладони, и в тот же момент буквально с первого взгляда поняли страшную причину обвала.
Площадка, с которой мы вели наблюдения, располагалась неподалеку от самой высокой вершины в горной цепи. Слева от нас, футах в пятидесяти, тянулось ущелье, которым наш отряд шел в деревню. По меньшей мере на добрую сотню ярдов дно его было засыпано гигантской, в миллион тонн, беспорядочной массой земли и камня. Способ, каким дикари устроили этот обвал, был столь же прост, сколь и очевиден, ибо негодяи оставили достоверные следы своего чудовищного злодеяния. В нескольких местах вдоль восточного края пропасти (мы находились на западном) торчали вбитые в землю деревянные колья. В этих местах почва была нетронута, зато на всем протяжении стенки, обнажившейся после обвала, виднелись углубления, как после бура: очевидно, тут были вбиты такие же колья, какие мы видели, - они располагались на расстоянии ярда друг от друга на протяжении трехсот футов и отстояли от края обрыва футов на десять. На оставшихся кольях болтались веревки из виноградной лозы - наверняка такие же были привязаны к другим кольям. Я уже упоминал о необыкновенной структуре этих гор, а приведенное выше описание глубокой и узкой трещины, благодаря которой нам удалось избежать погребения заживо, даст дополнительное понятие о ней. Скалы состояли из множества как бы наложенных друг на друга пластов, которые раскалывались по вертикали при малейшем естественном толчке. Того же можно достичь сравнительно небольшим усилием.
Для осуществления своих коварных целей дикари и воспользовались этой особенностью. Вколотив цепочку кольев, они частично разрушили несколько слоев почвы, вероятно, на глубину одного-двух футов, а затем у каждого столба поставили по человеку, чтобы по сигналу тащить веревки (привязанные к самым верхушкам и тянущиеся прочь от обрыва); благодаря такому устройству, действующему как рычаг, создалась сила, достаточная, чтобы отколоть верхнюю часть обрыва и сбросить вниз, в ущелье. Судьба наших несчастных спутников была очевидна. Только нам удалось избежать гибельной катастрофы. Мы были единственные белые люди на острове, оставшиеся в живых.

22

Положение наше было едва ли лучше, чем тогда, когда мы думали, что нам не выбраться из-под обвала. Нас ожидала либо смерть от руки дикарей, либо томительный плен. Правда, мы могли какое-то время скрываться среди труднодоступных гор, а в крайнем случае и в той расселине, из которой только что выбрались, но, когда наступит долгая полярная зима, нам все равно не миновать гибели от холода и голода или в конечном счете нас обнаружат, когда мы попытаемся обеспечить себя самым необходимым.
Равнина буквально кишела дикарями, а с островов, лежащих к югу, на примитивных плотах прибывали все новые и новые толпы, жаждущие, очевидно, участвовать в захвате шхуны и дележе добычи. А "Джейн Гай" спокойно стояла на якоре, и люди на борту, наверное, не подозревали об ожидающей их опасности. Как нам хотелось оказаться в тот момент с ними! Ведь мы могли либо содействовать нашему общему спасению, либо погибнуть в бою, защищаясь от нападения. Но, увы, у нас не было никакой возможности предупредить их, не подвергнув себя немедленной гибели, а польза от нашего предупреждения весьма и весьма сомнительна. Выстрели мы из пистолета, они, разумеется, поняли бы, что случилось что-то неладное, но все равно не узнали бы, что единственная их возможность спастись в том, чтобы тотчас же выйти в открытое море, что они уже не связаны никакими понятиями чести, что их товарищей нет более в живых. Услышав выстрел, они не сумели бы сделать ничего сверх того, что уже сделано, дабы лучше отразить готовящееся нападение врага. Итак, наш выстрел им не принес бы пользы, а нам причинил бы вред, и по зрелом размышлении мы отказались от этой затеи.
Следующим нашим побуждением было пробиться к морю, захватить один из челнов, стоящих в заливе, и плыть к шхуне. Но скоро стала очевидной полная невозможность этого отчаянного предприятия. Окрестности, как я уже сказал, буквально кишели дикарями, которые прятались в кустах и среди скал, чтобы остаться незамеченными с судна. В непосредственной близости от нас, преграждая единственную дорогу, которой мы могли попасть на берег в нужном месте, расположился весь отряд воинов в черных шкурах во главе с самим Ту-Уитом - они, по-видимому, ожидали подкреплений, чтобы начать приступ нашей "Джейн Гай". Да и в каноэ, стоящих у берега, находились туземцы, правда, безоружные, но оружие наверняка было где-то припрятано. Поэтому мы были вынуждены не покидать наше укрытие, оставаясь простыми наблюдателями бойни, которая вскорости и разыгралась.
Через полчаса с южной стороны залива показалось шестьдесят - семьдесят не то плотов, снабженных веслами, не то больших плоскодонных лодок, набитых дикарями. У них, по-видимому, не было другого оружия, кроме коротких дубинок и запаса камней. Затем немедленно с противоположной стороны появился другой, более многочисленный отряд, с тем же оружием. Одновременно из кустов в глубине залива тоже высыпали дикари, быстро расселись в четырех каноэ и отвалили от берега. Вся операция заняла столько же времени, сколько я писал эти строки, и в мгновение ока "Джейн Гай" оказалась окруженной головорезами, решившими во что бы то ни стало захватить ее.
Не было ни малейшего сомнения, что им удастся это сделать. С какой бы отчаянной решимостью ни защищались те шестеро, они не могли выдержать бой при таком неравном соотношении сил, не успели бы даже управиться с пушками. Я не знал, будут ли они вообще оказывать сопротивление, но ошибся: они быстро выбрали якорную цепь и развернули шхуну правым бортом, чтобы встретить огнем каноэ, которые к этому моменту были уже на расстоянии пистолетного выстрела, а плоты - в четверти мили с наветренной стороны. Неизвестно по какой причине, скорее всего из-за нерешительности наших несчастных товарищей, понявших, в какое безвыходное положение они попали, пушечный залп был совершенно безрезультатным. Ни один челн не был поврежден, ни единый дикарь не ранен: картечь ложилась с недолетом и рикошетом перелетала у них над головами. Их поразил только неожиданный грохот и дым, которого было так много, что я даже подумал, не откажутся ли они от своего намерения и не вернутся ли на берег. Впрочем, островитяне так и поступили бы, если бы на шхуне догадались за бортовым залпом сразу же сделать залп из ружей: поскольку челны были совсем рядом, он наверняка произвел бы какие-нибудь опустошения в рядах туземцев, достаточные хотя бы для того, чтобы остановить их продвижение, а наши тем временем успели бы дать бортовой залп по плотам. Вместо этого они сразу же кинулись на левый борт, чтобы встретить огнем плоты, дав тем самым туземцам в каноэ возможность оправиться от паники и убедиться, что потерь у них нет.
Пушечный залп с левого борта достиг цели. Семь или восемь плотов были разнесены в щепки и на месте убито три-четыре десятка дикарей, кроме того, более сотни были сброшены в воду, многие из них жестоко изувечены. Остальные, напуганные до потери сознания, начали быстро отступать, нисколько не заботясь о своих раненых, которые барахтались в воде и тут и там, оглашая воздух воплями о помощи. Успех пришел, однако, слишком поздно, наши храбрые товарищи уже не могли спастись. Сотни полторы дикарей из челнов были уже на палубе, причем многим удалось вскарабкаться наверх по цепям и веревочным лестницам еще до того, как матросы успели поднести запал к орудиям на левом борту. Ничто уже не могло противостоять слепой ярости дикарей. В одно мгновение наши люди были сбиты с ног, оглушены, растоптаны, разорваны на куски.
Видя все это, дикари на плотах преодолели свой страх и налетели тучей, чтобы не упустить своей доли добычи. Через пять минут красавица "Джейн Гай" являла из-за неистовых бесчинств поистине жалкое зрелище. Палуба была разворочена, канаты, паруса, предметы корабельного хозяйства - все сгинуло как по волшебству. Затем, подталкивая шхуну с кормы, подтягивая канатами с челнов, тысячами плывя по бокам и подпирая борты, дикари наконец вынесли "Джейн" на берег (якорная цепь давно соскользнула в воду) как дань Ту-Уиту, который во время сражения, как и подобает опытному военачальнику, занял наблюдательный пост на приличном расстоянии в горах, но теперь, когда, к его удовольствию, была одержана полная победа, перестал чиниться и вместе со своими приближенными кинулся бегом вниз за добычей.
Теперь, когда Ту-Уит спустился на берег, мы могли выбраться из нашего убежища и сделать небольшую вылазку. Ярдах в пятидесяти от выхода из расселины бил небольшой родничок, и мы утолили мучившую нас жажду. Неподалеку от родничка росло несколько кустов орешника, о котором я говорил выше. Попробовав орехов, мы нашли их вполне съедобными и напоминающими по вкусу обычный фундук. Мы немедленно наполнили ими наши шляпы, спрятали их в расселине и снова принялись собирать орехи. В этот момент в кустах раздался шорох, едва не заставивший нас отступить к нашему убежищу, и из ветвей медленно, словно бы с усилием, вылетела большая черная птица из породы выпей. Я замер, застигнутый врасплох, но у Петерса хватило сообразительности тут же кинуться вперед и схватить ее за шею. Она отчаянно билась и пронзительно кричала, и мы уже хотели отпустить ее, чтобы не привлечь внимания дикарей, которые могли оказаться поблизости. Последовал, однако, удар тесаком, птица упала на землю, и мы оттащили ее в расселину, поздравляя себя с добычей, которой при всех обстоятельствах могли питаться целую неделю. Затем мы снова отправились на вылазку, рискнув на этот раз отойти на порядочное расстояние вниз по южному склону, но не нашли ничего, что годилось бы в пищу. Тогда мы набрали сухих веток и быстро вернулись в свое убежище, чтобы нас не заметила большая толпа дикарей, которая с награбленным на шхуне добром возвращалась ущельем в деревню. Следующей нашей заботой было как можно лучше скрыть свое убежище, для чего мы прикрыли ветками ту самую дыру, сквозь которую увидели кусок неба, когда выбрались из трещины на уступ, оставив только небольшое отверстие, чтобы наблюдать за заливом без риска быть замеченными снизу. Мы были вполне удовлетворены своей работой: теперь нас никто не увидит, пока мы будем отсиживаться в расселине и не покажемся на склоне горы. Никаких следов, что здесь кто-нибудь бывал раньше, мы не обнаружили. Вместе с тем, когда мы еще раз взвесили предположение, что трещина, по которой мы пролезли наверх, образовалась в результате обвала и другого пути сюда нет, наша радость, что мы находимся в надежном укрытии, была омрачена сомнением, найдем ли мы вообще способ спуститься вниз. Поэтому при первом удобном случае нужно было тщательно исследовать всю вершину. Пока же мы решили понаблюдать за дикарями через наше отверстие.
Они уже совершенно разбили шхуну и готовились поджечь остов. Через некоторое время из главного люка повалили густые клубы дыма, а затем из бака вырвалось огромное пламя. Сразу же загорелись мачты, оснастка, остатки парусов, и огонь быстро распространился но палубам. Несмотря на это, множество дикарей по-прежнему пытались сбить увесистыми камнями, топорами и пушечными ядрами металлические части с корпуса. Всего же в непосредственной близости от судна - на берегу, в челнах и на плотах - собралось не менее десяти тысяч: туземцев, не считая толп, которые, нагрузившись трофеями, отправились в глубь острова или переправились на другие острова. Теперь должна была последовать развязка, и мы не ошиблись. Сначала раздался сильный толчок (который мы ощутили в своем укрытии так отчетливо, как будто через нас пропустили заряд электричества), но иных видимых признаков взрыва не было. Перепуганные дикари прекратили галдеть и суетиться. С минуту они выжидали, но едва только снова приступили было к грабежу, как из палубы выбилось облако дыма, тяжелого и черного, словно грозовая туча, потом из его недр на добрые четверть мили вверх взвился огненный столб, который тут же распространился полукружьем, затем в одно мгновение весь воздух вокруг, как по волшебству, усеялся кусками дерева, железа и человеческих тел, и, наконец, раздался такой мощный взрыв, что нас тотчас же сбило с ног; в горах прокатилось громкое эхо, а с неба посыпал густой дождь мелких обломков.
Взрыв произвел опустошение гораздо большее, чем мы ожидали; дикари по справедливости пожинали плоды своего вероломства. Наверное, целая тысяча погибла при взрыве и столько же было изувечено. Весь залив был буквально усеян утопающими, тем, кто был на берегу, пришлось еще хуже. Дикари пришли в ужас от того, как внезапно и плачевно кончилась их затея, и даже не пытались помочь друг другу. И тут мы заметили какую-то странную перемену в их поведении. После полнейшего оцепенения их охватило вдруг крайнее возбуждение - они как безумные забегали взад и вперед по берегу с оглушительными криками: "Текели-ли! Текели-ли!". На лицах у них были написаны ужас, ярость, удивление.
Затем группа туземцев кинулась в горы и скоро вернулась с деревянными кольями в руках. Они подошли туда, где собралось больше всего народу, толпа расступилась, и мы могли увидеть то, что вызвало эту неистовую неразбериху. На земле лежало что-то белое, но мы не могли сразу разглядеть, что именно. Наконец мы поняли, что это было чучело того самого неизвестного животного с ярко-алыми клыками и когтями, которое мы подобрали в море восемнадцатого января. Тогда капитан Гай распорядился сиять с него шкуру, чтобы набить чучело и увезти в Англию. Помню, как он давал какие-то указания на этот счет как раз перед тем, как мы прибыли на остров, и чучело принесли к нему в каюту и положили в сундук. Взрывом чучело выбросило на берег, однако мы не понимали, почему оно вызвало такой переполох среди дикарей. Они окружили чучело со всех сторон, хотя никто не осмеливался подойти поближе. Потом туземцы, бегавшие за кольями, обнесли животное частоколом, после чего вся огромная толпа рванулась в глубь острова, оглашая воздух криками: "Текели-ли! Текели-ли!"

23

В течение шести-семи последующих дней мы оставались в нашем убежище, выходя лишь изредка, да и то с величайшими предосторожностями, за водой и орехами. Соорудив на площадке шалаш, мы настлали туда сухих листьев для постели и вкатили три больших плоских камня, которые служили нам и очагом и столом. Без особого труда, путем трения друг о друга двух кусков дерева (одного - твердого, другого мягкого) мы раздобыли огонь. У птицы, которую нам посчастливилось поймать, оказалось превосходное мясо, хотя и немного жестковатое. Она не принадлежала к семейству морских птиц, а скорее была разновидностью выпи и имела блестящее черное с серым оперение и сравнительно небольшие крылья. Потом мы видели в окрестностях еще трех таких же птиц, которые, очевидно, искали ту, что была поймана нами, но они не опускались на землю, и мы не сумели поживиться добычей.
Пока у нас хватало мяса, мы еще мирились со своим положением, но вот мясо кончилось, и надо было срочно позаботиться о пропитании. Орехи отнюдь не утоляли голод, а, напротив, вызывали резь в желудке, а в больших количествах - и приступы жестокой головной боли. К востоку от вершины, у моря, мы видели крупных черепах, и, если бы нам удалось пробраться туда незамеченными, мы могли бы без труда изловить несколько штук. Поэтому было решено рискнуть и спуститься вниз.
Мы начали спуск по южному склону, который представлялся нам самым пологим, но, когда мы прошли едва ли сотню ярдов (если судить по видимости предметов на вершине), путь нам преградило ответвление от того ущелья, где погибли наши товарищи. Мы прошли по краю обрыва с четверть мили и снова наткнулись на глубокую пропасть; края ее осыпались, и мы были вынуждены вернуться.
Тогда мы спустились по восточному склону, но и здесь нас постигла неудача. Рискуя сломать шею, мы целый час спускались но каким-то откосам, пока не очутились в огромной впадине со стенками из черного гранита, выбраться из которой можно было только той каменистой тропой, какой мы спустились сюда. Поднявшись по ней назад, мы решили попробовать северный склон. Здесь мы должны были соблюдать особую осторожность, так как малейшая оплошность - и мы могли оказаться на виду у всей деревни. Поэтому мы пробирались на четвереньках, а иногда и ползком, подтягиваясь с помощью ветвей кустарника. Преодолев таким образом некоторое расстояние, мы наткнулись на такую глубокую бездну, какой нам еще не встречалось, - она соединялась с главным ущельем. Итак, наши опасения полностью подтвердились: мы были совершенно отрезаны от долины. Вконец выбившись из сил, мы кратчайшим путем возвратились на площадку и, свалившись на нашу постель из листьев, несколько часов проспали беспробудным сном.
Дни после этой безуспешной вылазки были заняты тем, что мы исследовали каждый дюйм на вершине в поисках чего-нибудь съедобного, но ничего не нашли, если не считать орехов, так дурно действующих на желудок, да клочка земли в двадцать квадратных ярдов, поросшей какой-то кисловатой травой, которой, конечно, не хватит надолго. Если не ошибаюсь, к пятнадцатому февраля не осталось ни травинки, да и орехи стали попадаться гораздо реже; дела наши обстояли как нельзя хуже. (Этот день запомнился тем, что в южном направлении мы заметили огромные клубы сероватых паров, о которых я как-то упоминал.) Шестнадцатого мы еще раз осмотрели стены нашей темницы в надежде найти выход, но безрезультатно.
Спустились мы и в расселину, где нас засыпало, надеясь разыскать какой-нибудь проход в главное ущелье. Но и здесь нас постигла неудача, хотя мы подобрали потерянное там наше ружье.
Семнадцатого числа мы решили более тщательно исследовать колодец с черными гранитными стенами, куда мы спускались в первый раз. Нам запомнилось, что в одной стене была трещина, в которую мы едва заглянули, и сейчас нам хотелось осмотреть ее получше, хотя мы и но очень рассчитывали, что обнаружим там какое-нибудь отверстие.
Как и в прошлый раз, мы спустились в колодец без особого труда и принялись внимательно разглядывать, что он собой представляет. Место это было поистине необыкновенное, и мы едва могли поверить в его естественное происхождение. Если учесть все повороты и изломы, длина шахты от восточной до западной оконечности составляла около пятисот ярдов, хотя по прямой, - как я предполагаю, ибо не имел никаких средств для измерения, - было всего ярдов сорок - пятьдесят. В верхней своей части, приблизительно в сотне футов от вершины, склоны шахты совершенно различны: один из мыльного камня, другой из мергеля с зернистыми металлическими вкраплениями, причем они никогда, видимо, не составляли одно целое. Средняя ширина шахты на этом уровне была, вероятно, футов шестьдесят. Ниже, однако, расстояние между склонами резко сокращается, и они-переходят в две отвесных параллельных стены, хотя и из разного материала и с разной формой поверхности. На расстоянии пятидесяти футов от дна начинается их полное соответствие. Обе стены образованы из черного блестящего гранита, и расстояние между ними, несмотря на горизонтальные изломы, повсюду постоянно - двадцать метров.
Точную форму шахты лучше всего понять из чертежа, сделанного мною на месте, - дело в том, что я имел при себе записную книжку и карандаш, которые бережно хранил во время всех последующих приключений и благодаря которым я записал множество подробностей, в противном случае никак не удержавшихся бы в памяти.
Чертеж (см. рис. 1) дает общие очертания шахты, на нем нет небольших углублений, каждому из которых соответствовал бы выступ на противоположной стене.
Дно шахты было покрыто слоем тончайшей, почти неосязаемой ныли толщиной три-четыре дюйма, под которым мы нащупали то же гранитное основание. В правой нижней части чертежа можно заметить нечто вроде отверстия - это была та самая трещина, о которой говорилось выше и которую мы хотели как следует исследовать на этот раз. Мы начали продираться туда сквозь гущу кустарника, ломая ветви, раскидывая по пути груды острых камней, формой напоминающих наконечники от стрел. Слабый свет в дальнем конце коридора придавал нам бодрости. Протиснувшись футов на тридцать вперед, мы оказались под низкой, правильной формы аркой, - тут под ногами тоже лежал слой пыли. Свет усилился, и за поворотом открылась другая высокая шахта, во всем похожая на первую, но продолговатая. Вот ее очертания (см. рис. 2).
Общая длина этой шахты, если вести отсчет от точки d по дуге b до точки d, составляет пятьсот пятьдесят ярдов. В точке с мы обнаружили небольшое отверстие, похожее на то, которым мы проникли сюда из первой шахты, и оно тоже сплошь заросло кустарником и было засыпано обломками белого камня. Мы одолели и этот проход - он был около сорока футов длиной - и проникли в третью шахту. Она также не отличалась от первой, но была продолговатой формы, как это изображено на рис. 3.
Общая длина ее составляла триста двадцать ярдов. В точке а был проход шириной футов шесть, тянущийся в глубину на пятнадцать футов и упиравшийся в пласты мергеля; другого выхода, как мы надеялись, отсюда не было. Свет сюда еле проникал, и мы уже хотели было возвращаться назад, как Петерс обратил мое внимание на ряд странных знаков, словно бы высеченных в мергеле на задней стене. При некотором усилии воображения левый, но компасу - отстоящий к северу знак можно было принять за изображение человека, хотя и примитивное, стоящего с протянутой рукой. Остальные отдаленно напоминали буквы, и Петерс был склонен считать их таковыми, хотя и не имел особых оснований. Я, однако, убедил его в том, что он ошибается: рядом, на дне, среди пыли, мы подобрали несколько осколков мергеля, которые как раз подходили к впадинам на стене и, очевидно, отвалились во время какого-нибудь сотрясения; таким образом, фигуры имели естественное происхождение. Рис. 4 в точности воспроизводит их целиком.
Убедившись, что в этих странных галереях нет выхода наружу, мы, удрученные, поднялись на вершину холма. В следующие сутки не произошло ничего знаменательного, если не считать того, что к востоку от третьей шахты мы наткнулись на два глубоких отверстия треугольной формы, тоже имеющих гранитные стенки. Мы решили, что спускаться в них нет смысла, поскольку они представляли собой естественные колодцы и не имели ответвлений. В поперечнике каждый был ярдов по двадцать. Точная форма этих колодцев и их расположение относительно третьей шахты показаны на рис. 5.

24

Двадцатого февраля мы поняли, что на орехах больше не продержимся, не говоря уже о том, что они вызывали жестокую резь в желудке, и решили предпринять отчаянную попытку спуститься в пропасть на южном склоне, ведущую в главное ущелье. Стены ее в этом месте были из мягкого мыльного камня, но почти отвесны до самого дна (глубина по крайней мере сто пятьдесят футов) и даже нависали, как арка. После долгих поисков мы обнаружили узкий выступ футах в двадцати от края пропасти; я держал связанные друг с другом платки, и Петерсу удалось туда спрыгнуть. Когда я, правда с большими трудностями, оказался с ним рядом, мы решили, что спустимся на дно пропасти тем же манером, каким мы выбирались из трещины после обвала, то есть выбивая тесаками ступени в камне. Трудно даже представить риск, на который мы шли, но другого выхода у нас не было, и мы решились.
К счастью, на уступе рос орешник, и мы привязали к кусту нашу сделанную из платков веревку. Другим концом веревки Петерс обвязался вокруг пояса, и я осторожно спустил его на всю ее длину. Он принялся выбивать в стене отверстие глубиной восемь - десять дюймов, стесывая над ним на целый фут кусок скалы клинообразной формы, после чего рукояткой пистолета прочно загнал этот клин в отверстие. Затем я подтянул его фута на четыре кверху, и он сделал еще одну ступеньку и вбил еще один клин, устроив, таким образом, опоры для рук и для ног. Тогда я отвязал веревку от куста и бросил ему конец, который он прикрепил к первому клину. Потом он снова обвязался веревкой и опустился на полную ее длину, оказавшись фута на три ниже того места, где он стоял. Здесь он выбил третье отверстие и загнал третий камень. Далее Петерс подтянулся по веревке вверх, упираясь ногами в только что сделанную дыру и держась за второй сверху клин. Теперь ему предстояло отвязать веревку от верхнего клина, чтобы прикрепить ко второму, и тут он понял, какую совершил ошибку, выбивая ступени на таком большом расстоянии друг от друга. После нескольких безуспешных и опасных попыток дотянуться до узла (а ему в это время приходилось держаться одной левой рукой, так как правой он намеревался развязать его) он перерезал веревку, оставив кусок дюймов в шесть на клине, и, привязав ее ко второму клину, занял удобное положение под третьим отверстием, но не слишком низко. Так с помощью клиньев и веревки (этот способ, который родился благодаря изобретательности и решимости Петерса, никогда не пришел бы мне в голову) мой товарищ, цепляясь помимо всего за каждый попадавшийся выступ, благополучно достиг дна.
Не сразу я мог набраться духу, чтобы последовать его примеру, но в конце концов все-таки решился. Еще до того, как пойти на это рискованное предприятие, Петерс снял рубашку, которую я связал с моей собственной, сделав таким образом необходимую для спуска веревку. Сбросив Петерсу найденное в пропасти ружье, я привязал ее к кустам и начал быстро спускаться вниз, пытаясь энергичными движениями преодолеть дрожь, которую я не мог унять никак иначе. Меня хватило, однако, на первые пять-шесть шагов; при мысли о бездне, разверзшейся под ногами, и о непадежных ступенях и клиньях из мягкого мыльного камня, которые служили единственной мне опорой, воображение мое разыгралось необыкновенно. Напрасно я пытался отогнать эти мысли, вперив взгляд в плоскую поверхность стены прямо перед собой. Чем упорнее я старался _не думать_, тем ужаснее и отчетливее возникали у меня в голове разные видения. Наконец настал тот момент, столь опасный в подобных случаях, когда мы заранее как бы переживаем ощущения, испытываемые при падении, и ясно представляем себе головокружение и пустоту в животе, и последнее отчаянное усилие, и потемнение в глазах, и, наконец, острое сожаление, что все кончено и ты стремительно летишь головой вниз. Мои фантазии, достигнув критической точки, начали создавать свою собственную реальность, и все воображаемые страхи действительно обступили меня со всех сторон. Я чувствовал, как дрожат и слабеют ноги, как медленно, но неумолимо разжимаются пальцы. В ушах у меня зазвенело, и я подумал: "Это по мне звонит колокол!" Теперь мной овладело неудержимое желание посмотреть вниз. Я не мог, не хотел смотреть больше на стену и с каким-то безумным неизъяснимым чувством, в котором смешался ужас и облегчение, устремил взгляд в пропасть. Тут же мои пальцы судорожно вцепились в клин, и в сознании, как тень, промелькнула едва ощутимая надежда на спасение, но в то же мгновение всю душу мою наполнило желание упасть - даже не желание, а непреодолимая жажда, влечение, страсть. Я разжал пальцы, отвернулся от стены и, раскачиваясь, замер на секунду. Потом сразу помутилось в голове, в ушах раздался резкий, нечеловеческий голос, подо мной возникла какая-то страшная призрачная фигура, и, тяжело вздохнув, я с замирающим сердцем обрушился прямо к ней на руки.
Я потерял сознание, но Петерс поймал меня. Он следил за мной со дна пропасти и, понимая, что я пал духом, всячески старался приободрить меня, хотя состояние мое было таково, что я не различал его слов и вообще ничего не слышал. Видя, что я вот-вот сорвусь, он поспешил подняться мне на помощь и подоспел вовремя. Если бы я обрушился всем своим весом, веревка наверняка бы лопнула, и я полетел бы в бездну, но он сумел подхватить меня и осторожно спустил на полную ее длину, так что я без чувств повис над пропастью. Минут через пятнадцать я пришел в себя. Страх мой совершенно пропал, я почувствовал себя новым человеком и с помощью моего товарища благополучно спустился вниз.
Теперь мы были недалеко от ущелья, где погибли наши товарищи, к югу от того места, где произошел обвал. Вокруг расстилалась дикая пустынная местность, вызывающая в памяти нарисованные путешественниками картины запустения там, где некогда находился древний Вавилон. Не говоря уже об обломках обвалившейся скалы, которые беспорядочной грудой преграждали путь к северу, поверхность земли была усеяна огромными камнями, словно мы находились среди развалин какого-то гигантского сооружения, хотя, конечно, присмотревшись, нельзя было обнаружить никаких следов человеческой деятельности. Повсюду виднелись шлаковые обломки, а также бесформенные гранитные и мергелевые глыбы с металлическими вкраплениями. (Мергель тоже был черный, и вообще мы не видели на острове никаких светлых предметов.) Почва была совершенно бесплодная, куда ни посмотри, без каких бы то ни было признаков растительности. Мы видели несколько чудовищных скорпионов, попадались и другие пресмыкающиеся, каких не встретишь в высоких широтах.
Поскольку прежде всего надо было раздобыть пищу, мы решили направиться к берегу, который был не далее чем в полумиле, намереваясь поймать черепаху, одну из тех, что мы видели из нашего убежища на вершине горы. Прячась между обломками скал, мы осторожно продвинулись на сотню ярдов, как вдруг из какой-то пещеры выскочили пятеро дикарей, и один ударом дубинки тут же свалил Петерса на землю. Все кинулись, чтобы прикончить жертву, и это дало мне возможность опомниться. У меня было ружье, но ствол его был поврежден при падении в пропасть, поэтому я отбросил его за ненадобностью, выхватил пистолеты, которые держал в полном порядке, и бросился на дикарей, сделав несколько выстрелов подряд. Двое упали, а третий, который уже занес копье над Петерсом, в испуге отскочил в сторону. Мой товарищ был спасен, дальнейшее не представляло никакого труда. Он тоже имел при себе пистолеты, но из осторожности решил не стрелять, вполне полагаясь на свою физическую силу, какой я не встречал ни у кого. Выхватив дубинку у одного из упавших, он уложил всех троих, с одного удара проломив каждому череп. Мы одержали полную победу.
Все произошло так быстро, что мы едва могли поверить, что все случившееся было наяву, и стояли над трупами врагов в каком-то отупении, пока раздавшиеся вдали крики не вернули нас к действительности. Очевидно, дикари были растревожены выстрелами и вот-вот обнаружат нас. Мы не могли отступить к горе, так как крики доносились именно оттуда, но, если мы и успеем достигнуть ее подножия, все равно нас увидят, когда мы будем карабкаться вверх. Положение складывалось опаснейшее, мы лихорадочно соображали, куда скрыться, и в этот момент один из дикарей, в которого я выстрелил и которого считал убитым, вскочил на ноги и хотел бежать прочь. Мы, однако, настигли его через несколько шагов и хотели прикончить, но Петерс решил, что дикарь может пригодиться нам, если мы заставим его бежать с нами. Мы потащили его за собой, дав понять, что при малейшем сопротивлении он будет немедленно убит. Дикарь подчинился, и, скрываясь среди скал, мы бегом направились к берегу.
До сих пор неровная местность почти совсем скрывала от нас море, и оно полностью открылось перед нами лишь тогда, когда мы оказались ярдах в двухстах от него. Выскочив на берег, мы с ужасом увидели толпы дикарей, которые отовсюду бежали к нам с животными воплями и яростно размахивая руками. Мы хотели уже повернуть назад и отступать под прикрытием складок местности, как вдруг за большой скалой, выступающей в море, я заметил пару челнов. Мы кинулись туда со всех ног - у челнов никого не было, а в них лежали три крупных галапагосских черепахи и обычный запас весел гребцов на шестьдесят. Увлекая за собой нашего пленника, мы вскочили в один из челнов и что было сил принялись грести в открытое море.
Но, отплыв от берега ярдов на пятьдесят и немного успокоившись, мы поняли, какой промах мы допустили, оставив второй челн дикарям, которые к этому времени были лишь вдвое дальше от него, нежели мы, и быстро приближались к желанной цели. Нельзя было терять ни секунды. Надежда опередить была ничтожна, но ничего иного нам не оставалось. Сомнительно, чтобы мы, даже приложив все усилия, сумели подоспеть к челну до них, однако это была единственная возможность спастись. В противном случае нам грозила смерть.
Нос и корма у челна были устроены совершенно одинаково, так что мы не стали его разворачивать, а просто пересели и стали грести в другую сторону. Когда дикари увидели этот нехитрый маневр, их вопли усилились, равно как и скорость, с какой они приближались к челну. Мы отчаянно налегали на весла и прибыли к цели в тот момент, когда ее уже достиг один из туземцев, опередивший остальных. Этот человек дорого поплатился за свое необыкновенное проворство: едва мы коснулись берега, Петерс выстрелил ему прямо в лицо. Когда мы подоспели к челну, бегущие впереди находились, вероятно, в двадцати или тридцати шагах от нас. Сначала мы хотели оттолкнуть его подальше от берега, чтобы он не достался дикарям, но днище глубоко врезалось в песок, времени уже не оставалось, и тогда Петерс ружейным прикладом вышиб дно у носа и проломил борт. Пока мы сами отталкивались от берега, двое дикарей ухватились за наш челн и упорно держались, так что мы были вынуждены прикончить их ножами. Теперь мы были на плаву и что есть силы гребли в открытое море. Когда дикари толпой подбежали к поврежденному челну, они буквально взвыли от бессильной ярости. Вообще, насколько я могу судить, эти негодяи оказались самыми злобными, коварными, мстительными и кровожадными существами на свете; попади мы им в лапы, пощады нам не было бы. Дикари попытались пуститься за нами вдогонку на дырявом челне, но затея была явно бесполезной, и, снова излив свою ярость в чудовищных воплях, они кинулись в горы.
Итак, мы избежали непосредственной опасности, хотя положение оставалось еще угрожающим. В распоряжении дикарей имелись четыре таких же челна (о том, что два из них разлетелись в щенки при взрыве "Джейн Гай", мы узнали позже от нашего пленника), и мы решили, что преследование возобновится, как только дикари доберутся до входа в залив, где обычно стояли лодки, - расстояние туда было мили три. Поэтому мы прилагали все силы, чтобы отойти как можно дальше от острова, заставив, разумеется, нашего пленника тоже работать веслом.
Через полчаса, когда мы проплыли пять или шесть миль к югу, из залива появилась целая флотилия плоскодонок. Но, отчаявшись догнать нас, они скоро повернули назад.

25

Итак, мы находились в необозримом и пустынном Антарктическом океане, выше восемьдесят четвертой параллели, на утлом челне и без запасов пищи, если не считать черепах. Не за горами была и долгая полярная зима. Поэтому надо было хорошенько взвесить, куда держать курс. В поле зрения было еще шесть или семь островов, принадлежащих к той же группе, но ни к одному из них мы приставать не хотели. Когда мы шли сюда на "Джейн Гай" с севера, позади нас постепенно оставались наиболее труднопроходимые районы сплошного льда, - как бы этот факт ни расходился с общепринятыми представлениями об Антарктике, мы убедились в нем на собственном опыте. Попытка пробиться назад, особенно в такое время года, была бы чистейшим вздором. Лишь одно направление сулило какие-то надежды, и мы решили смело плыть к югу, где, по крайней мере, имелась вероятность наткнуться на землю и еще большая вероятность попасть в теплый климат.
До сих пор Антарктический океан, наподобие Арктического, показывал себя с неожиданно хорошей стороны: не было ни жестоких штормов, ни бурных волн, и все-таки наш челн был весьма хрупким, мягко выражаясь, суденышком, несмотря на порядочные размеры, и мы деятельно принялись за работу, намереваясь придать ему как можно большую прочность теми ограниченными средствами, которые были в нашем распоряжении. Корпус челна был сделан из коры неизвестного дерева, а шпангоуты - из крепкой лозы, которая хорошо подходила для этой цели. От носа до кормы челн имел пятьдесят футов, в ширину - четыре - шесть футов, а борта достигали четырех с лишним футов, то есть устройство здешних лодок сильно отличалось от тех, какими пользуются другие обитатели Южного океана, известные цивилизованным нациям. Они никак не могли быть делом рук невежественных островитян, которые владели ими, и несколько дней спустя из расспросов нашего пленника мы узнали, что они сделаны туземцами с островов, лежащих к юго-западу от того, где мы были, и нашим варварам достались случайно. Как могли, мы постарались сделать ее более пригодной для плавания в океане. Разорвав суконную куртку, мы законопатили щели, обнаруженные на носу и на корме. Из лишних весел мы соорудили каркас на носу, чтобы гасить силу волн, накатывающихся с той стороны. Два весла пошли на мачты - мы поместили их на планшире друг против друга, обойдясь, таким образом, без рей. К этим самодельным мачтам был затем прикреплен парус из наших рубашек, что мы проделали не без труда: наш пленник наотрез отказался помогать нам, хотя охотно участвовал в других работах. Очевидно, белая материя вселяла в него невероятный страх. Он боялся не только взять ее в руки, но даже приблизиться к ней, а когда мы хотели заставить его силой, он задрожал с головы до ног и завопил: "Текели-ли!"
Оснастив по мере возможности наш челн, мы повернули на юго-восток, чтобы обойти с наветренной стороны самый южный остров из видневшейся на горизонте группы, и лишь после этого взяли курс прямо на юг. Погода стояла вполне сносная. С севера почти постоянно дул мягкий ветер, круглые сутки мы имели дневной свет, море было спокойно и совершенно свободно ото льда. Вообще я не видел ни одной льдины после того, как мы пересекли параллель, на которой лежал остров Беннета. Вода была достаточно теплая, и лед таял. Разделав самую крупную черепаху, мы располагали теперь запасом мяса и воды. В течение семи или восьми дней мы плыли на юг без сколько-нибудь значительных происшествий, пройдя за это время, должно быть, огромное расстояние, так как ветер был попутный и нам помогало сильное течение к югу.
_Март, первого дня_. (По понятным причинам я не могу ручаться за точность дат. Я привожу их по своим карандашным записям главным образом для того, чтобы читателю было легче следить за ходом изложения.) Множество необычных явлений говорит о том, что мы входим в какую-то неизвестную, диковинную область океана. На горизонте в южном направлении часто возникает широкая полоса сероватых паров - они то столбами вздымаются кверху, быстро перемещаясь с востока на запад и с запада на восток, то растягиваются в ровную гряду, то есть постоянно меняют очертания и краски, подобно Aurora Borealis [северное полярное сияние (лат.)]. С нашего местонахождения пары поднимаются в среднем на высоту двадцать пять градусов. Температура воды с каждым часом повышается, и заметно меняется ее цвет.
_Март, второго дня_. Мы долго расспрашивали сегодня нашего пленника и узнали массу подробностей об острове, где была учинена расправа над нашими товарищами, о его обитателях и их обычаях - по могу ли я теперь задерживать ими внимание читателя? Наверное, достаточно сообщить, что, по его словам, архипелаг состоит из восьми островов, которыми правит король Тсалемон или Псалемун, живущий на самом крошечном островке, что черные шкуры, из которых сделана одежда воинов, принадлежат каким-то огромным животным, которые водятся только в долине неподалеку от обиталища короля, что туземцы строят только плоты, вернее плоскодонные лодки, а те четыре челна - единственные, которые у них были, - случайно достались им с какого-то большого острова на юго-западе, что его самого зовут Ну-Ну и он понятия не имеет об острове Беннета и что название деревни - Тсалал. Начало слов "Тсалемон" и "Тсалал" он произносил с длинным свистящим звуком, который мы при всем желании не смогли воспроизвести и который в точности напоминал крик птицы, пойманной нами на вершине горы.
_Март, третьего дня_. Вода просто теплая и быстро теряет прозрачность, цветом и густотой напоминая молоко. В непосредственной близости море совершенно спокойно, и наш челн не подвергается ни малейшей опасности, но мы с удивлением увидели, что справа и слева на разном расстоянии от нас на поверхности несколько раз внезапно возникало сильное волнение; позже мы заметили, что этому предшествуют бесформенные вспышки паров на юге.
_Март, четвертого дня_. Ветер с севера заметно стих, и мы решили увеличить площадь нашего паруса. Вытаскивая из кармана большой белый платок, я случайно задел Ну-Ну по лицу, и его тут же схватили судороги. Затем, лишь изредка бормоча: "Текели-ли! Текели-ли!" - он впал в беспамятство.
_Март, пятого дня_. Ветер прекратился, но мощное течение несет нас все так же к югу. Мы должны были, казалось бы, встревожиться, видя, какой оборот принимают дела, но - ничего подобного. У Петерса на лице не отражалось ни малейшего беспокойства, хотя по временам выражение его было какое-то загадочное. Приближающаяся полярная зима пока не давала о себе знать. Я чувствовал лишь некоторую скованность, душевную и физическую оцепенелость, но это было все.
_Март, шестого дня_. Полоса белых паров поднялась над горизонтом значительно выше, постепенно теряя сероватый цвет. Вода стала горячей и приобрела совсем молочную окраску, дотрагиваться до нее неприятно. Сегодня море забурлило в нескольких местах, совсем близко от нашего челна. Это сопровождалось сильной вспышкой наверху, и пары как бы отделились на мгновение от поверхности моря. Когда свечение в парах погасло и волнение на море улеглось, нас и порядочную площадь вокруг осыпало тончайшей белой пылью, вроде пепла, но это был отнюдь не пепел. Ну-Ну бросился на дно лодки, закрыл лицо руками, и никакие уговоры не могли заставить его подняться.
_Март, седьмого дня_. Сегодня мы расспрашивали Ну-Ну, из-за чего его соплеменники убили наших товарищей, но он охвачен таким ужасом, что мы не сумели добиться от него вразумительного ответа. Он отказывался подняться со дна лодки, а когда мы возобновили расспросы, стал делать какие-то идиотские жесты. В частности, он поднял указательным пальцем верхнюю губу и обнажил зубы - они были черные. До сих пор нам не доводилось видеть зубы обитателей Тсалала.
_Март, восьмого дня_. Мимо нас проплыло то белое животное, чье чучело вызвало такой переполох среди дикарей на берегу Тсалала. Я мог поймать его, но на меня напала непонятная лень, и я не стал этого делать. Руку в воде держать нельзя - такой она стала горячей. Петерс почти все время погружен в молчание, я не знаю, что и думать. Ну-Ну неподвижно лежит на дне лодки.
_Март, девятого дня_. Тонкая белая пыль в огромном количестве осыпает нас сверху. Пары на южном горизонте чудовищно вздыбились и приобрели более или менее отчетливую форму. Не знаю, с чем сравнить их, иначе как с гигантским водопадом, бесшумно низвергающимся с какого-то утеса, бесконечно уходящего в высоту. Весь южный горизонт застлан этой необозримой пеленой. Оттуда не доносится ни звука.
_Март, двадцать первого дня_. Над нами нависает страшный мрак, но из молочно-белых глубин океана поднялось яркое сияние и распространилось вдоль бортов лодки. Нас засыпает дождем из белой пыли, которая, однако, тает, едва коснувшись воды. Верхняя часть пелены пропадает в туманной вышине. Мы приближаемся к ней с чудовищной скоростью. Временами пелена ненадолго разрывается, и тогда из этих зияющих разрывов, за которыми теснятся какие-то мимолетные смутные образы, вырываются могучие бесшумные струи воздуха, вздымая по пути мощные сверкающие валы.
_Март, двадцать второго дня_. Тьма сгустилась настолько, что мы различаем друг друга только благодаря отражаемому водой свечению белой пелены, вздымающейся перед нами. Оттуда несутся огромные мертвенно-белые птицы и с неизбежным, как рок, криком "текели-ли!" исчезают вдали. Услышав их, Ну-Ну шевельнулся на дне лодки и испустил дух. Мы мчимся прямо в обволакивающую мир белизну, перед нами разверзается бездна, будто приглашая нас в свои объятья. И в этот момент нам преграждает путь поднявшаяся из моря высокая, гораздо выше любого обитателя нашей планеты, человеческая фигура в саване.
И кожа ее белее белого. ОТ ИЗДАТЕЛЯ
Обстоятельства, связанные с последовавшей недавно внезапной и трагической кончиной мистера Пима, уже известны публике из газет. Высказывают опасения, что несколько оставшихся глав, которые, очевидно, заключали повествование, находились у него на переработке - тогда как остальные были уже в наборе - и безвозвратно утеряны во время несчастного случая, ставшего причиной его смерти. Впрочем, дело может обстоять совершенно иначе, и если бумаги в конце концов обнаружатся, они непременно будут опубликованы.
Мы испробовали все средства, чтобы исправить положение. Предполагалось, что джентльмен, чье имя упомянуто в предисловии, мог бы, как явствует оттуда же, восполнить пробел, но он, увы, наотрез отказался от этого предложения, резонно заявив, что не может целиком положиться на представленные ему материалы и вообще сомневается в достоверности последних частей повествования. Дополнительный свет на происшедшие события может, очевидно, пролить Петерс, который благополучно проживает в Иллинойсе, но в настоящее время мы не могли его разыскать. Не исключено, что это удастся впоследствии и он сообщит новые сведения для того, чтобы завершить рассказ мистера Пима.
Утрата двух или трех заключительных глав (вряд ли их было больше) тем более огорчительна, что они, бесспорно, содержат сведения относительно полюса или, по крайней мере, прилегающих к нему районов и что в скором времени они могут быть подтверждены или опровергнуты экспедицией в Южный океан, которую снаряжает наше правительство.
Пока же рискнем сделать несколько замечаний касательно одного места в повествовании, причем автору этих строк доставит неизъяснимое удовольствие, если то, что он имеет сказать, хоть в малейшей степени поможет завоевать доверие читателя к опубликованным страницам, представляющим исключительный интерес. Мы имеем в виду рассказ о галереях на острове Тсалал и рисунки.
Мистер Ним приводит чертежи шахт без каких-либо пояснении и о знаках, обнаруженных на стене восточной шахты, говорит, что они отдаленно напоминают буквы, то есть решительно заявляет, что они таковыми _не являются_. Это утверждение высказано столь убедительно и подтверждается фактами столь весомыми (например, то, что выступы найденных в пыли осколков точно соответствовали углублениям в стене), что мы вынуждены всерьез доверять автору, и ни у одного здравомыслящего читателя не появится и тени сомнения на этот счет. Однако поскольку факты, относящиеся к чертежам, совершенно исключительны (особенно если их рассматривать в связи с определенными подробностями повествования), то нелишне сказать о них несколько слов, нелишне особенно потому, что упомянутые факты, бесспорно, ускользнули от внимания мистера По.
Если сложить вместе рисунки 1, 2, 3 и 5 в том порядке, в каком располагаются сами шахты, и исключить Небольшие второстепенные ответвления и дуги (которые служили, как мы помним, только средством сообщения между основными камерами), то они образуют эфиопский глагольный корень "быть темным"; отсюда происходят слова, означающие тьму или черноту.
Что касается левого или "самого северного знака" на рис. 4, то более чем вероятно, что Петерс был прав и что он действительно высечен человеком и изображает человеческую фигуру. Чертеж перед читателем, и он сам может судить о степени сходства, зато остальные углубления решительно подтверждают предположение Петерса. Верхний ряд знаков, вероятно, представляет собой арабский глагольный корень "быть белым", и отсюда все слова, означающие яркость и белизну. Нижний ряд не столь очевиден. Линии стерлись, края их пообломались, и все же нет сомнения, что в первоначальном состоянии они образовывали древнеегипетское слово "область юга". Следует заметить, что это толкование подтверждает мнение Петерса относительно "самого северного знака". Рука человека вытянута к югу.
Эти предварительные выводы открывают широкое поле для размышлений и увлекательных догадок. Их можно, видимо, строить в связи с некоторыми наиболее обстоятельно изложенными деталями повествования, хотя на первый взгляд они отнюдь не являют некой единой цепи. "Текели-ли!" - кричали перепуганные дикари при виде чучела _белого_ животного, подобранного в море. Таков же был испуганный вопль пленного островитянина, когда мистер Ним вытащил из кармана _белый_ платок. Так же кричали огромные _белые_ птицы, стремительно несущиеся из парообразной _белой_ пелены на юге. Ни на острове Тсалал, ни во время последующего путешествия к полюсу не было обнаружено ничего _белого_. Не исключено, что скрупулезный лингвистический анализ вскроет связь между самим названием острова "Тсалал" и загадочными пропастями и таинственными надписями на их стенах.
"Я вырезал это на холмах, и месть моя во прахе скалы".
...разверзается бездна... - По следует здесь теории Джона К.Симмса.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Повесть о приключениях Артура Гордона Пима

Оглавление

  • Предисловие (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 1)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 2)
  • 13 (Страница 2)
  • 14 (Страница 2)
  • 15 (Страница 2)
  • 16 (Страница 2)
  • 17 (Страница 2)
  • 18 (Страница 2)
  • 19 (Страница 2)
  • 20 (Страница 3)
  • 21 (Страница 3)
  • 22 (Страница 3)
  • 23 (Страница 3)
  • 24 (Страница 3)
  • 25 (Страница 3)


Эдгар Аллан По - Повесть о приключениях Артура Гордона Пима

Эдгар Аллан По

Повесть о приключениях Артура Гордона Пима

 Читать книгу

Аннотация

В этой книге, опубликованной в 1838 г., Эдгар Аллан По, прославленный создатель гротескных фантасмагорий, безумных кошмаров и безупречных логических построений, обратился к излюбленной теме «морских» романов — плаванию в Южные моря. Однако дневник Артура Гордона Пима, пестрящий датами и географическими координатами, повествует не только о рядовых злоключениях морской экспедиции — бунте, кораблекрушении, жестоком голоде и встрече путешественников с коварными и кровожадными дикарями. Путешествие к Южному полюсу становится для героев опытом погружения в Бездну, столкновения со смертью, встречи с беспредельным Хаосом бытия, заставляющим пережить экзистенциальный Ужас. Фантасмагоричность происходящего, помноженная на эффектную незавершенность истории, побудила Чарльза Ромена Дейка, Жюля Верна и Говарда Филипса Лавкрафта создать собственные версии продолжения книги По, а ее лукаво-изощренному, почти модернистскому построению посвятил немало страниц Умберто Эко в своих «Шести прогулках в литературных лесах».

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel