Эдгар Аллан По - Повесть крутых гор

1 Эдгар Аллан По

Осенью 1827 года, когда я некоторое время жид в штате Виргиния под Шарлоттсвиллом, мне довелось познакомиться с мистером Огестесом Бедлоу. Это был молодой человек, замечательный во всех отношениях, и он пробудил во мне глубокий интерес и любопытство. Я обнаружил, что и телесный и духовный его облик равно для меня непостижимы. О его семье я не смог получить никаких достоверных сведений. Мне так и не удалось узнать, откуда он приехал. Даже его возраст - хотя я и назвал его "молодым человеком" - в немалой степени смущала меня. Бесспорно, он выглядел молодым и имел обыкновение ссылаться на свою молодость, и все же бывали минуты, когда мне начинало чудиться, что ему не менее ста лет. Однако более всего поражала в нем его внешность. Он был очень высок и тощ. Он всегда горбился. Его руки и ноги были необыкновенно худы, лоб - широк и низок. Лицо его покрывала восковая бледность. Рот был большим и подвижным, а зубы, хотя и совершенно крепкие, отличались удивительной неровностью, какой мне не доводилось видеть ни у кого другого. Однако его улыбка вовсе не была неприятной, как можно предположить, но она никогда не изменялась и свидетельствовала лишь о глубочайшей меланхолии, о постоянной неизбывной тоске. Его глаза были неестественно велики и круглы, как у кота. И зрачки их при усилении иди уменьшении света суживались и расширялись так, как это наблюдается у всего кошачьего племени. В минуты волнения они начинали сверкать самым невероятным образом и как бы испускали яркие лучи - не отраженные, но зарождающиеся внутри, как в светильнике или в солнце; впрочем, чаще всего они оставались пустыми, мутными и тусклыми, какими могут быть глаза давно погребенного трупа.
Эти особенности его наружности, по-видимому, были ему крайне тягостны, и он постоянно упоминал о них виноватым и оправдывающимся тоном, который вначале производил на меня самое гнетущее впечатление. Вскоре, однако, я привык к нему, и неприятное чувство рассеялось. Казалось, Бедлоу пытался, избегая прямых утверждений, дать мне понять, что он не всегда был таким и что постоянные невралгические припадки лишили его более чем незаурядной красоты и сделали таким, каким я его вижу теперь. В течение многих лет его лечил врач но фамилии Темплтон - человек весьма преклонного возраста, лет семидесяти, если не более, - к которому он впервые обратился в Саратоге и получил (или лишь вообразил, будто получил) большое облегчение. В результате Бедлоу, человек очень богатый, предложил доктору Темплтону весьма значительное годовое содержание, и тот согласился посвятить все свое время и весь свой медицинский опыт ему одному.
В молодости доктор Темплтон много путешествовал и в Париже стал приверженцем многих доктрин Месмера. Те мучительные боли, которые постоянно испытывал его пациент, он облегчал исключительно с помощью магнетических средств, и вполне естественно, что Бедлоу проникся определенным доверием к идеям, эти средства породившим. Однако доктор, подобно всем энтузиастам, прилагал все усилия, чтобы окончательно убедить свого пациента в их истинности, и преуспел в этом настолько, что страдалец согласился участвовать в различных экспериментах. Постоянное повторение этих экспериментов привело к возникновению феномена, который в паши дни стад настолько обычным, что уже почти не привлекает внимания, но в эпоху, мною описываемую, был в Америке почти неизвестен. Я хочу сказать, что между доктором Темплтоном и Бедлоу установилась весьма четкая и сильно выраженная магнетическая связь, или rapport. Впрочем, я не склонен утверждать, что этот rapport выходил за пределы простой власти вызывать сон, но зато эта власть достигла необыкновенной силы. При первой попытке вызвать магнетический сон месмерист потерпел постную неудачу. Пятая или шестая попытка частично достигла цели, причем ценой долгих и напряженных стараний. И только двенадцатая увенчалась полным успехом. Но вскоре после этого воля врача окончательно возобладала над волей пациента, и в те дни, когда я познакомился с ними обоими, первый мог вызвать у больного сон мысленным приказанием, даже когда тот не подозревал о его присутствии. Только теперь, в 1845 году, когда подобные чудеса совершаются ежедневно на глазах тысяч свидетелей, я осмеливаюсь занести на бумагу, как неоспоримый факт, то, что на первый взгляд представляется немыслимым.
Натура Бедлоу была в высшей степени чувствительной, восприимчивой и восторженной. Он обладал чрезвычайно деятельным и творческим воображением, и, без сомнения, оно приобретало дополнительную силу благодаря морфину, который Бедлоу принимал постоянно и в огромных количествах и без которого он просто не мог существовать. Он имел привычку глотать большую дозу каждое утро сразу же после завтрака - а вернее, сразу же после чашки крепкого черного кофе, ибо в первую половину дня он ничего не ел, - и затем отправлялся в одиночестве или сопровождаемый только собакой на прогулку среди диких и унылых холмов, протянувшихся к западу и к югу от Шарлоттсвилла и удостоенных от местных жителей почетного наименования "Крутые горы".
Как-то в конце ноября, в пасмурное, теплое и туманное утро, принадлежащее тому странному междуцарствию времен года, которое в Америке называют "индейским летом", мистер Бедлоу по своему обыкновению ушел в холмы. День уже кончался, а он все еще не возвратился.
Примерно в восемь часов вечера, серьезно обеспокоенные его столь длительным отсутствием, мы уже собрались отправиться на поиски, как вдруг он вернулся, - чувствовал он себя не хуже, чем обыкновенно, и был в состоянии возбуждения, для него редкого. То, что он поведал нам о своей прогулке и о событиях, его задержавших, было поистине необычайным.
- Как вы, несомненно, помните, - начал он, - я покинул Шарлоттсвилл около девяти часов утра. Я сразу же направился к горам и в десять часов вступил в узкую долину, дотоле мне неизвестную. С большим интересом следовал я по ее извивам. Ландшафт, открывавшийся моему взору, вряд ли можно назвать величественным, однако его отличала неописуемая - а для меня восхитительная - унылая пустынность. В безлюдии и дикости долины была какая-то девственная нетронутость, и я невольно подумал, что на этот зеленый дерн и серые камни до меня еще не ступала нога человека. Вход в эту долину настолько укрыт и настолько трудно доступен, что попасть туда можно лишь в результате стечения ряда случайностей, и я действительно мог быть первым, кто вторгся в нее, - первым и единственным смельчаком, проникшим в ее тайные пределы.
На долину вскоре спустился тот особый молочный туман, который свойствен только поре индейского лета, и оттого все вокруг стадо казаться еще более смутным и неопределенным. Этот приятный туман был столь густ, что порой я различал предметы впереди себя не более чем в десяти ярдах. Долина была чрезвычайно извилиста, и, так как солнце исчезло за непроницаемой пеленой, я скоро потерял всякое представление о том, в какую сторону иду. Тем временем морфин оказал свое обычное действие, и каждая деталь внешнего мира представлялась мне теперь необыкновенно интересной. В трепетании листа, в оттенке стебелька травы, в очертаниях трилистника, в жужжании пчелы, в сверкании росинки, в дыхании ветра, в легких ароматах, доносившихся из леса, - во всем обреталась целая вселенная намеков, все давало пищу для веселого и пестрого хоровода прихотливых и бессистемных мыслей.
Погруженный в них, я шел так несколько часов, а туман становился все гуще, и в конце концов мне пришлось пробираться на ощупь в самом прямом смысле слова. И тут мною овладела неописуемая тревога, порождение нервной нерешительности и боязливости. Я страшился сделать шаг, опасаясь, что под моими ногами вот-вот разверзнется бездна. К тому же мне на ум пришли странные истории, которые рассказываются об этих Крутых горах, о свирепых полудиких людях, которые обитали в их рощах и пещерах. Тысячи неясных фантазий - фантазий, еще более тягостных из-за своей неясности, - угнетали мой дух и усугубляли овладевшую мной робость. Внезапно мое внимание привлек громкий барабанный бой.
Изумление мое, разумеется, было чрезвычайным. Эти горы никогда не видели барабана. Мое удивление не было бы сильнее, услышь я трубу архангела. Однако вскоре мое недоумение и любопытство стократно возросли - раздалось оглушительное бряцание, точно кто-то взмахнул связкой гигантских ключей, и мгновение спустя мимо меня с воплем пробежал полунагой смуглый человек. Он промчался настолько близко от меня, что я почувствовал на своем лице его горячее дыхание. В одной руке он нес инструмент, состоявший из множества стальных колец, и на бегу энергично им встряхивал. Не успел он исчезнуть в тумане, как следом за ним, хрипло дыша, пробежал огромный зверь с ощеренной пастью и горящими глазами. Я не мог ошибиться - это была гиена!
Вид чудовища скорее развеял, нежели усугубил мой ужас, ибо теперь я убедился, что грежу, и попытался заставить себя очнуться. Я смело и решительно пошел вперед. Я протер глаза. Я громко закричал. Я несколько раз ущипнул себя. Увидев журчащий ключ, я ополоснул руки и смочил водой голову и шею. Это как будто рассеяло одолевавшие меня неясные ощущения. Я поднялся на ноги, чувствуя себя другим человеком, и спокойно и безмятежно продолжал свой неведомый путь.
Наконец, утомленный ходьбой и странной духотой, разлитой в воздухе, я сел отдохнуть под деревом. Вскоре сквозь туман забрезжили слабые солнечные лучи, и на траву легли прозрачные, но четкие тени листьев. С изумлением я долго смотрел на эти тени. Их очертания ошеломили меня. Я поднял глаза вверх. Это дерево было пальмой!
Я поспешно вскочил, охваченный страшным волнением, ибо уже не мог убеждать себя, будто я грежу. Я видел... я понимал, что полностью владею всеми своими чувствами - и теперь эти чувства распахнули передо мною мир новых и необычных ощущений. Жара мгновенно стала невыносимой. Ветер наполнился странными запахами. До моих ушей донесся слабый непрерывный ропот, словно поблизости струилась полноводная, но тихая река, и к этому ропоту примешивался своеобразный гул множества человеческих голосов.
Пока я прислушивался, вне себя от изумления, которое и не буду пытаться описывать, краткий, но сильный порыв ветра рассеял туман, словно по мановению магического жезла. Я увидел, что нахожусь у подножья высокой горы, а передо мной простирается бескрайняя равнина, по которой катит свои могучие воды величественная река. На ее берегу раскинулся восточного вида город, о каких мы читаем в арабских сказках, но своеобразием превосходящий их все. С того места, где я стоял высоко над городом, моему взгляду были доступны все самые укромные его уголки, как будто я смотрел на его план. Бесчисленные улицы вились во всех направлениях, беспорядочно пересекая друг друга, - собственно говоря, это были даже не улицы, а узкие длинные проулки, заполненные кишащими толпами. Дома поражали причудливой живописностью. Повсюду изобилие балконов, веранд, минаретов, святилищ и круглых окошек с резными решетками. Базары во множестве манили покупателей бесконечным разнообразием дорогих товаров, количество которых превосходило всякое вероятие, - шелка, муслины, сверкающие ножи и кинжалы, великолепнейшие драгоценные камни и жемчуг. И повсюду взгляд встречал знамена и паланкины, носилки с закутанными в покрывала знатными дамами, слонов в расшитых попонах, уродливых каменных идолов, барабаны, знамена, гонги, копья, серебряные и позолоченные палицы. И среди этих толп и суеты, по запутанному, хаотичному лабиринту улочек, среди миллионов темнокожих и желтокожих людей в тюрбанах, в свободных одеждах, с пышными кудрявыми бородами, бродили мириады украшенных лентами храмовых быков, а гигантские полчища грязных, но священных обезьян прыгали, лопотали и визжали на карнизах мечетей или резвились на минаретах и в оконных нишах. От заполненных народом улиц к берегу реки спускались неисчислимые лестницы, ведшие к местам омовений, а сама река, казалось, с трудом пролагала себе путь между колоссальными флотилиями тяжело нагруженных судов, скрывавшими от глаз самую ее поверхность. За пределами города к небу тянулись купы кокосовых и иных пактам, а также других диковинных деревьев небывалой высоты и толщины. Там и сям взор встречал рисовое поле, крытую листьями крестьянскую хижину, водоем, одинокий храм, цыганский табор или грациозную девушку, которая с кувшином на голове спускалась к берегу величавой реки.
Теперь вы, конечно, скажете, что я спал и грезил, но это было не так. Тому, что я видел, что я слышал, что ощущал, что думал, ни в чем не была свойственна смутность, всегда присущая снам. Вся картина была исполнена строгих соответствий и логики. Вначале, сомневаясь, не чудится ли мне это, я применил несколько проверок, которые скоро убедили меня, что я бодрствую и сознание мое ясно. А ведь когда человеку снится сон и он во сне подозревает, что все происходящее ему только снится, это подозрение всегда и непременно находит подтверждение в том, что спящий тотчас пробуждается. Вот почему прав Новалис, утверждая: "Мы близки к пробуждению, когда нам снится, что нам снится сон". Если бы, когда это видение предстало передо мною, я не заподозрил бы, что оно может быть сном, тогда оно, несомненно, оказалось бы именно сном, но раз я заподозрил, что это может быть сон, и проверил свои подозрения, то приходится счесть его каким-то иным явлением.
- Я не скажу, что вы в этом ошиблись, - заметил доктор Темплтон. - Однако продолжайте. Вы встали и спустились в город.
- Я встал, - произнес Бедлоу, глядя на доктора с глубочайшим изумлением, - я встал, как вы сказали, и спустился в город. На пути туда я скоро оказался среди людей, бесчисленными потоками заполнявших все ведущие к нему дороги и каждым своим жестом выдававших бурное возбуждение и волнение. Внезапно под влиянием неизъяснимого импульса я проникся всепоглощающим личным интересом к тому, что происходило вокруг. Я, казалось, чувствовал, что мне предстоит сыграть какую-то важную роль, хотя и не знал, какую и в чем. Однако окружающие меня людские толпы внушали мне глубокую враждебность. Я поспешил удалиться от них и быстро добрался до города кружным путем. Там царило величайшее смятение и раздор. Небольшой отряд солдат, облаченных в полуиндийские, полуевропейские одежды, под командой офицеров в мундирах, схожих с британскими, отражал натиск городской черни, несравненно более многочисленной. Я присоединился к слабейшим, взял оружие одного из убитых офицеров и вступил в бой, не зная, против кого, хотя и сражался с нервной яростью, рожденной отчаянием. Однако пас было слишком мало, и вскоре, вынужденные отступить, мы укрылись в здании, напоминавшем павильон. Там мы забаррикадировались и на некоторое время получили передышку. Сквозь амбразуру у самого свода я увидел, как огромная буйствующая толпа окружила и принялась штурмовать изящный дворец над рекой. Вскоре в одном из окон верхнего этажа этого дворца показался изнеженного вида человек и начал спускаться вниз по веревке, свитой из тюрбанов его приверженцев. Тут же ему подали лодку, и он уплыл на ней на противоположный берег реки.
И тут моей душой овладело новое стремление. Я обратился к моим товарищам с кратким, но настойчивым призывом и, убедив некоторых из них, предпринял отважную вылазку. Покинув павильон, мы врезались в окружавшую его толпу. Сначала враги расступились перед нами, затем оправились от неожиданности и бросились на нас как бешеные, но снова отступили. Тем временем, однако, мы оказались в стороне от павильона, среди узких проулков, над которыми почти смыкались верхние этажи домов, так что сюда никогда не заглядывало солнце. Городская чернь дерзко окружила нас, грозя нам копьями, пуская в нас тучи стрел. Эти последние были весьма примечательны и по виду несколько напоминали извилистые лезвия малайских крисов. Им придавалось сходство с телом ползущей змеи. Длинные и темные, они завершались отравленными наконечниками. Одна такая стрела впилась мне в правый висок. Я зашатался и упал. Мной овладела мгновенная и невыразимая ужасная дурнота. Я забился в судорогах... я испустил конвульсивный вздох... я умер.
- Ну, уж теперь-то вы вряд ли будете отрицать, - сказал я с улыбкой, - что все ваше приключение было сном! Не станете же вы утверждать, что вы мертвы?
Произнося эти слова, я, разумеется, ждал, что Бедлоу ответит мне какой-нибудь веселой шуткой, но, к моему удивлению, он запнулся, вздрогнул, побелел как полотно и ничего не сказал. Я поглядел на Темплтона. Он сидел, выпрямившись и словно окостенев, его зубы стучали, а глаза вылезали из орбит.
- Продолжайте! - хрипло сказал он наконец, обращаясь к Бедлоу.
- В течение нескольких минут, - заговорил тот, - моим единственным ощущением, моим единственным чувством были бездонная темнота, растворение в ничто и осознание себя мертвым. Затем мою душу как бы сотряс внезапно удар, словно электрический. И он принес с собой ощущение упругости и света, но свет этот я не видел, а только чувствовал. В одно мгновение я, казалось, воспарил над землей. Но я не обладал никакой телесной, видимой, слышимой или осязаемой сущностью. Толпа разошлась. Смятение улеглось. В городе воцарилось относительное спокойствие. Внизу подо мной лежал мой труп - из виска торчала стрела, голова сильно распухла и приобрела ужасный вид. Но все это я чувствовал, а не видел. Меня ничто не интересовало. Даже труп, казалось, не имел ко мне никакого отношения. Воля моя исчезла без следа, но что-то побуждало меня двигаться, и я легко полетел прочь от города, следуя тому же окольному пути, каким вступил в него. Когда я снова достиг того места в долине, где видел гиену, я снова испытал сотрясение, точно от прикосновения к гальванической батарее; ко мне вернулось ощущение весомости, воли, телесного бытия. Я снова стал самим собой и поспешно направился в сторону дома, однако случившееся со мной нисколько не утратило живости и реальности, и даже теперь, в эту самую минуту, я не могу заставить себя признать, что все это было лишь сном.
- О нет, - с глубокой и торжественной серьезностью сказал Темплтон, - хотя и трудно найти иное наименование для того, что с вами произошло. Предположим лишь, что душа современного человека находится на пороге каких-то невероятных открытий в области психического. И удовлетворимся этим предположением. Остальное же я могу в какой-то мере объяснить. Вот акварельный рисунок, который мне следовало бы показать вам ранее, чему мешал неизъяснимый ужас, охватывавший меня всякий раз, когда я собирался это сделать.
Мы посмотрели на акварель, которую он протянул нам. Я не обнаружил в ней ничего необычайного, однако на Бедлоу она произвела поразительное впечатление. Он чуть не упал в обморок. А ведь это был всего лишь портрет, воспроизводивший - правда, с неподражаемой точностью, - его собственные примечательные черты. Во всяком случае, так думал я, глядя на миниатюру.
- Посмотрите, - сказал Темплтон, - на год, каким помечена акварель. Видите, вон в том углу еде заметные цифры - тысяча семьсот восемьдесят? Это год написания портрета. Он изображает моего покойного друга, некоего мистера Олдеба, с которым я близко сошелся в Калькутте в губернаторство Уоррена Гастингса. Мне было тогда лишь двадцать лет. Когда я увидел вас в Саратоге, мистер Бедлоу, именно чудесное сходство между вами и портретом побудило меня искать знакомства и дружбы с вами, а также принять ваше предложение, которое позволило мне стать вашим постоянным спутником. Мной при этом руководили главным образом скорбные воспоминания о покойном друге, но в определенной степени и тревожное, не свободное от ужаса любопытство, которое возбуждали во мне вы сами. Рассказывая о видении, явившемся вам среди холмов, вы с величайшей точностью описали индийский город Бенарес на священной реке Ганге. Уличные беспорядки, схватка с толпой и гибель части отряда представляют собой реальные события, имевшие место во время восстания Чейт Сингха, которое произошло в тысяча семьсот восьмидесятом году, когда Уоррен Гастингс чуть было не распростился с жизнью. Человек, спустившийся по веревке, сплетенной из тюрбанов, был Чейт Сингх. В павильоне укрылись сипаи и английские офицеры во главе с самим Гастингсом. Среди них был и я. Когда один из офицеров безрассудно решился на вылазку, я приложил все усилия, чтобы отговорить его, но тщетно - он пал в одной из улиц, пораженный отравленной стрелой бенгальца. Этот офицер был моим самым близким другом. Это был Олдеб. Как покажут вот эти записи, - доктор достал тетрадь, несколько страниц которой были исписаны и, очевидно, совсем недавно, - в те самые часы, когда вы грезили среди холмов, я здесь, дома, заносил эти события на бумагу.
Примерно через неделю после этого разговора в шарлоттс-виллской газете появилось следующее сообщение: "Мы должны с прискорбием объявить о кончине мистера Огестеса Бедло, джентльмена, чьи любезные манеры и многие достоинства завоевали сердца обитателей Шарлоттсвилла.
Мистер Б. последние годы страдал невралгией, припадки которой не раз грозили стать роковыми, однако этот недуг следует считать лишь косвенной причиной его смерти. Непосредственная же причина поистине необыкновенна. Во время прогулки по Крутым горам несколько дней тому назад покойный простудился, и у него началась лихорадка, сопровождавшаяся сильными приливами крови к голове. Поэтому доктор Темплтон решил прибегнуть к местному кровопусканию, и к вискам больного были приложены пиявки. Через ужасающе короткий срок больной скончался, и тогда выяснилось, что в банку с медицинскими пиявками случайно попал ядовитый кровосос - один из тех, которые иногда встречаются в пригородных прудах. Этот мерзкий кровопийца присосался к малой артерии на правом виске. Его сходство с медицинской пиявкой привело к тому, что ошибка была обнаружена слишком поздно.
Шарлоттсвиллский ядовитый кровосос отличается от медицинской пиявки черной окраской, а главное, особой манерой извиваться, напоминающей движение змеи".
Я беседовал с издателем шарлоттсвиллской газеты об этом необыкновенном происшествии и между прочим спросил, почему фамилия покойного была напечатана "Бедло".
- Полагаю, - сказал я, - у вас были какие-то основания для такого ее написания, по мне всегда казалось, что она оканчивается на "у".
- Основания? - переспросил он. - Нет, это просто типографская опечатка. Конечно, фамилия покойного пишется с "у" на конце - Бедлоу, и я ни разу в жизни не встречал иного ее написания.
- В таком случае, - пробормотал я, поворачиваясь, чтобы уйти, - в таком случае остается только признать, что правда действительно бывает любого вымысла странней: ведь "Бедлоу" без "у" - это же фамилия "Олдеб", написанная наоборот! А он хочет убедить меня, что это просто типографская ошибка!

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Повесть крутых гор

Эдгар Аллан По

Повесть крутых гор

 Читать книгу

Аннотация

Во время прогулки по Крутым горам мистер Бедлоу, молодой человек, замечательный во всех отношениях, неожиданно оказался в индийском городе Бенаресе на священной реке Ганг и принял участие в сражении англичан и сипаев. Кем же был он на самом деле?

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel