Эдгар Аллан По - Поместье Арнгейм

1 Эдгар Аллан По

Прекрасной даме был подобен сад,
Блаженно распростертой в полусне,
Смежив под солнцем утомленный взгляд.
Поля небесные синели мне,
В цветении лучей сомкнувшись в вышине.
Роса, блестя у лилий на главе
И на лазурных листьях и в траве,
Была что звездный рой в вечерней синеве.
Джайлс Флетчер
От колыбели до могилы в паруса моего друга Эллисона дул попутный ветер процветания. И я употребляю слово "процветание" не в сугубо земном смысле. Для меня оно тождественно понятию "счастье". Человек, о котором я говорю, казался рожденным для предвозвещения доктрин Тюрго, Прайса, Пристли и Кон-дорсе - для частного воплощения всего, что считалось химерою перфекционистов. По моему мнению, недолгая жизнь Эллисона опровергала догму о существовании в самой природе человека некоего скрытого начала, враждебного блаженству. Внимательное изучение его жизни дало мае понять, что нарушение немногих простых законов гуманности обусловило несчастье человечества, что мы обладаем еще неразвитыми началами, способными принести нам довольство, и что даже теперь, при нынешнем невежестве и безумии всех мыслей относительно великого вопроса о социальных условиях, не лишено вероятности, что отдельное лицо, при неких необычайных и весьма благоприятных условиях, может быть счастливым.
Мнений, подобных этому, целиком придерживался и мой молодой друг, и поэтому следует принять во внимание, что ничем не омраченная радость, которой отмечена его жизнь, была в значительной мере обусловлена заранее. И в самом деле, очевидно, что, располагай он меньшими способностями к бессознательной философии, которая порою так успешно заменяет жизненный опыт, мистер Эллисон обнаружил бы себя ввергнутым самою своею невероятною жизненною удачею во всеобщий водоворот горя, разверзтый перед всеми, наделенными чем-либо незаурядным. Но я отнюдь не ставлю себе целью сочинение трактата о счастии. Идеи моего друга можно изложить в нескольких словах. Он допускал лишь четыре простые основы или, точнее говоря, четыре условия блаженства. То, что он почитал главным, были (странно сказать!) всего лишь физические упражнения на свежем воздухе. "Здоровье, достигаемое иными средствами, - говорил он, - едва ли достойно зваться здоровьем". Он приводил как пример блаженства охоту на лис и указывал на землекопов как на единственных людей, которые как сословие могут по справедливости почитаться счастливее прочих. Его вторым условием была женская любовь. Третьим, и наиболее трудно осуществимым, было презрение к честолюбивым помыслам. Четвертым была цель, которая требовала постоянного к себе стремления; и он держался того мнения, что степень достижимого счастья пропорциональна духовности и возвышенности этой цели. Замечателен был непрерывный поток даров, которые фортуна в изобилии обрушивала па Эллисона. Красотою и грацией он превосходил всех. Разум его был такого склада, что приобретение познаний являлось для него не трудом, а скорее наитием и необходимостью. Он принадлежал к одной из знатнейших фамилий империи. Его невеста была самая прелестная и самая верная из женщин. Его владения всегда были обширны; но, когда он достиг совершеннолетия, обнаружилось, что судьба сделала его объектом одного из тех необычайных своих капризов, что потрясают общество и почти всегда коренным образом переменяют моральный склад тех, на кого направлены.
Оказалось, что примерно за сто лет до совершеннолетия мистера Эллисона в одной отдаленной провинции скончался некий мистер Сибрайт Эллисон. Этот джентльмен скопил огромное состояние и, не имея прямых потомков, измыслил прихотливый план: дать своему богатству расти в течение ста лет после своей смерти. Мудро, до мельчайших подробностей распорядившись различными вложениями, он завещал всю сумму ближайшему из своих. родственников но фамилии Эллисон, который будет жить через сто лет. Было предпринято много попыток отменить это необычайное завещание; но то, что они посиди характер ex post facto[1] обрекало их на провал; зато было привлечено внимание ревностного правительства и удалось провести законодательный акт, запрещающий подобные накопления. Этот акт, однако, не помешал юному Эллисону в свой двадцать первый день рождения вступить во владение наследством своего предка Сибрайта, составлявшим четыреста пятьдесят миллионов долларов[2].
Когда стали известны столь огромные размеры унаследованного богатства, то, разумеется, начала строить всяческие предположения относительно того, как им распорядятся. Величина и безусловное наличие суммы привели в растерянность всех, размышлявших об этом предмете. Про обладателя какого-либо умопостигаемого количества денег можно было вообразить что угодно. Владей он богатствами, только превосходящими богатства любого гражданина, легко было представить себе, что он пустится в безудержный разгул соответственно модам своего времени, или займется политическими интригами, или начнет метить в министры, или купит себе высокий титул, или примется коллекционировать целые музеи virtu[3] или станет щедрым покровителем изящной словесности, наук, искусств, или свяжет свое имя с благотворительными учреждениями, известными широкою сферою деятельности. Но при столь невообразимом богатстве, действительным владельцем которого сделался наследник, чувствовалось, что эти цели, да и все обычные цели представляют слишком ограниченное поле. Обратились к цифрам, и они лишь привели в смущение. Стало ясно, что даже при трех процентах годовых капитал принесет не менее тринадцати миллионов пятисот тысяч годового дохода, что составляло миллион сто двадцать пять тысяч в месяц, или тридцать шесть тысяч девятьсот восемьдесят шесть долларов в день, или тысячу пятьсот сорок один доллар в час, или двадцать шесть долларов в каждую быстролетную минуту. И вследствие этого обычные предположения решительно отбросили. Не знали, что и вообразить. Некоторые даже предположили, будто мистер Эллисон избавится, по крайней мере, от половины своего состояния, ибо такое множество денег уж совершенно ни на что не нужно, и обогатит целую рать родственников разделом избытков. Ближайшим из них он и в самом деле уступил то весьма необычное богатство, которым владел до получения наследства.
Однако я не был удивлен, узнав, что он давно принял решение по вопросу, послужившему среди его друзей поводом для многих обсуждений. И я не очень-то изумился, обнаружив, что именно он решил. В отношении частной благотворительности он успокоил свою совесть. В возможность отдельного человека хоть как-либо, в прямом значении слова, улучшить общее состояние человечества он (мне жаль в этом признаться) мало верил. В целом, к счастью или пет, он в значительной степени был предоставлен самому себе.
Он был поэт в самом благородном и широком смысле слова. Кроме того, он постиг истинную природу, высокие цели, высшее величие поэтического чувства. Он бессознательно понял, что самое полное, а быть может, единственно возможное удовлетворение этого чувства заключается в созидании новых форм прекрасного. Некоторые странности, исходящие то ли из его раннего образования, то ли из самой природы его ума, придали всем его этическим представлениям характер так называемого материализма; и, быть может, это и внушило ему убеждение, что наиболее плодотворная, если только не единственная область воистину поэтического деяния заключается в создании новых видов чисто материальной красоты. И случилось так, что он не стал ни музыкантом, ни поэтом - если употреблять последний термин в его повседневном значении. А может быть, он пренебрег такою возможностью просто в соответствии со своим убеждением, что одно из основных условий счастья па земле заключается в презрении к честолюбивым помыслам. И, право, не вероятно ли, что если высокий гений по необходимости честолюбив, то наивысший чуждается того, что зовется честолюбием? И не может ли быть так, что иной, более великий, нежели Мильтон, оставался доволен, пребывая "немым и бесславным"? Я убежден, что мир никогда не видел - и если только цепь случайностей не вынудит ум благороднейшего склада к низменным усилиям, то мир никогда и не увидит - полную меру победоносного свершения в самых богатых возможностями областях искусства, на которую вполне способна природа человеческая.
Эллисон не стал ни музыкантом, ни поэтом, хотя не жил на свете человек, более глубоко поглощенный музыкой и поэзией. Весьма возможно, что при других обстоятельствах он стал бы живописцем. Скульптура, хотя она и сугубо поэтична по природе своей, слишком ограничена в размахе и результатах, и поэтому не могла когда-либо обратить на себя его пристальное внимание. Я успел упомянуть все отрасли искусства, па которые поэтическое чувство, по общепринятому мнению, распространяется. Но Эллисон утверждал, что наиболее богатая возможностями, наиболее истинная, наиболее естественная и, быть может, наиболее широкая отрасль его пребывает в необъяснимом небрежении. Никто еще не относил декоративное садоводство к видам поэзии; но друг мой полагал, что оно предоставляет истинной Музе великолепнейшие возможности. И вправду, здесь простирается обширнейшее поле для демонстрации фантазии, выражаемой в бесконечном сочетании форм невиданной ранее красоты; и элементы, ее составляющие, неизмеримо превосходят все, что может дать земля. В многообразных и многокрасочных цветах и деревьях он усматривал самые прямые и энергичные усилия Природы, направленные на сотворение материальной красоты. И в направлении или в концентрации этих усилий - точнее, в приспособлении этих усилий к глазам, что должны увидеть их на земле, в применении лучших средств, в трудах ради полнейшего совершенства - и заключалось, как он понял, исполнение не только его судьбы как поэта, но и высокой цели, с коей божество наделило человека поэтическим чувством.
"В приспособлении этих усилий к глазам, что должны увидеть их на земле". Объясняя это выражение, мистер Эллисон во многом приблизил меня к разгадке того, что всегда казалось мне загадочным: разумею тот факт (его же оспорит разве лишь невежда), что в природе не существуют сочетания элементов пейзажа, равного тем, что способен сотворить гениальный живописец. Не сыщется в действительности райских мест, подобных там, что сияют нам с полотен Клода. В самых пленительных из естественных ландшафтов всегда сыщется избыток или недостаток чего-либо - многие избытки и многие недостатки. Если составные части и могут по отдельности превзойти даже наивысшее мастерство живописца, то в размещении этих частей всегда найдется нечто, моющее быть улучшенным. Коротко говоря, на широких естественных просторах земли нет точки, внимательно смотря с которой взор живописца не найдет погрешностей в том, что называется "композицией" пейзажа. И все же, до чего это непостижимо! В иных областях мы справедливо привыкли считать природу непревзойденной. Мы уклоняемся от состязаний с ее деталями. Кто дерзнет воспроизводить расцветку тюльпана или улучшать пропорции ландыша? Критическая школа, которая считает, что скульптура или портретная живопись должны скорее возвышать, идеализировать натуру, а не подражать ей, пребывает в заблуждении. Все сочетания черт человеческой красоты в живописи или скульптуре лишь приближаются к прекрасному, которое живет и дышит. Этот эстетический принцип верен лишь применительно к пейзажу; и, почувствовав здесь его верность, из-за опрометчивой тяги к обобщениям критики почли, будто он распространяется на все области искусства. Я сказал: почувствовав, ибо это чувство - не аффектация и не химера. И в математике явления - не точнее тех, которые открываются художнику, почувствовавшему природу своего искусства. Он не только предполагает, но положительно знает, что такие-то и такие-то, на первый взгляд произвольные сочетания материи образуют - и лишь они образуют - истинно прекрасное. Его мотивы, однако, еще не дозрели до выражения. Потребен более глубокий анализ, нежели тот, что ведом ныне, дабы вполне их исследовать и выразить. Тем не менее художника в его инстинктивных понятиях поддерживают голоса всех его собратьев. Пусть в "композиции" будет недостаток, пусть в ее простое расположение форм внесут поправку, пусть эту поправку покажут всем художникам на свете, необходимость этой поправки признает каждый. И даже еще более того: для улучшения композиционного изъяна каждый из содружества в отдельности предложил бы одну и ту же поправку.
Повторяю, что материальная природа подлежит улучшению лишь в упорядочении элементов пейзажа и, следственно, лишь в этой области возможность ее усовершенствования представлялась мне неразрешимою загадкою. Мои мысли о настоящем предмете ограничивались предположением, будто природа вначале тщилась создать поверхность земли в полном согласии с человеческими понятиями о совершенной степени прекрасного, высокого или живописного, но что это начальное стремление не было выполнено ввиду известных геологических нарушений - нарушений форм я цветовых сочетаний, подлинный же смысл искусства состоит в исправлении и сглаживании подобных нарушений. Однако убедительность такого предположения значительно ослаблялась сопряженною о ним необходимостью расценивать эти геологические нарушения как противоестественные и не имеющие никакой цели. Эллисон высказал догадку, что они предвещают смерть. Объяснил он это следующим образом: допустим, что вначале на долю человека предназначалось бессмертие. Тогда первоначальный вид земной поверхности, отвечающий блаженному состоянию человека, не просто существовал, но был сотворен но расчету. Геологические же нарушения предвещали смертность, приуготовленные человеку в дальнейшем.
"Так вот, - сказал мой друг, - то, что мы считали идеализацией пейзажа, может таковою быть и в действительности, но лишь со смертной, или человеческой, точки зрения. Каждая перемена в естественном облике земли может, по всей вероятности, оказаться изъяном в картине, если вообразить, что картину эту видят целиком - во всем ее объеме - с точки, далекой от поверхности земли, хотя и не за пределами земной атмосферы. Легко понять, что поправка в детали, рассматриваемой на близком расстоянии, может в то же время повредить более общему или цельному впечатлению. Ведь могут быть существа, некогда люди, а теперь людям невидимые, которым издалека наш беспорядок может показаться порядком, наша неживописность - живописною; одним словом, это земные ангелы, и необозримые декоративные сады обоих полушарий бог, быть может, скомпоновал для их, а не для нашего созерцания, для их восприятия красоты, восприятия, утонченного смертью".
Во время обсуждения друг мой процитировал некоторые отрывки из сочинения о декоративном садоводстве, автор которого, по общему мнению, успешно трактовал свою тему:
"Собственно есть лишь два стиля декоративного садоводства. Первый стремится напомнить первоначальную красоту местности, приспосабливаясь к окружающей природе; деревья выращивают, приводя их в гармонию с окрестными холмами или долинами; выявляют те приятные сочетания размеров, пропорций и цвета, которые, будучи скрыты от неопытного наблюдателя, повсеместно обнаруживаются перед истинным ценителем природы. Результат этого естественного стиля в садоводстве заключается скорее в отсутствии всяческих недостатков и несоответствий - в преобладании здоровой гармонии и порядка, нежели в создании каких-либо особых чудес или красот. У искусственного стиля столько же разновидностей, сколько существует индивидуальных вкусов, подлежащих удовлетворению. В известном смысле он соотносится с различными стилями архитектуры. Возьмите величественные аллеи и уединенные уголки Версаля, итальянские террасы, разновидности смешанного староанглийского стиля, родственного готике или елизаветинскому зодчеству. Что бы ни говорили против злоупотреблений в искусственном стиле садоводства, привнесение искусства придает саду большую красоту. Это отчасти радует глаз благодаря наличию порядка и плана, отчасти благодаря интеллектуальным причинам. Терраса с обветшалой, обросшей мохом балюстрадой напоминает прекрасные облики проходивших по пей в былые дни. И даже малейший признак искусства свидетельствует о заботе и человеческом участии".
"Из того, что я ранее заметил, - продолжал Эллисон, - вы поймете, что я отвергаю выраженную здесь идею о возврате к естественной красоте данной местности. Естественная красота никогда не сравнится с созданной. Конечно, все зависит от выбора места. Сказанное здесь о выявлении приятных сочетаний размеров, пропорций и цвета - лишь неясные слова, потребные для сокрытия неточной мысли. Процитированная фраза может значить что угодно или ничего и никуда нас не приводит. Что истинный результат естественного стиля в садоводстве заключается скорее в отсутствии всяческих недостатков и несоответствий, нежели в создании каких-либо особых чудес или красот - положение, пригодное более для низменного стадного восприятия, нежели для пылких мечтаний гения. Негативные достоинства, здесь подразумеваемые, относятся к воззрениям той неуклюжей критической школы, которая в словесности готова почтить апофеозом Аддисона. А ведь правда, что добродетель, состоящая единственно в уклонении от порока, непосредственно воздействует на рассудок и поэтому может быть отнесена к правилам, но добродетель более высокого рода, пылающая в мироздании, постижима только по своим следствиям. Правила применимы лишь к заслугам отречения - к великолепию воздержания. Вне этих правил критическое искусство способно лишь строить предположения. Можно научить построению "Катона", но тщетны попытки рассказать, как замыслить Парфенон или "Ад". Однако создание готово; чудо совершилось, и способность воспринимать делается всеобщею. Обнаруживается, что софисты негативной школы, которые по своей неспособности творить насмехались над творчеством, теперь громче всех расточают похвалы творению. То, что в своем зачаточном состоянии возмущало их ограниченный разум, по созревании неизменно исторгает восхищение, рожденное их инстинктивным чувством прекрасного".
"Наблюдения автора относительно искусственного стиля, - продолжал Эллисон, - вызывают меньше возражений. То, что добавление искусства придает саду большую красоту, справедливо, так же как и упоминание о свидетельстве человеческого участия. Выраженный принцип неоспорим - но и вне его может заключаться нечто. В следовании этому принципу может заключаться цель - цель, недостижимая средствами, как правило, доступными отдельным лицам, но которая, в случае достижения, придала бы декоративному саду очарование, далеко превосходящее то очарование, что возникает от простого сознания человеческого участия. Поэт, обладая денежными ресурсами, был бы способен, сохраняя необходимую идею искусства или культуры, или, как выразился наш автор, участия, придать своим эскизам такую степень красоты и новизны, дабы внушить чувство вмешательства высших сил. Станет ясно, что, добиваясь подобного результата, он сохраняет все достоинства участия или плана, в то же время избавляя свою работу от жесткости или техницизма земного искусства. В самой дикой глуши - в самых нетронутых уголках девственной природы - очевидно искусство творца; но искусство это очевидно лишь для рассудка и ни в каком смысле не обладает явною силою чувства. Предположим теперь, что это сознание плана, созданного Всемогущим, понизится на одну ступень - придет в нечто подобное гармонии или соответствию с сознанием человеческого искусства, образует нечто среднее между тем и другим: вообразим, к примеру, ландшафт, где сочетаются простор и определенность, который одновременно прекрасен, великолепен и странен, и это сочетание показывает, что о нем заботятся, его возделывают, за ним наблюдают существа высшего порядка, но родственные человеку; тогда сознание участия сохраняется, в то время как элемент искусства приобретает характер промежуточной или вторичной природы, природы, которая не бог и не эманация бога, но именно природа, то есть нечто сотворенное ангелами, парящими между человеком и богом".
И посвятив свое огромное богатство осуществлению подобной грезы - в простых физических упражнениях на свежем воздухе, обусловленных его личным надзором над выполнением его замыслов, в вечной цели, созданной этими замыслами, в возвышенной духовности этой цели, в презрении к честолюбивым помыслам, которое эта цель позволила ему всемерно ощутить, в неиссякаемом источнике, утолявшем без пресыщения главную страсть его души, жажду прекрасного, и, сверх всего, в сочувствии женщины, чары и любовь которой обволокли его существование царственной атмосферою рая, Эллисон думал обрести и обрел избавление от обыденных забот рода человеческого вкупе с большим количеством прямого счастья, нежели представлялось госпоже де Сталь в самых восторженных ее мечтах.
Я не надеюсь дать читателю хоть какое-то отдаленное представление о тех чудесах, которые моему другу удалось осуществить. Я хочу описать их, но меня обескураживает трудность описания, я останавливаюсь на полпути между подробностями и целым. Быть может, лучшим способом явится сочетание и того и другого в их крайнем выражении.
Первый шаг мистера Эллисона заключался, разумеется, в выборе места; и едва начал он раздумывать об этом, как внимание его привлекла роскошная природа тихоокеанских островов. Он уж решился было отправиться путешествовать в южные моря, но, поразмыслив в течение ночи, отказался от этой идеи. "Будь я мизантроп, - объяснял он, - подобная местность подошла бы мне. Ее полная уединенность и замкнутость, затруднительность прибытия п отбытия составили бы в этом случае главную прелесть ее, но пока что я еще не Тимон. В одиночестве я ищу покоя, по пе уныния. Да ведь будет и много часов, когда от поэтических натур мне потребуется сочувствие сделанному мною. В этом случае мне надобно искать место невдалеке от многолюдного города, а близость его, вдобавок, послужит мне лучшим подспорьем в выполнении моих замыслов".
В поисках подходящего места, подобным образом расположенного, Эллисон путешествовал несколько лет, и мне позволено было сопровождать его. Тысячу участков, приводивших меня в восторг, он отвергал без колебания по причинам, в конце концов убеждавшим меня в его правоте. Наконец мы достигли возвышенного плоскогорья, отличающегося удивительно плодородной землею и очень красивого, откуда открывался панорамический вид обширнее того, что открывается с Этны, и, по мнению Эллисона, равно как и моему, превосходящий вид с прославленной горы в отношении всех истинных элементов живописного.
"Я сознаю, - сказал искатель, вздохнув с глубоким удовлетворением, после того как зачарованно взирал на эту сцену около часа, - я знаю, что здесь на моем месте девять десятых из самых придирчивых ничего бы не пожелали. Панорама воистину великолепна, и я восторгался бы ею, если бы великолепие ее пе было бы чрезмерно. Вкус всех когда-либо знакомых мне архитекторов заставляет их ради "вида" помещать здания на вершинах холмов. Ошибка очевидна. Величие в любом своем выражении, особенно же в смысле протяженности, удивляет и волнует, а затем утомляет и гнетет. Для недолгого впечатления не может быть ничего лучшего, но для постоянного созерцания - ничего худшего. А для постоянного созерцания самый нежелательный вид грандиозности - это грандиозность протяженности, а худший вид протяженности - это расстояние. Оно враждебно чувству и ощущению замкнутости - чувству и ощущению, которые мы пытаемся удовлетворить, когда удаляемся "на покой в деревню". Смотря с горной вершины, мы пе можем не почувствовать себя затерянными в пространстве. Павшие духом избегают подобных видов, как чумы".
Только к концу четвертого года наших поисков мы нашли местность, которою Эллисон остался доволен. Разумеется, излишне говорить, где она расположена. Недавняя смерть моего друга привела к тому, что некоторому разряду посетителей был открыт доступ в его поместье Арнгейм, и оно снискало себе род утаенной славы, хотя и значительно большей по степени, но сходной по характеру со славою, которою так долго отличался Фонтхилл.
Обычно к Арнгейму приближались по реке. Посетитель покидал город ранним утром. До полудня он следовал между берегов, исполненных спокойной, безмятежной красоты, на которых паслись бесчисленные стада овец - белые пятна среди яркой зелени холмистых лугов. Постепенно создавалось впечатление, будто из края землепашцев мы переходим в более дикий, пастушеский, - и впечатление это понемногу растворялось в чувстве замкнутости - а там и в сознании уединения. По мере того, как приближался вечер, русло сужалось; берега делались все более и более обрывисты, покрыты более густой, буйной и суровой по окраске растительностью. Вода становилась прозрачнее. Поток струился по тысяче излучин, так что вперед было видно не далее чем на фурлонг. Каждое мгновение судно казалось заключенным в заколдованный круг, обнесенный непреодолимыми и непроницаемыми стенами из листвы, накрытый крышею из ультрамаринового атласа и без пола, а киль с завидной ловкостью балансировал на киле призрачной ладьи, которая, перевернувшись по какой-то случайности вверх дном, плыла, постоянно сопутствуя настоящему судну ради того, чтобы держать его на поверхности. Теперь русло проходило по ущелью - пусть термин этот не вполне годится, я употребляю его лишь потому, что в языке нет слова, которое лучше бы обозначило самую примечательную, хотя и не самую характерную черту местности. На ущелье она походила лишь высотою и параллельностью берегов, и ничем другим. Берега (между которыми прозрачная вода по-прежнему спокойно струилась) поднимались до ста, а порою и до ста пятидесяти футов и так наклонялись друг к другу, что в весьма большой мере заслоняли дневной свет; а длинный, перистый мох, в обилии свисавший о кустов, переплетенных над головою, придавал всему погребальное уныние. Поток извивался все чаще и все запутаннее, как бы петляя, так что путешественник давно уж терял всякое понятие о направлении. Кроме того, его охватывало восхитительное чувство странного. Мысль о природе оставалась, но характер ее казался подвергнутым изменениям, жуткая симметрия, волнующее единообразие, колдовская упорядоченность наблюдались во всех ее созданиях. Ни единой сухой ветви, ни увядшего листа, ни случайно скатившегося камешка, ни полоски бурой земли нигде не было видно. Хрустальная влага плескалась о чистый гранит или о незапятнанный мох, и резкость линий восхищала взор, хотя и приводила в растерянность.
Пройдя до этому лабиринту в течение нескольких часов, пока сумрак сгущался с каждым мигом, судно делало крутой и неожиданный поворот и внезапно, как бы упав с неба, оказывалось в круглом водоеме, весьма обширном по сравнению с шириною ущелья. Он насчитывал около двухсот ярдов в диаметре и всюду, кроме одной точки, расположенной прямо напротив входящего судна, был окружен холмами, в общем одной высоты со стенами ущелья, хотя и совсем другого характера. Их стороны сбегали к воде под углом примерно в сорок пять градусов, и от подошвы до вершины их обволакивали роскошнейшие цветы; вряд ли можно было бы заметить хоть один зеленый лист в этом море благоуханного и переливчатого цвета. Водоем был очень глубок, но из-за необычайно прозрачной воды дно его, видимо, образованное густым скоплением маленьких круглых алебастровых камешков, порою было ясно видно, то есть, когда глаз мог позволить себе не увидеть в опрокинутом небе удвоенное цветение холмов. На них не росло никаких деревьев и даже кустов. Зрителя охватывало впечатление пышности, теплоты, цвета, покоя, гармонии, мягкости, нежности, изящества, сладострастия и чудотворного, чрезвычайно заботливого ухода, внушавшего мечтания о новой породе фей, трудолюбивых, наделенных вкусом, великолепных и изысканных; но, пока взор скользил кверху по многоцветному склону от резкой черты, отмечавшей границу его с водою, до его неясно видной вершины, растворенной в складках свисающих облаков, то, право, трудно было не вообразить панорамический поток рубинов, сапфиров, опалов и золотых ониксов, беззвучно низвергающихся с небес.
Внезапно вылетев в эту бухту из мрачного ущелья, гость восхищен, но и ошеломлен, увидев шар заходящего солнца, которое, по его предположениям, давно опустилось за горизонт, но оно встает перед ним, образуя единственный предел бесконечной перспективы, видной в еще одной расселине среди холмов.
Но тут путник покидает судно, на котором следовал дотоле, и опрыскается в легкую пирогу из слоновой кости, снаружи и внутри испещренную ярко-алыми арабесками. Острый нос и острая корма челна высоко вздымаются над водою, так что в целом его форма напоминает неправильный полумесяц. Он покоится на глади водоема, исполненный горделивой грации лебедя. На палубе, устланной горностаевым мехом, лежит единственное весло из атласного дерева, легкое, как перышко; но нигде не видно ни гребца, ни слуги. Гостя уверяют, что судьба о нем позаботится. Большое судно исчезает, и он остается один в челне, по всей видимости, недвижимо стоящем посередине озера. Но, размышляя о том, что ему предпринять далее, он ощущает легкое движение волшебной ладьи. Она медленно поворачивается, пока нос ее не начинает указывать на солнце. Она движется, мягко, но равномерно ускоряя ход, а легкая рябь, ею поднятая, как бы рождает, ударяясь в борт, божественную мелодию - как бы единственно возможное объяснение успокоительной, но грустной музыке, источник которой, растерянно оглядываясь окрест, путник напрасно ищет.
Ладья идет ровно и приближается к утесистым вратам канала, так что его глубины можно рассмотреть яснее. Справа поднимается высокая цепь холмов, покрытых дикими и густыми лесами. Заметно, однако, что восхитительная чистота на границе берега и воды остается прежней. Нет и следа обычного речного мусора. Пейзаж слева не столь суров, и его искусственность более заметна. Берег здесь поднимается весьма отлого, образуя широкий газон, трава на котором похожа более всего на бархат, а ярким цветом выдерживает сравнение с чистейшим изумрудом. Ширина плато колеблется от десяти до трехсот ярдов; оно доходит до стены в пятьдесят футов, которая тянется, бесконечно извиваясь, но все же в общем следует направлению реки, пока не теряется из виду, удаляясь к западу. Стена эта образована из цельной скалы и создана путем стесывания некогда неровного обрыва на южном берегу реки; но никаким следам рук человеческих не дозволено было остаться. Обработанный камень как бы окрашен столетиями, он густо увешан и покрыт плющом, коралловой жимолостью, шиповником и ломоносом. Тождество верхней и нижней линий стены ясно оттеняется там и сям гигантскими деревьями, растущими поодиночке и маленькими группами как вдоль плато, так и по ту сторону стены, но в непосредственной к ней близости, так что очень часто ветви (особенно ветви черных ореховых деревьев) перегибаются и окунают свисающие конечности в воду. Что дальше - -мешает увидеть непроницаемая лиственная завеса.
Все это видно во время постепенного продвижения челна к тому, что я назвал вратами перспективы. По мере приближения, однако, путник замечает, что сходство с ущельем пропало; слева открывается новый выход из бухты; туда же тянется и стена, по-прежнему следуя общему направлению потока. Вдоль этого нового русла видно не очень далеко, потому что поток вместе со стеною все еще загибается влево, пока обоих не поглощает листва.
Тем не менее ладья волшебным образом скользит в извилистый канал; и здесь берег, противоположный стене, оказывается похож на берег, противоположный стене в канале. Высокие холмы, порою по высоте равные горам и покрытые буйной и дикой растительностью, все же не дают увидеть то, что вдали.
Спокойно, хотя и с несколько большей скоростью двигаясь вперед, путник после многих коротких поворотов видит, что дальнейшую дорогу ему преграждают гигантские ворота или скорее дверь из отполированного золота, покрытая сложной резьбой и чеканкой и отражающая отвесные лучи к тому времени стремительно заходящего солнца, отчего весь окрестный лес как будто охвачен огненными языками. Дверь врезана в высокую стену, которая здесь кажется пересекающей реку под прямым углом. Однако через несколько мгновений становится видно, что главное русло все еще описывает широкую и плавную дугу влево и стена, как прежде, идет вдоль потока, а от него ответвляется довольно большой рукав и, протекая с легким плеском под дверь, скрывается из глаз. Челн входит в рукав и приближается к воротам. Тяжкие створы медленно и музыкально распахиваются. Ладья проскальзывает между ними и начинает неудержимое нисхождение в обширный амфитеатр, полностью опоясанный лиловыми горами, чьи подножья омывает серебристая река. И разом является взору Арнгеймский Эдем. Там льется чарующая мелодия; там одурманивает странный, сладкий аромат; там сновиденно свиваются перед глазами высокие, стройные восточные деревья; там раскидистые кусты, стаи золотых и пунцовых птиц, озера, окаймленные лилиями, луга, покрытые фиалками, тюльпанами, маками, гиацинтами и туберозами, - длинные, переплетенные извивы серебристых ручейков, и воздымается полуготическое, полумавританское нагромождение, волшебно парит в воздухе, сверкает в багровых закатных лучах сотнею террас, минаретов и шпилей и кажется призрачным творением сильфид, фей, джиннов и гномов.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Поместье Арнгейм

Эдгар Аллан По

Поместье Арнгейм

 Читать книгу

Аннотация

Став наследником огромного состояния юный Эллисон, поэт в самом благородном и широком смысле слова решает, что его предназначение заключается в созидании новых форм прекрасного, Рая на земле...

Первоначальный вариант рассказа был написан в 1842 году и назывался «The Landscape Garden».

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Предпринятых задним числом (лат.).
[2] | Случай, подобный вымышленному здесь, не так давно произошел в Англии. Фамилия счастливого наследника - Теллусон. Впервые я увидел сообщение об этом в "Путевых заметках" принца Пюклера-Мускау, который пишет, что унаследованная сумма составляет девяносто миллионов фунтов, и справедливо замечает, что "в размышлениях о столь обширной сумме и о службе, которую она может сослужить, есть даже нечто возвышенное". Для соответствия со взглядами, исповедуемыми в настоящем рассказе, я последовал сообщению принца, хотя оно и непомерно преувеличено. Набросок и фактически первая часть настоящего произведения была обнародована много лет назад - до выхода в свет первого выпуска восхитительного романа Сю "Вечный жид", на идею которого, быть может, навели записки Мускау.
[3] | Произведений искусства, редкостей (итал.).