Эдгар Аллан По - Поэтический принцип

1 Эдгар Аллан По

Говоря о поэтическом принципе, я не претендую ни на полноту, ни на глубину. Моей главной целью будет в ходе достаточно произвольных рассуждений о сути того, что мы называем поэзией, предложить вашему вниманию несколько мелких английских или американских стихотворений, наиболее отвечающих моему личному вкусу или оказавших наиболее определенное воздействие на мое воображение. Под "мелкими" я, конечно, подразумеваю стихотворения малого объема. И тут же, вначале, позвольте мне сказать несколько слов относительно довольно странного принципа, который, справедливо или нет, всегда оказывал влияние на мою критическую оценку стихотворения. Я считаю, что больших стихотворений или поэм вообще не существует. Я утверждаю, что выражение "большая поэма" - явное противоречие в терминах.
Вряд ли стоит говорить о том, что произведение достойно называться поэтическим постольку, поскольку оно волнует, возвышая душу. Ценность его пропорциональна этому возвышающему волнению. Но все волнения преходящи - таково свойство души. Та степень волнения, которая дает произведению право называться поэтическим, не может постоянно сохраняться в каком-либо сочинении большого объема. Максимум через полчаса волнение ослабевает, иссякает, переходя в нечто противоположное, и тогда поэтическое произведение, по существу, перестает быть таковым.
Несомненно, многие нашли трудным сочетать предписание критики относительно того, что "Потерянным раем" надлежит благоговейно восхищаться на всем его протяжении, с абсолютной невозможностью во все время чтения сохранять тот восторг перед поэмой, которого это предписание требует. Фактически это великое произведение можно счесть поэтическим лишь в том случае, если, отбросив важнейшее требование, предъявляемое ко всем произведениям искусства, требование единства, мы будем рассматривать его лишь как ряд небольших стихотворений. Если ради сохранения единства поэмы, цельности ее эффекта или производимого ею впечатления мы прочитали бы ее за один присест, то в итоге волнение наше постоянно то нарастало, а то спадало бы. После пассажа истинно поэтического неизбежно следуют банальности, которыми никакие априорные критические суждения не заставят нас восхищаться; но если, дочитав поэму, мы вновь примемся за нее, пропустив первую книгу (то есть начав со второй), мы поразимся, увидев, как восхищает нас то, что ранее мы осуждали, и возмущает то, чем мы прежде столь восторгались. Изо всего этого следует, что конечный, суммарный или абсолютный эффект даже лучшей эпической поэмы на свете равняется нулю - и это именно так.
Что до "Илиады", то мы располагаем если не прямым доказательством, то по крайней мере вескими основаниями предполагать, что она была задумана как цикл лирических стихотворений; но, допуская замысел эпоса, мы можем только сказать, что поэма зиждется на несовершенном представлении об искусстве. Современный эпос, написанный в духе ложно представляемых древних образцов, - плод опрометчивого и слепого подражания. Но время таких художественных аномалий миновало. Если когда-либо какая-либо очень большая поэма и вправду пользовалась популярностью - в чем сомневаюсь, - то по крайней мере ясно, что никакая очень большая поэма никогда более популярна не будет.
Суждение о том, что величина произведения, ceteris paribus, может служить мерилом его оценки, будучи сформулировано подобным образом, несомненно, покажется в достаточной мере нелепым; но суждением этим мы обязаны нашим толстым журналам. Право же, в одном лишь абстрактно рассматриваемом количестве, насколько это касается книг, нет ничего достойного похвал, столь постоянно расточаемых этими суровыми изданиями! Да, гора в самом деле одними лишь своими пространственными размерами внушает нам чувство возвышенного; но никто не получит подобного впечатления даже от непомерного объема "Колумбиады". Пока что журнальные рецензенты не требовали оценивать Ламартина в кубических футах, а Поллока - в фунтах; но что еще можем мы вывести из их постоянных разглагольствований о "длительном усилии"? Ежели посредством "длительного усилия" какой-нибудь господинчик и разрешится эпической поэмой, от всей души похвалим его за усилия, ежели за это стоит хвалить; но давайте воздержимся от похвал его поэме только ради этих самых усилий. Можно надеяться, что в будущем здравый смысл столь возрастет, что о произведении искусства станут судить по впечатлению, им производимому, по эффекту, им достигаемому, а не по времени, потребному для достижения этого эффекта, или по количеству "длительных усилий", необходимых, дабы произвести это впечатление. Дело в том, что прилежание - одно, а дар - совсем другое, и никакие журналы во всем крещеном мире не могут их смешивать. Мало-помалу и это суждение наряду с другими, утверждаемыми мною, будет принято как самоочевидное. А пока их обычно осуждают как ложные, что не повредит существенным образом их истинности.
С другой стороны, ясно, что стихотворение может быть и неуместно кратким. Чрезмерная краткость вырождается в голый эпиграмматизм. Очень короткое стихотворение хотя и может быть блестящим или живым, но никогда не произведет глубокого или длительного впечатления. Печать должна равномерно вдавливаться в сургуч. Беранже сочинил бесчисленное количество произведений, острых и затрагивающих душу; но, в общем, их легковесность помешала им глубоко напечатлеться в общественном мнении, и, как многие перышки из крыл фантазии, они бесследно унесены ветром.
Примечательным образцом того, как ненужная краткость повредила стихотворению, помешав обратить на него внимание публики, может служить эта прелестная маленькая серенада:
Сновиденья о тебе
Гонят первый сладкий сон,
Тише дует ветерок,
В звездах блещет небосклон;
Сновиденья о тебе
Пронизали тишину,
Некий дух меня повлек
К твоему, любовь, окну!
Звуки трепетные спят
На немой струе ручья,
Тают, болью рождены,
Излиянья соловья,
Сник чампака аромат,
Как замрут мечты во сне, -
У тебя на лоне так
Суждено угаснуть мне!
Подними меня с травы!
Все бледней я, все слабей!
Подними, и обойми,
И лобзаний дождь пролей.

Томен, хладен я - увы!
Сердца стук летит во тьму -
К своему его прижми,
Чтоб разбиться там ему.
Эти строки известны, быть может, весьма немногим, хотя автор их - такой большой поэт, как Шелли. Теплоту их чувства, при этом нежную и воздушную, оценит всякий, но глубже всех - лишь тот, кто сам восставал от сладостных грез о возлюбленной, дабы окунуться в волны ароматного воздуха летней южной ночи.
Одному из лучших стихотворений Уиллиса - на мой взгляд, лучшему из когда-либо им написанных - несомненно, именно этот изъян чрезмерной краткости помешал занять надлежащее место во мнении как критики, так и читателей.
Лег на Бродвей покров теней,
Густела ночи мгла,
И там тогда, знатна, горда,
Красавица прошла.
За ней одной незримых рой
Стремился без числа.
Дух чистоты ее черты
Торжественно облек,
Дивились все ее красе,
Был облик девы строг:
Все то, что бог ей даровал,
Она хранила впрок.
В ней чувства нет! За звон монет
Пренебрегать душой -
Ее удел; но кто б хотел
Назвать ее женой,
Хоть благодать - себя продать,
Свершив обряд святой?
А вслед за ней, ее милей,
Шла девушка, бледна, -
Нужду, позор с недавних пор
Изведала она,
За пыл страстей остаток дней
Страдать обречена.
Не снидет мгла с ее чела
Отныне и вовек:
Чему Христос, презрев донос,
Слова прощенья рек,
То день за днем в упорстве злом
Карает человек!
В этом сочинении трудно узнать Уиллиса, написавшего так много незначительных "салонных" стихов. Строки не только насыщенны и возвышенны, но и полны энергии, и при этом напряженны от очевидной искренности чувства, которую мы тщетно искали бы во всех других сочинениях этого автора.
Пока эпическая мания, пока идея о том, что поэтические победы неразрывно связаны с многословием, постепенно угасает во мнении публики благодаря собственной своей нелепости, мы видим, что ее сменяет ересь слишком явно ложная, чтобы ее можно было долго выносить, но которая за краткий срок существования, можно сказать, причинила больше вреда нашей поэзии, нежели все остальные ее враги, вместе взятые. Я разумею ересь, именуемую "дидактизмом". Принято считать молча и вслух, прямо и косвенно, что конечная цель всякой поэзии - истина. Каждое стихотворение, как говорят, должно внедрять в читателя некую мораль, и по морали этой и должно судить о ценности данного произведения. Мы, американцы, особливо покровительствовали этой идее, а мы, бостонцы, развили ее вполне. Мы забрали себе в голову, что написать стихотворение просто ради самого стихотворения, да еще признаться в том, что наша цель такова, значит обнаружить решительное отсутствие в нас истинного поэтического величия и силы; но ведь дело-то в том, что, позволь мы себе заглянуть в глубь души, мы бы немедленно обнаружили, что нет и не может существовать на свете какого-либо произведения, более исполненного величия, более благородного и возвышенного, нежели это самое стихотворение, это стихотворение per se, это стихотворение, которое является стихотворением и ничем иным, это стихотворение, написанное ради самого стихотворения.
Питая к истине столь же глубокое благоговение, как и всякий другой, я все же ограничил бы в какой-то мере способы ее внедрения. Я бы ограничил их ради того, чтобы придать им более силы. Я бы не стал их ослаблять путем рассеивания. Истина предъявляет суровые требования, ей нет дела до миров. Все, без чего в песне никак невозможно обойтись, - именно то, с чем она решительно не имеет ничего общего. Украшать ее цветами и драгоценными каменьями - значит превращать ее всего лишь в вычурный парадокс. Борясь за истину, мы нуждаемся скорее в суровости языка, нежели в его цветистости. Мы должны быть просты, точны, кратки. Мы должны быть холодны, спокойны, бесстрастны. Одним словом, мы должны пребывать в состоянии как можно более противоположном поэтическому. Воистину слеп тот, кто не видит коренные и непреодолимые различия между убеждением посредством истины и посредством поэзии. Неизлечимо помешан на теоретизировании тот, кто, невзирая на эти различия, все же настаивает на попытках смешать воедино масло и воду поэзии и истины.
Разделяя сознание на три главные области, мы имеем чистый интеллект, вкус и нравственное чувство. Помещаю вкус посередине, ибо именно это место он в сознании и занимает. Он находится в тесном соприкосновении с другими областями сознания, но от нравственного чувства отделен столь малозаметною границею, что Аристотель не замедлил отнести некоторые его проявления к самим добродетелям. Тем не менее мы видим, что функции частей этой триады отмечены достаточными различиями. Подобно тому как интеллект имеет отношение к истине, так же вкус осведомляет нас о прекрасном, а нравственное чувство заботится о долге. Совесть учит нас обязательствам перед последним, рассудок - целесообразности его, вкус же довольствуется тем, что показывает нам его очарование, объявляя войну пороку единственно ради его уродливости, его диспропорций, его враждебности цельному, соразмерному, гармоническому - одним словом, прекрасному.
Некий бессмертный инстинкт, гнездящийся глубоко в человеческом духе, - это, попросту говоря, чувство прекрасного. Именно оно дарит человеческому духу наслаждение многообразными формами, звуками, запахами и чувствами, среди которых он существует. И подобно тому как лилия отражается в озере, а взгляд Амариллиды - в зеркале, так и простое устное или письменное воспроизведение этих форм, звуков, красок, запахов и чувств удваивает источники наслаждения. Но это простое воспроизведение - не поэзия. Тот, кто просто поет, хотя бы с самым пылким энтузиазмом и с самою живою верностью воображения, о зрелищах, звуках, запахах, красках и чувствах, что наравне со всем человечеством улыбаются и ему, - он, говорю я, еще не доказал прав на свое божественное звание. Вдали есть еще нечто, для него недостижимое. Есть еще у нас жажда вечная, для утоления которой он не показал нам кристальных ключей. Жажда эта принадлежит бессмертию человеческому. Она - и следствие и признак его неувядаемого существования. Она - стремление мотылька к звезде. Это не просто постижение красоты окружающей, но безумный порыв к красоте горней. Одухотворенные предвидением великолепия по ту сторону могилы, боремся мы, дабы многообразными сочетаниями временных вещей и мыслей обрести частицу того прекрасного, которое состоит, быть может, из того, что принадлежит единой лишь вечности. И когда поэзия или музыка, самое чарующее из всего поэтического, заставляет нас лить слезы, то не от великого наслаждения, как предполагает аббат Гравина, но от некой нетерпеливой скорби, порожденной нашей неспособностью сейчас, здесь, на земле, познать сполна те божественные и экстатические восторги, на которые стих или музыка дает нам лишь мимолетные и зыбкие намеки.
Стремление постичь неземную красоту, это стремление душ соответственного склада и дало миру все, в чем он когда-либо мог постичь и вместе почувствовать поэтическое.
Конечно, поэтическое чувство может развиваться по-разному: в живописи, в скульптуре, в архитектуре, в танце, особенно в музыке, а весьма своеобразно и широко - в декоративном садоводстве. Но наш предмет ограничивается поэтическим чувством в его словесном выражении. И тут позвольте мне вкратце сказать о ритме. Удовольствуясь высказыванием уверенности в том, что музыка в многообразных разновидностях метра, ритма и рифмы столь значительна в поэзии, что отвергать ее всегда неразумно и отказывающийся от столь необходимого подспорья попросту глуп, я не буду останавливаться на утверждении ее абсолютной важности. Быть может, именно в музыке душа более всего приближается к той великой цели, к которой, будучи одухотворена поэтическим чувством, она стремится, - к созданию неземной красоты. Да, быть может, эта высокая цель здесь порою и достигается. Часто мы ощущаем с трепетным восторгом, что земная арфа исторгает звуки, ведомые ангелам. И поэтому не может быть сомнения, что союз поэзии с музыкой в общепринятом смысле открывает широчайшее поле для поэтического развития. Старинные барды и миннезингеры обладали преимуществами, которых мы лишены, и когда Томас Мур сам пел свои песни, то законнейшим образом совершенствовал их как стихи.
Итак, резюмируем: я бы вкратце определил поэзию слов как _созидание прекрасного посредством ритма_. Ее единственный судья - вкус. Ее взаимоотношения с интеллектом и совестью имеют лишь второстепенное значение. С долгом или истиной она соприкасается лишь случайно.
Однако скажу несколько слов в виде объяснения. Я утверждаю, что наслаждение, одновременно наиболее чистое, наиболее возвышающее и наиболее полное, то, которое обретают при созерцании прекрасного. Лишь при созерцании прекрасного мы в силах изведать то высокое наслаждение или волнение, в котором мы видим поэтическое чувство, столь легко отличимое от истины или удовлетворения интеллекта, а также от страсти или волнения сердца. Следовательно, поэзии я отвожу область прекрасного - что включает и понятие возвышенного - просто-напросто по очевидному закону искусства, гласящему, что следствия должны проистекать как можно более непосредственно от причин, и никто не был еще столь слаб рассудком, дабы отрицать, что особое возвышение души, о котором идет речь, легче всего достигается при помощи стихов. Однако из этого отнюдь не следует, что зовы страсти, предписания долга и даже уроки истины не могут быть привнесены в стихотворение, и притом с выгодою, ибо они способны попутно и многообразными средствами послужить основной цели произведения; но истинный художник всегда сумеет приглушить их и сделать подчиненными тому _прекрасному_, что образует атмосферу стихов.
Лучше всего мне начать чтение стихов, которые я предлагаю вашему вниманию, огласив вступление к "Скитальцу" мистера Лонгфелло:
День кончен, и с крыльев Ночи
Спускается сумрак и мгла,
Как будто перо большое
Парящего в небе орла.
Я вижу - огни деревни
Блестят сквозь дождливую сеть,
И чувства тоски безотчетной
Не в силах преодолеть.
Еще не печаль, но все же
Походит тоска на печаль -
Вот так, как на дождь походит
Туман, застилающий даль.
Прочти ж мне стихи иль песню
Простую какую-нибудь,
Чтоб мог я от мыслей тревожных
Шумливого дня отдохнуть.
Не тех великих поэтов,
Чей голос - могучий зов,
Чей шаг, отдаленный эхом,
Звучит в лабиринте веков.
Ведь мысли их, словно фанфары,
С неслыханной силой такой
Гремят о борьбе бесконечной,
А мне сейчас нужен покой.
Возьми поскромнее поэтов,
Чьи песни из сердца текли,
Как слезы из век задрожавших,
Как дождик из тучки вдали.
Того, кто в труде ежедневном,
В бессоннице тяжких ночей
Расслышал чудесные звуки
В душе утомленной своей.
Те песни смиряют тревогу
И пульс напряженный забот,
И в душу покой благодатный,
Как после молитвы, сойдет.
Прочти ж мне из книги любимой
Что хочешь, пусть голос твой
Озвучит стихи поэта,
Усиливши их волшебство.
И музыка сумрак наполнит,
Мучительных дум караван
Уложит шатры, как арабы,
И скроется тихо в туман. {*}
{* Перевод М. Зенкевича.}
Хотя размах воображения в этих строках невелик, их тонкостью справедливо восхищаются. Некоторые образы оказывают очень сильное воздействие. Ничто не может быть лучше строк про
...великих поэтов,
Чей голос - могучий зов,
Чей шаг, отдаленный эхом,
Звучит в лабиринте веков.
Очень сильное воздействие оказывает также идея последнего четверостишия. В целом, однако, стихотворение заслуживает похвалы главным образом за грациозную небрежность размера, столь соответствующую выражаемым чувствам, и в особенности за непринужденность общего стиля. Эту непринужденность, или естественность манеры письма, давно уже стало модным считать непринужденностью только внешнею и достижимою лишь большим трудом. Но это не так: естественная манера трудна лишь тем, кому нечего на нее и покушаться - лишенным естественности. Лишь вследствие того, что стихи будут писаться с проникновением или вчувствованием, их интонация неизменно окажется присущей большинству людей и, конечно, меняющейся в зависимости от обстоятельств. Тот автор, что на манер "Североамериканского обозрения" при всех обстоятельствах будет оставаться всего-навсего "тихим", по необходимости при многих обстоятельствах окажется попросту глупым или тупым, и у нас не больше оснований считать такого "непринужденным" или "естественным", чем кокни, корчащего из себя великосветского льва, или Спящую Красавицу в музее восковых фигур.
Из мелких стихотворений Брайента наибольшее впечатление произвело на меня то, которое он озаглавил "Июнь". Привожу лишь часть его:
Там будет долгие часы
Свет литься золотой,
Цветы невиданной красы
Взойдут в траве густой,
Там, где усну я наконец,
Совьет себе гнездо скворец,
Там бабочка покой
Себе найдет, и гул пчелы
Дням лета возгласит хвалы.
Что, если крик и смех ко мне
Домчатся из села
Иль песня девы при луне,
Беспечно весела?
Что, если б, трепетно чиста,
Ко мне влюбленная чета
В вечерний час пришла?
Моя мечта: вовеки пусть
В том уголке не веет грусть.
О, знаю, знаю: тень мою
Лучи не озарят,
Я вздохи ветра не вопью,
Не буду звукам рад;
Но коль туда, где лягу я,
Придут грустить мои друзья -
То вспять не заспешат:
Цветенье, воздух, птичий гам

1 Следующая страница


Эдгар Аллан По - Поэтический принцип

Поэтический принцип 2

Задержат их надолго там.
И вспомнят с нежностью они
Былые времена,
Да и того, кто в эти дни
Не пьет июнь до дна:
Ведь он в природы торжество
Одно привнес - что у него
Могила зелена;
Отрадно будет под травой
Услышать голос мой живой.
Течение ритма здесь даже сладострастно, ничто не может быть мелодичнее. Это стихотворение всегда действовало на меня примечательным образом. Напряженная меланхолия, которая как бы выплескивается на поверхность всего светлого, что поэт говорит о своей могиле, потрясает нас до глубины души, и в этом потрясении заложено истинное возвышение поэзией. Стихи оставляют впечатление приятной грусти. И если в остальных произведениях, с которыми я вас ознакомлю, обнаружится нечто более или менее сходное по тону, позвольте мне вам напомнить, что известный оттенок грусти (как и почему - нам неведомо) неразрывно связан со всеми высшими проявлениями прекрасного. Но это все же лишь
Еще не печаль, но все же
Походит тоска на печаль -
Вот так, как на дождь походит
Туман, застилающий даль. {*}
{* Перевод М. Зенкевича.}
Оттенок, о котором я говорю, отчетливо виден даже в таком исполненном блеска и темперамента стихотворении, как "Заздравная" Эдварда Кута Пинкни:
Пью здравье той, чьей красотой
Навек пленен я стал,
Она - всем женщинам пример,
Чистейший идеал;
Ей жизнь вручил сонм светлых сил
И добрый звездный рой -
И создана была она
Эфирно неземной.
Как птичий глас в рассветный час,
Прекрасной речь жива,
Но чем-то музыки нежней
Полны ее слова:
Любое, сказанное ей,
Души печать несет -
Так вобрала у роз пчела
Душистый сок на мед.
А чувства все в ее душе
Безгрешны и чисты,
Благоуханием полны,
Как вешние цветы;
Она возвышенных страстей
Пленительно полна,
Их воплощением живым
Нам кажется она!
Взгляни лишь миг на светлый лик -
Не будет он забыт,
Звук голоса ее в сердцах
Не скоро отзвучит.
С приходом смерти я вздохну
В конце мне данных дней
Не по моим годам земным,
А лишь по ней, по ней.
Пью здравье той, чьей красотой
Навек пленен я стал,
Она - всем женщинам пример,
Чистейший идеал.
Пью здравье! О, когда б таких
Знал больше шар земной,
Чтоб жизнь текла, чуждаясь зла,
Поэзией сплошной!
Мистеру Пинкни не повезло, что он родился слишком далеко на Юге. Будь он уроженец Новой Англии, то вероятно, что его сочла бы первым из лирических поэтов Америки великодушная клика, которая столь долго вершит судьбы американской словесности, руководя тем, что называется "Североамериканским обозрением". Только что приведенное стихотворение особенно прекрасно; но возвышение поэзией, им достигаемое, мы должны приписать главным образом сочувствию, которое оно вызывает у нас к энтузиазму поэта. Мы прощаем его гиперболы за бесспорную искренность, с какою он их изрекает.
Но я отнюдь не намерен распространяться о _достоинствах_ того, что я вам собираюсь читать. Стихи неизбежно скажут сами за себя. Боккалини в "Вестях с Парнаса" рассказывает, что однажды Зоил преподнес Аполлону весьма едкую критику на весьма достохвальную книгу, после чего бог спросил его, какие у этого произведения есть достоинства. Критик ответствовал, что обращал внимание лишь на ее изъяны. Услышав это, Аполлон вручил ему мешок непровеянной пшеницы, повелев ему отобрать себе в награду _всю мякину_.
Так вот эта притча очень хороша как выпад против критиков, но я отнюдь не уверен, что бог был прав. Я отнюдь не уверен, что в определении истинных границ долга критики не заключена грубейшая ошибка. Достоинство, особенно в стихах, можно принять в качестве аксиомы: оно становится самоочевидным, стоит только прочитать их надлежащим образом. Достоинства стихотворения перестают быть достоинствами, если их надобно доказывать; а говорить слишком подробно о достоинствах какого-либо произведения искусства равносильно признанию, что они не очень велики.

Среди "Мелодий" Томаса Мура есть одно весьма выдающееся стихотворение, и кажется весьма странным, что оно не привлекает должного внимания. Я имею в виду строки, начинающиеся словами: "Олень мой, ты ранен!.." Их напряженная энергия ничем не превзойдена даже у Байрона. В двух строках Мура передано душевное движение, заключающее в себе _самую суть_ божественной страсти любви, - душевное движение, которое, быть может, нашло отзвук в наибольшем числе самых страстных сердец человеческих, нежели любое другое душевное движение, когда-либо воплощенное в словах:
Олень мой, ты ранен! здесь дом твой, приди,
Склонись, отдохни у меня на груди:
Тут сердце, что верно тебе, и рука,
И улыбка, что скрыть не могли б облака.
На то и любовь, что вовек не пройдет,
Будь горе иль счастье, позор иль почет!
Виновен ты пусть - твой удел разделю,
Каков бы ты ни был - тебя я люблю.
Ты ангелом звал меня в радостный миг,
И все я твой ангел, хоть ужас настиг.
Пройду я с тобой испытанье огнем,
Спасу, огражу - или вместе умрем!
Последнее время стало модным отрицать у Мура воображение, не отказывая ему в прихотливой фантазии; это различие первым определил Колридж, лучше всех других понимавший огромную силу Мура. Дело в том, что прихотливость фантазии этого поэта настолько перевешивает все другие его качества, а также фантазию всех других людей, что весьма естественно создалось впечатление, будто ничем другим он и не обладает. Но никогда не было сделано большей ошибки. Никогда со славой истинного поэта не поступали столь несправедливо. В пределах английского языка я не могу припомнить стихотворения, столь исполненного глубокого и зловещего воображения в лучшем смысле слова, чем то, что начинается строками "О, как хотел бы я сейчас над тусклым озером стоять" и которое написал Томас Мур. К сожалению, я не могу его вспомнить.
Одним из самых благородных и, говоря о прихотливой фантазии, одним из наиболее наделенных этим качеством среди современных поэтов был Томас Гуд. Его "Прекрасная Инес" всегда таила для меня невыразимое очарование:
Вы не встречали Инес,
Отраду наших глаз?
Она ушла на Запад,
И словно свет погас!
Она румянец свой и смех
Похитила у нас,
И множество других надежд,
И перлов, и прикрас!
Вернись, колдунья Инес,
Пока не пала ночь,
Покамест звезды и луну
Ты не сманила прочь;
Как счастлив, кто любим тобой,
Всеозаренья дочь, -
Подобного блаженства мне
Вообразить невмочь!
Ах, мне б, колдунья Инес,
В заморской стороне
Лететь с тобою рядом
На гордом скакуне!
Ужели нет здесь милых дам
И рыцарей в броне
И надобно друзей души
Искать в чужой стране?
Тебя я видел, Инес,
На ближнем берегу,
Средь знатных юношей и дев
В изысканном кругу;
Качались перья, скакуны
Резвились на лугу.
Когда ж я этот дивный сон
Вновь подстеречь смогу?
Ушла ты с песней, Инес,
С напевом заодно,
А музыка и клики
Вились к звену звено.
Увы! Отраду испытать
Мне не было дано:
Разлуки поступь слышал тот,
Кто любит так давно!
Прощай, колдунья Инес,
Взошла ты на корму;
Попутный ветер в спину
Ковчегу твоему!
Твоя улыбка, принеся
Блаженство одному,
Разбила множество сердец,
Их погрузив во тьму! {*}
{* Перевод А. Голембы.}
"Дом с привидениями" того же автора - одно из самых правдивых стихотворений, когда-либо написанных, одно из самых правдивых, одно из самых совершенных, одно из самых отшлифованных в художественном отношении как по теме, так и по выполнению. Кроме того, в нем заключена могучая фантазия. Сожалею, что его объем не позволяет огласить его на лекции. Вместо него разрешите прочитать пользующееся всеобщим признанием стихотворение "Мост Вздохов":
Вновь, омраченная,
Спит, не дыша,
Отягощенная
Жизнью душа!
С мертвой голубкою
Будьте нежней;
Подняли хрупкую
С мокрых камней!
Катятся струи
На мостовую:
Густо опутана
Тиной обильной,
Словно укутана
В саван могильный!
Без осуждения,
Пренебрежения,
С болью сердечной
Вспомните жившую,
Смерть искупившую
Женственность вечную.
Не упрекайте
Мятежницу скорбную:
Стерто минувшее,
Смыто позорное;
Нет, не лукавила
С жизнью несчастная,

Предыдущая страница 2 Следующая страница


Эдгар Аллан По - Поэтический принцип

3 Эдгар Аллан По

Смерть ей оставила
Только прекрасное.
Евы ославленной
Горести минули:
Волны, проржавленны,
К берегу хлынули!
Пышные косы
Свяжите узлом,
Светлые косы!
Излишни вопросы:
Где ее дом?
Есть ли родные?
Где они ныне?
Братья и сестры!
Ласка и милость?
Или к любимому,
Недостижимому,
Сердце стремилось?
Ах! С христианами,
Сдержанно-рьяными,
Жить все трудней!
Комнаты дороги;
Не было в городе,
В каменном ворохе,
Крова у ней!
Все изначальные,
Сентиментальные
Чувства исчезли.
Плакать рискованно,
Смерть уготована,
Сердце приковано
К пасмурной бездне.
Там, где фонарный
Свет лучезарный
Рябь озарил,
Где вспыхнула темная
Река неуемная,
Застыла бездомная
У самых перил.
Холод мартовских звезд
Бьет ее мелкой дрожью;
Аркой выгнулся мост,
Взявший берег в подножье;
Жизнь отметается,
Смертного таинства
Сердце полно,
Рот перекошенный...
Сладко быть брошенной
Камнем на дно!
Очертя голову,
В зыбкое олово,
В ряби разбег;
Не обесславь ее,
Ясно представь ее,
Злой человек!
Я окуну твою
Душу распутную
В омуты рек!
С мертвой голубкою
Будьте нежней, -
Подняли хрупкую
С мокрых камней!
Мертвое тело
Не окоченело,
Так ради Христа
Слезы утрите ей,
Нежно отрите ей
Щеки, уста!
Очи открытые
С болью гнетущею
Сквозь незабытое,
Тиной покрытое,
Смотрят в грядущее.
Бесчеловечности
И бессердечности
Жертвою стала ты:
Гибель прияла ты
Волей судьбы!
Муки простите ей,
Руки скрестите ей
Для очистительной
Вечной мольбы!
И отпустите вы
С нежностью ровною
К трону Спасителя
Душу греховную! {*}
{* Перевод А. Голембы.}
Сила этого стихотворения равняется его драматизму. Техника стиха, доводящая виртуозность до самой грани фантастического, при этом прекрасно соответствует тому безумному исступлению, которое и является основой стихотворения.
Среди мелких стихотворений лорда Байрона есть одно, никогда не снискавшее у критиков той хвалы, которую оно, несомненно, заслуживает:
Хоть судьба мне во всем изменила
И моя закатилась звезда,
Ты меня никогда не винила,
Не судила меня никогда.
Ты мой дух разгадала тревожный,
Разделила мой жребий одна.
Я мечтал о любви невозможной -
И в тебе мне явилась она.
Если я улыбнусь и нежданно
Отвечают улыбкой цветы,
Я могу не бояться обмана,
Ибо так улыбаешься ты.
Если ссорится ветер с волнами,
Как со мною друзья и родня,
Только тем, что оно - между нами,
Это море тревожит меня.
Пусть Надежда, корабль мой, разбита
И обломки уходят на дно,
Сердцу в бурях лишь гордость защита,
Но и в пытках не сдастся оно.
Ибо смерть предпочту я презренью,
Никакой не страшусь клеветы.
И меня не принудят к смиренью,
Если будешь союзницей ты.
Люди лгут - никогда не лгала ты,
Не по-женски верна мне была,
Ты любила, не требуя платы,
И любовь за любовь отдала.
Ты, не дрогнув, на ложь возражала,
Не для сплетен следила за мной,
Расставаясь со мной, не бежала
И не прятала нож за спиной.
Этот мир не кляну я враждебный,
Где преследуют все одного:
Я не пел ему песни хвалебной,
Но уйти не спешил от него.
И ошибку я страшной ценою
Оплатил в эти смутные дни,
Но зато ты навеки со мною,
И тебя не отнимут они.
Буря прошлое стерла, и что же,
Чем утешу себя самого?
То, что было всего мне дороже,
Оказалось достойней всего.
И в песках еще ключ серебрится,
И звезда еще в небе горит,
А в пустыне поет еще птица
И душе о тебе говорит. {*}
{* Перевод В. Левика.}
Хотя размер, здесь использованный, - один из самых трудных, техническая сторона стиха вряд ли оставляет желать лучшего. Более благородный предмет никогда не призывал к труду перо поэта. Идея стихотворения возвышает душу и заключается в том, что никто не вправе жаловаться на превратности судьбы, если его не оставляет непоколебимая любовь женщины.
Из Альфреда Теннисона - хотя я со всею искренностью считаю его благороднейшим поэтом изо всех когда-либо существовавших - я успею прочитать лишь очень небольшое стихотворение. Я называю и считаю его благороднейшим из поэтов не потому, что впечатление, им производимое, всегда наиболее глубоко, не потому, что поэтическое волнение, им возбуждаемое, всегда наиболее сильно, но потому, что оно всегда наиболее воздушно, иными словами, наиболее возвышающе и наиболее чисто. Нет поэта менее земного, плотского. Я собираюсь прочитать вам отрывок из его последней большой поэмы "Принцесса":
В чем, в чем причина этих странных слез?
Они высокой скорбью рождены,
Идут из сердца, застилают взор,
Когда смотрю на ширь осенних нив
И думаю про канувшие дни.
Свежее первого луча, что пал
На парус, приносящий к нам друзей,
Грустней луча, который обагрил
Все милое, идущее ко дну,
Грустны и свежи канувшие дни.

Предыдущая страница 3 Следующая страница


Эдгар Аллан По - Поэтический принцип

Поэтический принцип 4

Грустны и странны, как в предсмертный час
Хор полусонных птиц перед зарей,
Когда глазам тускнеющим окно
Квадратом, все светлея, предстает,
Грустны и странны канувшие дни.
Вы дороги, как память милых уст
Усопшему, лобзаний слаще вы
Придуманных, бездонны, как любовь,
Как первая любовь, как совесть, злы,
О Смерть средь Жизни, канувшие дни.
Я попытался, хотя и весьма поверхностным и несовершенным образом, ознакомить вас с моей концепцией поэтического принципа. Я ставил себе целью изложить вам, что в то время как принцип этот сам по себе выражает человеческую тягу к неземной красоте, проявляется он неизменно в неком _возвышающем волнении души_, вполне независимом от опьянения сердца, то есть страсти, или удовлетворения разума, то есть истины. Ибо страсть, увы, склонна скорее принижать душу, а не возвышать ее. Любовь же, напротив, любовь истинная, божественный Эрос, Венера Уранийская в отличие от Дионейской, несомненно, самая чистая и самая истинно поэтическая тема. Что до истины, то, конечно, если при постижении какой-либо истины мы обретаем дотоле не замеченную гармонию, то сразу же испытываем истинно поэтическое чувство; но чувство это относится лишь к самой гармонии и ни в коей мере не к истине, лишь послужившей выявлению этой гармонии.
Однако нам легче будет прийти к ясному представлению о том, что такое истинная поэзия, путем простого перечисления некоторых из несложных элементов, рождающих поэтическое чувство в самом поэте. Он обретает амброзию, насыщающую его Душу, в ярких светилах, сияющих на небосводе, в цветочных лепестках, в густом невысоком кустарнике, в волнистых нивах, в высоких, склоненных восточных деревьях, в голубых горных далях, в нагромождении облаков, в мерцании полускрытых ключей, в бликах на серебристой речной глади, в покое уединенных озер, в колодезной глубине, отражающей звезды. Она является ему в пении птиц, в золотой арфе, во вздохах ночного ветра, в ропоте леса, в жалобах прибоя, в свежем дыхании рощ, в аромате фиалки, в сладострастном благовонии гиацинта, в так много говорящем запахе, который в сумерки доносится к нему с дальних неоткрытых островов, что высятся за смутными океанами, бесконечными и неизведанными. Он узнает ее во всех благородных мыслях, во всех бескорыстных побуждениях, во всех святых порывах, во всех доблестных, великодушных и жертвенных деяниях. Он чувствует ее в красоте женщины, в грации ее поступи, в сиянии ее взора, в мелодии ее голоса, в ее нежном смехе, в ее вздохе, в гармоническом шелесте ее одеяний. Он глубоко чувствует ее в чарующей ласке ее, в ее пылких восторгах, в ее кроткой доброте, в ее безропотном и благочестивом долготерпении - но более всего, о, более всего он узнает ее, склоняя перед нею колена, он поклоняется ей, воплощенной в вере, в чистоте, в силе, в истинно божественном величии ее _любви_.
Позвольте в заключение прочитать еще одно краткое стихотворение, по характеру весьма отличное от всех ранее процитированных. Написано оно Мазеруэллом и озаглавлено "Песня кавалера". При наших современных и целиком рациональных представлениях о нелепости и нечестивости войны мы вряд ли наилучшим образом приспособлены для сочувствия выраженным в ней эмоциям и, следовательно, для оценки ее достоинств. Чтобы вполне этого добиться, мы должны в воображении отождествить себя с душою кавалера старых времен.
Проверьте шлемы, сталь кирас -
И в седла, молодцы!
Вновь Честь и Слава кличут нас -
Погибели гонцы.
Слезой не затуманим взгляд,
Когда возьмем клинки,
Вздыхать не будет наш отряд
Красоткам вопреки.
Пастух унылый, хнычь, дрожи -
Нам нет примера в том:
Пойдем сражаться как мужи,
Героями умрем!

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Поэтический принцип

Эдгар Аллан По

Поэтический принцип

 Читать книгу

Аннотация

В мистическом романе "Предводитель волков" (1857) события разворачиваются в XVIII веке в одной из французских провинций. Главный герой вступает в сговор с дьяволом и совершает преступления, сеет вокруг себя горе и страдания.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel