Эдгар Аллан По - Почему французик носит руку на перевязи

1 Эдгар Аллан По

Почему французик носит руку на перевязи?
Ежели кому из джентльменов интересно, то можете сами поглядеть - у меня на визитных карточках так прямо черным по розовой глянцевой бумаге значится: "Сэр Патрик О'Грандисон, баронет; приход Блумсбери, Рассел-Сквер, Саутгемптон-роуд, 39". И ежели кому хочется знать, кто у нас цвет галантности и вершина бон-тона во всем Лондоне, то это как раз я самый и есть. И ничего удивительного (так что можете не воротить носы), ведь уже битые полтора месяца, что я джентльмен, с тех пор как я перестал быть ирландцем и пошел в баронеты, живу - что твой император, уже и образование получил и галантному обхождению обучился. Ох, вам небось охота хоть краем глаза взглянуть, как сэр Патрик О'Грандисон, баронет, выходит, разодетый в пух и прах, чтобы ехать в эту самую оперу, или же садится в бричку и едет кататься в Гайд-Парк! А какая у меня вальяжная фигура! Элегант! Из-за этой фигуры все дамы влюбляются в меня. Ведь во мне роста - любо-дорого посмотреть - добрых шесть футов да еще и три дюйма в придачу. А какая грация, какое сложение сверху донизу! Это вам не три фута с малостью, что росточку в нем - в этом паршивом иностранце-французике, который через дорогу живет и целый божий день с утра до ночи - себе на горе - пялится и зырится на хорошенькую вдовушку миссис Джем, мою соседку (да благословит ее бог!) и самую что ни на есть добрую знакомую. Вы только взгляните - видите? У паршивца рожа кислая и левая рука на перевязи. А почему - сейчас все как есть толком разобъясню.
Дело-то нехитрое вот в чем. В первый же день, как я приехал из славного Коннаута и красотка-вдовушка меня молодца в окошко на улице увидела, - тут же сердце свое мне и отдала. Я это сразу заметил, понятно? Меня не проведешь - не таковский. Вижу: она окошко торопливо распахивает, глаза разинула, таращит, а потом подносит к одному этакое стеклышко в золотой оправе, и дьявол меня заграбастай, ежели взгляд ее сквозь стеклышко не сказал мне яснее слов: "Ах! Свет доброго утра вам, сэр Патрик О'Грандисон, баронет, и низкий поклон! Вы, как погляжу, воистину из джентльменов джентльмен, клянусь душой, и я, ей же ей! - ваша, мой дорогой, в любое время дня и ночи - только кликните". Ну а уж я не из тех, кого можно переплюнуть в галантности. Я отвесил ей поклон, да такой - вы бы видели! А затем одернул шляпу с головы одним широким рывком и обоими глазами ей подмигнул, словно бы говоря: "Верное слово, вы - премилая крошка, миссис Джем, моя красавица, и захлебнуться мне в ирландской топи болотной, ежели я, сэр Патрик О'Грандисон, баронет, собственной персоной, не готов сей же миг сдавить вас в жарких объятиях и показать вам, как любят у нас в Лондондерри!".
Ну, назавтра утром я как раз сидел и думал, не требует ли от меня галантность послать моей вдовушке любовную писульку, как вдруг входит лакей ливрейный и подает мне разрисованную эдакую визитную карточку, а на ней, он говорит, написано (я сам гравированные слова с завитками не разбираю по причине того, что левша): "мусью" там, "граф", "фу-ты-ну-ты", "мэтр дю-танц" и прочая галиматья - имя и прозвания этого паршивого иностранца-французика, что через дорогу живет.
И тут как раз он сам входит, отвешивает мне поклон по высшему разряду и говорит, что, мол, только взял на себя смелость сделать мне честь нанести мне краткий визит, и как припустил, припустил, а я ни боже мой не понимаю, чего он лопочет. Одно только слышу: "Пули-ву, вули-ву", - и среди прочего наговорил он мне с три короба разного вранья, что будто бы он, видите ли, без ума от любви к моей вдовушке миссис Джем и что она будто бы питает любовь к нему!
Услышав такое, я, сами понимаете, чуть не взбесился, но вспомнил, однако, что я - сэр Патрик О'Грандисон, баронет, и что хороший тон, не допускает, чтобы галантный джентльмен давал волю гневу, ну, я вида не подал, словно бы мне дела нет, балакаю с ним по-дружески, и немного погодя он вдруг - бац! - предлагает, чтобы мы вместе пошли прямо к вдовушке и он представит меня мадаме со всеми онерами.
"Ты слышишь, - говорю я про себя. - Ну и везет же тебе, Патрик! Погоди, сейчас он увидит, в кого влюблена без памяти миссис Джем, в тебя, молодца, или же в этого мусью Мэтр дю-танца".
И пошли мы к вдовушке в соседний дом, и ежели вы скажете, что все там было бон-тон и элегант, то не ошибетесь. Ковер лежал во весь пол, в углу - фордыбьяно, и фисгармошка, и еще черт те что, а в другом углу - диванчик, такой распрекрасный, что в мире не сыскать, а на нем - ангельчик прелестный, миссис Джем собственной персоной.
- Свет доброго утра вам, миссис Джем, - говорю я и отвешиваю ей такой изысканный, элегантный поклон, что у вас бы голова кругом пошла. А французик-иностранец лопочет
- Вули-ву, пули-ву, ляп-тяп, и дорогая миссис Джем, вот этот джентльмен - не кто другой, как достопочтенный сэр Патрик О'Грандисон, баронет, мой самый что ни на есть добрый друг и знакомый.
Вдовушка встает с дивана и делает мне изысканный реверанс, какого свет не видывал, и снова садится, ангелочек-ангелочком. Смотрю, провалиться мне, если этот паршивый мусью Мэтр дю-танц в тот же миг не усаживается подле по правую ее ручку. Ух ты черт! Я думал, у меня глаза так прямо и выскочат; до того я разозлился. Но, однако, потом говорю про себя: "Ах так! Вот вы как, мусью Мэтр дю-танц?" И в тот же миг тоже усаживаюсь подле хозяйки по левую ручку - знай, мусью, наших! Ну, вы бы посмотрели, как изысканно и элегантно я ей подмигнул при этом обоими глазами прямо в лицо!
Но французишка даже и не заподозрил меня ни в чем. Знай себе любезничает с хозяйкой, старается изо всей своей мочи, "Вули-ву, - говорит, - пули-ву. И тяп-ляп".
"Ничего не выйдет, мусью лягушатник", - думаю я про себя. И тоже стал разговаривать что было мочи. И так я ее заговорил моей изысканной, элегантной беседой про милые болота Коннаута, что она только меня одного и слушала. Под конец подарила она меня такой прелестной улыбкой от уха до уха, что я сразу осмелел и пожал ей кончик мизинца самым что ни на есть галантным манером, а сам знай гляжу на нее во все глаза.
И подумайте только, что за хитрая плутовка, лишь только она увидела, что я ей лапку пожимаю, она ее цап - и за спину. Мол, что вы, сэр Патрик О'Грандисон, вот теперь вам будет удобнее, а то право же, хороший тон не допускает, чтобы вы мне ручку пожимали прямо на глазах у этого иностранца-французика мусью Мэтр дю-танца.
Я ей в ответ подмигнул, словно говоря: "Ладно, что до хитростей, то можете на сэра Патрика положиться". И эдак не спеша приступаю к Делу. Вы бы умерли, если б видели, как я помаленьку, осторожненько просунул руку между спинкой дивана и спиной хозяйки. А там - ее лапка дожидается, словно говорит "Свет доброго утра вам, сэр Патрик О'Грандисон, баронет". Ну, я ее пожал слегка, так только, для начала, самую малость, боясь, не дай бог, показаться грубым. И - ах ты боже мой! - она мне отвечает самым легким и нечувствительным пожатием, какое мне в жизни доставалось. "Кровь и гром, сэр Патрик, - думаю я про себя, - ты один и никто другой - самый красивый и самый счастливый ирландец изо всех сыновей славного Коннаута". И тут уж я жму ей лапку от всей души, и она, моя красавица, тоже жмет мне руку в ответ вполне чувствительно. Но вы бы лопнули от смеха, видя глупое зазнайство французика, - он так перед ней рассыпался, и ухмылялся, и лопотал, и бормотал, что в жизни я не слыхивал ничего подобного. И пусть дьявол меня заграбастает, ежели я вдруг своими глазами не увидел, как он возьми да подмигни ей. Ох, ну и разозлился же я, не дай вам господи!
- Разрешите, - говорю, - уведомить вас, мусью Мэтр дю-танц, - эдак вежливо говорю, ничем меня не возьмешь, - что хороший тон не допускает пялиться и зыриться на благородную женщину, тем паче таким вот, как вы. И с этими словами снова пожимаю ей лапку, словно хочу сказать: "Ни боже мой, не сомневайтесь, мое сокровище, сэр Патрик - ваша надежная защита". И снова чувствую ответное пожатие, словно она мне отвечает "Правда ваша, сэр Патрик, - а мне это понятнее всяких слов. - Правда ваша, клянусь душой, вы - джентльмен что надо, и это как бог свят". Да еще открывает свои ясные буркалы во всю ширь, так что они у нее едва вовсе не выскочили, и смотрит сначала в сердцах на мусью Лягушатника, а потом на меня с улыбкой, что твой солнечный свет.
- Ах так! - говорит этот наглец. - Вот оно что! И вули-ву, пули-ву, - и вбирает голову в плечи все глубже и глубже, а рот изгибает дугой углами вниз - и ни гу-гу.
Сами понимаете, дальше - больше, сэр Патрик совсем рассвирепел, потому что французишка снова подмигивает моей вдовушке, а вдовушка снова мне руку жмет, словно говоря: "Ну-ка, покажите ему, сэр Патрик О'Грандисон, клянусь душой!".
Издал я могучее проклятье: - Ах, ты, - говорю, - паршивый лягушатник и такой-рассякой такой-то сын! - Но в эту минуту что бы вы думали она делает? Вскакивает с дивана, словно ужаленная, и бегом к дверям. А я гляжу ей вслед и совершенно ничегошеньки понять не могу. Видите ли, ведь я-то знал про себя, что далеко она не уйдет, не сбежит вот так вниз по лестнице за здорово живешь: я же ее за руку держу и ни на минуту не отпускаю. Вот я и говорю:
- Не кажется ли вам, мадам, что вы самую что ни на есть чуточку поторопились? Назад, назад, моя красавица, и тогда я отпущу вашу лапку. - Но она пулей сбежала вниз по лестнице, и тогда я обернулся и посмотрел на этого иностранца-французика. Вот тебе на! Провалиться мне, ежели я не его паршивую лапу держу в своей руке. Так значит... да ведь тогда... словом, так.
Ну, я тут чуть не умер от смеха, до того потешно было смотреть на французишку, когда он сообразил, что вовсе не вдовушку держал все это время за лапку, а сэра Патрика О'Грандисона. Сам дьявол никогда не видел такой вытянутой рожи! Ну а достопочтенный сэр Патрик О'Грандисон, баронет, не таковский, чтобы из себя выходить из-за какой-то небольшой ошибки. В одном только можете поручиться (и не ошибетесь): перед тем как отпустить французишке руку - а сделал я это не раньше, чем лакеи миссис Джем вытолкали нас обоих взашей, - я так ему сжал ее на прощанье, что из нее получился малиновый джем.
- Вули-ву, - говорит он, - пули-ву. И черт драл. Вот в чем истинная причина, что он носит левую руку на перевязи. ПОЧЕМУ ФРАНЦУЗИК НОСИТ РУКУ НА ПЕРЕВЯЗИ

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Почему французик носит руку на перевязи

Эдгар Аллан По

Почему французик носит руку на перевязи

 Читать книгу

Аннотация

Смешная и совсем не мистическая новелла о двух соперниках — ирландце и французе, которые воюют за расположение хорошенькой вдовушки-англичанки.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel