Эдгар Аллан По - Падение дома Ашеров

1 Эдгар Аллан По

"Son coeur est un luth suspendu;
Sitot qu'on le touche il resonne".
["Сердце его - как лютня,
Чуть тронешь - и отзовется" (франц.).]
Беранже
Весь этот нескончаемый пасмурный день, в глухой осенней тишине, под низко нависшим хмурым небом, я одиноко ехал верхом по безотрадным, неприветливым местам - и наконец, когда уже смеркалось, передо мною предстал сумрачный дом Ашеров. Едва я его увидел, мною, не знаю почему, овладело нестерпимое уныние. Нестерпимое оттого, что его не смягчала хотя бы малая толика почти приятной поэтической грусти, какую пробуждают в душе даже самые суровые картины природы, все равно - скорбной или грозной. Открывшееся мне зрелище - и самый дом, и усадьба, и однообразные окрестности - ничем не радовало глаз: угрюмые стены... безучастно и холодно глядящие окна... кое-где разросшийся камыш... белые мертвые стволы иссохших дерев... от всего этого становилось невыразимо тяжко на душе, чувство это я могу сравнить лишь с тем, что испытывает, очнувшись от своих грез, курильщик опиума: с горечью возвращения к постылым будням, когда вновь спадает пелена, обнажая неприкрашенное уродство.
Сердце мое наполнил леденящий холод, томила тоска, мысль цепенела, и напрасно воображение пыталось ее подхлестнуть - она бессильна была настроиться на лад более возвышенный. Отчего же это, подумал я, отчего так угнетает меня один вид дома Ашеров? Я не находил разгадки и не мог совладать со смутными, непостижимыми образами, что осаждали меня, пока я смотрел и размышлял. Оставалось как-то успокоиться на мысли, что хотя, безусловно, иные сочетания самых простых предметов имеют над нами особенную власть, однако постичь природу этой власти мы еще не умеем. Возможно, раздумывал я, стоит лишь под иным углом взглянуть на те же черты окружающего ландшафта, на подробности той же картины - и гнетущее впечатление смягчится или даже исчезнет совсем; а потому я направил коня к обрывистому берегу черного и мрачного озера, чья недвижная гладь едва поблескивала возле самого дома, и поглядел вниз,- но опрокинутые, отраженные в воде серые камыши, и ужасные остовы деревьев, и холодно, безучастно глядящие окна только заставили меня вновь содрогнуться от чувства еще более тягостного, чем прежде.
А меж тем в этой обители уныния мне предстояло провести несколько недель. Ее владелец, Родерик Ашер, в ранней юности был со мною в дружбе; однако с той поры мы долгие годы не виделись. Но недавно в моей дали я получил от него письмо - письмо бессвязное и настойчивое: он умолял меня приехать. В каждой строчке прорывалась мучительная тревога. Ашер писал о жестоком телесном недуге... о гнетущем душевном расстройстве... о том, как он жаждет повидаться со мной, лучшим и, в сущности, единственным своим другом, в надежде, что мое общество придаст ему бодрости и хоть немного облегчит его страдания. Все это и еще многое другое высказано было с таким неподдельным волнением, так горячо просил он меня приехать, что колебаться я не мог - и принял приглашение, которое, однако же, казалось мне весьма странным.
Хотя мальчиками мы были почти неразлучны, я, по правде сказать, мало знал о моем друге. Он всегда был на редкость сдержан и замкнут. Я знал, впрочем, что род его очень древний и что все Ашеры с незапамятных времен отличались необычайной утонченностью чувств, которая век за веком проявлялась во многих произведениях возвышенного искусства, а в недавнее время нашла выход в добрых делах, в щедрости не напоказ, а также в увлечении музыкой: в этом семействе музыке предавались со страстью, предпочитая не общепризнанные произведения и всем доступные красоты, но сложность и изысканность. Было мне также известно примечательное обстоятельство: как ни стар род Ашеров, древо это ни разу не дало жизнеспособной ветви; иными словами, род продолжался только по прямой пинии, и, если не считать пустячных кратковременных отклонений, так было всегда... Быть может, думал я, мысленно сопоставляя облик этого дома со славой, что шла про его обитателей, и размышляя о том, как за века одно могло наложить свой отпечаток на другое, - быть может, оттого, что не было боковых линий и родовое имение всегда передавалось вместе с именем только по прямой, от отца к сыну, прежнее название поместья в конце концов забылось, его сменило новое, странное и двусмысленное. "Дом Ашеров" - так прозвали здешние крестьяне и родовой замок, и его владельцев.
Как я уже сказал, моя ребяческая попытка подбодриться, заглянув в озеро, только усилила первое тягостное впечатление. Несомненно, оттого, что я и сам сознавал, как быстро овладевает мною суеверное предчувствие (почему бы и не назвать его самым точным словом?), оно лишь еще больше крепло во мне. Такова, я давно это знал, двойственная природа всех чувств, чей корень - страх. И, может быть, единственно по этой причине, когда я вновь перевел взгляд с отражения в озере на самый дом, странная мысль пришла мне на ум - странная до смешного, и я лишь затем о ней упоминаю, чтобы показать, сколь сильны и ярки были угнетавшие меня ощущения. Воображение мое до того разыгралось, что я уже всерьез верил, будто самый воздух над этим домом, усадьбой и всей округой какой-то особенный, он не сродни небесам и просторам, но пропитан духом тления, исходящим от полумертвых деревьев, от серых стен и безмолвного озера, - всё окутали тлетворные таинственные испарения, тусклые, медлительные, едва различимые, свинцово-серые.
Стряхнув с себя наваждение - ибо это, конечно же, не могло быть ничем иным, - я стал внимательней всматриваться в подлинный облик дома. Прежде всего поражала невообразимая древность этих стен. За века слиняли и выцвели краски. Снаружи все покрылось лишайником и плесенью, будто клочья паутины свисали с карнизов. Однако нельзя было сказать, что дом совсем пришел в упадок. Каменная кладка нигде не обрушилась; прекрасная соразмерность всех частей здания странно не соответствовала видимой ветхости каждого отдельного камня. Отчего-то мне представилась старинная деревянная утварь, что давно уже прогнила в каком-нибудь забытом подземелье, но все еще кажется обманчиво целой и невредимой, ибо долгие годы ее не тревожило ни малейшее дуновение извне. Однако, если не считать покрова лишайников и плесени, снаружи вовсе нельзя было заподозрить, будто дом непрочен. Разве только очень пристальный взгляд мог бы различить едва заметную трещину, которая начиналась под самой крышей, зигзагом проходила по фасаду и терялась в хмурых водах озера.
Приметив все это, я подъехал по мощеной дорожке к крыльцу. Слуга принял моего коня, и я вступил под готические своды прихожей. Отсюда неслышно ступающий лакей безмолвно повел меня бесконечными темными и запутанными переходами в "студию" хозяина. Все, что я видел по дороге, еще усилило, не знаю отчего, смутные ощущения, о которых я уже говорил. Резные потолки, темные гобелены по стенам, черный, чуть поблескивающий паркет, причудливые трофеи - оружие и латы, что звоном отзывались моим шагам, - все вокруг было знакомо, нечто подобное с колыбели окружало и меня, и, однако, бог весть почему, за этими простыми, привычными предметами мне мерещилось что-то странное и непривычное. На одной из лестниц нам повстречался домашний врач Ашеров. В выражении его лица, показалось мне, смешались низкое коварство и растерянность. Он испуганно поклонился мне и прошел мимо. Мой провожатый распахнул дверь и ввел меня к своему господину.
Комната была очень высокая и просторная. Узкие стрельчатые окна прорезаны так высоко от черного дубового пола, что до них было не дотянуться. Слабые красноватые отсветы дня проникали сквозь решетчатые витражи, позволяя рассмотреть наиболее заметные предметы обстановки, но тщетно глаз силился различить что-либо в дальних углах, разглядеть сводчатый резной потолок. По стенам свисали темные драпировки. Все здесь было старинное - пышное, неудобное и обветшалое. Повсюду во множестве разбросаны были книги и музыкальные инструменты, но и они не могли скрасить мрачную картину. Мне почудилось, что самый воздух здесь полон скорби. Все окутано и проникнуто было холодным, тяжким и безысходным унынием.
Едва я вошел, Ашер поднялся с кушетки, на которой перед тем лежал, и приветствовал меня так тепло и оживленно, что его сердечность сперва показалась мне преувеличенной - насильственной любезностью ennuye [скучающего, пресыщенного (франц.).] светского человека. Но, взглянув ему в лицо, я тотчас убедился в его совершенной искренности. Мы сели; несколько мгновений он молчал, а я смотрел на него с жалостью и в то же время с ужасом. Нет, никогда еще никто не менялся так страшно за такой недолгий срок, как переменился Родерик Ашер! С трудом я заставил себя поверить, что эта бледная тень и есть былой товарищ моего детства. А ведь черты его всегда были примечательны. Восковая бледность; огромные, ясные, какие-то необыкновенно сияющие глаза; пожалуй, слишком тонкий и очень бледный, но поразительно красивого рисунка рот; изящный нос с еврейской горбинкой, но, что при этом встречается не часто, с широко вырезанными ноздрями; хорошо вылепленный подбородок, однако, недостаточно выдавался вперед, свидетельствуя о недостатке решимости; волосы на диво мягкие и тонкие; черты эти дополнял необычайно большой и широкий лоб, - право же, такое лицо нелегко забыть. А теперь все странности этого лица сделались как-то преувеличенно отчетливы, явственней проступило его своеобразное выражение - и уже от одного этого так сильно переменился весь облик, что я едва не усомнился, с тем ли человеком говорю. Больше всего изумили и даже ужаснули меня ставшая поистине мертвенной бледность и теперь уже поистине сверхъестественный блеск глаз. Шелковистые волосы тоже, казалось, слишком отросли и даже не падали вдоль щек, а окружали это лицо паутинно-тонким летучим облаком; и, как я ни старался, мне не удавалось в загадочном выражении этого удивительного лица разглядеть хоть что-то, присущее всем обыкновенным смертным.
В разговоре и движениях старого друга меня сразу поразило что-то сбивчивое, лихорадочное; скоро я понял, что этому виною постоянные слабые и тщетные попытки совладать с привычной внутренней тревогой, с чрезмерным нервическим возбуждением. К чему-то в этом роде я, в сущности, был подготовлен - и не только его письмом: я помнил, как он, бывало, вел себя в детстве, да и самое его телосложение и нрав наводили на те же мысли. Он становился то оживлен, то вдруг мрачен. Внезапно менялся и голос - то дрожащий и неуверенный (когда Ашер, казалось, совершенно терял бодрость духа), то твердый и решительный... то речь его становилась властной, внушительной, неторопливой и какой-то нарочитой, то звучала тяжеловесно, размеренно, со своеобразной гортанной певучестью, - так говорит в минуты крайнего возбуждения запойный пьяница или неизлечимый курильщик опиума.
Именно так говорил Родерик Ашер о моем приезде, о том, как горячо желал он меня видеть и как надеется, что я принесу ему облегчение. Он принялся многословно разъяснять мне природу своего недуга. Это - проклятие их семьи, сказал он, наследственная болезнь всех Ашеров, он уже отчаялся найти от нее лекарство, - и тотчас прибавил, что все это от нервов и, вне всякого сомнения, скоро пройдет. Проявляется эта болезнь во множестве противоестественных ощущений. Он подробно описывал их; иные заинтересовали меня и озадачили, хотя, возможно, тут действовали самые выражения и манера рассказчика. Он очень страдает оттого, что все его чувства мучительно обострены; переносит только совершенно пресную пищу; одеваться может далеко не во всякие ткани; цветы угнетают его своим запахом; даже неяркий свет для него пытка; и лишь немногие звуки - звуки струнных инструментов - не внушают ему отвращения. Оказалось, его преследует необоримый страх.
- Это злосчастное безумие меня погубит, - говорил он, - неминуемо погубит. Таков и только таков будет мой конец. Я боюсь будущего - и не самих событий, которые оно принесет, но их последствий. Я содрогаюсь при одной мысли о том, как любой, даже пустячный случай может сказаться на душе, вечно терзаемой нестерпимым возбуждением. Да, меня страшит вовсе не сама опасность, а то, что она за собою влечет: чувство ужаса. Вот что заранее отнимает у меня силы и достоинство, я знаю - рано или поздно придет час, когда я разом лишусь и рассудка и жизни в схватке с этим мрачным призраком - страхом.
Сверх того, не сразу, из отрывочных и двусмысленных намеков я узнал еще одну удивительную особенность его душевного состояния. Им владело странное суеверие, связанное с домом, где он жил и откуда уже многие годы не смел отлучиться: ему чудилось, будто в жилище этом гнездится некая сила, - он определял ее в выражениях столь туманных, что бесполезно их здесь повторять, но весь облик родового замка и даже дерево и камень, из которых он построен, за долгие годы обрели таинственную власть над душою хозяина: предметы материальные - серые стены, башни, сумрачное озеро, в которое они гляделись, - в конце концов повлияли на дух всей его жизни.
Ашер признался, однако, хотя и не без колебаний, что в тягостном унынии, терзающем его, повинно еще одно, более естественное и куда более осязаемое обстоятельство - давняя и тяжкая болезнь нежно любимой сестры, единственной спутницы многих лет, последней и единственной родной ему души, а теперь ее дни, видно, уже сочтены. Когда она покинет этот мир, сказал Родерик с горечью, которой мне вовек не забыть, он - отчаявшийся и хилый - останется последним из древнего рода Ашеров. Пока он говорил, леди Мэдилейн (так звали его сестру) прошла в дальнем конце залы и скрылась, не заметив меня. Я смотрел на нее с несказанным изумлением и даже со страхом, хоть и сам не понимал, откуда эти чувства. В странном оцепенении провожал я ее глазами. Когда за сестрою наконец затворилась дверь, я невольно поспешил обратить вопрошающий взгляд на брата; но он закрыл лицо руками, и я заметил лишь, как меж бескровными худыми пальцами заструились жаркие слезы.
Недуг леди Мэдилейн давно уже смущал и озадачивал искусных врачей, что пользовали ее. Они не могли определить, отчего больная неизменно ко всему равнодушна, день ото дня тает и в иные минуты все члены ее коченеют и дыхание приостанавливается. До сих нор она упорно противилась болезни и ни за что не хотела вовсе слечь в постель; но в вечер моего приезда (как с невыразимым волнением сообщил мне несколькими часами позже Ашер) она изнемогла под натиском обессиливающего недуга; и когда она на миг явилась мне издали - должно быть, то было в последний раз: едва ли мне суждено снова ее увидеть - по крайней мере, живою.
В последующие несколько дней ни Ашер, ни я не упоминали даже имени леди Мэдилейн; и все это время я, как мог, старался хоть немного рассеять печаль друга. Мы вместе занимались живописью, читали вслух, или же я, как во сне, слушал внезапную бурную исповедь его гитары. Близость наша становилась все тесней, все свободнее допускал он меня в сокровенные тайники своей души - и все с большей горечью понимал я, сколь напрасны всякие попытки развеселить это сердце, словно наделенное врожденным даром изливать на окружающий мир, как материальный, так и духовный, поток беспросветной скорби.
Навсегда останутся в моей памяти многие и многие сумрачные часы, что провел я наедине с владельцем дома Ашеров. Однако напрасно было бы пытаться описать подробней занятия и раздумья, в которые я погружался, следуя за ним. Все озарено было потусторонним отблеском какой-то страстной, безудержной отрешенности от всего земного. Всегда будут отдаваться у меня в ушах долгие погребальные песни, что импровизировал Родерик Ашер. Среди многого другого мучительно врезалось мне в память, как странно исказил и подчеркнул он бурный мотив последнего вальса Вебера. Полотна, рожденные изысканной и сумрачной его фантазией, с каждым прикосновением кисти становились все непонятней, от их загадочности меня пробирала дрожь волнения, тем более глубокого, что я и сам не понимал, откуда оно; полотна эти и сейчас живо стоят у меня перед глазами, но напрасно я старался бы хоть в какой-то мере их пересказать - слова здесь бессильны. Приковывала взор и потрясала душу именно совершенная простота, обнаженность замысла. Если удавалось когда-либо человеку выразить красками на холсте чистую идею, человек этот был Родерик Ашер. По крайней мере, во мне при тогдашних обстоятельствах странные отвлеченности, которые умудрялся мой мрачный друг выразить на своих полотнах, пробуждали безмерный благоговейный ужас - даже слабого подобия его не испытывал я перед бесспорно поразительными, но все же слишком вещественными видениями Фюссли.
Одну из фантасмагорий, созданных кистью Ашера и несколько менее отвлеченных, я попробую хоть как-то описать словами. Небольшое полотно изображало бесконечно длинное подземелье или туннель с низким потолком и гладкими белыми стенами, ровное однообразие которых нигде и ничем не прерывалось. Какими-то намеками художник сумел внушить зрителю, что странный подвал этот лежит очень глубоко под землей. Нигде на всем его протяжении не видно было выхода и не заметно факела или иного светильника; и, однако, все подземелье заливал поток ярких лучей, придавая ему какое-то неожиданное и жуткое великолепие.
Я уже упоминал о той болезненной изощренности слуха, что делала для Родерика Ашера невыносимой всякую музыку, кроме звучания некоторых струнных инструментов. Ему пришлось довольствоваться гитарой с ее своеобразным мягким голосом - быть может, прежде всего это и определило необычайный характер его игры. Но одним этим нельзя объяснить лихорадочную легкость, с какою он импровизировал. И мелодии и слова его буйных фантазий (ибо часто он сопровождал свои музыкальные экспромты стихами) порождала, без сомнения, та напряженная душевная сосредоточенность, что обнаруживала себя, как я уже мельком упоминал, лишь в минуты крайнего возбуждения, до которого он подчас сам себя доводил. Одна его внезапно вылившаяся песнь сразу мне запомнилась. Быть может, слова ее оттого так явственно запечатлелись в моей памяти, что, пока он пел, в их потаенном смысле мне впервые приоткрылось, как ясно понимает Ашер, что высокий трон его разума шаток и непрочен. Песнь его называлась "Обитель привидений", и слова ее, может быть, не в точности, но приблизительно, были такие:
Божьих ангелов обитель,
Цвел в горах зеленый дол,
Где Разум, края повелитель,
Сияющий дворец возвел.
И ничего прекрасней в мире
Крылом своим
Не осенял, плывя в эфире
Над землею, серафим.
Гордо реяло над башней
Желтых флагов полотно
(Было то не в день вчерашний,
А давным-давно).
Если ветер, гость крылатый,
Пролетал над валом вдруг,
Сладостные ароматы
Он струил вокруг.
Вечерами видел путник,
Направляя к окнам взоры,
Как под мерный рокот лютни
Мерно кружатся танцоры,
Мимо трона проносясь;
Государь порфирородный,
На танец смотрит с трона князь
С улыбкой властной и холодной.
А дверь!.. рубины, аметисты
По золоту сплели узор -
И той же россыпью искристой
Хвалебный разливался хор;
И пробегали отголоски
Во все концы долины,
В немолчном славя переплеске
И ум и гений властелина.
Но духи зла, черны как ворон,
Вошли в чертог -
И свержен князь (с тех пор он
Встречать зарю не мог).
А прежнее великолепье
Осталось для страны
Преданием почившей в склепе
Неповторимой старины.
Бывает, странник зрит воочью,
Как зажигается багрянец
В окне - и кто-то пляшет ночью
Чуждый музыке дикий танец,
И рой теней, глумливый рой,
Из тусклой двери рвется - зыбкой,
Призрачной рекой...
И слышен смех - смех без улыбки.
[Перевод Н. Вольпин]
Помню, потом мы беседовали об этой балладе, и друг мой высказал мнение, о котором я здесь упоминаю не столько ради его новизны (те же мысли высказывали и другие люди) [Уотсон, доктор Пэрсивел, Спаланцани и в особенности епископ Лэндаф - см. "Этюды о химии", т. V. - Прим.автора] сколько ради упорства, с каким он это свое мнение отстаивал. В общих чертах оно сводилось к тому, что растения способны чувствовать. Однако безудержная фантазия Родерика Ашера довела эту мысль до крайней дерзости, переходящей подчас все границы разумного. Не нахожу слов, чтобы вполне передать пыл искреннего самозабвения, с каким доказывал он свою правоту. Эта вера его была связана (как я уже ранее намекал) с серым камнем, из которого сложен был дом его предков. Способность чувствовать, казалось ему, порождается уже самым расположением этих камней, их сочетанием, а также сочетанием мхов и лишайников, которыми они поросли, и обступивших дом полумертвых дерев - и, главное, тем, что все это, ничем не потревоженное, так долго оставалось неизменным и повторялось в недвижных водах озера. Да, все это способно чувствовать, в чем можно убедиться воочию, говорил Ашер (при этих словах я даже вздрогнул), - своими глазами можно видеть, как медленно, но с несомненностью сгущается над озером и вкруг стен дома своя особенная атмосфера. А следствие этого, прибавил он, - некая безмолвная и, однако же, неодолимая и грозная сила, она веками лепит по-своему судьбы всех Ашеров, она и его сделала тем, что он есть, - таким, как я вижу его теперь. О подобных воззрениях сказать нечего, и я не стану их разъяснять.
Нетрудно догадаться, что наши книги - книги, которыми долгие годы питался ум моего больного друга, - вполне соответствовали его причудливым взглядам. Нас увлекали "Вер-Вер" и "Монастырь" Грессэ, "Бельфегор" Макиавелли, "Рай и ад" Сведенборга, "Подземные странствия Николаса Климма" Хольберга, "Хиромантия" Роберта Флада, труды Жана д'Эндажинэ и Делашамбра, "Путешествие в голубую даль" Тика и "Город солнца" Кампанеллы. Едва ли не любимой книгой был томик in octavo "Директориум Инквизиториум" доминиканца Эймерика Жеронского. Часами в задумчивости сиживал Ашер и над иными страницами Помпония Мелы о древних африканских сатирах и эгипанах. Но больше всего наслаждался он, перечитывая редкостное готическое издание in quarto - требник некоей забытой церкви - Vigiliae Mortuorum Secundum Chorum Ecclesiae Maguntinae [Бдения по усопшим согласно хору магунтинской церкви (лат.).].
Должно быть, неистовый дух этой книги, описания странных и мрачных обрядов немало повлияли на моего болезненно впечатлительного друга, невольно подумал я, когда однажды вечером он отрывисто сказал мне, что леди Мэдилейн больше нет и что до погребения он намерен две недели хранить ее тело в стенах замка, в одном из подземелий. Однако для этого необычайного поступка был и вполне разумный повод, так что я не осмелился спорить. По словам Родерика, на такое решение натолкнули его особенности недуга, которым страдала сестра, настойчивые и неотвязные расспросы ее докторов, и еще мысль о том, что кладбище рода Ашер расположено слишком далеко от дома и открыто всем стихиям. Мне вспомнился зловещий вид эскулапа, с которым в день приезда я повстречался на лестнице, - и, признаться, не захотелось противиться тому, что, в конце концов, можно было счесть просто безобидной и естественной предосторожностью.
По просьбе Ашера я помог ему совершить это временное погребение. Тело еще раньше положено было в гроб, и мы вдвоем снесли его вниз. Подвал, где мы его поместили, расположен был глубоко под землею, как раз под той частью дома, где находилась моя спальня; он был тесный, сырой, без малейшей отдушины, которая давала бы доступ свету, и так давно не открывался, что наши факелы едва не погасли в затхлом воздухе и мне почти ничего не удалось разглядеть. В давние феодальные времена подвал этот, по-видимому, служил темницей, а в пору более позднюю здесь хранили порох или иные горючие вещества, судя по тому, что часть пола, так же как и длинный коридор, приведший нас сюда, покрывали тщательно пригнанные медные листы. Так же защищена была от огня и массивная железная дверь. Непомерно тяжелая, она повернулась на петлях с громким, пронзительным скрежетом.
В этом ужасном подземелье мы опустили нашу горестную ношу на деревянный помост и, сдвинув еще не закрепленную крышку гроба, посмотрели в лицо покойницы. Впервые мне бросилось в глаза разительное сходство между братом и сестрой; должно быть, угадав мои мысли, Ашер пробормотал несколько слов, из которых я понял, что он и леди Мэдилейн были близнецы и всю жизнь души их оставались удивительно, непостижимо созвучны.
Однако наши взоры лишь ненадолго остановились на лице умершей, - мы не могли смотреть на него без трепета. Недуг, сразивший ее в расцвете молодости, оставил (как это всегда бывает при болезнях каталептического характера) подобие слабого румянца на ее щеках и едва заметную улыбку, столь ужасную на мертвых устах. Мы вновь плотно закрыли гроб, привинтили крышку, надежно заперли железную дверь и, обессиленные, поднялись наконец в жилую, а впрочем, почти столь же мрачную часть дома.
Прошло несколько невыразимо скорбных дней, и я уловил в болезненном душевном состоянии друга некие перемены. Все его поведение стало иным. Он забыл или забросил обычные занятия. Торопливыми неверными шагами бесцельно бродил он по дому. Бледность его сделалась, кажется, еще более мертвенной и пугающей, но глаза угасли. В голосе уже не слышались хотя бы изредка звучные, сильные ноты, - теперь в нем постоянно прорывалась дрожь нестерпимого ужаса. Порою мне чудилось даже, что смятенный ум его тяготит какая-то страшная тайна и он мучительно силится собрать все свое мужество и высказать ее. А в другие минуты, видя, как он часами сидит недвижимо и смотрит в пустоту, словно бы напряженно вслушивается в какие-то воображаемые звуки, я поневоле заключал, что все это попросту беспричинные странности самого настоящего безумца. Надо ли удивляться, что его состояние меня ужасало... что оно было заразительно. Я чувствовал, как медленно, но неотвратимо закрадываются и в мою душу его сумасбродные, фантастические и, однако же, неодолимо навязчивые страхи.
С особенной силой и остротой я испытал все это однажды поздно ночью, когда уже лег в постель, на седьмой или восьмой день после того, как мы снесли тело леди Мэдилейн в подземелье. Томительно тянулся час за часом, а сон упорно бежал моей постели. Я пытался здравыми рассуждениями побороть владевшее мною беспокойство. Я уверял себя, что многие, если не все мои ощущения вызваны на редкость мрачной обстановкой, темными ветхими драпировками, которые метались по стенам и шуршали о резную кровать под дыханием надвигающейся бури. Но напрасно я старался. Чем дальше, тем сильней била меня необоримая дрожь. И наконец, сердце мое стиснул злой дух необъяснимой тревоги. Огромным усилием я стряхнул его, поднялся на подушках и, всматриваясь в темноту, стал прислушиваться - сам не знаю почему, разве что побуждаемый каким-то внутренним чутьем, - к смутным глухим звукам, что доносились неведомо откуда в те редкие мгновенья, когда утихал вой ветра. Мною овладел как будто беспричинный, но нестерпимый ужас, и, чувствуя, что мне в эту ночь не уснуть, я торопливо оделся, начал быстро шагать из угла в угол и тем отчасти одолел сковавшую меня недостойную слабость.
Так прошел я несколько раз взад и вперед по комнате, и вдруг на лестнице за стеною послышались легкие шаги. Я узнал походку Ашера. И сейчас же он тихонько постучался ко мне и вошел, держа в руке фонарь. По обыкновению, он был бледен, как мертвец, но глаза сверкали каким-то безумным весельем, и во всей его повадке явственно сквозило еле сдерживаемое лихорадочное волнение. Его вид ужаснул меня... но что угодно было лучше, нежели мучительное одиночество, и я даже обрадовался его приходу.
Несколько мгновений он молча осматривался, потом спросил отрывисто:
- А ты не видел? Так ты еще не видел? Ну, подожди! Сейчас увидишь!
С этими словами, заботливо заслонив фонарь, он бросился к одному из окон и распахнул его навстречу буре.
В комнату ворвался яростный порыв ветра и едва не сбил нас с ног. То была бурная, но странно прекрасная ночь, ее суровая и грозная красота ошеломила меня. Должно быть, где-то по соседству рождался и набирал силы ураган, ибо направление ветра то и дело резко менялось; необычайно плотные, тяжелые тучи нависали совсем низко, задевая башни замка, и видно было, что они со страшной быстротой мчатся со всех сторон, сталкиваются - и не уносятся прочь! Повторяю, как ни были они густы и плотны, мы хорошо различали это странное движение, а меж тем не видно было ни луны, ни звезд и ни разу не сверкнула молния. Однако снизу и эти огромные массы взбаламученных водяных паров, и все, что окружало нас на земле, светилось в призрачном сиянии, которое испускала слабая, но явственно различимая дымка, нависшая надо всем и окутавшая замок.
- Не смотри... не годится на это смотреть, - с невольной дрожью сказал я Ашеру, мягко, но настойчиво увлек его прочь от окна и усадил в кресло. - Это поразительное и устрашающее зрелище - довольно обычное явление природы, оно вызвано электричеством... а может быть, в нем повинны зловредные испарения озера. Давай закроем окно... леденящий ветер для тебя опасен. Вот одна из твоих любимых книг. Я почитаю тебе вслух - и так мы вместе скоротаем эту ужасную ночь.
И я раскрыл старинный роман сэра Ланселота Каннинга "Безумная печаль"; назвав его любимой книгой Ашера, я пошутил, и не слишком удачно; по правде говоря, в этом неуклюжем, тягучем многословии, чуждом истинного вдохновения, мало что могло привлечь возвышенный поэтический дух Родерика. Но другой книги под рукой не оказалось; и я смутно надеялся (история умственных расстройств дает немало поразительных тому примеров), что именно крайние проявления помешательства, о которых я намеревался читать, помогут успокоить болезненное волнение моего друга. И в самом деле, сколько возможно было судить по острому напряженному вниманию, с которым он вслушивался - так мне казалось - в каждое слово повествования, я мог себя поздравить с удачной выдумкой.
Я дошел до хорошо известного места, где рассказывается о том, как Этелред, герой романа, после тщетных попыток войти в убежище пустынника с согласия хозяина, врывается туда силой. Как все хорошо помнят, описано это в следующих словах:
"И вот Этелред, чью природную доблесть утроило выпитое вино, не стал долее тратить время на препирательства с пустынником, который поистине нрава был упрямого и злобного, но, уже ощущая, как по плечам его хлещет дождь, и опасаясь, что разразится буря, поднял палицу и могучими ударами быстро пробил в дощатой двери отверстие, куда прошла его рука в латной перчатке,- и с такою силой он бил, тянул, рвал и крошил дверь, что треск и грохот ломающихся досок разнесся по всему лесу".
Дочитав эти строки, я вздрогнул и на минуту замер, ибо мне показалось (впрочем, я тотчас решил, что меня просто обманывает разыгравшееся воображение), будто из дальней части дома смутно донеслось до моих ушей нечто очень похожее (хотя, конечно, слабое и приглушенное) на тот самый шум и треск, который столь усердно живописал сэр Ланселот. Несомненно, только это совпадение и задело меня; ведь сам по себе этот звук, смешавшийся с хлопаньем ставен и обычным многоголосым шумом усиливающейся бури, отнюдь не мог меня заинтересовать или встревожить. И я продолжал читать:
"Когда же победоносный Этелред переступил порог, он был изумлен и жестоко разгневан, ибо злобный пустынник не явился его взору; а взамен того пред рыцарем, весь в чешуе, предстал огромный и грозный дракон, изрыгающий пламя; чудище сие сторожило золотой дворец, где пол был серебряный, а на стене висел щит из сверкающей меди, на щите же виднелась надпись:
О ты, сюда вступивший, ты победитель будешь,
Дракона поразивший, сей щит себе добудешь.
И Этелред взмахнул палицею и ударил дракона по голове, и дракон пал пред ним, испустив свой зловонный дух вместе с воплем страшным и раздирающим, таким невыносимо пронзительным, что Этелред поневоле зажал уши, ибо никто еще не слыхал звука столь ужасного".
Тут я снова умолк, пораженный сверх всякой меры, и не мудрено: в этот самый миг откуда-то (но я не мог определись, с какой именно стороны) и вправду донесся слабый и, видимо, отдаленный, но душераздирающий, протяжный и весьма странный то ли вопль, то ли скрежет, - именно такой звук, какой представлялся моему воображению, пока я читал в романе про сверхъестественный вопль, вырвавшийся у дракона.
Это - уже второе - поразительное совпадение вызвало в душе моей тысячи противоборствующих чувств, среди которых преобладали изумление и неизъяснимый ужас, но, как ни был я подавлен, у меня достало присутствия духа не возбудить еще сильней болезненную чувствительность Ашера неосторожным замечанием. Я вовсе не был уверен, что и его слух уловил странные звуки; впрочем, несомненно, за последние минуты все поведение моего друга переменилось. Прежде он сидел прямо напротив меня, но постепенно повернул свое кресло так, чтобы оказаться лицом к двери; теперь я видел его только сбоку, но все же заметил, что губы его дрожат, словно что-то беззвучно шепчут. Голова его склонилась на грудь, и, однако, он не спал - в профиль мне виден был широко раскрытый и словно бы остановившийся глаз. Нет, он не спал, об этом говорили и его движения: он слабо, но непрестанно и однообразно покачивался из стороны в сторону. Все это я уловил с одного взгляда и вновь принялся за чтение. Сэр Ланселот продолжает далее так:
"Едва храбрец избегнул ярости грозного чудища, как мысль его обратилась к медному щиту, с коего были теперь сняты чары, и, отбросив с дороги убитого дракона, твердо ступая по серебряным плитам, он приблизился к стене, где сверкал щит; а расколдованный щит, не дожидаясь, пока герой подойдет ближе, сам с грозным, оглушительным звоном пал на серебряный пол к его ногам".
Не успел я произнести последние слова, как откуда-то - будто и вправду на серебряный пол рухнул тяжелый медный щит - вдруг долетел глухой, прерывистый, но совершенно явственный, хоть и смягченный расстоянием, звон металла. Вне себя я вскочил. Ашер же по-прежнему мерно раскачивался в кресле. Я кинулся к нему. Взор его был устремлен в одну точку, черты недвижны, словно высеченные из камня. Но едва я опустил руку ему на плечо, как по всему телу его прошла дрожь, страдальческая улыбка искривила губы; и тут я услышал, что он тихо, торопливо и невнятно что-то бормочет, будто не замечая моего присутствия. Я склонился к нему совсем близко и наконец уловил чудовищный смысл его слов.
- Теперь слышишь?.. Да, слышу, давно уже слышу. Долго... долго... долго... сколько минут, сколько часов, сколько дней я это слышал... и все же не смел... о я несчастный, я трус и ничтожество!.. я не смел... не смел сказать! Мы похоронили ее заживо! Разве я не говорил, что чувства мои обострены? Вот теперь я тебе скажу - я слышал, как она впервые еле заметно пошевелилась в гробу. Я услыхал это... много, много дней назад... и все же не смел... не смел сказать! А теперь... сегодня... ха-ха! Этелред взломал дверь в жилище пустынника, и дракон испустил предсмертный вопль, и со звоном упал щит... скажи лучше, ломались доски ее гроба, и скрежетала на петлях железная дверь ее темницы, и она билась о медные стены подземелья! О, куда мне бежать? Везде она меня настигнет! Ведь она спешит ко мне с укором - зачем я поторопился? Вот ее шаги на лестнице! Вот уже я слышу, как тяжко, страшно стучит ее сердце! Безумец! - Тут он вскочил на ноги и закричал отчаянно, будто сама жизнь покидала его с этим воплем: - Безумец! Говорю тебе, она здесь, за дверью!
И словно сверхчеловеческая сила, вложенная в эти слова, обладала властью заклинания, огромные старинные двери, на которые указывал Ашер, медленно раскрыли свои тяжелые черные челюсти. Их растворил мощный порыв ветра - но там, за ними, высокая, окутанная саваном, и вправду стояла леди Мэдилейн. На белом одеянии виднелись пятна крови, на страшно исхудалом теле - следы жестокой борьбы. Минуту, вся дрожа и шатаясь, она стояла на пороге... потом с негромким протяжным стоном покачнулась, пала брату на грудь - и в последних смертных судорогах увлекла за собою на пол и его, уже бездыханного, - жертву всех ужасов, которые он предчувствовал.
Объятый страхом, я кинулся прочь из этой комнаты, из этого дома. Буря еще неистовствовала во всей своей ярости, когда я миновал старую мощеную дорожку. Внезапно путь мой озарился ярчайшей вспышкой света, и я обернулся, не понимая, откуда исходит этот необычайный блеск, ибо позади меня оставался лишь огромный дом, тонувший во тьме. Но то сияла, заходя, багрово-красная полная луна, яркий свет ее лился сквозь трещину, о которой я упоминал раньше, что зигзагом пересекала фасад от самой крыши до основания, - когда я подъезжал сюда впервые, она была едва различима. Теперь, у меня на глазах, трещина эта быстро расширялась... налетел свирепый порыв урагана... и слепящий лик луны полностью явился предо мною... я увидел, как рушатся высокие древние стены, и в голове у меня помутилось... раздался дикий оглушительный грохот, словно рев тысячи водопадов... и глубокие воды зловещего озера у моих ног безмолвно и угрюмо сомкнулись над обломками дома Ашеров.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Падение дома Ашеров

Эдгар Аллан По

Падение дома Ашеров

 Читать книгу

Аннотация

Родерик Ашер, последний отпрыск древнего рода, приглашает друга юности навестить его и погостить в фамильном замке на берегу мрачного озера. Леди Мэдилейн, сестра Родерика тяжело и безнадежно больна, дни её сочтены и даже приезд друга не в состоянии рассеять печаль Ашера.

После смерти Мэдилейн местом её временного погребения выбирается одно из подземелий замка. В течение нескольких дней Родерик пребывал в смятении, пока ночью не разразилась буря и не выяснилось чудовищное обстоятельство — леди Мэдилейн была похоронена заживо!

Восстав из гроба она пришла к брату с последним укором и две души навсегда оставили этот бренный мир.

Замок не надолго пережил своих хозяев, через несколько мгновений он уже покоился на дне зловещего озера.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel