Эдгар Аллан По - Овальный портрет

1 Эдгар Аллан По

Замок, в который мой камердинер осмелился вломиться, чтобы мне, пораженному тяжким недугом, не ночевать под открытым небом, являл собою одно из тех нагромождений уныния и пышности, что в жизни хмурятся среди Апеннин столь же часто, сколь и в воображении госпожи Радклиф [1]. По всей видимости, его покинули ненадолго и совсем недавно. Мы расположились в одном из самых маленьких и наименее роскошных апартаментов. Он находился в отдаленной башне здания. Его богатое старинное убранство крайне обветшало. На обтянутых гобеленами стенах висело многочисленное и разнообразное оружие вкупе с необычно большим числом вдохновенных произведений живописи наших дней в золотых рамах, покрытых арабесками. К этим картинам, висевшим не только на стенах, но и в бесконечных уголках и нишах, неизбежных в здании столь причудливой архитектуры, я испытывал глубокий интерес, вызванный, быть может, начинающимся у меня жаром; так что я попросил Педро закрыть тяжелые ставни - уже наступил вечер - зажечь все свечи высокого канделябра в головах моей постели и распахнуть как можно шире обшитый бахромой полог из черного бархата. Я пожелал этого, чтобы отдаться если не сну, то хотя бы созерцанию картин и изучению томика, найденного на подушке и посвященного их разбору и описанию.
Долго, долго я читал - и пристально, пристально смотрел. Летели стремительные, блаженные часы, и настала глубокая полночь. Мне не нравилось, как стоит канделябр, и, с трудом протянув руку, чтобы не тревожить моего спящего камердинера, я поставил канделябр так, что свет лучше попадал на книгу. Но это произвело совершенно неожиданное действие. Лучи бесчисленных свечей (их было очень много) осветили нишу комнаты, дотоле погруженную в глубокую тень, отбрасываемую одним из столбов балдахина. Поэтому я увидел ярко освещенной картину, ранее мною вовсе не замеченную. Это был портрет юной, только расцветающей девушки. Я быстро взглянул на портрет и закрыл глаза. Почему я так поступил, сначала не ясно было и мне самому. Но пока мои веки оставались опущены, я мысленно отыскал причину. Я хотел выиграть время для размышлений - удостовериться, что зрение меня не обмануло, - успокоить и подавить мою фантазию ради более трезвого и уверенного взгляда. Прошло всего несколько мгновений, и я вновь пристально посмотрел на картину.
Теперь я не мог и не хотел сомневаться, что вижу правильно, ибо первый луч, попавший на холст, как бы отогнал сонное оцепенение, овладевавшее моими чувствами, и разом возвратил меня к бодрствованию.
Портрет, как я уже сказал, изображал юную девушку. Это было всего лишь погрудное изображение, выполненное в так называемой виньеточной манере, во многом напоминающей стиль головок, любимый Салли [2]. Руки, грудь и даже золотистые волосы неприметно растворялись в неясной, но глубокой тени, образующей фон. Рама была овальная, густо позолоченная, покрытая мавританским орнаментом. Как произведение искусства ничто не могло быть прекраснее этого портрета. Но ни его выполнение, ни нетленная красота изображенного облика не могли столь внезапно и сильно взволновать меня. Я никак не мог принять его в полудремоте и за живую женщину. Я сразу увидел, что особенности рисунка, манера живописи, рама мгновенно заставили бы меня отвергнуть подобное предположение - не позволили бы мне поверить ему и на единый миг. Я пребывал в напряженном размышлении, быть может, целый час, полулежа и не отрывая взгляд от портрета. Наконец, постигнув истинный секрет произведенного эффекта, я откинулся на подушки. Картина заворожила меня абсолютным жизнеподобием выражения, которое вначале поразило меня, а затем вызвало смущение, подавленность и страх. С глубоким и трепетным благоговением я поставил канделябр на прежнее место. Не видя более того, что столь глубоко взволновало меня, я с нетерпением схватил томик, содержащий описания картин и их истории. Найдя номер, под которым числился овальный портрет, я прочитал следующие неясные и странные слова:
"Она была дева редчайшей красоты, и веселость ее равнялась ее очарованию. И отмечен злым роком был час, когда она увидела живописца и полюбила его и стала его женою. Он, одержимый, упорный, суровый, уже был обручен - с Живописью; она, дева редчайшей красоты, чья веселость равнялась ее очарованию, вся - свет, вся - улыбка, шаловливая, как молодая лань, ненавидела одну лишь Живопись, свою соперницу; боялась только палитры, кистей и прочих властных орудий, лишавших ее созерцания своего возлюбленного. И она испытала ужас, услышав, как живописец выразил желание написать портрет своей молодой жены. Но она была кротка и послушлива и много недель сидела в высокой башне, где только сверху сочился свет на бледный холст. Но он, живописец, был упоен трудом своим, что длился из часа в час, изо дня в день. И он, одержимый, необузданный, угрюмый, предался своим мечтам; и он не мог видеть, что от жуткого света в одинокой башне таяли душевные силы и здоровье его молодой жены; она увядала, и это замечали все, кроме него. Но она все улыбалась и улыбалась, не жалуясь, ибо видела, что живописец (всюду прославленный) черпал в труде своем жгучее упоение и работал днем и ночью, дабы запечатлеть ту, что так любила его и все же с каждым днем делалась удрученнее и слабее. И вправду, некоторые видевшие портрет шепотом говорили о сходстве как о великом чуде, свидетельстве и дара живописца и его глубокой любви к той, кого он изобразил с таким непревзойденным искусством. Но наконец, когда труд близился к завершению, в башню перестали допускать посторонних; ибо в пылу труда живописец впал в исступление и редко отводил взор от холста даже для того, чтобы взглянуть на жену. И он не желал видеть, что оттенки, наносимые на холст, отнимались у ланит сидевшей рядом с ним. И когда миновали многие недели и оставалось только положить один мазок на уста и один полутон на зрачок, дух красавицы снова вспыхнул, как пламя в светильнике. И тогда кисть коснулась холста, и полутон был положен; и на один лишь миг живописец застыл, завороженный своим созданием; но в следующий, все еще не отрываясь от холста, он затрепетал, страшно побледнел и, воскликнув громким голосом: "Да это воистину сама Жизнь!", внезапно повернулся к своей возлюбленной: - Она была мертвой" ОВАЛЬНЫЙ ПОРТРЕТ
(THE OVAL PORTRAIT)
Впервые опубликовано в журнале "Graham's Lady's and Gentleman's Magazine" (Филадельфия) в апреле 1842 г. под названием "Life in Death" ("Жизнь в смерти") Последнее прижизненное издание в журнале "The Broadway Journal" 26 апреля 1845 г. в сокращенном и переработанном виде. В частности, был снят итальянский эпиграф к рассказу: "Он жив и заговорил бы, если бы не соблюдал обета молчания (Надпись на итальянской картине, изображающей св. Бруно)" и описание действия опиума на героя, которым открывался рассказ:
"Лихорадка моя была сильна и упорна. Я перепробовал все средства, какие только можно было достать в дикой области Апеннин, и все без успеха. Мой слуга и единственный помощник, с которым мы очутились в уединенном замке, был слишком нервен и неловок, чтобы пустить мне кровь, да я и без того немало потерял ее в схватке с бандитами. За помощью я его также не мог послать. Наконец я вспомнил о небольшом запасе опиума, который хранился у меня вместе с табаком: в Константинополе я привык курить табак с этим зельем. Педро подал мне ящик. Я отыскал в нем опиум. Но тут возникло затруднение: я не знал, сколько его полагается брать на один прием. При курении количество опиума не имело значения. Обычно я смешивал пополам опиум с табаком, набивал трубку и выкуривал ее, не испытывая иной раз никакого особенного действия. Случалось, что, выкурив две трети, я замечал признаки умственного расстройства, которые заставляли меня бросить трубку. Во всяком случае, действие опиума проявлялось так постепенно, что не представляло серьезной опасности. Теперь случай был совсем другой. Я никогда еще не принимал опиума внутрь. Мне случалось прибегать к лаудануму и морфию, и относительно этих средств я бы не стал колебаться. Но с употреблением опиума я вовсе не был знаком. Педро знал об этом не больше моего, так что приходилось действовать наудачу. Впрочем, я не долго колебался, решившись принимать его постепенно. На первый раз, думал я, приму совсем мало. Если это не подействует, буду увеличивать дозу до тех пор, пока не спадет лихорадка или не явится благодетельный сон, который так был мне нужен, но уже неделю бежал от моих смятенных чувств. Без сомнения, состояние, в котором я находился, - а я был уже в преддверии бреда, - помешало мне уразуметь нелепость моего намерения устанавливать большие и малые дозы, не имея никакого масштаба для сравнения. Мне и в голову не приходило, что доза чистого опиума, которая кажется мне ничтожной, на самом деле может быть огромной. Напротив, я хорошо помню, что с полной уверенностью определил количество, необходимое для первого приема, сравнивая его с целым куском опиума, находившимся в моем распоряжении. Порция, которую я проглотил без всяких опасений, представляла очень малую часть всего куска, находившегося в моих руках".

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Овальный портрет

Эдгар Аллан По

Овальный портрет

 Читать книгу

Аннотация

Путник, пораженный тяжелым недугом, останавливается в покинутом замке на ночлег. Чтобы как-то скоротать время, он рассматривает картины и читает описания к ним в томике, найденном на подушке.

Передвинув канделябр, он неожиданно видит в нише комнаты, дотоле скрытой тенями, удивительную картину — портрет юной девушки. Что-то неведомое и странное притягивает взгляд к портрету и что-то, столь же страшное, — отталкивает.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Радклиф, Анна (1764-1823) - английская писательница, автор готических романов "Удольфские тайны" (1794), "Итальянец" (1797), действие которых происходит в Италии.
[2] | Салли, Томас (1783-1872) - американский художник, создатель ряда женских портретов, исполненных мягкой интимности.