Эдгар Аллан По - Остров феи

1 Эдгар Аллан По

Nullus enim locus sine gemo est.
Servius [1]
"La musique, - пишет Мармонтель в тех "Contes Moraux" [2], которым во всех наших переводах упорно дают заглавие "Нравственные повести", как бы в насмешку над их истинным содержанием, - la musique est le seui des talents qui joiissent de lui- meme; tous les autres veulent des temoins" [3]. Здесь он смешивает наслаждение, получаемое от нежных звуков, со способностью их творить. Талант музыкальный, не более всякого другого, в силах доставлять наслаждение в отсутствие второго лица, способного оценить упражнения в нем. И то, что он создает эффекты, коими вполне можно наслаждаться в одиночестве, лишь роднит его с другими талантами. Идея, которую писатель не то не сумел ясно выразить, не то принес в жертву присущей его нации любви к острой фразе, - несомненно, вполне разумная идея о том, что музыку самого высокого рода наилучшим образом можно оценить, когда мы совсем одни. С положением, выраженным таким образом, немедленно согласится всякий, кто любит музыку и ради ее самой, и ради ее духовного воздействия. Но есть одно наслаждение, еще доступное падшему роду человеческому, - и, быть может, единственное, - которое даже в большей мере, нежели музыка, возрастает, будучи сопутствуемо чувством одиночества. Разумею счастье, испытываемое от созерцания природы. Воистину человек, желающий узреть славу божию на земле, должен узреть ее в одиночестве. По крайней мере, для меня жизнь - не только человеческая, но в любом виде, кроме жизни безгласных зеленых существ, произрастающих из земли, - портит пейзаж и враждует с духом - покровителем местности. Говоря по правде, я люблю рассматривать темные долины, серые скалы, тихо улыбающиеся воды, леса, что вздыхают в непокойной дремоте, и горделивые, зоркие горы, на все взирающие свысока, - я люблю рассматривать их как части одного огромного целого, наделенного ощущениями и душою, - целого, чья форма [сферическая] наиболее совершенна и всеобъемлюща; чья тропа пролегает в семье планет; чья робкая прислужница - луна; чей покорный богу властелин - солнце; чья жизнь - вечность; чья мысль - о некоем божестве; чье наслаждение - в познании; чьи судьбы теряются в бесконечности; чье представление о нас подобно нашему представлению об animalculae [4], кишащих у нас в мозгу, - вследствие чего существо это представляется нам сугубо материальным и неодушевленным, подобно тому как. наверное, мы представляемся этим animalculae.
Наши телескопы и математические исследования постоянно убеждают нас - невзирая на нужные рацеи наиболее невежественной части духовенства, - что пространство и, следственно, объем имеют важное значение для Всевышнего. Звезды движутся по циклам, наиболее годным для вращения наибольшего количества тел без их столкновения. Тела эти имеют в точности такую форму, дабы вместить наивозможно большее количество материи в пределах данной поверхности; а сама поверхность расположена таким образом, дабы разместить на ней большее количество насельников, нежели на той же самой поверхности, расположенной иначе. И бесконечность пространства - не довод против мысли о том, что бога заботит объем, ибо для его заполнения может существовать бесконечное количество материи. И так как мы ясно видим, что наделение материи жизненною силою является принципом, и, насколько мы можем судить, ведущим принципом в деяниях божества, то вряд ли будет логичным предполагать, будто принцип этот ограничивается пределами малого, где мы каждый день усматриваем его проявление, и не распространяется на великое.
Если мы обнаруживаем циклы, до бесконечности вмещающие другие циклы, но все имеющие некий единый отдаленный центр коловращения - божество, то не можем ли мы по аналогии представить себе существование жизней в жизнях, меньших в больших, и все в пределах божественного духа? Коротко говоря, мы в своей самонадеянности заблуждаемся до безумия, когда предполагаем, будто человек в своей временной или грядущей жизни значит во вселенной больше, нежели те "глыбы долины", которые он возделывает и презирает, отказываясь видеть в них душу, лишь на том основании, что он действий этой души не замечал [5].
Эти и им подобные мысли всегда придавали моим раздумьям, когда я находился в горах или в лесах, на речном или на морском берегу, оттенок того, что будничный мир не преминул бы назвать фантастическим. Мои скитания по таким местностям были многочисленны, исполнены любознательности и часто велись в одиночестве; и любопытство, с каким я блуждал по многим тенистым, глубоким долинам или созерцал небеса, отраженные во многих ясных озерах, было любопытство, во много раз усугубленное мыслью о том, что я блуждаю и созерцаю один. Какой это насмешливый француз [6] сказал относительно известного произведения Циммермана, что "la solitude est une belle chose; mais il faut queiqu'un pour vous dire que la solitude est une belle chose" [7] Остроумие этой фразы нельзя отрицать: но подобной необходимости и нет.
Во время одного из моих одиноких странствий по далекому краю гор, краю печально вьющихся рек и уныло дремлющих озер мне довелось набрести на некий ручей и остров. Порою июньского шелеста листвы я неожиданно наткнулся на них и распростерся на дерне под сенью ветвей благоухающего куста неизвестной мне породы, дабы предаться созерцанию и дремоте. Я почувствовал, что видеть окружающее дано было мне одному - настолько оно походило на призрачное видение.
По всем сторонам - кроме западной, где начинало садиться солнце, - поднимались зеленые стены леса. Речка, которая в этом месте делала крутой поворот, казалось, не могла найти выхода и поглощалась на востоке густой зеленой листвой, а с противоположной стороны [так представлялось мне, пока я лежал растянувшись и смотрел вверх] беззвучно и непрерывно низвергался в долину густой пурпурно- золотой каскад небесных закатных потоков.
Примерно посередине небольшого пространства, которое охватывал мой мечтательный взор, на водном лоне дремал круглый островок, покрытый густою зеленью.
Так тень и берег слиты были,
Что словно в воздухе парили, -
чистая вода была так зеркальна, что едва было возможно сказать, где именно на склоне, покрытом изумрудным дерном, начинаются ее хрустальные владения.
С того места, где я лежал, я мог охватить взглядом и восточную и западную оконечности острова разом и заметил удивительно резкую разницу в их виде. К западу помещался сплошной лучезарный гарем садовых красавиц. Он сиял и рдел под бросаемыми искоса взглядами солнца и прямо-таки смеялся цветами. Короткая, упругая, ароматная трава пестрела асфоделиями. Было что-то от Востока в очертаниях и листве деревьев - гибких, веселых, прямых, ярких, стройных и грациозных, с корою гладкой, глянцевитой и пестрой. Все как бы пронизывало ощущение полноты жизни и радости; и хотя с небес не слетало ни дуновения, но все колыхалось - всюду порхали бабочки, подобные крылатым тюльпанам [8].
Другую, восточную часть острова окутывала чернейшая тень. Там царил суровый, но прекрасный и покойный сумрак. Все деревья были темного цвета; они печально клонились, свиваясь в мрачные, торжественные и призрачные очертания, наводящие на мысли о смертельной скорби и безвременной кончине. Трава была темна, словно хвоя кипариса, и никла в бессилии; там и сям среди нее виднелись маленькие неказистые бугорки, низкие, узкие и не очень длинные, похожие на могилы, хотя и не могилы, и поросшие рутой и розмарином. Тень от деревьев тяжко ложилась на воду, как бы погружаясь на дно и пропитывая мраком ее глубины. Мне почудилось, будто каждая тень, по мере того как солнце опускалось ниже и ниже, неохотно отделялась от породившего ее ствола и поглощалась потоком; и от деревьев мгновенно отходили другие тени вместо своих погребенных предтеч.
Эта идея, однажды поразив мою фантазию, возбудила ее, и я погрузился в грезы. "Если и был когда-либо очарованный остров, - сказал я себе, - то это он. Это приют немногих нежных фей, переживших гибель своего племени. Их ли это зеленые могилы? Расстаются ли они со своею милою жизнью, как люди? Или, умирая, они скорее грустно истаивают, мало-помалу отдавая жизнь богу, как эти деревья отделяют от себя тень за тенью, теряя свою субстанцию? И не может ли жизнь фей относиться к поглощающей смерти, как дерево - к воде, которая впитывает его тень, все чернея и чернея?"
Пока я, полузакрыв глаза, размышлял подобным образом, солнце стремительно клонилось на отдых, и скорые струи кружились вокруг острова, качая большие, ослепительно белые куски платановой коры, которые так проворно скользили по воде, что быстрое воображение могло превратить их во что угодно, - пока я размышлял подобным образом, мне представилось, что фигура одной из тех самых фей, о которых я грезил, медленно перешла во тьму из освещенной части острова. Она выпрямилась в удивительно хрупком челне, держа до призрачности легкое весло. В медливших погаснуть лучах облик ее казался радостным - но скорбь исказила его, как только она попала в тень. Плавно скользила она и, наконец, обогнув остров, вновь очутилась в лучах. "Круг, только что описанный феей, - мечтательно подумал я, - равен краткому году ее жизни. То были для нее зима и лето. Она приблизилась к кончине на год; ибо я не мог не заметить, что в темной части острова тень ее отпала от нее и была поглощена темною водою, от чего чернота воды стала еще чернее".
И вновь показался челн и фея на нем, но в облике ее сквозили забота и сомнение, а легкая радость уменьшилась. И вновь она вплыла из света во тьму [которая мгновенно сгустилась], и вновь ее тень, отделяясь, погрузилась в эбеновую влагу и поглотилась ее чернотою. И вновь и вновь проплывала она вокруг острова [пока солнце поспешно отходило ко сну], и каждый раз, выходя из темноты, она становилась печальнее, делалась более слабой, неясной и зыбкой, и каждый раз, когда она переходила во тьму, от нее отделялась все более темная тень, растворяясь во влаге, все более черной. И наконец, когда солнце совсем ушло, фея, лишь бледный призрак той, какою была до того, печально вплыла в эбеновый поток, а вышла ли оттуда - не могу сказать, ибо мрак объял все кругом, и я более не видел ее волшебный облик.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Остров феи

Эдгар Аллан По

Остров феи

 Читать книгу

Аннотация

Фантазия автора превращает маленький круглый островок посреди реки в «очарованный остров», волшебное обиталище фей со своей историей, легендами и судьбой.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | - Ибо нет места без своего духа-покровителя. Сервий (лат).
[2] | - Moraux - здесь производное от moeurs и означает "о нравах"
[3] | - Музыкальность - единственный талант, который довольствуется сам собою; все остальные требуют второго лица (фр.)
[4] | - микроскопических существах (лат.).
[5] | - Говоря о приливах, Помпонии Мела в своем трактате "De situ orbis" утверждает, что "или мир – огромное животное, или..." и т. д. (Прим. авт.)
[6] | - Бальзак; передаю общий смысл - точных слов не помню. (Прим. авт.)
[7] | - Одиночество - прекрасная вещь; но ведь необходимо, чтобы кто-то вам сказал, что одиночество – прекрасная вещь (фр.).
[8] | - Florem putares nare per liquidum aethere. - P. Commire. (Ты полагаешь, что цветок рождается из Текучего эфира. Отец Коммир; лат.).