Эдгар Аллан По - Очки

1 Эдгар Аллан По

Некогда принято было насмехаться над понятием "любовь с первого взгляда"; однако люди, способные мыслить, равно как и те, кто способен глубоко чувствовать, всегда утверждали, что она существует. И действительно, новейшие открытия в области, так сказать, нравственного магнетизма или магнетоэстетики заставляют предполагать, что самыми естественными, а следовательно, самыми искренними и сильными из человеческих чувств являются те, которые возникают в сердце, точно электрическая искра, - словом, лучшие и самые прочные из душевных цепей куются с одного взгляда. Признание, которое я намерен сделать, будет еще одним из бесчисленных подтверждений этой истины.
Повесть моя требует, чтобы я сообщил некоторые подробности. Я еще очень молод - мне по исполнилось и двадцати двух лот. Моя нынешняя фамилия - весьма распространенная и довольно-таки плебейская - Симпсон. Я говорю "нынешняя", ибо я принял ее всего лишь в прошлом году ради получения большого наследства, доставшегося мне от дальнего родственника, Адольфуса Симпсона, эсквайра. По условиям завещания требовалось принять фамилию завещателя, - но только фамилию, а не имя; имя мое - Наполеон Бонапарт.
Фамилию Симпсон я принял неохотно; ибо с полным основанием горжусь своей настоящей фамилией - Фруассар и считаю, что мог бы доказать свое происхождение от бессмертного автора "Хроник". Если говорить о фамилиях, отмечу кстати любопытные звуковые совпадения в фамилиях моих ближайших предков. Отцом моим был некий мосье Фруассар из Парижа. Моя мать, вышедшая за него в возрасте пятнадцати лет, - урожденная Круассар, старшая дочь банкира Круассара; а супруга того, вышедшая замуж шестнадцати лет, была старшей дочерью некоего Виктора Вуассара. Мосье Вуассар, как ни странно, также женился в свое время на барышне с похожей фамилией - Муассар. Она тоже вышла замуж почти ребенком; а ее мать, мадам Муассар, венчалась четырнадцати лет. Впрочем, столь ранние браки во Франции довольно обычны. Как бы то ни было, четыре ближайших поколения моих предков звались Муассар, Вуассар, Круасcap и Фруассар. Я же, как уже говорилось, официально сделался Симпсоном, но с такой неохотой, что даже колебался, принять ли наследство на подобных никому не нужных и неприятных proviso [Условиях (лат.).].
Личными достоинствами я отнюдь не обделен. Напротив, я считаю, что хорошо сложен и обладаю внешностью, которую девять человек из десяти назовут красивой. Мой рост - пять футов одиннадцать дюймов. Волосы у меня темные и кудрявые. Нос - довольно правильной формы. Глаза большие и серые; и хотя крайняя близорукость причиняет мне большие неудобства, внешне это совершенно незаметно. Против докучной близорукости я применял всевозможные средства, за исключением очков. Будучи молод и красив, я их, естественно, не любил и всегда решительно от них отказывался. Ничто так не безобразит молодое лицо, придавая ему нечто излишне чопорное или даже ханжеское и старообразное. Что касается монокля, в нем есть какая-то жеманность и фатоватость. До сих пор я старался обходиться без того и другого. Но довольно этих подробностей, не имеющих, в сущности, большого значения. Добавлю еще, что темперамент у меня сангвинический; я горяч, опрометчив и восторжен и всегда был пылким поклонником женщин.
Однажды прошлой зимой в театре П. я вошел в одну из лож в сопровождении моего приятеля, мистера Толбота. В тот вечер давали онеру, в афише значилось много заманчивого, так что зрительный зал был полон. Мы, однако, вовремя явились занять оставленные для нас места в первом ряду, куда не без труда протиснулись.
В течение двух часов внимание моего спутника, настоящего музыкального fanatico [Фанатика (итал.).] было всецело поглощено сценой; а я тем временем разглядывал публику, по большей части представлявшую elite [Избранную часть, цвет (франц.).] нашего города. Удостоверясь в этом, я приготовился перевести взгляд на prima donna [Примадонну, певицу, исполняющую главную роль (итал.).] как вдруг его приковала к себе дама в одной из лож, прежде мной не замеченная.
Проживи я хоть тысячу лет, мне не позабыть охватившего меня глубокого волнения. То была прекраснейшая из всех женщин, до тех пор виденных мною. Лицо ее было обращено к сцене, так что в первые несколько минут оставалось не видным, но фигура была божественна - никакое иное слово не могло бы передать ее дивные пропорции, и даже это кажется мне смехотворно слабым.
Прелесть женских форм, колдовские чары женской грации всегда привлекали меня с неодолимой силой; но тут передо мной была воплощенная грация, beau ideal [Идеал (франц.).] моих самых пылких и безумных мечтаний. Видная мне почти целиком благодаря устройству ложи, она была несколько выше среднего роста и могла быть названа почти величавой. Округлости фигуры, ее tournure [Осанка (франц.).] были восхитительны. Голова, видная мне только с затылка, могла соперничать с головкой Психеи; очертания ее скорее подчеркивались, чем скрывались изящным убором из gaze aerienne [Воздушного газа (франц.).], напомнившего мне о ventum textilem [Ткани воздушной (лат.).] Апулея. Правая рука покоилась на барьере ложи и своей восхитительной формой заставляла трепетать каждый нерв моего существа. Верхняя часть ее скрывалась модным широким рукавом. Он спускался чуть ниже локтя. Под ним был другой, облегающий рукав, из какой-то тонкой ткани, законченный пышной кружевной манжетой, красиво лежавшей на кисти руки, оставляя наружи лишь тонкие пальцы, один из которых был украшен бриллиантовым кольцом, несомненно огромной ценности. Прелестная округлость запястья подчеркивалась браслетом, также украшенным aigrette [Плюмажем, пучком (франц.).] из драгоценных камней, который яснее всяких слов свидетельствовал как о богатстве, так и об изысканном вкусе владелицы.
Словно окаменев, я не менее получаса любовался этим царственным обликом и в полной мере ощутил силу и истинность всего, что говорится и поется о "любви с первого взгляда". Чувства мои совершенно не походили на те, какие я испытывал прежде, даже при виде наиболее знаменитых красавиц. Какое-то необъяснимое, магнетическое влечение души к душе, казалось, приковало не только мой взор, но все мои помыслы и чувства к восхитительному созданию, сидевшему передо мной. Я понял - я почувствовал - я знал, что глубоко, безумно и беззаветно влюбился - даже прежде чем увидел лицо любимой. Так сильна была сжигавшая меня страсть, что я едва ли охладел бы, если бы черты еще невидимого мне лица оказались самыми заурядными - настолько причудлива природа единственной истинной любви и так мало она зависит от внешних условий, которые только по видимости рождают и питают ее.
Пока я таким образом самозабвенно любовался прелестным видением, какой-то внезапный шум в зале заставил даму слегка повернуться в мою сторону, и я увидел ее профиль. Красота его даже превзошла мои ожидания - и, однако, что-то в нем разочаровало меня, хотя я и не сумел бы объяснить, что именно. Я сказал "разочаровало", но это слово не вполне подходит. Чувства мои успокоились и одновременно сделались как бы возвышеннее. Причиной могло быть выражение достоинства и кротости, придававшее ей облик матроны или мадонны. Однако я тотчас понял, что дело не только в этом. Было еще нечто - какая-то непостижимая тайна - что-то неуловимое в ее лице, что несколько встревожило меня, усилив вместе с тем мой интерес. Словом, я пришел в то состояние духа, когда молодой и впечатлительный человек готов на любое безумство. Если бы дама была в одиночестве, я наверняка вошел бы в ее ложу и рискнул заговорить с ней; но, по счастью, с ней были двое - мужчина и поразительно красивая женщина, но виду несколько моложе ее.
Я перебирал в уме всевозможные способы быть представленным старшей из дам или хотя бы рассмотреть ее более отчетливо. Я готов был пересесть к ней поближе, но для этого театр был слишком переполнен, а неумолимые законы прилетая запрещают в наше время пользоваться в подобных случаях биноклем, даже если бы он у меня оказался, - но его не было, и я был в отчаянии..
Наконец мне пришло в голову обратиться к моему спутнику.
- Толбот, - сказал я, - у вас есть бинокль. Дайте его мне.
- Бинокль? Нет. К чему мне бинокль? - И он нетерпеливо повернулся к сцене.
- Толбот, - продолжал я, теребя его за плечо, - послушайте! Видите вон ту ложу? Вон ту. Нет, соседнюю - встречали вы когда-нибудь такую красавицу?
- Да, хороша, - сказал он.
- Интересно, кто такая?
- Бог ты мой, неужели вы не знаете? "Сказав, что вы не знаете ее, в ничтожестве своем вы сознаетесь". Это известная мадам Лаланд - первая красавица - о ней говорит весь город. Безмерно богата, к тому же вдова, завидная партия и только что из Парижа.
- Вы с ней знакомы?
- Да, имею честь.
- А меня представите?
- Разумеется, с большим удовольствием; но когда?
- Завтра в час дня я зайду за вами в отель Б.
- Отлично; а сейчас помолчите, если можете.
В этом мне пришлось подчиниться Толботу; ибо он остался глух ко всем дальнейшим расспросам и замечаниям и до конца вечера был занят только тем, что происходило на сцене.
Я тем временем не сводил глаз с мадам Лаланд, и мне наконец посчастливилось увидеть ее en face [Спереди (франц.).] Лицо ее было прелестно - но ото подсказало мне сердце, еще прежде чем Толбот удовлетворил мое любопытство; и все же нечто непонятное продолжало меня тревожить. Наконец я решил, что это должно быть выражение серьезности, печали или, пожалуй, усталости, которое лишало лицо части свежести и юности, но зато придавало ему ангельскую кротость и величавость, то есть делало несравненно привлекательнее для моей восторженной и романтической натуры.
Пожирая ее глазами, я с волнением заметил по едва уловимому движению дамы, что она почувствовала на себе мой пламенный взгляд. Но я был так очарован, что не мог отвести его хотя бы на миг. Она отвернулась, и мне снова стал виден только ее изящный затылок. Через несколько минут, как видно, желая убедиться, продолжаю ли я смотреть на нее, она медленно обернулась и вновь встретила мой горящий взгляд. Она тотчас потупила свои большие темные глаза, а щеки ее густо залились румянцем. Но каково было мое удивление, когда она, вместо того чтобы вторично отвернуться, взяла двойной лорнет, висевший у нее на поясе, поднесла его к глазам, навела и несколько минут внимательно и неторопливо меня разглядывала.
Если бы у моих ног ударила молния, я был бы менее поражен - но именно поражен, а отнюдь не возмущен, хотя в любой другой женщине подобная смелость могла и возмутить и оттолкнуть. Но она проделала все это столь спокойно, с такой nonchalance [Небрежностью (франц.).], с такой безмятежностью, словом, с такой безупречной воспитанностью, что это не содержало и тени бесстыдства, и единственными моими чувствами были удивление и восторг.
Когда она направила на меня свой лорнет, я заметил, что она, бегло оглядев меня, уже готовилась отвести его, но потом, словно спохватившись, вновь приставила к глазам и с пристальным вниманием разглядывала меня никак не менее пяти минут.
Поведение, столь необычное в американском театральном зале, привлекло общее внимание и вызвало в публике движение и шепот, которые на миг смутили меня, но, казалось, не произвели никакого впечатления на мадам Лаланд.
Удовлетворив свое любопытство - если это было любопытством, - она опустила лорнет и снова спокойно обратила лицо к сцепе, повернув ко мне, как и вначале, свой профиль. Я по-прежнему не спускал с нее глаз, хотя вполне сознавал неприличность своего поведения. Но вот голова ее медленно изменила положение, и вскоре я убедился, что дама, делая вид, будто смотрит на сцену, на самом деле внимательно глядит на меня. Излишне говорить, как подействовало на мою пламенную натуру подобное поведение столь обворожительной женщины.
Посвятив осмотру моей особы, пожалуй, с четверть часа, прекрасный предмет моей страсти обратился к сопровождавшему ее джентльмену, и я по взглядам их обоих ясно понял, что разговор идет обо мне.
Затем мадам Лаланд вновь повернулась к сцене и на несколько минут, по-видимому, заинтересовалась представлением. По прошествии этого времени я с неизъяснимым волнением увидел, что она еще раз взялась за лорнет, снова повернулась ко мне и, пренебрегая возобновившимся перешептыванием в публике, оглядела меня с головы до ног с тем же удивительным спокойствием, которое уже в первый раз так восхитило и потрясло меня.
Эти необычайные поступки, окончательно вскружив мне голову и доведя до истинного безумия мою страсть, скорее придали мне смелости, чем смутили. В любовном угаре я позабыл обо всем, кроме присутствия очаровательницы и ее царственной красоты. Улучив минуту, когда, как мне казалось, внимание публики было поглощено оперой, я поймал взгляд мадам Лаланд и тотчас же отвесил ей легкий поклон.
Она сильно покраснела - отвела глаза - медленно и осторожно огляделась, видимо, желая убедиться, что мой дерзкий поступок остался незамеченным - а затем наклонилась к джентльмену, сидевшему с нею рядом.
Я уже сгорал от стыда за совершенную мною бестактность и ожидал немедленного скандала; в уме моем промелькнула предстоящая наутро неприятная встреча на пистолетах. Но тут я с большим облегчением увидел, что дама просто молча передала своему спутнику программу; и пусть читатель хотя бы отдаленно представит себе мое удивление - мое глубокое изумление - и безумное смятение чувств, когда дама, снова украдкой оглянувшись вокруг, устремила прямо на меня свои сияющие глаза, а затем, с легкой улыбкой, открывшей жемчужный ряд зубов, два раза утвердительно наклонила голову.
Невозможно описать мою радость - мой восторг - мое безмерное ликование. Если кто-нибудь терял рассудок от избытка счастья, таким безумцем был в ту минуту я. Я любил. То была моя первая любовь - так я чувствовал. То была любовь - безграничная - неизъяснимая. То была "любовь с первого взгляда", и с первого же взгляда меня оцепили и ответили мне взаимностью. Да, взаимностью. Как мог я в этом усумниться хотя бы на минуту? Как мог иначе истолковать подобное поведение со стороны дамы столь прекрасной, столь богатой, несомненно образованной и отлично воспитанной, занимающей столь высокое положение в обществе и достойной всяческого уважения, какою, по моему убеждению, являлась мадам Лаланд? Да, она полюбила меня - она ответила на мою безумную любовь чувством столь же безотчетным - столь же беззаветным - столь же бескорыстным - и столь же безмерным, как мое! Эти восхитительные размышления были, однако, тут же прерваны опустившимся занавесом. Зрители встали с мест, и началась обычная сутолока. Покинув Толбота, я силился приблизиться к мадам Лаланд. Не сумев этого сделать из-за толпившейся публики, я должен был отказаться от погони и направился домой, тоскуя, что не смог хотя бы коснуться края ее одежды, но утешаясь мыслью, что назавтра Толбот представит меня ей по всей форме.
Этот день наконец настал, то есть долгая и томительная ночь нетерпеливого ожидания сменилась рассветом; но и после этого время до "часу дня" ползло нескончаемо, точно улитка. Но говорят, что даже Стамбулу когда-нибудь придет конец; наступил он и для моего ожидания. Часы пробили. При последнем отголоске их боя я вошел в отель Б. и спросил Толбота.
- Нету, - ответил слуга - собственный лакей Толбота.
- Нету? - переспросил я, пошатнувшись и отступая на несколько шагов. - Это, любезный, совершенно немыслимо и невозможно. Как это нету?
- Дома нету, сэр. Мистер Толбот сейчас же, как позавтракал, уехал в С. и велел сказать, что не будет в городе всю неделю.
Я окаменел от ужаса и негодования. Я пытался что-то сказать, но язык мне не повиновался. Наконец я пошел прочь, бледный от злобы, мысленно посылая в преисподнюю весь род Толботов. Было ясно, что мой внимательный друг, il fanatico, совершенно позабыл о своем обещании - позабыл сразу же, как обещал. Он никогда не отличался верностью своему слову. Делать было нечего; я подавил, как сумел, свое раздражение и уныло шел по улице, тщетно расспрашивая о мадам Лаланд каждого встречавшегося мне знакомого мужчину. Оказалось, что понаслышке ее знали все - а многие и в лицо, - но она находилась в городе всего несколько недель, и поэтому лишь очень немногие могли похвастать знакомством с нею. Эти немногие, сами будучи еще малознакомыми для нее людьми, не могли или не хотели взять на себя смелость явиться к ней с утренним визитом ради того, чтобы меня представить. Пока я, уже отчаявшись, беседовал с тремя приятелями все на ту же поглощавшую меня тему, предмет этой беседы внезапно сам появился перед нами.
- Клянусь, вот и она! - вскричал один из приятелей.
- Изумительна хороша! - воскликнул второй.
- Сущий ангел! - промолвил третий.
Я взглянул; в открытом экипаже, который медленно ехал по улице, к нам приближалось волшебное видение, представшее мне в опере, а рядом сидела та же молодая особа, что была тогда с нею в ложе.
- Ее спутница тоже удивительно хорошо выглядит, - заметил тот из троих, кто заговорил первым.
- Да, поразительно, - сказал второй, - до сих пор весьма эффектна; но ведь искусство творит чудеса. Честное слово, она выглядит лучше, чем пять лет назад, в Париже. Все еще хороша - не правда ли, Фруассар, то бишь Симпсон?
- Все еще? - переспросил я, - почему бы нет? Но в сравнении со своей спутницей она все равно что свечка рядом с вечерней звездой - или светлячок по сравнению с Антаресом.
- Ха, ха, ха! Однако ж, Симпсон, у вас истинный дар на открытия, и весьма оригинальные.
На этом мы расстались; а один из трио принялся мурлыкать водевильные куплеты, в которых я уловил лишь несколько слов:
Ninon, Ninon, Ninon a bas -
A bas Ninon de L'Enclos!
[Долой Нинон, Нинон, Нинон -
Долой Нинон де Ланкло! (франц.)]
Во время этого разговора произошло событие, которое меня очень обрадовало, но еще усилило сжигавшую меня страсть. Когда экипаж мадам Лаланд поравнялся с нами, она явно меня узнала; более того - осчастливила ангельскою улыбкой, ясно говорившей, что я узнан.
Всякую надежду на знакомство пришлось оставить до того времени, когда Толбот сочтет нужным вернуться в город. А пока я усердно посещал все приличные места общественных увеселений и наконец в том самом театре, где я увидел ее впервые, я имел несказанное счастье встретить ее еще раз и обменяться с ней взглядами. Это, однако, произошло лишь по прошествии двух педель. Все это время я ежедневно справлялся о Толботе в его отеле и ежедневно приходил в ярость, слыша от его слуги неизменное: "Еще не приезжал".
Вот почему в описываемый вечер я был уже близок к помешательству. Мне сказали, что мадам Лаланд - парижанка, недавно приехала из Парижа - она могла ведь и уехать обратно - уехать до возвращения Толбота - а тогда будет потеряна для меня навеки. Мысль эта была непереносима. На карту было поставлено мое будущее счастье, и я решил действовать, как подобает настоящему мужчине. Словом, по окончании представления я последовал за дамой, заметил себе ее адрес, а на следующее утро послал ей пространное письмо, в котором излил свои чувства.
Я писал свободно, смело - словом, писал со страстью. Я ничего не скрыл - даже своих слабостей. Я упомянул о романтических обстоятельствах нашей первой встречи и даже о взглядах, которыми мы обменялись. Я решился написать, что уверен в ее любви; этой уверенностью, а также пылкостью моего собственного чувства я оправдывал поступок, который иначе был бы непростителен. В качестве третьего оправдания я написал о своем опасении, что она может уехать из города, прежде чем мне явится возможность быть ей представленным. Я заключил это самое безумное и восторженное из посланий откровенным отчетом о своих денежных обстоятельствах, о своих немалых средствах и предложением руки и сердца.
Ответа я ждал с мучительным нетерпением. Спустя какое-то время, показавшееся мне столетием, ответ пришел.
Да, пришел. Как ни романтично все это может показаться, я действительно получил письмо от мадам Лаланд - от прекрасной, богатой, всех восхищавшей мадам Лаланд. Ее глаза - ее чудесные глаза - не обманывали: сердце ее было благородно. Как истая француженка, она послушалась честного голоса природы - щедрых побуждений сердца и презрела чопорные условности света. Она не отвергла мое предложение. Она не замкнулась в молчании. Она не возвратила мое письмо нераспечатанным. Она даже прислала ответ, начертанный ее собственной прелестной рукой. Ответ этот гласил:
"Мосье Симпсон будет извинить если плохо пишу прекрасного языка его contree [Страны (франц.).]. Я приехал недавно и не был еще случай его etudier [Изучить (франц.).].
С эта извинения, я скажу, helas! [Увы! (франц.)] Мосье Симпсон очень истинно догадалась. Не надо добавлять? Helas! Я уже слишком много сказать.
Эжени Лаланд".
Я тысячи раз целовал эту благородную записку и, вероятно, совершил множество других безумств, которых сейчас уж и не припомню. А Толбот все еще не возвращался. Ах, если б он хоть смутно догадывался о страданиях, какие причинял другу своим отсутствием, неужели он не поспешил бы их облегчить? Однако он не возвращался. Я написал ему. Он ответил. Его задерживали неотложные дела - но он скоро вернется. Он просил меня быть терпеливее - уморить мой пыл - читать успокоительные книги - не нить ничего крепче рейнвейна - и искать утешения в философии. Глупец! Если он не мог приехать сам, отчего, во имя всего разумного, он не прислал в своем письме рекомендательной записки? Я написал ему вторично, умоляя прислать таковую. Письмо мое было мне возвращено все тем же слугой со следующей карандашной надписью - негодяй уехал к своему господину:
"Уехали вчера из С., а куда и надолго ли - не сказали. Поэтому я решил лучше письмо вернуть, узнавши вашу руку, потому что вам всегда спешно.
Ваш покорный слуга
Стабсс".
Надо ли говорить, как я после этого проклинал и господина и слугу, - но от гнева было мало пользы, а от жалоб - ни малейшего утешения.
Моей последней надеждой оставалась моя врожденная смелость. Она уже сослужила мне службу, и я решил положиться на нее и далее. К тому же после обмена письмами что мог я совершить такого, что мадам Лаланд сочла бы за дерзость? После получения от нее письма я постоянно наблюдал за ее домом и обнаружил, что она имела обыкновение прогуливаться по вечерам в парке, куда выходили ее окна, в сопровождении одного лишь негра в ливрее. Здесь, под роскошными тенистыми купами, в сумерках теплого летного дня я дождался случая и подошел к ней.
Чтобы ввести в заблуждение сопровождавшего ее слугу, я принял уверенный вид старого, близкого знакомого. Она сразу поняла это и с истинно парижским присутствием духа протянула мне в качестве приветствия обворожительную маленькую ручку. Слуга тотчас же отстал на несколько шагов, и мы излили наши переполненные сердца в долгой беседе о нашей любви.
Так как мадам Лаланд изъяснялась по-английски еще менее свободно, чем писала, разговор мог идти только по-французски. На этом сладостном языке, созданном для любовных признаний, я дал волю своей необузданной страстности и со всем красноречием, на какое был способен, умолял ее согласиться на немедленный брак.
Мое нетерпение вызвало у нее улыбку. Она напомнила о светских приличиях - об этом пугале, которое столь многим преграждает путь к счастью, пока возможность его не бывает потеряна навеки. Она сказала, что я весьма неосторожно разгласил среди своих друзей, что ищу знакомства с нею, показав тем самым, что мы еще не знакомы, и теперь нам не удастся скрыть, когда именно мы познакомились. Тут она, смущаясь, назвала эту столь недавнюю дату. Немедленное венчание было бы неприлично поспешным, неудобным, outre [Вызывающим (франц.).] Все это она высказала с очаровательной naivete [Наивностью (франц.).] которая восхитила меня, хотя я с огорчением сознавал, что она права. Она даже обвинила меня, смеясь, в опрометчивости и безрассудстве. Она напомнила мне, что я не знаю, кто она, каковы ее средства, ее семья и положение в обществе. Она со вздохом попросила меня не спешить и назвала мою любовь ослеплением - вспышкой - минутной фантазией - непрочным созданием скорее воображения, нежели сердца. Пока ома говорила, блаженные сумерки все более сгущались вокруг нас - и вдруг нежным пожатием своей волшебной ручки она в один сладостный миг опрокинула все здание своих доводов.
Я отвечал, как умел, - как умеют одни лишь истинно влюбленные. Я пространно и убедительно говорил о своей любви, о своей страсти - о ее дивной красоте и о моем безмерном восхищении. В заключение я энергично указал на опасности, окружающие любовь, - ту истинную любовь, чей путь никогда не бывает гладким, и вывел отсюда, что путь этот надлежит по возможности сократить.
Последний мой довод, казалось, несколько поколебал ее суровую решимость. Она смягчилась; но оставалось еще одно препятствие, о котором, по ее словам, я должным образом не подумал. Вопрос был щекотливый - женщине особенно не хотелось бы его касаться; делая это, она пересиливала себя, но ради меня она готова на любую жертву. Она имела в виду возраст. Знаю ли я. - точно ли я знаю, какая разница в летах пас разделяет? Когда муж бывает на несколько лет и даже на пятнадцать - двадцать лет старше жены, это свет считает допустимым и даже одобряет; но чтобы жена была старше мужа, этого мадам Лаланд никогда не одобряла. Подобное противоестественное различие слишком часто, увы! бывает причиной несчастливого супружества. Она знает, что мне всего лишь двадцать два года; а вот мне, возможно, не известно, что моя Эжени значительно старше.
В этих словах звучало душевное благородство, достоинство и прямота, которые очаровали меня - привели в восхищение - и еще прочнее привязали к ней. Я едва мог сдерживать свой безмерный восторг.
- Прелестная Эжени! - вскричал я. - О чем вы толкуете? Вы несколько старше меня годами. Что ж из того? Обычаи света - всего лишь пустые условности. Для такой любви, как наша, не все ли равно - год или час? Вы говорите, что мне всего двадцать два, хотя мне уже почти двадцать три. Ну а вам, милая Эжени, не может быть более - более чем - чем...
Тут я остановился, надеясь, что мадам Лаланд договорит за меня и назовет свой возраст. Но француженка редко отвечает прямо и на щекотливый вопрос всегда имеет наготове какую-нибудь увертку. В этом случае Эжени, перед тем искавшая что-то у себя на груди, уронила в траву медальон, который я немедленно подобрал и подал ей.
- Возьмите его! - сказала она с самой обворожительной своей улыбкой. - Примите его от той, которая здесь так лестно изображена. К тому же на обороте медальона вы, быть может, найдете ответ на свой вопрос. Сейчас слишком темно - вы рассмотрите его завтра утром. А теперь проводите меня домой. Мои друзья устраивают сегодня небольшой домашний levee [Прием (франц.).]. Обещаю, что вы услышите неплохое пение. Мы, французы, не столь чопорны, как вы, американцы, и я без труда проведу вас к себе, как будто старого знакомого.
Она оперлась на мою руку, и я проводил ее домой. Особняк ее был красив и, кажется, обставлен со вкусом. Об этом, впрочем, я едва ли мог судить, ибо к тому времени совсем стемнело, а в лучших американских домах редко зажигают лампы в летние вечера. Разумеется, спустя час после моего прихода в большой гостиной ванили карсельскую лампу под абажуром; и я смог увидеть, что эта комната была убрана с необыкновенным вкусом и даже роскошью; но две соседние, в которых главным образом и собрались гости, в течение всего вечера оставались погруженными в весьма приятный полумрак. Это отличный обычай, дающий гостям возможность выбирать между светом и сумраком, и нашим заморским друзьям следовало бы принять его немедленно.
Проведенный там вечер был, несомненно, счастливейшим в моей жизни. Мадам Лаланд не преувеличила музыкальные дарования своих друзей; я услышал пение, лучше которого еще не слышал в домашних концертах, разве лишь в Вене. Много было также талантливых исполнителей на музыкальных инструментах. Пели главным образом дамы - и все но меньшой мере хорошо. Когда собравшиеся требовательно закричали: "Мадам Лаланд", - она, не жеманясь и не отнекиваясь, встала с шезлонга, где сидела рядом со мною, и, в сопровождении одного-двух мужчин, а также подруги, с которой была в опере, направилась к фортепиано, стоявшему в большой гостиной. Я охотно сам проводил бы ее туда, но чувствовал, что обстоятельства моего появления в доме требовали, чтобы я не был слишком на виду. Поэтому я был лишен удовольствия смотреть на певицу - но мог слышать ее.
Впечатление, произведенное ею на слушателей, было потрясающим, но на меня действие ее пения было еще сильней. Я не сумею описать его должным образом. Отчасти оно вызывалось переполнявшей меня любовью; но более всего - глубоким чувством, с каким она пела. Никакое мастерство не могло придать арии или речитативу более страстной выразительности. Ее исполнение романса из "Отелло", - интонация, с какою она пропела слова "Sul mio sasso" [Над моим утесом (итал.).] из "Капулетти", доныне звучат в моей памяти. В низком регистре она поистине творила чудеса. Голос ее обнимал три полные октавы, от контральтового D до верхнего D сопрано, и хотя он был достаточно силен, чтобы наполнить Сан Карло, ома настолько владела им, что с легкостью справлялась со всеми вокальными сложностями - восходящими и нисходящими гаммами, каденциями и фиоритурами, Особенно эффектно прозвучал у нее финал "Сомнамбулы":
Ah! non giunge uman pensiero
Al contento ond'io son piena.
[Ум человеческий постичь не может
Той радости, которой я полна (итал.).]
Тут, в подражание Малибран, она изменила сочиненную Беллини фразу, взяв теноровое G, а затем сразу перебросив звук G на две октавы вверх.
После этих чудес вокального искусства она вернулась на свое место рядом со мной, и я в самых восторженных словах выразил ей мое восхищение. Я ничего не сказал о моем удивлении, а между тем я был немало удивлен, ибо некоторая слабость и как бы дрожание ее голоса при разговоре не позволяли ожидать, что пение ее окажется столь хорошо.
Тут между нами произошел долгий, серьезный, откровенный и никем не прерываемый разговор. Она заставила меня рассказать о моем детстве и слушала с напряженным вниманием. Я не утаил от нее ничего - я по чувствовал себя вправе что-либо скрывать от ее доверчивого и ласкового участия. Ободренный ее собственной откровенностью в деликатном вопросе о возрасте, я сознался не только в многочисленных дурных привычках, но также и в нравственных и даже физических недостатках, что требует гораздо большего мужества и тем самым служит вернейшим доказательством любви. Я коснулся студенческих лет - мотовства, пирушек, долгов и любовных увлечений. Я пошел еще дальше и признался в небольшом легочном кашле, который мне одно время докучал, в хроническом ревматизме, в наследственном расположении к подагре и, наконец, в неприятной, но доныне тщательно скрываемой слабости зрения.
- Что касается последнего, - сказала, смеясь, мадам Лаланд, - то вы напрасно сознались, ибо без этого признания вас никто бы не заподозрил. Кстати, - продолжала она, - помните ли вы, - и тут мне, несмотря на царивший в комнате полумрак, почудилось, что она покраснела, - помните ли вы, mon cher ami [Дорогой друг (франц.).] средство для улучшения зрения, которое и сейчас висит у меня на шее?
Говоря это, она вертела в руках тот самый двойной лорнет, который привел меня в такое смущение тогда в опере.
- Еще бы не помнить! - воскликнул я, страстно сжимая нежную ручку, протянувшую мне лорнет. Это была роскошная и затейливая игрушка, богато украшенная резьбой, филигранью и драгоценными камнями, высокая стоимость которых была мне видна даже в полумраке.
- Eh bien, mon ami [Так вот, мой друг (франц.).],- продолжала она с empressement [Поспешностью, готовностью (франц.).] несколько меня удивившей. - Eh bien, mon ami, вы просите меня о даре, который называется бесценным. Вы просите моей руки, и притом завтра же. Если я уступлю вашим мольбам и вместе голосу собственного сердца, разве нельзя и мне требовать исполнения одной очень маленькой просьбы?
- Назовите ее! - воскликнул я так пылко, что едва не привлек внимание гостей, и готовый, если б не они, броситься к ее ногам. - Назовите ее, моя любимая, моя Эжени, назовите! - но ах! Она уже исполнена прежде, чем высказана.
- Вы должны, mon ami, - сказала она, - ради любимой вами Эжени побороть маленькую слабость, в которой вы мне только что сознались, - слабость скорее моральную, чем физическую, и, поверьте, недостойную вашей благородной души - несовместимую с вашей прирожденной честностью - и которая наверняка навлечет когда-нибудь на вас большие неприятности. Ради меня вы должны победить кокетство, которое, как вы сами признаете, заставляет вас скрывать близорукость. Ибо вы скрываете ее, когда отказываетесь прибегнуть к обычному средству против нее. Словом, вы меня поняли; я хочу, чтобы вы носили очки, - тсс! Вы ведь уже обещали, ради меня. Примите же от меня в подарок вот эту вещицу, что я держу в руке; стекла в ней отличные, хотя ценность оправы и невелика. Видите, ее можно носить и так - и вот так - на носу, как очки, или в жилетном кармане в качестве лорнета. Но вы, ради меня, будете носить ее именно в виде очков, и притом постоянно.
Должен признаться, что эта просьба немало меня смутила. Однако условие, с которым она была связана, не допускало ни малейших колебаний.
- Согласен! - вскричал я со всем энтузиазмом, на какой я был в тот миг способен. - Согласен, и притом с радостью. Ради вас я готов на все. Сегодня я буду носить этот милый лорнет как лорнет, у сердца; но на заре того дня, когда я буду иметь счастье назвать вас своей женой, я надену его на - на нос и так стану носить всегда, в том менее романтическом и менее модном, но, несомненно, более полезном виде, какой вам угоден.
После этого разговор у нас перешел на подробности нашего завтрашнего плана. Толбот, как я узнал от своей нареченной, как раз вернулся в город. Я должен был немедленно с ним увидеться, а также нанять экипаж. Гости разойдутся не ранее чем к двум часам, и тогда, в суматохе разъезда, мадам Лаланд сможет незаметно в него сесть. Мы поедем к дому одного священника, который уже будет нас ждать; тут мы обвенчаемся, простимся с Толботом и отправимся в небольшое путешествие на восток, предоставив фешенебельному обществу города говорить о нас все, что ему угодно.
Уговорившись обо всем этом, я тотчас отправился к Толботу, но по дороге не утерпел и зашел в один из отелей, чтобы рассмотреть портрет в медальоне; это я сделал при мощном содействии очков. Лицо на миниатюрном портрете было несказанно прекрасно! Эти большие лучезарные глаза! - этот гордый греческий нос! - эти пышные темные локоны! - "О, - сказал я себе ликуя, - какое поразительное сходство!" На обратной стороне медальона я прочел: "Эжени Лаланд, двадцати семи лет и семи месяцев".
Я застал Толбота дома и немедленно сообщил ему о своем счастье. Он, разумеется, выразил крайнее удивление, однако от души меня поздравил и предложил помочь, чем только сможет. Словом, мы выполнили наш план; и в два часа пополуночи, спустя десять минут после брачной церемонии, я уже сидел с мадам Лаланд - то есть с миссис Симпсон - в закрытом экипаже, с большой скоростью мчавшемся на северо-восток.
Поскольку нам предстояло ехать всю ночь, Толбот посоветовал сделать первую остановку в селении К. - милях в двадцати от города, чтобы позавтракать и отдохнуть, прежде чем продолжать путешествие. И вот, ровно в четыре часа утра, наш экипаж подъехал к лучшей тамошней гостинице. Я помог своей обожаемой жене выйти и тотчас же заказал завтрак. В ожидании его нас провели в небольшую гостиную, и мы сели.
Было уже почти, хотя и не совсем, светло; и глядя в восхищении на ангела, сидевшего рядом со мною, я вдруг вспомнил, что, как ни странно, с тех пор как я впервые увидел несравненную красоту мадам Лаланд, я еще ни разу не созерцал эту красоту вблизи и при свете дня.
- А теперь, mon ami, - сказала она, взяв меня за руку и прервав таким образом мои размышления, - а теперь, когда мы сочетались нерасторжимыми узами - когда я уступила вашим пылким мольбам и исполнила уговор, я надеюсь, вы не забыли, что и вам надлежит кое-что для меня сделать и сдержать свое обещание. Как это было? Дайте вспомнить. Да, вот точные слова обещания, которое вы дали вчера вечером своей Эжени. Слушайте! Вот что вы сказали: "Согласен, и притом с радостью. Ради вас я готов на все. Сегодня я буду носить этот милый лорнет как лорнет, у сердца; но на заре того дня, когда я буду иметь счастье назвать вас своей женой, я надену его на - на нос, и так стану носить всегда, в том менее романтическом и менее модном, но, несомненно, более полезном виде, какой вам угоден". Вот точные ваши слова, милый супруг, не правда ли?
- Да, - ответил я, - у вас отличная намять; и поверьте, прекрасная моя Эжени, я не намерен уклоняться от выполнения этого пустячного обещания. Вот! Смотрите. Они мне даже к лицу, не так ли? - И, придав лорнету форму очков, я осторожно водрузил их на подобающее место; тем временем мадам Симпсон, поправив шляпку и скрестив руки, уселась на стуле в какой-то странной, напряженной и, пожалуй, неизящной позе.
- Боже! - вскричал я почти в тот же миг, как оправа очков коснулась моей переносицы. - Боже великий! Что же это за очки? - И быстро сняв их, я тщательно протер их шелковым платком и снова надел.
Но если в первый миг я был удивлен, то теперь удивление сменилось ошеломлением; ошеломление это было безгранично и могу даже сказать - ужасно. Во имя всего отвратительного, что это? Как поверить своим глазам - как? Неужели - неужели это румяна? А это - а это - неужели же это морщины на лице Эжени Лаланд? О Юпитер и все боги и богини, великие и малые! - что - что - что сталось с ее зубами? - Я в бешенстве швырнул очки на пол, вскочил со стула и стал перед миссис Симпсон, уперевшись руками в бока, скрежеща зубами, с пеною у рта, но не в силах ничего сказать от ужаса и ярости.
Я уже сказал, что мадам Эжени Лаланд - то есть Симпсон - говорила на английском языке почти так же плохо, как писала, и поэтому обычно к нему не прибегала. Но гнев способен довести женщину до любой крайности; на этот раз он толкнул миссис Симпсон на нечто необычайное: на попытку говорить на языке, которого она почти не знала.
- Ну и что, мсье, - сказала она, глядя на меня с видом крайнего удивления. - Ну и что, мсье? Что слюшилось? Вам есть танец, святой Витт? Если меня не нрависьте, зачем купите кот в мешок?
- Негодяйка! - произнес я, задыхаясь. - Мерзкая старая ведьма!
- Едьма? Стари? Не такой вообще стари. Только восемьдесят два лета.
- Восемьдесят два! - вскричал я, пятясь к стене. - Восемьдесят две тысячи образин! Ведь на медальоне было написано: двадцать семь лет и семь месяцев!
- Конечно! Все есть верно! Но портрет рисовал уже пятьдесят пять год. Когда шел замуж, второй брак, с мсье Лаланд, делал портрет для мой дочь от первый брак с мсье Муассар. - Муассар? - сказал я.
- Да, Муассар, Муассар, - повторила она, передразнивая мой выговор, который был, по правде сказать, не из лучших. - И что? Что вы знать о Муассар?
- Ничего, старая карга. Я ничего о нем не знаю. Просто один из моих предков носил эту фамилию.
- Этот фамиль? Ну, что вы против этой фамиль имей? Ошень хороший фамиль; и Вуассар - тоже ошень хороший. Мой дочь мадмуазель Муассар выходил за мсье Вуассар; тоже ошень почтенный фамиль.
- Муассар! - воскликнул я, - и Вуассар! Да что же это такое?
- Что такой? Я говорю Муассар и Вуассар, а еще могу сказать, если хочу, Круассар и Фруассар. Дочь моей дочи, мадмуазель Вуассар, она женился на мсье Круассар, а моей дочи внучь, мадмуазель Круассар, она выходил мсье Фруассар. Вы будет сказать, что эти тоже не есть почтенный фамиль?
- Фруассар! - сказал я, чувствуя, что близок к обмороку. - Неужели действительно Муассар, Вуассар, Круассар и Фруассар?
- Да! - ответила она, откидываясь на спинку стула и вытягивая ноги, - да! Муассар, Вуассар, Круассар и Фруассар. Но мсье Фруассар - это один большой, как говорит, дюрак - очень большой осел, как вы сам - потому что оставлял la belle France [Прекрасную Францию (франц.).] и ехал этой stupide Amerique [Дурацкую Америку (франц.).] - а там имел один ошень глюпи, ошень-ошень глюпи сын, так я слышал, но еще не видал, и мой подруга, мадам Стефани Лаланд, тоже не видал. Его имя - Наполеон Бонапарт Фруассар. Вы может говорить, что это не почтенный фамиль?
То ли продолжительность этой речи, то ли ее содержание привели миссис Симпсон в настоящее исступление. С большим трудом закончив ее, она вскочила со стула как одержимая, уронив при этом на пол турнюр величиною с целую гору. Она скалила десны, размахивала руками и, засучив рукава, грозила мне кулаком; в заключение она сорвала с головы шляпку, а с нею вместе - огромный парик из весьма дорогих и красивых черных волос, с визгом швырнула их на пол и, растоптав ногами, в совершенном остервенении сплясала на них какое-то подобие фанданго.
Я между тем ошеломленно опустился на ее стул. "Муассар и Вуассар", - повторял я в раздумье, пока она выкидывала одно из своих коленец. "Круассар и Фруассар", - твердил я, пока она заканчивала другое. "Муассар, Вуассар, Круассар и Наполеон Бонапарт Фруассар! Да знаешь ли ты, невыразимая старая змея, ведь это я - я - слышишь? - я-а-а! Наполеон Бонапарт Фруассар - это я, и будь я проклят, если я не женился на собственной прапрабабушке!"
Мадам Эжени Лаланд, quasi [Почти (франц.).] Симпсон - по первому мужу Муассар - действительно приходилась мне прапрабабушкой. В молодости она была очень хороша собой и даже в восемьдесят два года сохранила величавую осанку, скульптурные очертания головы, великолепные глаза и греческий нос своих девических лет. Добавляя к этому жемчужную пудру, румяна, накладные волосы, вставные зубы, турнюр, а также искусство лучших парижских модисток, она сохраняла не последнее место среди красавиц - un peu passees [Несколько поблекших (франц.).] французской столицы. В этом отношении она могла соперничать с прославленной Нинон де Ланкло.
Она была очень богата; оставшись вторично вдовою, на этот раз бездетной, она вспомнила о моем существовании в Америке и, решив сделать меня своим наследником, отправилась в Соединенные Штаты в сопровождении дальней и на редкость красивой родственницы своего второго мужа - мадам Стефани Лаланд.
В опере моя прапрабабка заметила мой устремленный на нее взор; поглядев на меня в лорнет, она нашла некоторое фамильное сходство. Заинтересовавшись этим и зная, что разыскиваемый ею наследник проживает в том же городе, она спросила обо мне своих спутников. Сопровождавший ее джентльмен знал меня в лицо и сообщил ей, кто я. Это побудило ее оглядеть меня еще внимательнее и, в свою очередь, придало мне смелость вести себя уже описанным нелепым образом. Впрочем, отвечая на мой поклон, она думала, что я откуда-либо случайно узнал, кто она такая. Когда я, обманутый своей близорукостью и косметическими средствами относительно возраста и красоты незнакомой дамы, так настойчиво стал расспрашивать о ней Толбота, он, разумеется, решил, что я имею в виду ее молодую спутницу и в полном соответствии с истиной сообщил мне, что это "известная вдова, мадам Лаланд".
На следующее утро моя прапрабабушка встретила на улице Толбота, своего старого знакомого по Парижу, и разговор, естественно, зашел обо мне. Ей рассказали о моей близорукости, всем известной, хотя я этого не подозревал; и моя добрая старая родственница, к большому своему огорчению, убедилась, что я вовсе не знал, кто она, а просто делал из себя посмешище, ухаживая на виду у всех за незнакомой старухой. Решив проучить меня, она составила с Толботом целый заговор. Он нарочно от меня прятался, чтобы не быть вынужденным представить меня ей. Мои расспросы на улицах о "прелестной вдове, мадам Лаланд" все, разумеется, относили к младшей из дам; в таком случае стал понятен и разговор трех джентльменов, встреченных мною по выходе от Толбота, так же как и их упоминание о Нинон де Ланкло. При дневном свете мне не пришлось видеть мадам Лаланд вблизи; а на ее музыкальном soiree [Вечере (франц.),] я не смог обнаружить ее возраст из-за своего глупого отказа воспользоваться очками. Когда "мадам Лаланд" просили спеть, это относилось к младшей; она и подошла к фортепиано, а моя прапрабабушка, чтобы оставить меня и дальше в заблуждении, поднялась одновременно с нею и вместе с нею пошла в большую гостиную. На случай, если б я захотел проводить ее туда, она намеревалась посоветовать мне оставаться там, где я был; но собственная моя осторожность сделала это излишним. Арии, которые так меня взволновали и еще раз убедили в молодости моей возлюбленной, были исполнены мадам Стефани Лаланд. Лорнет был мне подарен в назидание и чтобы добавить соли к насмешке. Это дало повод побранить меня за кокетство, каковое назидание так на меня подействовало.
Излишне говорить, что стекла, которыми пользовалась старая дама, были ею заменены на пару других, более подходящих для моего возраста. Они действительно оказались мне как раз по глазам.
Священник, будто бы сочетавший нас узами брака, был вовсе не священником, а закадычным приятелем Толбота. Зато он искусно правил лошадьми и, сменив свое облачение на кучерскую одежду, увез "счастливую чету" из города. Толбот сидел с ним рядом. Негодяи, таким образом, присутствовали при развязке. Подглядывая в полуотворенное окно гостиничной комнаты, они потешались над dononement [Развязкой (франц.).] моей драмы. Боюсь, как бы не пришлось вызвать их обоих на дуэль.
Итак, я не стал мужем своей прапрабабушки; и это сознание несказанно меня радует, но я все же стал мужем мадам Лаланд - мадам Стефани Лаланд, с которой меня сосватала моя добрая старая родственница, сделавшая меня к тому же единственным наследником после своей смерти - если только она когда-нибудь умрет. Добавлю в заключение, что я навсегда покончил с billets doux [Любовными письмами (франц.).] и нигде не появляюсь без ОЧКОВ.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Очки

Эдгар Аллан По

Очки

 Читать книгу

Аннотация

Молодой человек, по имени Наполеон Бонапарт Симпсон, тщательно скрывает от окружающих свою сильную близорукость и питает отвращение к очкам. Лишь по счастливой случайности и предприимчивости своих друзей, которым прекрасно обо всем известно и которые решили его проучить, юноша не становится мужем своей прабабки.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel