Эдгар Аллан По - Низвержение в Мальстрем

1 Эдгар Аллан По

Пути Господни в Природе и в Промысле его не наши пути, и уподобления, к которым мы прибегаем, никоим образом несоизмеримы с необъятностью, неисчерпаемостью и непостижимостью его деяний, глубина коих превосходит глубину Демокритова колодца.
Джозеф Гленвилл
Мы наконец взобрались на вершину самого высокого отрога. Несколько минут старик, по-видимому, был не в силах говорить от изнеможения.
- Еще не так давно, - наконец промолвил он, - я мог бы провести вас по этой тропе с такой же легкостью, как мой младший сын; но без малого три года тому назад со мной случилось происшествие, какого еще никогда не выпадало на долю смертного, и, уж во всяком случае, я думаю, нет на земле человека, который, пройдя через такое испытание, остался бы жив и мог рассказать о нем. Шесть часов пережитого мною смертельного ужаса сломили мой дух и мои силы. Вы думаете, я глубокий старик, но вы ошибаетесь. Меньше чем за один день мои волосы, черные как смоль, стали совсем седыми, тело мое ослабло и нервы до того расшатались, что я дрожу от малейшего усилия и пугаюсь тени. Вы знаете, стоит мне только поглядеть вниз с этого маленького утеса, и у меня сейчас же начинает кружиться голова.
"Маленький утес", на краю которого он так непринужденно разлегся, что большая часть его тела оказалась на весу и удерживалась только тем, что он опирался локтем на крутой и скользкий выступ, - этот маленький утес поднимался над пропастью, прямой, отвесной глянцевито-черной каменной глыбой футов на полтораста выше гряды скал, теснившихся под нами. Ни за что на свете не осмелился бы я подойти хотя бы на пять-шесть шагов к его краю. Признаюсь, что рискованная поза моего спутника повергла меня в такое смятение, что я бросился ничком на землю и, уцепившись за торчавший около меня кустарник, не решался даже поднять глаза. Я не мог отделаться от мысли, что вся эта скалистая глыба может вот-вот обрушиться от бешеного натиска ветра. Прошло довольно много времени, прежде чем мне удалось несколько овладеть собой и я обрел в себе мужество приподняться, сесть и оглядеться кругом.
- Будет вам чудить, - сказал мой проводник, - ведь я вас только затем и привел сюда, чтобы показать место того происшествия, о котором я говорил, потому что, если вы хотите послушать эту историю, надо, чтобы вся картина была у вас перед глазами.
- Мы сейчас находимся, - продолжал он с той же неизменной обстоятельностью, коей отличался во всем, - над самым побережьем Норвегии, на шестьдесят восьмом градусе широты, в обширной области Нордланд, в суровом краю Лофодена. Гора, на вершине которой мы с вами сидим, называется Хмурый Хельсегген. Теперь поднимитесь-ка немножко повыше - держитесь за траву, если у вас кружится голова, вот так, - и посмотрите вниз, вон туда, за полосу туманов под нами, в море.
Я посмотрел, и у меня потемнело в глазах: я увидел широкую гладь океана такого густого черного цвета, что мне невольно припомнилось Mare Tenebrarum [Море Мрака] в описании нубийского географа. Нельзя даже и вообразить себе более безотрадное, более мрачное зрелище. Направо и налево, далеко, насколько мог охватить глаз, тянулись гряды отвесных чудовищно черных нависших скал, словно заслоны мира. Их зловещая чернота казалась еще чернее из-за бурунов, которые, высоко вздыбливая свои белые страшные гребни, обрушивались на них с неумолчным ревом и воем. Прямо против мыса, на вершине которого мы находились, в пяти-шести милях от берега, виднелся маленький плоский островок; вернее было бы сказать, что вы угадывали этот островок по яростному клокотанию волн, вздымавшихся вокруг него. Мили на две поближе к берегу виднелся другой островок, поменьше, чудовищно изрезанный, голый и окруженный со всех сторон выступающими там и сям темными зубцами скал.
Поверхность океана на всем пространстве между дальним островком и берегом имела какой-то необычайный вид. Несмотря на то что ветер дул с моря с такой силой, что небольшое судно, двигавшееся вдалеке под глухо зарифленным триселем, то и дело пропадало из глаз, зарываясь всем корпусом в волны, все же это была не настоящая морская зыбь, а какие-то короткие, быстрые, гневные всплески во все стороны - и по ветру, и против ветра. Пены почти не было, она бурлила только у самых скал.
- Вот тот дальний островок, - продолжал старик, - зовется у норвежцев Вург. Этот, поближе, - Моске. Там, на милю к северу, - Амбаарен. Это Ифлезен, Гойхольм, Килдхольм, Суарвен и Букхольм. Туда подальше, между Моске и Бургом, - Оттерхольм, Флимен, Сандфлезен и Скархольм. Вот вам точные названия этих местечек, но зачем их, в сущности, понадобилось как-то называть, этого ни вам, ни мне уразуметь не дано. Вы слышите что-нибудь? Не замечаете вы никакой перемены в воде?
Мы уже минут десять находились на вершине Хельсеггена, куда поднялись из внутренней части Лофодена, так что мы только тогда увидели море, когда оно внезапно открылось перед нами о утеса. Старик еще не успел договорить, как я услышал громкий, все нарастающий гул, похожий на рев огромного стада буйволов в американской прерии; в ту же минуту я заметил, что эти всплески на море, или, как говорят моряки, "сечка", стремительно перешли в быстрое течение, которое неслось на восток. У меня на глазах (в то время как я следил за ним) это течение приобретало чудовищную скорость. С каждым мгновением его стремительность, его напор возрастали. В какие-нибудь пять минут вез море до самого Вурга заклокотало в неукротимом бешенстве, но сильнее всего оно бушевало между Моске и берегом. Здесь водная ширь, изрезанная, изрубцованная тысячью встречных потоков, вдруг вздыбившись в неистовых судорогах, шипела) бурлила, свистела, закручивалась спиралью в бесчисленные гигантские воронки и вихрем неслась на восток с такой невообразимой быстротой, с какой может низвергаться только водопад с горной кручи.
Еще через пять минут вся картина снова изменилась до неузнаваемости. Поверхность моря стала более гладкой, воронки одна за другой исчезли, но откуда-то появились громадные полосы пены, которых раньше совсем не было. Эти полосы разрастались, охватывая огромное пространство, и, сливаясь одна с другой, вбирали в себя вращательное движение осевших водоворотов, словно готовясь стать очагом нового, более обширного. Неожиданно - совсем неожиданно - он вдруг выступил совершенно отчетливым и явственным кругом, диаметр которого, пожалуй, превышал полмили. Водоворот этот был опоясан широкой полосой сверкающей пены; по ни один клочок этой пены не залетал в пасть чудовищной воронки: внутренность ее, насколько в нее мог проникнуть взгляд, представляла собой гладкую, блестящую, черную, как агат, водяную стену с наклоном к горизонту под углом примерно в сорок пять градусов, которая бешено вращалась стремительными судорожными рывками и оглашала воздух таким душераздирающим воем - не то воплем, не то ревом, - какого даже могучий водопад Ниагары никогда не воссылает к небесам.
Гора содрогалась до самого основания, и утес колебался. Я приник лицом к земле и в невыразимом смятении вцепился в чахлую траву.
- Это, конечно, и есть, - прошептал я, обращаясь к старику, - великий водоворот Мальстрем?
- Так его иногда называют, - отозвался старик. - Мы, норвежцы, называем его Москестрем - по имени острова Моске, вон там, посредине.
Обычные описания этого водоворота отнюдь не подготовили меня к тому, что я теперь видел. Описание Ионаса Рамуса, пожалуй, самое подробное из всех, не дает ни малейшего представления ни о величии, ни о грозной красоте этого зрелища, ни о том непостижимо захватывающем ощущении необычности, которое потрясает зрителя. Мне не совсем ясно, откуда наблюдал автор это явление и в какое время, - во всяком случае, не с вершины Хельсеггена и не во время шторма. Некоторые места из его описания стоит привести ради кое-каких подробностей, по язык его так беден, что совершенно не передает впечатления от этого страшного котла.
"Между Лофоденом и Моске, - говорит он, - глубина океана доходит до тридцати шести - сорока морских саженей; но по другую сторону, к Вургу, она настолько уменьшается, что здесь нет сколько-нибудь безопасного прохода для судов и они всегда рискуют разбиться о камни даже при самой тихой погоде. Во время прилива течение между Лофоденом и Моске бурно устремляется к берегу, по оглушительный гул, с которым оно во время отлива несется обратно в море, едва ли может сравниться даже с шумом самых мощных водопадов. Гул этот слышен за несколько десятков километров, а глубина и размеры образующихся здесь ям или воронок таковы, что судно, попадающее в сферу их притяжения, неминуемо захватывается водоворотом, идет ко дну и там разбивается о камни; когда море утихает, обломки выносит на поверхность. Но это затишье наступает только в промежутке между приливом и отливом в спокойную погоду и продолжается всего четверть часа, после чего волнение снова постепенно нарастает. Когда течение бушует и ярость его еще усиливается штормом, опасно приближаться к этому месту на расстояние норвежской мили. Шхуны, яхты, корабли, вовремя не заметившие опасности, погибают в пучине. Часто случается, что киты, очутившиеся слишком близко к этому котлу, становятся жертвой яростного водоворота; и невозможно описать их неистовое мычание и рев, когда они тщетно пытаются выплыть. Однажды медведя, который плыл от Лофодена к Моске, затянуло в воронку, и он так ревел, что рев его был слышен на берегу. Громадные стволы сосен и елей, поглощенные течением, выносит обратно в таком растерзанном виде, что щепа на них торчит как щетина. Это несомненно указывает па то, что дно здесь покрыто острыми рифами, о которые и разбивается все, что попадает в крутящийся поток. Водоворот этот возникает в связи с приливом и отливом, которые чередуются каждые шесть часов. В 1645 году, рано утром в вербное воскресенье, он бушевал с такой силой, что от домов, стоящих на берегу, не осталось камня на камне".
Что касается глубины, я не представляю себе, каким образом можно было определить ее в непосредственной близости к воронке. "Сорок саженей" указывают, по-видимому, на глубину прохода возле берегов Моске или Лофодена. Глубина в середине течения Москестрема, конечно, неизмеримо больше. И для этого не требуется никаких доказательств: достаточно бросить хотя бы один беглый взгляд в пучину водоворота с вершины Хельсеггена. Глядя с этого утеса на ревущий внизу Флегетон, я не мог не улыбнуться тому простодушию, с каким почтенный Ионас Рамус рассказывает, как о чем-то малоправдоподобном, о случаях с китами и медведями, ибо мне, признаться, казалось совершенно очевидным, что самый крупный линейный корабль, очутившись в пределах смертоносного притяжения, мог бы противиться ему не больше, чем перышко урагану, и был бы мгновенно поглощен водоворотом.
Попытки объяснить это явление казались мне, насколько я их помню, довольно убедительными. Но теперь я воспринял их совсем по-другому, и они отнюдь не удовлетворяли меня. По общему признанию, этот водоворот, так же как и три других небольших водоворота между островами Фере, обязан своим происхождением не чему иному, как столкновению волн, которые, во время прилива и отлива сдавленные между грядами скал и рифов, яростно взметаются вверх и обрушиваются с неистовой силой; таким образом, чем выше водяной столб, тем больше глубина его падения, и естественным результатом этого является воронка, или водоворот, удивительная способность всасывания коего достаточно изучена на менее грандиозных примерах. Вот что говорится по этому поводу в Британской энциклопедии. Кирхер и другие считают, что в середине Мальстрема имеется бездонная пропасть, которая выходит по ту сторону земного шара, в каком-нибудь очень отдаленном месте, например, в Ботническом заливе, как утверждают. Это само по себе нелепое утверждение сейчас, когда вся картина была у меня перед глазами, казалась мне вполне правдоподобным, но когда я обмолвился об этом моему проводнику, я с удивлением услышал от него, что, хотя почти все норвежцы и придерживаются этого мнения, он сам не разделяет его. Что же касается приведенного выше объяснения, он просто сознался, что не в состоянии этого понять; и я согласился с ним, потому что, как оно ни убедительно на бумаге, здесь, перед этой ревущей пучиной, оно кажется невразумительным и даже нелепым.
- Ну, вы достаточно нагляделись на водоворот, - сказал старик, - так вот теперь, если вы осторожно обогнете утес и сядете здесь, с подветренной стороны, где не так слышен этот рев, я расскажу вам одну историю, которая убедит вас, что я-то кое-что знаю о Москестреме...
Я примостился там, где он мне посоветовал, и он приступил к рассказу:
- Я и двое моих братьев владели когда-то сообща хорошо оснащенным парусным судном, тонн этак на семьсот, и на этом паруснике мы обычно отправлялись ловить рыбу к островам за Моске, ближе к Вургу. Во время бурных приливов в море всегда бывает хороший улов, надо только выбрать подходящую минуту и иметь достаточно мужества, чтобы не упустить ее; однако изо всех лофоденских рыбаков только мы трое ходили промышлять к островам. Обычно лов рыбы производится значительно ниже к югу, где можно безо всякого риска рыбачить в любое время, поэтому все и предпочитают охотиться там. Но здесь, среди скал, были кое-какие местечки, где мало того что водилась разная редкая рыба, но и улов был много богаче, так что нам иногда удавалось за один день наловить столько, сколько люди более робкого десятка не добывали и за неделю. Словом, это было своего рода отчаянное предприятие: вместо того чтобы вкладывать в него труд, мы рисковали головой, отвага заменяла нам капитал.
Мы держали наш парусник в небольшой бухте, примерно миль на пять выше отсюда по побережью, и обычно в хорошую погоду, пользуясь затишьем, которое длилось четверть часа, мы пересекали главное течение Мальстрема, намного выше водоворота, и бросали якорь где-нибудь около Оттерхольма или Сандфлезена, где не так бушует прибой. Мы оставались здесь, пока снова не наступало затишье, и тогда, снявшись с якоря, возвращались домой. Мы никогда не пускались в это путешествие, если не было надежного бейдевинда (такого, за который можно было поручиться, что он не стихнет до нашего возвращения), и редко ошибались в наших расчетах. За шесть лет мы только два раза вынуждены были простоять ночь на якоре из-за мертвого штиля - явление поистине редкое в здешних местах; а однажды нам пришлось целую неделю задержаться на промысле, и мы чуть не подохли с голоду, потому что едва только мы прибыли па лов, как поднялся шторм, и нечего было даже и думать о том, чтобы пересечь разбушевавшееся течение. Нас бы, конечно, все равно унесло в море, потому что шхуну так швыряло и крутило, что якорь запутался и волочился по дну; но, к счастью, мы попали в одно из перекрестных течений - их много здесь, нынче оно тут, а завтра нет, - и оно прибило нас к острову Флимен, где нам удалось стать на якорь.
Я не могу описать и двадцатую долю тех затруднений, с которыми нам приходилось сталкиваться на промысле (скверное это место, даже и в тихую погоду). Однако мы ухитрялись всегда благополучно миновать страшную пропасть Москестрема, хотя, признаюсь, у меня иной раз душа уходила в пятки, когда нам случалось очутиться в его водах на какую-нибудь минуту раньше или позже затишья. Бывало, что ветер оказывался слабее, чем нам казалось, когда мы выходили на лов, и наш парусник двигался не так быстро, как нам хотелось, а управлять им мешало течение. У моего старшего брата был сын восемнадцати лет, и у меня тоже было двое здоровых молодцов. Они, разумеется, были бы нам большой подмогой в таких случаях-и на веслах, да и во время лова, - но, хотя сами мы всякий раз шли на риск, у нас не хватало духу подвергать опасности жизнь наших детей, потому что, сказать правду, это была смертельная опасность.
Через несколько дней исполнится три года с тех пор, как произошло то, о чем я вам хочу рассказать. Это случилось десятого июля тысяча восемьсот... года. Жители здешних мест никогда не забудут этого дня, ибо такого страшного урагана, какой свирепствовал в тот день, еще никогда не посылали небеса. Однако все утро н после полудня дул мягкий устойчивый юго-западный ветер и солнце светило ярко, так что самый что ни на есть старожил из рыбаков не мог предугадать того, что случилось.
Около двух часов пополудни мы втроем - два моих брата и я - пристали к островам и очень скоро нагрузили нашу шхуну превосходной рыбой, которая в этот день, как мы все заметили, шла в таком изобилии, как никогда. Было ровно семь по моим часам, когда мы снялись с якоря и пустились в обратный путь, чтобы пересечь опасное течение Стрема в самое затишье, а оно, как мы хорошо знали, должно было наступить в восемь часов.
Мы вышли под свежим ветром, который нас подгонял с штирборта, и некоторое время быстро двигались вперед, не думая ни о какой опасности, потому что и в самом деле не видели никаких причин для опасений. Вдруг ни с того ни с сего навстречу нам подул ветер с Хельсеггена. Это было что-то совсем необычное, никогда такого не бывало, и мне, сам не знаю почему, стало как-то не по себе. Мы поставили паруса под ветер, но все равно не двигались с места из-за встречного течения, и я уже собирался было предложить братьям повернуть обратно и стать на якорь, но в эту минуту, оглянувшись, мы увидели, что над горизонтом нависла какая-то необыкновенная, совершенно медная туча, которая росла с невероятной быстротой. Между тем налетевший на нас спереди ветер утих, наступил мертвый штиль, и нас только мотало во все стороны течением. Но это продолжалось так недолго, что мы даже не успели подумать, что бы это значило. Не прошло и минуты, как на нас налетел шторм, еще минута - небо заволокло, море вспенилось, и внезапно наступил такой мрак, что мы перестали видеть друг друга. Бессмысленно и пытаться описать этот ураган. Ни один из самых старых норвежских моряков не видал ничего подобного. Мы успели убрать паруса, прежде чем на нас налетел шквал, но при первом же порыве ветра обе наши мачты рухнули за борт, будто их спилили, и грот-мачта увлекла за собой моего младшего брата, который привязал себя к ней из предосторожности.
Наше судно отличалось необыкновенной легкостью, оно скользило по волнам, как перышко. Палуба у него была сплошного настила, с одним только небольшим люком в носовой части; этот люк мы обычно задраивали, перед тем как переправляться через Стрем, чтобы нас не захлестнуло "сечкой". И если бы не эта предосторожность, то мы сразу пошли бы ко дну, потому что на несколько секунд совершенно зарылись в воду.
Каким образом мой старший брат избежал гибели, я не могу сказать, мне не пришлось его об этом спросить. А я, как только у меня вырвало из рук фок, бросился ничком на палубу и, упершись ногами в планшир, уцепился что было сил за рымболт у основания фок-мачты. Конечно, я это сделал совершенно инстинктивно, и это лучшее, что я мог сделать, потому что в ту минуту я не был способен думать.
На несколько секунд, как я уже вам говорил, нас совершенно затопило, и я лежал не дыша, цепляясь обеими руками за рым. Когда я почувствовал, что силы изменяют мне, я приподнялся на колени, не выпуская кольца из рук, и голова моя оказалась над водой. В это время наше суденышко встряхнулось, точь-в-точь как пес, выскочивший из воды, и, извернувшись, вынырнуло из волн. Я был точно в столбняке, но изо всех сил старался овладеть собой и сообразить, что мне делать, как вдруг кто-то схватил меня за руку. Оказалось, это мой старший брат, и я страшно обрадовался, потому что я ведь уже был уверен, что его смыло за борт. Но радость моя мгновенно сменилась ужасом, когда он, приблизив губы к моему уху, выкрикнул одно слово: "Москестрем!"
Нельзя передать, что почувствовал я в эту минуту. Я затрясся с головы до ног, точно в каком-то страшном лихорадочном ознобе. Я хорошо понял, что означало в его устах это одно-единственное слово. Ветер гнал нас вперед, прямо к водовороту Стрема, и ничто не могло нас спасти.
Вы понимаете, что обычно, пересекая течение Стрема, мы всегда старались держаться как можно выше, подальше от водоворота, даже в самую тихую погоду, и при этом зорко следили за началом затишья, а теперь нас несло в самый котел, да еще при таком урагане. "Но ведь мы, наверно, попадем туда в самое затишье, - подумал я. - Есть еще маленькая надежда". И тут же обругал себя: только сумасшедший мог на что-то надеяться.
К этому времени первый бешеный натиск шторма утих, или, может быть, мы не так ощущали его, потому что ветер дул нам в корму, но зато волны, которые сперва ложились низко, прибитые ветром, и только пенились, теперь вздыбились и превратились в целые горы... В небе также произошла какая-то странная перемена. Кругом со всех сторон оно было черное, как деготь, и вдруг прямо у нас над головой прорвалось круглое оконце, и в этом внезапном просвете чистой, ясной, глубокой синевы засияла полная луна таким ярким светом, какого я никогда в жизни не видывал. Она озарила все кругом, и все выступило с необыкновенной отчетливостью - но боже, какое зрелище осветила она своим сиянием!
Я несколько раз пытался заговорить с братом, но, непонятно почему, шум до такой степени усилился, что, как я ни старался, он не мог расслышать ни одного слова, несмотря на то, что я изо всех сил кричал ему прямо в ухо. Вдруг он покачал головой и, бледный как смерть, поднял палец, словно желая сказать: "Слушай!"
Сперва я не мог понять, на что он хочет обратить мое внимание, но тотчас же у меня мелькнула страшная мысль. Я вытащил из кармана часы, поднял их на свет и поглядел на циферблат. Они остановились в семь часов! Мы пропустили время затишья, и водоворот Стрема сейчас бушевал вовсю.
Если судно сбито прочно, хорошо оснащено и не слишком нагружено, при сильном шторме в открытом море волны всегда словно выскальзывают из-под него; людям, непривычным к морю, это кажется странным, а у нас на морском языке это называется "оседлать волны".
Так вот, до сих пор мы очень благополучно "держались в седле", как вдруг огромная волна подхватила нас прямо под корму и, взметнувшись, потащила вверх, выше, выше, словно в самое небо. Я бы никогда не поверил, что волна может так высоко подняться. А потом, крутясь и скользя, мы стремглав полетели вниз, так что у меня захватило дух и потемнело в глазах, будто я падал во сне с высокой-высокой горы. Но, пока мы еще были наверху, я успел бросить взгляд по сторонам, и одного этого взгляда было достаточно. Я тотчас же понял, где мы находимся. Водоворот Москестрема лежал прямо перед нами, на расстоянии всего четверти мили, но он был так непохож на обычный Москестрем, как вот этот водоворот, который вы видите, на мельничный ручей. Если бы я еще раньше не догадался, где мы и к чему мы должны быть готовы, я бы не узнал этого места. И я невольно закрыл глаза от ужаса. Веки мои судорожно сомкнулись сами собой.
Прошло не больше двух-трех минут, как вдруг мы почувствовали, что волны отхлынули и нас обдает пеной. Судно круто повернуло на левый борт и стремительно рванулось вперед. В тот же миг оглушительный грохот волн совершенно потонул в каком-то пронзительном вое, - представьте себе несколько тысяч пароходов, которые все сразу вместе гудят, выпуская пары. Мы очутились теперь в полосе пены, всегда окружающей водоворот, и я подумал, что нас, конечно, сейчас швырнет в бездну, которую мы только смутно различали, потому что кружили над ней с невероятной быстротой. Шхуна паша как будто совсем не погружалась в воду, а скользила, как пузырь, по поверхности зыби. Правый борт был обращен к водовороту, а слева громоздился необъятный, покинутый нами океан. Он высился подобно огромной стене, которая судорожно вздыбливалась между нами и горизонтом.
Это может показаться странным, но теперь, когда мы уже очутились в самой пасти водяной бездны, я был спокойнее, чем тогда, когда мы еще только приближались к ней. Сказав себе, что надеяться не на что, я почти избавился от того страха, который так парализовал меня вначале. Должно быть, отчаяние взвинтило мои нервы.
Можно подумать, что я хвастаюсь, но я вам говорю правду: мне представлялось, как это должно быть величественно - погибнуть такой смертью и как безрассудно перед столь чудесным проявлением всемогущества божьего думать о таком пустяке, как моя собственная жизнь. Мне кажется, я даже вспыхнул от стыда, когда эта мысль мелькнула у меня в голове. Спустя некоторое время мысли мои обратились к водовороту, и мной овладело чувство жгучего любопытства. Меня положительно тянуло проникнуть в его глубину, и мне казалось, что для этого стоит пожертвовать жизнью. Я только очень сожалел о том, что никогда уже не смогу рассказать старым товарищам, оставшимся на суше, о тех чудесах, которые увижу. Конечно, это странно, что у человека перед лицом смерти возникают такие нелепые фантазии; я потом часто думал, что, может быть, это бесконечное кружение над бездной несколько помутило мой разум.
Было, между прочим, еще одно обстоятельство, которое помогло мне овладеть собой: это отсутствие ветра, теперь не достигавшего нас. Как вы сами видели, полоса пены находится значительно ниже уровня океана - он громоздился над нами высокой, черной, необозримой стеной. Если вам никогда не случалось быть на море во время сильного шторма, вы не в состоянии даже представить себе, до какого исступления может довести ветер и хлестанье волн. Они слепят, оглушают, не дают вздохнуть, лишают вас всякой способности действовать и соображать. Но теперь мы были почти избавлены от этих неприятностей, - так осужденный на смерть преступник пользуется в тюрьме некоторыми маленькими льготами, которых оп был лишен, когда участь его еще не была решена.
Сколько раз совершили мы круг по краю водоворота, сказать невозможно. Нас кружило, может быть, около часа; мы не плыли, а словно летели, содвигаясь все больше к середине пояса, потом все ближе и блинке к его зловещему внутреннему краю. Все это время я не выпускал из рук рыма. Мой старший брат лежал на корме, ухватившись за большой пустой бочонок, принайтованный к корме; это была единственная вещь на палубе, которую не снесло за борт налетевшим ураганом. Но вот, когда мы уже совсем приблизились к краю воронки, брат вдруг выпустил из рук бочонок и, бросившись к рыму, вне себя от ужаса, пытался оторвать от него мои руки, так как вдвоем за него уцепиться было нельзя. Никогда в жизни не испытывал я такого огорчения, как от этого его поступка, хотя я и понимал, что у него, должно быть, отшибло разум, что он совсем помешался от страха. У меня и в мыслях не было вступать с ним в борьбу. Я знал, что никому из нас не поможет, будем мы за что-нибудь держаться или нет. Я уступил ему кольцо и перебрался на корму к бочонку. Сделать это не представляло большого труда, потому что шхуна наша в своем вращении держалась довольно устойчиво, не кренилась на борт и только покачивалась взад и вперед от гигантских рывков и содроганий водоворота. Едва я успел примоститься на новом месте, как вдруг мы резко опрокинулись на правый борт и стремглав понеслись в бездну. Я поспешно прошептал молитву и решил, что все кончено.
Во время этого головокружительного падения я инстинктивно вцепился изо всех сил в бочонок и закрыл глаза. В течение нескольких секунд я не решался их открыть; я ждал, что вот-вот мы погибнем, и не понимал, почему я еще не вступил в смертельную схватку с потоком. Но секунды проходили одна за другой - я был жив. Я перестал чувствовать, что мы летим вниз; шхуна, казалось, двигалась совершенно так же, как и раньше, когда она была в полосе пены, с той только разницей, что теперь она как будто глубже сидела в воде. Я собрался с духом, открыл глаза и бросил взгляд сначала в одну, потом в другую сторону.
Никогда не забуду я ощущения благоговейного трепета, ужаса и восторга, охвативших меня. Шхуна, казалось, повисла, задержанная какой-то волшебной силой, на половине своего пути в бездну, на внутренней поверхности огромной круглой воронки невероятной глубины; ее совершенно гладкие стены можно было бы принять за черное дерево, если бы они не вращались с головокружительной быстротой и не отбрасывали от себя мерцающее, призрачное сияние лунных лучей, которые золотым потоком струились вдоль черных склонов, проникая далеко вглубь, в самые недра пропасти.
Сначала я был так ошеломлен, что не мог ничего разглядеть. Внезапно открывшееся мне грозное величие - вот все, что я видел. Когда я немножко пришел в себя, взгляд мой невольно устремился вниз. В этом направлении для глаза не было никаких преград, ибо шхуна висела на наклонной поверхности воронки. Она держалась совершенно ровно, иначе говоря - палуба ее представляла собой плоскость, параллельную плоскости воды, но эта последняя круто опускалась, образуя угол больше сорока пяти градусов, так что мы как бы лежали на боку. Однако я не мог не заметить, что и при таком положении я почти без труда сохранял равновесие; должно быть, это объяснялось скоростью нашего вращения.
Лунные лучи, казалось, ощупывали самое дно пучины; но я по-прежнему не мог ничего различить, так как все было окутано густым туманом, а над ним висела сверкающая радуга, подобная тому узкому, колеблющемуся мосту, который, по словам мусульман, является единственным переходом из Времени в Вечность. Этот туман, или водяная пыль, возникал, вероятно, от столкновения гигантских стен воронки, когда они все сразу сшибались на дне; но вопль, который поднимался из этого тумана и летел к небесам, я не берусь описать.
Когда мы оторвались от верхнего пояса пены и очутились в бездне, нас сразу увлекло на очень большую глубину, но после этого мы спускались отнюдь не равномерно. Мы носились кругами, но не ровным, плавным движением, а стремительными рывками и толчками, которые то швыряли нас всего на какую-нибудь сотню футов, то заставляли лететь так, что мы сразу описывали чуть не полный круг. И с каждым оборотом мы опускались ниже, медленно, но очень заметно.
Озираясь кругом и вглядываясь в огромную черную пропасть, по стенам которой мы кружились, я заметил, что наше судно было не единственной добычей, захваченной пастью водоворота.
Над нами и ниже нас виднелись обломки судов, громадные бревна, стволы деревьев и масса мелких предметов - разная домашняя утварь, разломанные ящики, доски, бочонки. Я уже говорил о том неестественном любопытстве, которое овладело мною, вытеснив первоначальное чувство безумного страха. Оно как будто все сильней разгоралось во мне, по мере того как я все ближе и ближе подвигался к страшному концу. Я с необычайным интересом разглядывал теперь все эти предметы, кружившиеся вместе с нами. Быть может, я был в бреду, потому что мне даже доставляло удовольствие загадывать, какой из этих предметов скорее умчится в клокочущую пучину. Вот эта сосна, говорил я себе, сейчас непременно сделает роковой прыжок, нырнет и исчезнет, - и я был очень разочарован, когда остов голландского торгового судна опередил ее и нырнул первым. Наконец, после того как я несколько раз загадывал и всякий раз ошибался, самый этот факт - неизменной ошибочности моих догадок - натолкнул меня на мысль, от которой я снова весь задрожал с головы до ног, а сердце мое снова неистово заколотилось.
Но причиной этому был не страх, а смутное предчувствие надежды. Надежда эта была вызвана к жизни некоторыми воспоминаниями и в то же время моими теперешними наблюдениями. Я припомнил весь тот разнообразный хлам, которым усеян берег Лофодена, все, что когда-то было поглощено Москестремом и потом выброшено им обратно. Большей частью это были совершенно изуродованные обломки, истерзанные и искромсанные до такой степени, что щепа на них стояла торчком, но среди этого хлама иногда попадались предметы, которые совсем не были изуродованы. Я не мог найти этому никакого объяснения, кроме того, что из всех этих предметов только те, что превратились в обломки, были увлечены на дно, другие же - потому ли, что они много позже попали в водоворот, или по какой-то иной причине - опускались очень медленно и не успевали достичь дна, так как наступал прилив или отлив. Я готов был допустить, что и в том и в другом случае они могли быть вынесены на поверхность океана, не подвергшись участи тех предметов, которые были втянуты раньше или почему-то затонули скорее. При этом я сделал еще три важных наблюдения. Первое: как общее правило, чем больше были предметы, тем скорее они опускались; второе: если из двух тел одинакового объема одно было сферическим, а другое какой-нибудь иной формы, сферическое опускалось быстрее; третье: если из двух тел одинаковой величины одно было цилиндрическим, а другое любой иной формы, цилиндрическое погружалось медленнее. После того как я спасся, я несколько раз беседовал на эту тему с нашим старым школьным учителем. От него я и научился употреблению этих слов - "цилиндр" и "сфера". Он объяснил мне, хоть я и забыл это объяснение, каким образом то, что мне пришлось наблюдать, являлось, в сущности, естественным следствием той формы, какую имели плывущие предметы, и почему так получалось, что цилиндр, попавший в водоворот, оказывал большее сопротивление его всасывающей силе и втягивался труднее, чем какое-нибудь другое, равное ему по объему тело, обладающее любой иной формой [См.: Архимед. О плавающих предметах, т. 2.].
Еще одно удивительное обстоятельство в большей мере подкрепляло мои наблюдения, оно-то главным образом и побудило меня воспользоваться ими для своего спасения: каждый раз, описывая круг, мы обгоняли то бочонок, то рею или обломок мачты, и многие из этих предметов, которые были на одном уровне с нами в ту минуту, когда я только что открыл глаза и увидел эти чудеса водоворота, теперь кружили высоко над нами и как будто почти не сдвинулись со своего первоначального уровня.
Я больше не колебался. Я решил привязать себя как можно крепче к бочонку для воды, за который я держался, отрезать найтов, прикреплявший его к корме, и броситься в воду. Я попытался знаками привлечь внимание брата, я показывал ему на проплывавшие мимо нас бочки и всеми силами старался объяснить ему, что именно я собираюсь сделать. Мне кажется, он в конце концов понял мое намерение, но - так это было или нет - он только безнадежно покачал головой и не захотел двинуться с места. Дотянуться до него было невозможно; каждая секунда промедления грозила гибелью. Итак, я скрепя сердце предоставил брата его собственной участи, привязал себя к бочонку той самой веревкой, которой бочонок был принайтован к корме, и не задумываясь бросился в пучину.
Результат оказался в точности таким, как я и надеялся. Так как я сам рассказываю вам эту историю и вы видите, что я спасся, и знаете из моих слов, каким образом мне удалось спастись, а следовательно, можете уже сейчас предугадать все, чего я еще не досказал, я постараюсь в немногих словах закончить мой рассказ. Прошел, быть может, час или немногим больше, после того как я покинул шхуну, которая уже успела спуститься значительно ниже меня, как вдруг она стремительно перевернулась три-четыре раза и, унося с собой моего милого брата, нырнула в пучину и навсегда исчезла из глаз в бушующей пене. Бочонок, к которому я был привязан, прошел чуть больше половины расстояния до дна воронки от того места, где я прыгнул, когда в самых недрах водоворота произошла решительная перемена. Покатые стены гигантской воронки стали внезапно и стремительно терять свою крутизну, их бурное вращение постепенно замедлялось. Туман и радуга мало-помалу исчезли, и дно пучины как будто начало медленно подниматься. Небо было ясное, ветер затих, и полная луна, сияя, катилась к западу, когда я очутился на поверхности океана против берегов Лофодена, над тем самым местом, где только что зияла пропасть Москестрема. Это было время затишья, но море после урагана все еще дыбилось громадными волнами. Течение Стрема подхватило меня и через несколько минут вынесло к рыбацким промыслам. Я был еле жив и теперь, когда опасность миновала, не в силах был вымолвить ни слова и не мог опомниться от пережитого ужаса. Меня подобрали мои старые приятели и товарищи, но они не узнали меня, как нельзя узнать выходца с того света. Волосы мои, еще накануне черные как смоль, стали, как вы сами видите, совершенно седыми. Говорят, будто и лицо у меня стало совсем другое. Я потом рассказал им всю эту историю, но они не поверили мне. Теперь я рассказал ее вам, но я сильно сомневаюсь, что вы поверите мне больше, чем беспечные лофоденские рыбаки.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Низвержение в Мальстрем

Эдгар Аллан По

Низвержение в Мальстрем

 Читать книгу

Аннотация

Главный герой терпит кораблекрушение и попадает на другое, очень странное судно. Его экипаж состоит из стариков, они не видят постороннего и говорят на странном языке. Мощное течение несет корабль к южному полюсу и засасывает в гигантский круговорот...

Это всё, что удалось узнать из рукописи, которую нашли в бутылке.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel