Эдгар Аллан По - Необыкновенное приключение некоего Ганса Пфааля

1 Эдгар Аллан По

Мечтам безумным сердца
Я властелин отныне,
С горящим копьем и воздушным конем
Скитаюсь я в пустыне.

Песня Тома из Бедлама
Согласно последним известиям, полученным из Роттердама, в этом городе представители научно-философской мысли охвачены сильнейшим волнением. Там произошло нечто столь неожиданное, столь новое, столь несогласное с установившимися взглядами, что в непродолжительном времени, - я в этом не сомневаюсь, - будет взбудоражена вся Европа, естествоиспытатели всполошатся и в среде астрономов и натуралистов начнется смятение, невиданное до сих пор.
Произошло следующее. Такого-то числа и такого-то месяца (я не могу сообщить точной даты) огромная толпа почему-то собралась на Биржевой площади благоустроенного города Роттердама. День был теплый - совсем не по времени года, - без малейшего ветерка; и благодушное настроение толпы ничуть не омрачалось оттого, что иногда ее спрыскивал мгновенный легкий дождичек из огромных белых облаков, в изобилии разбросанных по голубому небосводу. Тем не менее около полудня в толпе почувствовалось легкое, но необычайное беспокойство: десять тысяч языков забормотали разом; спустя мгновение десять тысяч трубок, словно по приказу, вылетели из десяти тысяч ртов и продолжительный, громкий, дикий вопль, который можно сравнить только с ревом Ниагары, раскатился по улицам и окрестностям Роттердама.
Причина этой суматохи вскоре выяснилась. Из-за резко очерченной массы огромного облака медленно выступил и обрисовался на ясной лазури какой-то странный, весьма пестрый, но, по-видимому, плотный предмет такой курьезной формы и из такого замысловатого материала, что толпа крепкоголовых бюргеров, стоявшая внизу разинув рты, могла только дивиться, ничего не понимая. Что же это такое? Ради всех чертей роттердамских, что бы это могло означать? Никто не знал, никто даже вообразить не мог, никто - даже сам бургомистр мингер Супербус ван Ундердук - не обладал ключом к этой тайне; и так как ничего более разумного нельзя было придумать, то в конце концов каждый из бюргеров сунул трубку обратно в угол рта и, не спуская глаз с загадочного явления, выпустил клуб дыма, приостановился, переступил с ноги на ногу, значительно хмыкнул - затем снова переступня с ноги на ногу, хмыкнул, приостановился и выпустил клуб дыма.
Тем временем объект столь усиленного любопытства и причина столь многочисленных затяжек спускался все ниже и ниже над этим прекрасным городом. Через несколько минут его можно было рассмотреть в подробностях. Казалось, это был... нет, это действительно был воздушный шар; но, без сомнения, такого шара еще не видывали в Роттердаме. Кто же, позвольте вас спросить, слыхал когда-нибудь о воздушном шаре, склеенном из старых газет? В Голландии - никто, могу вас уверить; тем не менее в настоящую минуту под самым носом у собравшихся, или, точнее сказать, над носом, колыхалась на некоторой высоте именно эта самая штука, сделанная, по сообщению вполне авторитетного лица, из упомянутого материала, как всем известно, никогда дотоле не употреблявшегося для подобных целей, и этим наносилось жестокое оскорбление здравому смыслу роттердамских бюргеров. Форма "шара" оказалась еще обиднее. Он имел вид огромного дурацкого колпака, опрокинутого верхушкой вниз. Это сходство ничуть не уменьшилось, когда, при более внимательном осмотре, толпа заметила огромную кисть, подвешенную к его заостренному концу, а вокруг верхнего края, или основания конуса, - ряд маленьких инструментов вроде бубенчиков, которые весело позванивали. Мало того, к этой фантастической машине была привешена вместо гондолы огромная темная касторовая шляпа с широчайшими полями и обвитая вокруг тульи черной лентой с серебряной пряжкой. Но странное дело: многие из роттердамских граждан готовы были побожиться, что им уже не раз случалось видеть эту самую шляпу, да и все сборище смотрело на нее, как на старую знакомую, а фрау Греттель Пфааль, испустив радостное восклицание, объявила, что это собственная шляпа ее дорогого муженька. Необходимо заметить, что лет пять тому назад Пфааль с тремя товарищами исчез из Роттердама самым неожиданным и необычным образом, и с тех пор не было о нем ни слуху ни духу. Позднее в глухом закоулке на восточной окраине города была обнаружена куча костей, по-видимому человеческих, вперемешку с какими-то странными тряпками и обломками, и некоторые из граждан даже вообразили, что здесь совершилось кровавое злодеяние, жертвой которого пали Ганс Пфааль и его товарищи. Но вернемся к происшествию.
Воздушный шар (так как это был несомненно воздушный шар) находился теперь на высоте какой-нибудь сотни футов, и публика могла свободно рассмотреть его пассажира. Правду сказать, это было очень странное создание. Рост его не превышал двух футов; но и при таком маленьком росте он легко мог потерять равновесие и кувырнуться за борт своей удивительной гондолы, если бы не обруч, помещенный на высоте его груди и прикрепленный к шару веревками. Толщина человечка совершенно не соответствовала росту и придавала всей его фигуре чрезвычайно нелепый шарообразный вид. Ног его, разумеется, не было видно. Руки отличались громадными размерами. Седые волосы были собраны на затылке и заплетены в косу. У него был красный, непомерно длинный, крючковатый нос, блестящие пронзительные глаза, морщинистые и вместе с тем пухлые щеки, но ни малейшего признака ушей где-либо на голове; странный старичок был одет в просторный атласный камзол небесно-голубого цвета и такого же цвета короткие панталоны в обтяжку, с серебряными пряжками у колен. Кроме того, на нем был жилет из какой-то ярко-желтой материи, мягкая белая шляпа, молодцевато сдвинутая набекрень, и кроваво-красный шелковый шейный платок, завязанный огромным бантом, концы которого франтовато спадали на грудь.
Когда оставалось, как уже сказано, каких-нибудь сто футов до земли, старичок внезапно засуетился, по-видимому не желая приближаться еще более к terra firma [твердой земле (лат.).]. С большим усилием подняв полотняный мешок, он отсыпал из него немного песку, и шар на мгновение остановился в воздухе. Затем старичок торопливо вытащил из бокового кармана большую записную книжку в сафьяновом переплете и подозрительно взвесил в руке, глядя на нее с величайшим изумлением, очевидно пораженный ее тяжестью. Потом открыл книжку и, достав из нее пакет, запечатанный сургучом и тщательно перевязанный красною тесемкой, бросил его прямо к ногам бургомистра Супербуса ван Ундердука. Его превосходительство нагнулся, чтобы поднять пакет. Но аэронавт, по-прежнему в сильнейшем волнении и, очевидно, считая свои дела в Роттердаме поконченными, начал в ту самую минуту готовиться к отлету. Для этого потребовалось облегчить гондолу, и вот с полдюжины мешков, которые он выбросил, не потрудившись предварительно опорожнить их, один за другим шлепнулись на спину бургомистра и заставили этого сановника столько же раз перекувырнуться на глазах у всего города. Не следует думать, однако, что великий Ундердук оставил безнаказанной наглую выходку старикашки. Напротив, рассказывают, будто он, падая, каждый раз выпускал не менее полдюжины огромных и яростных клубов из своей трубки, которую все время крепко держал в зубах и намерен был держать (с божьей помощью) до последнего своего вздоха.
Тем временем воздушный шар взвился, точно жаворонок, на громадную высоту и вскоре, исчезнув за облаком, в точности похожим на то, из-за которого он так неожиданно выплыл, скрылся навеки от изумленных взоров добрых роттердамцев. Внимание всех устремилось теперь на письмо, падение которого и последовавшие затем происшествия оказались столь оскорбительными для персоны и персонального достоинства его превосходительства ван Ундердука. Тем не менее этот сановник во время своих коловращений не упускал из вида письмо, которое, как оказалось при ближайшем рассмотрении, попало в надлежащие руки, будучи адресовано ему и профессору Рубадубу как президенту и вице-президенту Роттердамского астрономического общества. Итак, названные сановники распечатали письмо тут же на месте и нашли в нем следующее необычное и весьма важное сообщение:
"Их превосходительствам господину ван Ундердуку и господину Рубадубу, президенту и вице-президенту Астрономического общества в городе Роттердаме.
Быть может, ваши превосходительства соблаговолят припомнить Ганса Пфааля, скромного ремесленника, занимавшегося починкой мехов для раздувания огня, - который вместе с тремя другими обывателями исчез из города Роттердама около пяти лет тому назад при обстоятельствах, можно сказать, чрезвычайных. Как бы то ни было, с позволения ваших превосходительств, я, автор настоящего сообщения, и есть тот самый Ганс Пфааль. Большинству моих сограждан известно, что в течение сорока лет я занимал небольшой кирпичный дом в конце переулка, именуемого переулком Кислой Капусты, где проживал вплоть до дня моего исчезновения. Предки мои с незапамятных времен обитали там же, подвизаясь на том же почетном и весьма прибыльном поприще починки мехов для раздувания огня. Ибо, говоря откровенно, до последних лет, когда весь народ прямо помешался на политике, ни один честный роттердамский гражданин не мог бы пожелать или заслужить право на лучшую профессию. Я пользовался широким кредитом, в работе никогда не было недостатка - словом, и денег и заказов было вдоволь. Но, как я уже сказал, мы скоро почувствовали, к чему ведет пресловутая свобода, бесконечные речи, радикализм и тому подобные штуки. Людям, которые раньше являлись нашими лучшими клиентами, теперь некогда было и подумать о нас, грешных. Они только и знали, что читать о революциях, следить за успехами человеческой мысли и приспосабливаться к духу времени. Если требовалось растопить очаг, огонь раздували газетой; я не сомневаюсь, что, по мере того как правительство становилось слабее, железо и кожа выигрывали в прочности, так как в самое короткое время во всем Роттердаме не осталось и пары мехов, которые требовали бы помощи иглы или молотка. Словом, положение сделалось невыносимым. Вскоре я уже был беден как мышь, а надо было кормить жену и детей. В конце концов мне стало просто невтерпеж, и я проводил целые часы, обдумывая, каким бы способом лишить себя жизни; но кредиторы не оставляли мне времени для размышлений. Мой дом буквально подвергался осаде с утра и до вечера. Трое заимодавцев особенно допекали меня, часами подстерегая у дверей и грозя судом. Я поклялся жестоко отомстить им, если только когда-нибудь они попадутся мне в лапы, и думаю, что лишь предвкушение этой мести помешало мне немедленно привести в исполнение мой план покончить с жизнью и раздробить себе череп выстрелом из мушкетона. Как бы то ни было, я счел за лучшее затаить свою злобу и умасливать их ласковыми словами и обещаниями, пока благоприятный оборот судьбы не доставит мне случая для мести.
Однажды, ускользнув от них и чувствуя себя более чем когда-либо в угнетенном настроении, я бесцельно бродил по самым глухим улицам, пока не завернул случайно в лавочку букиниста. Увидев стул, приготовленный для посетителей, я угрюмо опустился на него и машинально раскрыл первую попавшуюся книгу. Это оказался небольшой полемический трактат по теоретической астрономии, сочинение не то берлинского профессора Энке, не то француза с такой же фамилией. Я немножко маракую в астрономии и вскоре совершенно углубился в чтение; я прочел книгу дважды, прежде чем сообразил, где я и что я. Тем временем стемнело, и пора было идти домой. Но книжка (в связи с новым открытием по части пневматики, тайну которого сообщил мне недавно один мой родственник из Нанта) произвела на меня неизгладимое впечатление, и, блуждая по темным улицам, я размышлял о странных и не всегда понятных рассуждениях автора. Некоторые места особенно поразили мое воображение. Чем больше я раздумывал над ними, тем сильнее они занимали меня. Недостаточность моего образования и, в частности, отсутствие знаний по естественным наукам отнюдь не внушали мне недоверия к моей способности понять прочтенное или к тем смутным сведениям, которые явились результатом чтения, - все это только пуще разжигало мое воображение. Я был настолько безрассуден или настолько рассудителен, что спрашивал себя: точно ли нелепы фантастические идеи, возникающие в причудливых умах, и не обладают ли они в ряде случаев силой, реальностью и другими свойствами, присущими инстинкту или вдохновению?
Я пришел домой поздно и тотчас лег в постель. Но голова моя была слишком взбудоражена, и я целую ночь провел в размышлениях. Поднявшись спозаранку, я поспешил в книжную лавку и купил несколько трактатов по механике и практической астрономии, истратив на них всю имевшуюся у меня скудную наличность. Затем, благополучно вернувшись домой с приобретенными книгами, я стал посвящать чтению каждую свободную минуту и вскоре достиг знаний, которые счел достаточными для того, чтобы привести в исполнение план, внушенный мне дьяволом или моим добрым гением. В то же время я всеми силами старался умаслить трех кредиторов, столь жестоко донимавших меня. В конце концов я преуспел в этом, уплатив половину долга из денег, вырученных от продажи кое-каких домашних вещей, и обещав уплатить остальное, когда приведу в исполнение один проектец, в осуществлении которого они (люди совершенно невежественные) согласились мне помочь.
Уладив таким образом свои дела, я при помощи жены и с соблюдением строжайшей тайны постарался сбыть свое остальное имущество и собрал порядочную сумму денег, занимая по мелочам, где придется, под разными предлогами и (со стыдом должен сознаться) не имея притом никаких надежд возвратить эти долги в будущем. На деньги, добытые таким путем, я помаленьку накупил: очень тонкого кембрикового муслина, кусками по двенадцати ярдов каждый, веревок, каучукового лака, широкую и глубокую плетеную корзину, сделанную по заказу, и разных других материалов, необходимых для сооружения и оснастки воздушного шара огромных размеров. Изготовление шара я поручил жене, дав ей надлежащие указания, и просил окончить работу как можно скорее; сам же тем временем сплел сетку, снабдив ее обручами и крепкими веревками, и приобрел множество инструментов и материалов для опытов в верхних слоях атмосферы. Далее, я перевез ночью в глухой закоулок на восточной окраине Роттердама пять бочек, обитых железными обручами, вместимостью в пятьдесят галлонов каждая, и шестую побольше, полдюжины жестяных труб в десять футов длиной и в три дюйма диаметром, запас особого металлического вещества, или полуметалла, название которого я не могу открыть, и двенадцать бутылей самой обыкновенной кислоты. Газа, получаемого с помощью этих материалов, еще никто, кроме меня, не добывал - или, по крайней мере, он никогда не применялся для подобной цели. Я могу только сообщить, что он является составной частью азота, так долго считавшегося неразложимым, и что плотность его в 37,4 раза меньше плотности водорода. Он не имеет вкуса, но обладает запахом; очищенный - горит зеленоватым пламенем и безусловно смертелен для всякого живого существа. Я мог бы описать его во всех подробностях, но, как уже намекнул выше, право на это открытие принадлежит по справедливости одному нантскому гражданину, который поделился со мною своей тайной на известных условиях. Он же сообщил мне, ничего не зная о моих намерениях, способ изготовления воздушных шаров из кожи одного животного, сквозь которую газ почти не проникает. Я, однако, нашел этот способ слишком дорогим и решил, что в конце концов кембриковый муслин, покрытый слоем каучука, ничуть не хуже. Упоминаю об этом, так как считаю весьма возможным, что мой нантский родственник попытается сделать воздушный шар с помощью нового газа и материала, о котором я говорил выше, - и отнюдь не желаю отнимать у него честь столь замечательного открытия.
На тех местах, где во время наполнения шара должны были находиться бочки поменьше, я выкопал небольшие ямы, так что они образовали круг диаметром в двадцать пять футов. В центре этого круга была вырыта яма поглубже, над которой я намеревался поставить большую бочку. Затем я опустил в каждую из пяти маленьких ям ящик с порохом, по пятидесяти фунтов в каждом, а в большую - бочонок со ста пятьюдесятью фунтами пушечного пороха. Соединив бочонок и ящики подземными проводами и приспособив к одному из ящиков фитиль в четыре фута длиною, я прикрыл его бочкой, так что конец фитиля высовывался из-под нее только на дюйм; потом засыпал остальные ямы и установил над ними бочки в надлежащем положении.
Кроме перечисленных выше приспособлений, я припрятал в своей мастерской аппарат господина Гримма для сгущения атмосферного воздуха. Впрочем, эта машина, чтобы удовлетворить моим целям, потребовала значительных изменений. Но путем упорного труда и неутомимой настойчивости мне удалось преодолеть все эти трудности. Вскоре мой шар был готов. Он вмещал более сорока тысяч кубических футов газа и легко мог поднять меня, мои запасы и сто семьдесят пять фунтов балласта. Шар был покрыт тройным слоем лака, и я убедился, что кембриковый муслин ничуть не уступает шелку, так же прочен, но гораздо дешевле.
Когда все было готово, я взял со своей жены клятву хранить в тайне все мои действия с того дня, когда я в первый раз посетил книжную лавку; затем, обещав вернуться, как только позволят обстоятельства, я отдал ей оставшиеся у меня деньги и распростился с нею. Мне нечего было беспокоиться на ее счет. Моя жена, что называется, ловкая баба и сумеет прожить на свете без моей помощи. Говоря откровенно, мне сдается, что она всегда считала меня лентяем, дармоедом, способным только строить воздушные замки, и была очень рада отделаться от меня. Итак, простившись с ней в одну темную ночь, я захватил с собой в качестве адъютантов трех кредиторов, доставивших мне столько неприятностей, и мы потащили шар, корзину и прочие принадлежности окольным путем к месту отправки, где уже были заготовлены все остальные материалы. Все оказалось в порядке, и я немедленно приступил, к делу.
Было первое апреля. Как я уже сказал, ночь стояла темная, на небе ни звездочки; моросил мелкий дождь, по милости которого мы чувствовали себя весьма скверно. Но пуще всего меня беспокоил шар, который, хотя и был покрыт лаком, однако сильно отяжелел от сырости; да и порох мог подмокнуть. Итак, я попросил моих трех кредиторов приняться за работу и как можно ретивее: толочь лед около большой бочки и размешивать кислоту в остальных. Однако они смертельно надоедали мне вопросами - к чему все эти приготовления, и страшно злились на тяжелую работу, которую я заставил их делать. Какой прок, говорили они, выйдет из того, что они промокнут до костей, принимая участие в таком ужасном колдовстве? Я начинал чувствовать себя очень неловко и работал изо всех сил, так как эти дураки, видимо, действительно вообразили, будто я заключил договор с дьяволом. Я ужасно боялся, что они совсем уйдут от меня. Как бы то ни было, я старался уговорить их, обещая расплатиться полностью, лишь только мы доведем мое предприятие до конца. Без сомнения, они по-своему истолковали эти слова, решив, что я должен получить изрядную сумму чистоганом; а до моей души им, конечно, не было никакого дела, - лишь бы я уплатил долг да прибавил малую толику за услуги.
Через четыре с половиной часа шар был в достаточной степени наполнен. Я привязал корзину и положил в нее мой багаж: зрительную трубку, высотомер с некоторыми важными усовершенствованиями, термометр, электрометр, компас, циркуль, секундные часы, колокольчик, рупор и прочее и прочее; кроме того, тщательно закупоренный пробкой стеклянный шар, из которого был выкачан воздух, аппарат для сгущения воздуха, запас негашеной извести, кусок воска и обильный запас воды и съестных припасов, главным образом пеммикана, который содержит много питательных веществ при сравнительно небольшом объеме. Я захватил также пару голубей и кошку,
Рассвет был близок, и я решил, что пора лететь. Уронив, словно нечаянно, сигару, я воспользовался этим предлогом и, поднимая ее, зажег кончик фитиля, высовывавшийся, как было описано выше, из-под одной бочки меньшего размера. Этот маневр остался совершенно не замеченным моими кредиторами. Затем я вскочил в корзину, одним махом перерезал веревку, прикреплявшую шар к земле, и с удовольствием убедился, что поднимаюсь с головокружительной быстротой, унося с собою сто семьдесят пять фунтов балласта (а мог бы унести вдвое больше). В минуту взлета высотомер показывал тридцать дюймов, а термометр - 19ь.
Но едва я поднялся на высоту пятидесяти ярдов, как вдогонку мне взвился с ужаснейшим ревом и свистом такой страшный вихрь огня, песку, горящих обломков, расплавленного металла, растерзанных тел, что сердце мое замерло, и я повалился на дно корзины, дрожа от страха. Мне стало ясно, что я переусердствовал и что главные последствия толчка еще впереди. И точно, не прошло секунды, как вся моя кровь хлынула к вискам, и тотчас раздался взрыв, которого я никогда не забуду. Казалось, рушится самый небосвод. Впоследствии, размышляя над этим приключением, я понял, что причиной столь непомерной силы взрыва было положение моего шара как раз на линии сильнейшего действия этого взрыва. Но в ту минуту я думал только о спасении жизни. Сначала шар съежился, потом завертелся с ужасающей быстротой и, наконец, крутясь и шатаясь, точно пьяный, выбросил меня из корзины, так что я повис на страшной высоте вниз головой на тонкой бечевке фута в три длиною, случайно проскользнувшей в отверстие близ дна корзины и каким-то чудом обмотавшейся вокруг моей левой ноги. Невозможно, решительно невозможно изобразить ужас моего положения. Я задыхался, дрожь, точно при лихорадке, сотрясала каждый нерв, каждый мускул моего тела, я чувствовал, что глаза мои вылезают из орбит, отвратительная тошнота подступала к горлу, - и наконец я лишился чувств.
Долго ли я провисел в таком положении, решительно не знаю. Должно быть, немало времени, ибо, когда я начал приходить в сознание, утро уже наступило, шар несся на чудовищной высоте над безбрежным океаном, и ни признака земли не было видно по всему широкому кругу горизонта. Я, однако, вовсе не испытывал такого отчаяния, как можно было ожидать. В самом деле, было что-то безумное в том спокойствии, с каким я принялся обсуждать свое положение. Я поднес к глазам одну руку, потом другую и удивился, отчего это вены на них налились кровью я ногти так страшно посинели. Затем тщательно исследовал голову, несколько раз тряхнул ею, ощупал очень подробно и наконец убедился, к своему удовольствию, что она отнюдь не больше воздушного шара, как мне сначала представилось. Потом я ощупал карманы брюк и, не найдя в них записной книжки и футлярчика с зубочистками, долго старался объяснить себе, куда они девались, но, не успев в этом, почувствовал невыразимое огорчение. Тут я ощутил крайнюю неловкость в левой лодыжке, и у меня явилось смутное сознание моего положения. Но странное дело - я не был удивлен и не ужаснулся. Напротив, я чувствовал какое-то острое удовольствие при мысли о том, что так ловко выпутаюсь из стоявшей передо мной дилеммы, и ни на секунду не сомневался в том, что не погибну. В течение нескольких минут я предавался глубокому раздумью. Совершенно отчетливо помню, что я поджимал губы, приставлял палец к носу и делал другие жесты и гримасы, как это в обычае у людей, когда они, спокойно сидя в своем кресле, размышляют над запутанными или сугубо важными вопросами. Наконец, собравшись с мыслями, я очень спокойно и осторожно засунул руки за спину и снял с ремня, стягивавшего мои панталоны, большую железную пряжку. На ней было три зубца, несколько заржавевшие и потому с трудом повертывавшиеся вокруг своей оси. Тем не менее мне удалось поставить их под прямым углом к пряжке, и я с удовольствием убедился, что они держатся в этом положении очень прочно. Затем, взяв в зубы пряжку, я постарался развязать галстук, что мне удалось не сразу, но в конце концов удалось. К одному концу галстука я прикрепил пряжку, а другой крепко обвязал вокруг запястья. Затем со страшным усилием мускулов качнулся вперед и забросил ее в корзину, где, как я и ожидал, она застряла в петлях плетения.
Теперь мое тело по отношению к краю корзины образовало угол градусов в сорок пять. Но это вовсе не значит, что оно только на сорок пять градусов отклонялось от вертикальной линии. Напротив, я лежал почти горизонтально, так как, переменив положение, заставил корзину сильно накрениться, и мне по-прежнему угрожала большая опасность. Но если бы, вылетев из корзины, я повис лицом к шару, а не наружу, если бы веревка, за которую я зацепился, перекинулась через край корзины, а не выскользнула в отверстие на дне, мне не удалось бы даже то немногое, что удалось теперь, и мои открытия были бы утрачены для потомства. Итак, я имел все основания благодарить судьбу. Впрочем, в эту минуту я все еще был слишком ошеломлен, чтобы испытывать какие-либо чувства, и с добрые четверть часа провисел совершенно спокойно, в бессмысленно-радостном настроении. Вскоре, однако, это настроение сменилось ужасом и отчаянием. Я понял всю меру своей беспомощности и близости к гибели. Дело в том, что кровь, застоявшаяся так долго в сосудах головы и гортани и доведшая мой мозг почти до бреда, мало-помалу отхлынула, и прояснившееся сознание, раскрыв передо мною весь ужас положения, в котором я очутился, только лишило меня самообладания и мужества. К счастью, этот припадок слабости не был продолжителен. На помощь мне явилось отчаяние: с яростным криком, судорожно извиваясь и раскачиваясь, я стал метаться, как безумный, пока наконец, уцепившись, точно клещами, за край корзины, не перекинулся через него и, весь дрожа, не свалился на дно.
Лишь спустя некоторое время я опомнился настолько, что мог приняться за осмотр воздушного шара. К моей великой радости, он оказался неповрежденным. Все мои запасы уцелели; я не потерял ни провизии, ни балласта. Впрочем, я уложил их так тщательно, что это и не могло случиться. Часы показывали шесть. Я все еще быстро поднимался; высотомер показывал высоту в три и три четверти мили. Как раз подо мною, на океане, виднелся маленький черный предмет - продолговатый, величиной с косточку домино, да и всем видом напоминавший ее. Направив на него зрительную трубку, я убедился, что это девяносточетырехпушечный, тяжело нагруженный английский корабль, - он медленно шел в направлении вест-зюйд-вест. Кроме него, я видел только море, небо и солнце, которое давно уже взошло.
Но пора мне объяснить вашим превосходительствам цель моего путешествия. Ваши превосходительства соблаговолят припомнить, что расстроенные обстоятельства в конце концов заставили меня прийти к мысли о самоубийстве. Это не значит, однако, что жизнь сама по себе мне опротивела, - нет, мне стало только невтерпеж мое бедственное положение. В этом-то состоянии, желая жить и в то же время измученный жизнью, я случайно прочел книжку, которая, в связи с открытием моего нантского родственника, доставила обильную пищу моему воображению. И тут я наконец нашел выход. Я решил исчезнуть с лица земли, оставшись тем не менее в живых; покинуть этот мир, продолжая существовать, - одним словом, я решил во что бы то ни стало добраться до луны. Чтобы не показаться совсем сумасшедшим, я теперь постараюсь изложить, как умею, соображения, в силу которых считал это предприятие - бесспорно трудное и опасное - все же не совсем безнадежным для человека отважного.
Прежде всего, конечно, возник вопрос о расстоянии луны от земли. Известно, что среднее расстояние между центрами этих двух небесных тел равно 59,9643 экваториальных радиусов земного шара, что составляет всего 237 000 миль. Я говорю о среднем расстоянии; но так как орбита луны представляет собой эллипс, эксцентриситет которого достигает в длину не менее 0,05484 большой полуоси самого эллипса, а земля расположена в фокусе последнего, - то, если бы мне удалось встретить луну в перигелии, вышеуказанное расстояние сократилось бы весьма значительно. Но, даже оставив в стороне эту возможность, достаточно вычесть из этого расстояния радиус земли, то есть 4000, и радиус луны, то есть 1080, а всего 5080 миль, и окажется, что средняя длина пути при обыкновенных условиях составит 231920 миль. Расстояние это не представляет собой ничего чрезвычайного. Путешествия на земле сплошь и рядом совершаются со средней скоростью шестьдесят миль в час, и, без сомнения, есть полная возможность увеличить эту скорость. Но даже если ограничиться ею, то, чтобы достичь луны, потребуется не более 161 дня. Однако различные соображения заставляли меня думать, что средняя скорость моего путешествия намного превзойдет шестьдесят миль в час, и так как эти соображения оказали глубокое воздействие на мой ум, то я изложу их подробнее.
Прежде всего остановлюсь на следующем весьма важном пункте. Показания приборов при полетах говорят нам, что на высоте 1000 футов над поверхностью земли мы оставляем под собой около одной тридцатой части всей массы атмосферного воздуха, на высоте 10 600 футов - около трети, а на высоте 18 000 футов, то есть почти на высоте Котопакси, под нами остается половина, - по крайней мере, половина весомой массы воздуха, облекающего нашу планету. Вычислено также, что на высоте, не превосходящей одну сотую земного диаметра, то есть не более восьмидесяти миль, атмосфера разрежена до такой степени, что самые чувствительные приборы не могут обнаружить ее присутствия, и жизнь животного организма становится невозможной. Но я знал, что все эти расчеты основаны на опытном изучении свойств воздуха и законов его расширения и сжатия в непосредственном соседстве с землей, причем считается доказанным, что свойства животного организма не могут меняться ни на каком расстоянии от земной поверхности. Между тем выводы, основанные на таких данных, без сомнения проблематичны. Наибольшая высота, на которую когда-либо поднимался человек, достигнута аэронавтами гг. Гей-Люссаком и Био, поднявшимися на 25000 футов. Высота очень незначительная, даже в сравнении с упомянутыми восемьюдесятью милями. Стало быть, рассуждал я, тут останется мне немало места для сомнений и полный простор для догадок.
Кроме того, количество весомой атмосферы, которую шар оставляет за собою при подъеме, отнюдь не находится в прямой пропорции к высоте, а {как видно из вышеприведенных данных) в постоянно убывающем ratio [здесь: порядке (лат.).]. Отсюда ясно, что, на какую бы высоту мы ни поднялись, мы никогда не достигнем такой границы, выше которой вовсе не существует атмосферы. Она должна существовать, рассуждал я, хотя, быть может, в состоянии бесконечного разрежения.
С другой стороны, мне было известно, что есть достаточно оснований допускать существование реальной определенной границы атмосферы, выше которой воздуха безусловно нет. Но одно обстоятельство, упущенное из виду защитниками этой точки зрения, заставляло меня сомневаться в ее справедливости и во всяком случае считать необходимой серьезную проверку. Если сравнить интервалы между регулярными появлениями кометы Энке в ее перигелии, принимая в расчет возмущающее действие притяжения планет, то окажется, что эти интервалы постепенно уменьшаются, то есть главная ось орбиты становится все короче. Так и должно быть, если допустить существование чрезвычайно разреженной эфирной среды, сквозь которую проходит орбита кометы. Ибо сопротивление подобной среды, замедляя движение кометы, очевидно, должно увеличивать ее центростремительную силу, уменьшая центробежную. Иными словами, действие солнечного притяжения постоянно усиливается, и комета с каждым периодом приближается к солнцу. Другого объяснения этому изменению орбиты не придумаешь. Кроме того, замечено, что поперечник кометы быстро уменьшается с приближением к солнцу и столь же быстро принимает прежнюю величину при возвращении кометы в афелий. И разве это кажущееся уменьшение объема кометы нельзя объяснить, вместе с господином Вальцом, сгущением вышеупомянутой эфирной среды, плотность которой увеличивается по мере приближения к солнцу? Явление, известное под именем зодиакального света, также заслуживает внимания. Чаще всего оно наблюдается под тропиками и не имеет ничего общего со светом, излучаемым метеорами. Это светлые полосы, тянущиеся от горизонта наискось и вверх, по направлению солнечного экватора. Они, несомненно, имеют связь не только с разреженной атмосферой, простирающейся от солнца по меньшей мере до орбиты Венеры, а по моему мнению, и гораздо дальше [Этот зодиакальный свет, по всей вероятности, то же самое, что древние называли "огненными столбами": Emicant Trabes quos docos vocant.. См.: Плиний, II, 26.]. В самом деле, я не могу допустить, чтобы эта среда ограничивалась орбитой кометы или пространством, непосредственно примыкающим к солнцу. Напротив, гораздо легче предположить, что она наполняет всю нашу планетную систему, сгущаясь поблизости от планет и образуя то, что мы называем атмосферными оболочками, которые, быть может, также изменялись под влиянием геологических факторов, то есть смешивались с испарениями, выделявшимися той или другой планетой.
Остановившись на этой точке зрения, я больше не стал колебаться. Предполагая, что всюду на своем пути найду атмосферу, в основных чертах сходную с земной, я надеялся, что мне удастся с помощью остроумного аппарата господина Гримма сгустить ее в достаточной степени, чтобы дышать. Таким образом, главное препятствие для полета на луну устранялось. Я затратил немало труда и изрядную сумму денег на покупку и усовершенствование аппарата и не сомневался, что он успешно выполнит свое назначение, лишь бы путешествие не затянулось. Это соображение заставляет меня вернуться к вопросу о возможной скорости такого путешествия.
Известно, что воздушные шары в первые минуты взлета поднимаются сравнительно медленно. Быстрота подъема всецело зависит от разницы между плотностью атмосферного воздуха и газа, наполняющего шар. Если принять в расчет это обстоятельство, то покажется совершенно невероятным, чтобы скорость восхождения могла увеличиться в верхних слоях атмосферы, плотность которых быстро уменьшается. С другой стороны, я не знаю ни одного отчета о воздушном путешествии, в котором бы сообщалось об уменьшении скорости но мере подъема; а между тем она, несомненно, должна бы была уменьшаться - хотя бы вследствие просачиванья газа сквозь оболочку шара, покрытую обыкновенным лаком, - не говоря о других причинах. Одна эта потеря газа должна бы тормозить ускорение, возникающее в результате удаления шара от центра земли. Имея в виду все эти обстоятельства, я полагал, что если только найду на моем пути среду, о которой упоминал выше, и если эта среда в основных своих свойствах будет представлять собой то самое, что мы называем атмосферным воздухом, то степень ее разрежения не окажет особого влияния - то есть не отразится на быстроте моего взлета, - так как по мере разрежения среды станет соответственно разрежаться и газ внутри шара (для предотвращения разрыва оболочки я могу выпускать его по мере надобности с помощью клапана); в то же время, оставаясь тем, что он есть, газ всегда окажется относительно легче, чем какая бы то ни была смесь азота с кислородом. Таким образом, я имел основание надеяться - даже, собственно говоря, быть почти уверенным, - что ни в какой момент моего взлета мне не придется достигнуть пункта, в котором вес моего огромного шара, заключенного в нем газа, корзины и ее содержимого превзойдет вес вытесняемого ими воздуха. А только это последнее обстоятельство могло бы остановить мое восхождение. Но если даже я и достигну такого пункта, то могу выбросить около трехсот фунтов балласта и других материалов. Тем временем сила тяготения будет непрерывно уменьшаться пропорционально квадратам расстояний, а скорость полета увеличиваться в чудовищной прогрессии, так что в конце концов я попаду в сферу, где земное притяжение уступит место притяжению луны.
Еще одно обстоятельство несколько смущало меня. Замечено, что при подъеме воздушного шара на значительную высоту воздухоплаватель испытывает, помимо затрудненного дыхания, ряд болезненных ощущений, сопровождающихся кровотечением из носа и другими тревожными признаками, которые усиливаются по мере подъема [После опубликования отчета Ганса Пфааля я узнал, что известный аэронавт мистер Грин и другие позднейшие воздухоплаватели опровергают мнение Гумбольдта об этом предмете и говорят об уменьшении болезненных явлений, - вполне согласно с изложенной здесь теорией.]. Это обстоятельство наводило на размышления весьма неприятного свойства. Что, если эти болезненные явления будут все усиливаться и окончатся смертью? Однако я решил, что этого вряд ли следует опасаться. Ведь их причина заключается в постепенном уменьшении обычного атмосферного давления на поверхность тела и в соответственном расширении поверхностных кровяных сосудов - а не в расстройстве органической системы, как при затрудненном дыхании, вызванном тем, что разреженный воздух по своему химическому составу недостаточен для обновления крови в желудочках сердца. Оставив в стороне это недостаточное обновление крови, я не вижу, почему бы жизнь не могла продолжаться даже в вакууме, так как расширение и сжатие груди, называемое обычно дыханием, есть чисто мышечное явление и вовсе не следствие, а причина дыхания. Словом, я рассудил, что когда тело привыкнет к недостаточному атмосферному давлению, болезненные ощущения постепенно уменьшатся, а я пока что уж как-нибудь перетерплю, здоровье у меня железное.
Таким образом, я, с позволения ваших превосходительств, подробно изложил некоторые - хотя далеко не все - соображения, которые легли в основу моего плана путешествия на луну. А теперь возвращусь к описанию результатов моей попытки - с виду столь безрассудной и, во всяком случае, единственной в летописях человечества.
Достигнув уже упомянутой высоты в три и три четверти мили, я выбросил из корзины горсть перьев и убедился, что шар мой продолжает подниматься с достаточной быстротой и, следовательно, пока нет надобности выбрасывать балласт. Я был очень доволен этим обстоятельством, так как хотел сохранить как можно больше тяжести, не зная наверняка, какова степень притяжения луны и плотность лунной атмосферы. Пока я не испытывал никаких болезненных ощущений, дышал вполне свободно и не чувствовал ни малейшей головной боли. Кошка расположилась на моем пальто, которое я снял, и с напускным равнодушием поглядывала на голубей. Голуби, которых я привязал за ноги, чтобы они не улетели, деловито клевали зерна риса, насыпанные на дно корзины. В двадцать минут седьмого высотомер показал высоту в 26400 футов, то есть пять с лишним миль. Простор, открывавшийся подо мною, казался безграничным. На самом деле, с помощью сферической тригонометрии нетрудно вычислить, какую часть земной поверхности я мог охватить взглядом. Ведь выпуклая поверхность сегмента шара относится ко всей его поверхности, как обращенный синус сегмента к диаметру шара. В данном случае обращенный синус - то есть, иными словами, толщина сегмента, находившегося подо мною, почти равнялась расстоянию, на котором я находился от земли, или высоте пункта наблюдения; следовательно, часть земной поверхности, доступная моему взору, выражалась отношением пяти миль к восьми тысячам. Иными словами, я видел одну тысячешестисотую часть всей земной поверхности. Море казалось гладким, как зеркало, хотя в зрительную трубку я мог убедиться, что волнение на нем очень сильное. Корабль давно исчез в восточном направлении. Теперь я по временам испытывал жестокую головную боль, в особенности за ушами, хотя дышал довольно свободно. Кошка и голуби чувствовали себя, по-видимому, как нельзя лучше.
Без двадцати минут семь мой шар попал в слой густых облаков, которые причинили мне немало неприятностей, повредив сгущающий аппарат и промочив меня до костей. Это была, без сомнения, весьма странная встреча: я никак не ожидал, что подобные облака могут быть на такой огромной высоте. Все же я счел за лучшее выбросить два пятифунтовых мешка с балластом, оставив про запас сто шестьдесят пять фунтов. После этого я быстро выбрался из облаков и убедился, что скорость подъема значительно возросла. Спустя несколько секунд после того, как я оставил под собой облако, молния прорезала его с одного конца до другого, и все оно вспыхнуло, точно груда раскаленного угля. Напомню, что это происходило при ясном дневном свете. Никакая фантазия не в силах представить себе великолепие подобного явления; случись оно ночью, оно было бы точной картиной ада. Даже теперь волосы поднялись дыбом на моей голове, когда я смотрел в глубь этих зияющих бездн и мое воображение блуждало среди огненных зал с причудливыми сводами, развалин и пропастей, озаренных багровым, нездешним светом. Я едва избежал опасности. Если бы шар помедлил еще немного внутри облака - иными словами, если бы сырость не заставила меня выбросить два мешка с балластом - последствием могла быть - и была бы, по всей вероятности, - моя гибель. Такие случайности для воздушного шара, может быть, опаснее всего, хотя их обычно не принимают в расчет. Тем временем я оказался уже на достаточной высоте, чтобы считать себя застрахованным от дальнейших приключений в том же роде.
Я продолжал быстро подниматься, и к семи часам высотомер показал высоту не менее девяти с половиной миль. Мне уже становилось трудно дышать, голова мучительно болела, с некоторых пор я чувствовал какую-то влагу на щеках и вскоре убедился, что из ушей у меня течет кровь. Глаза тоже болели; когда я провел по ним рукой, мне показалось, что они вылезли из орбит; все предметы в корзине и самый шар приняли уродливые очертания. Эти болезненные симптомы оказались сильнее, чем я ожидал, и не на шутку встревожили меня. Расстроенный, хорошенько не отдавая себе отчета в том, что делаю, я совершил нечто в высшей степени неблагоразумное: выбросил из корзины три пятифунтовых мешка с балластом. Шар рванулся и перенес меня сразу в столь разреженный слой атмосферы, что результат едва не оказался роковым для меня и моего предприятия. Я внезапно почувствовал припадок удушья, продолжавшийся не менее пяти минут; даже когда он прекратился, я не мог вздохнуть как следует. Кровь струилась у меня из носа, из ушей и даже из глаз. Голуби отчаянно бились, стараясь вырваться на волю; кошка жалобно мяукала и, высунув язык, металась туда и сюда, точно проглотила отраву. Слишком поздно поняв свою ошибку, я пришел в отчаяние. Я ожидал неминуемой и близкой смерти. Физические страдания почти лишили меня способности предпринять что-либо для спасения своей жизни, мозг почти отказывался работать, а головная боль усиливалась с каждой минутой. Чувствуя близость обморока, я хотел было дернуть веревку, соединенную с клапаном, чтобы спуститься на землю, - как вдруг вспомнил о том, что я проделал с кредиторами, и о вероятных последствиях, ожидающих меня в случае возвращения на землю. Это воспоминание остановило меня. Я лег на дно корзины и постарался собраться с мыслями. Это удалось мне настолько, что я решил пустить себе кровь. За неимением ланцета я произвел эту операцию, открыв вену на левой руке с помощью перочинного ножа. Как только потекла кровь, я почувствовал большое облегчение, а когда вышло с полчашки, худшие из болезненных симптомов совершенно исчезли. Все ж я не решился встать и, кое-как забинтовав руку, пролежал еще о четверть часа. Наконец я поднялся; оказалось, что все болезненные ощущения, преследовавшие меня в течение последнего часа, исчезли. Только дыхание было по-прежнему затруднено, и я понял, что вскоре придется прибегнуть к конденсатору. Случайно взглянув на кошку, которая снова улеглась на пальто, я увидел, к своему крайнему изумлению, что во время моего припадка она разрешилась тремя котятами. Этого прибавления пассажиров я отнюдь не ожидал, но был им очень доволен: оно давало мне возможность проверить гипотезу, которая более чем что-либо другое повлияла на мое решение. Я объяснял болезненные явления, испытываемые воздухоплавателем на известной высоте, привычкой к определенному давлению атмосферы около земной поверхности. Если котята будут страдать в такой же степени, как мать, то моя теория, видимо, ошибочна, если же нет - она вполне подтвердится.
К восьми часам я достиг семнадцати миль над поверхностью земли. Очевидно, скорость подъема возрастала, и если бы даже я не выбросил балласта, то заметил бы это ускорение, хотя, конечно, оно не совершилось бы так быстро. Жестокая боль в голове и ушах по временам возвращалась; иногда текла из носа кровь; но, в общем, страдания мои были гораздо незначительнее, чем я ожидал. Только дышать становилось все труднее, и каждый вздох сопровождался мучительными спазмами в груди. Я распаковал аппарат для конденсации воздуха и принялся налаживать его.
С этой высоты на землю открывался великолепный вид. К западу, к северу и к югу, насколько мог охватить глаз, расстилалась бесконечная гладь океана, приобретавшая с каждой минутой все более яркий голубой оттенок. Вдали, на востоке, вырисовывалась Великобритания, все атлантическое побережье Франции и Испании и часть северной окраины Африканского материка. Подробностей, разумеется, не было видно, и самые пышные города точно исчезли с лица земли.
Больше всего удивила меня кажущаяся вогнутость земной поверхности. Я, напротив, ожидал, что по мере подъема она будет представать мне все более выпуклой; но, подумав немного, сообразил, что этого не могло быть. Перпендикуляр, опущенный из пункта моего наблюдения к земной поверхности, представлял бы собой один из катетов прямоугольного треугольника, основание которого простиралось до горизонта, а гипотенуза - от горизонта к моему шару. Но высота, на которой я находился, была ничтожна сравнительно с пространством, которое я мог обозреть. Иными словами, основание и гипотенуза упомянутого треугольника были бы так велики сравнительно с высотою, что могли бы считаться почти параллельными линиями. Поэтому горизонт для аэронавта остается всегда на одном уровне с корзиной. Но точка, находящаяся под ним внизу, кажется отстоящей и действительно отстоит на огромное расстояние - следовательно, ниже горизонта. Отсюда - впечатление вогнутости, которое и останется до тех пор, пока высота не достигнет такого отношения к диаметру видимого пространства, при котором кажущаяся параллельность основания и гипотенузы исчезнет.
Так как голуби все время жестоко страдали, я решил выпустить их. Сначала я отвязал одного - серого крапчатого красавца - и посадил на обруч сетки. Он очень забеспокоился, жалобно поглядывал кругом, хлопал крыльями, ворковал, но не решался вылететь из корзины. Тогда я взял его и отбросил ярдов на пять-шесть от шара. Однако он не полетел вниз, как я ожидал, а изо всех сил устремился обратно к шару, издавая резкие, пронзительные крики. Наконец ему удалось вернуться на старое место, но, едва усевшись на обруч, он уронил головку на грудь и упал мертвым в корзину. Другой был счастливее. Чтобы предупредить его возвращение, я изо всех сил швырнул его вниз и с радостью увидел, что он продолжает спускаться, быстро, легко и свободно взмахивая крыльями. Вскоре он исчез из вида и, не сомневаюсь, благополучно добрался до земли. Кошка, по-видимому, оправившаяся от своего припадка, с аппетитом съела мертвого голубя и улеглась спать. Котята были живы и не обнаруживали пока ни малейших признаков заболевания.
В четверть девятого, испытывая почти невыносимые страдания при каждом затрудненном вздохе, я стал прилаживать к корзине аппарат, составлявший часть конденсатора. Он требует, однако, более подробного описания. Ваши превосходительства благоволят заметить, что целью моею было защитить себя и корзину как бы барьером от разреженного воздуха, который теперь окружал меня, с тем чтобы ввести внутрь корзины нужный для дыхания конденсированный воздух. С этой целью я заготовил плотную, совершенно непроницаемую, но достаточно эластичную каучуковую камеру в виде мешка. В этот мешок поместилась вся моя корзина, то есть он охватывал ее дно и края до верхнего обруча, к которому была прикреплена сетка. Оставалось только стянуть края наверху, над обручем, то есть просунуть эти края между обручем и сеткой. Но если отделить сетку от обруча, чтобы пропустить края мешка, - на чем будет держаться корзина? Я разрешил это затруднение следующим образом: сетка не была наглухо соединена с обручем, а прикреплена посредством петель. Я снял несколько петель, предоставив корзине держаться на остальных, просунул край мешка над обручем и снова пристегнул петли, - не к обручу, разумеется, оттого что он находился под мешком, а к пуговицам на мешке, соответствовавшим петлям и пришитым фута на три ниже края; затем отстегнул еще несколько петель, просунул еще часть мешка и снова пристегнул петли к пуговицам. Таким образом, мне мало-помалу удалось пропустить весь верхний край мешка между обручем и сеткой. Понятно, что обруч опустился в корзину, которая со всем содержимым держалась теперь только на пуговицах. На первый взгляд это грозило опасностью - но лишь на первый взгляд: пуговицы были не только очень прочны сами по себе, но и посажены так тесно, что на каждую приходилась лишь незначительная часть всей тяжести. Если бы корзина с ее содержимым была даже втрое тяжелее, меня это ничуть бы не беспокоило. Я снова приподнял обруч и прикрепил его почти на прежней высоте с помощью трех заранее приготовленных перекладин. Это я сделал для того, чтобы мешок оставался наверху растянутым и нижняя часть сетки не изменила своего положения. Теперь оставалось только закрыть мешок, что я и сделал без труда, собрав складками его верхний край и стянув их туго-натуго при помощи устойчивого вертлюга.
В боковых стенках мешка были сделаны три круглые окошка с толстыми, но прозрачными стеклами, сквозь которые я мог смотреть во все стороны по горизонтали. Такое же окошко находилось внизу и соответствовало небольшому отверстию в дне корзины: сквозь него я мог смотреть вниз. Но вверху нельзя было устроить такое окно, ибо верхний, стянутый, край мешка был собран складками. Впрочем, в этом окне и надобности не было, так как шар все заслонил бы собою.
Под одним из боковых окошек, примерно на расстоянии фута, имелось отверстие дюйма в три диаметром; а в отверстие было вставлено медное кольцо с винтовыми нарезками на внутренней поверхности. В это кольцо ввинчивалась трубка конденсатора, помещавшегося, само собою разумеется, внутри каучуковой камеры. Через эту трубку разреженный воздух втягивался с помощью вакуума, образовавшегося в аппарате, сгущался и проходил в камеру. Повторив эту операцию несколько раз, можно было наполнить камеру воздухом, вполне пригодным для дыхания. Но в столь тесном помещении воздух, разумеется, должен был быстро портиться вследствие частого соприкасания с легкими и становиться не пригодным для дыхания. Тогда его можно было выбрасывать посредством небольшого клапана на дне мешка; будучи более тяжелым, этот воздух быстро опускался вниз, рассеиваясь в более легкой наружной атмосфере. Из опасения создать полный вакуум в камере при выпускании воздуха, очистка последнего никогда не производилась сразу, а лишь постепенно. Клапан открывался секунды на две - на три, потом замыкался, и так - несколько раз, пока конденсатор не заменял вытесненный воздух запасом нового. Ради опыта я положил кошку и котят в корзиночку, которую подвесил снаружи к пуговице, находящейся подле клапана; открывая клапан, я мог кормить кошек по мере надобности. Я сделал это раньше, чем затянул камеру, с помощью одного из упомянутых выше шестов, поддерживавших обруч. Как только камера наполнилась сконденсированным воздухом, шесты и обруч оказались излишними, ибо, расширяясь, внутренняя атмосфера и без них растягивала каучуковый мешок.
Когда я приладил все эти приборы и наполнил камеру, было всего без десяти минут девять. Все это время я жестоко страдал от недостатка воздуха и горько упрекал себя за небрежность, или скорее за безрассудную смелость, побудившую меня отложить до последней минуты столь важное дело. Но, когда наконец все было готово, я тотчас почувствовал благотворные последствия своего изобретения. Я снова дышал легко и свободно, - да и почему бы мне не дышать? К моему удовольствию и удивлению, жестокие страдания, терзавшие меня до сих пор, почти совершенно исчезли. Осталось только ощущение какой-то раздутости или растяжения в запястьях, лодыжках и гортани. Очевидно, мучительные ощущения, вызванные недостаточным атмосферным давлением, давно прекратились, а болезненное состояние, которое я испытывал в течение последних двух часов, происходило только вследствие затрудненного дыхания.
В сорок минут девятого, то есть незадолго до того, как я затянул отверстие мешка, ртуть опустилась до нижнего уровня в высотомере. Я находился на высоте 132000 футов, то есть двадцати пяти миль, и, следовательно, мог обозревать не менее одной триста двадцатой всей земной поверхности. В девять часов я снова потерял из виду землю на востоке, заметив при этом, что шар быстро несется в направлении норд-норд-вест. Расстилавшийся подо мною океан все еще казался вогнутым; впрочем, облака часто скрывали его от меня.
В половине десятого я снова выбросил из корзины горсть перьев. Они не полетели, как я ожидал, но упали, как пуля, - всей кучей, с невероятною быстротою, - и в несколько секунд исчезли из виду. Сначала я не мог объяснить себе это странное явление; мне казалось невероятным, чтобы быстрота подъема так страшно возросла. Но вскоре я сообразил, что разреженная атмосфера уже не могла поддерживать перья, - они действительно упали с огромной быстротой; и поразившее меня явление обусловлено было сочетанием скорости падения перьев со скоростью подъема моего шара.
Часам к десяти мне уже нечего было особенно наблюдать. Все шло исправно; быстрота подъема, как мне казалось, постоянно возрастала, хотя я не мог определить степень этого возрастания. Я не испытывал никаких болезненных ощущений, а настроение духа было бодрее, чем когда-либо после моего вылета из Роттердама! Я коротал время, осматривая инструменты и обновляя воздух в камере. Я решил повторять это через каждые сорок минут - скорее для того, чтобы предохранить свой организм от возможных нарушений его деятельности, чем по действительной необходимости. В то же время я невольно уносился мыслями вперед. Воображение мое блуждало в диких, сказочных областях луны, необузданная фантазия рисовала мне обманчивые чудеса этого призрачного и неустойчивого мира. То мне мерещились дремучие вековые леса, крутые утесы, шумные водопады, низвергавшиеся в бездонные пропасти. То я переносился в пустынные просторы, залитые лучами полуденного солнца, куда ветерок не залетал от века, где воздух точно окаменел и всюду, куда хватает глаз, расстилаются луговины, поросшие маком и стройными лилиями, безмолвными, словно оцепеневшими. То вдруг являлось передо мною озеро, темное, неясное, сливавшееся вдали с грядами облаков. Но не только эти картины рисовались моему воображению. Мне рисовались ужасы, один другого грознее и причудливее, и даже мысль об их возможности потрясала меня до глубины души. Впрочем, я старался не думать о них, справедливо полагая, что действительные и осязаемые опасности моего предприятия должны поглотить все мое внимание.
В пять часов пополудни, обновляя воздух в камере, я заглянул в корзину с кошками. Мать, по-видимому, жестоко страдала, несомненно, вследствие затрудненного дыхания; но котята изумили меня. Я ожидал, что они тоже будут страдать, хотя и в меньшей степени, чем кошка, что подтвердило бы мою теорию насчет нашей привычки к известному атмосферному давлению. Оказалось, однако, - чего я вовсе не ожидал, - что они совершенно здоровы, дышат легко и свободно и не обнаруживают ни малейших признаков какого-либо органического расстройства. Я могу объяснить это явление, только расширив мою теорию и предположив, что крайне разреженная атмосфера не представляет (как я вначале думал) со стороны ее химического состава никакого препятствия для жизни и существо, родившееся в такой среде, будет дышать в ней без всякого труда, а попавши в более плотные слои по соседству с землей, испытает те же мучения, которым я подвергался так недавно. Очень сожалею, что вследствие несчастной случайности я потерял эту кошачью семейку и не мог продолжать свои опыты. Просунув чашку с водой для старой кошки в отверстие мешка, я зацепил рукавом за шнурок, на котором висела корзинка, и сдернул его с пуговицы. Если бы корзинка с кошками каким-нибудь чудом испарилась в воздухе - она не могла бы исчезнуть с моих глаз быстрее, чем сейчас. Не прошло положительно и десятой доли секунды, как она уже скрылась со всеми своими пассажирами. Я пожелал им счастливого пути, но, разумеется, не питал никакой надежды, что кошка или котята останутся в живых, дабы рассказать о своих бедствиях.
В шесть часов значительная часть земли на востоке покрылась густою тенью, которая быстро надвигалась, так что в семь без пяти минут вся видимая поверхность земли погрузилась в ночную тьму. Но долго еще после этого лучи заходящего солнца освещали мой шар; и это обстоятельство, которое, конечно, можно было предвидеть заранее, доставляло мне большую радость. Значит, я и утром увижу восходящее светило гораздо раньше, чем добрые граждане Роттердама, несмотря на более восточное положение этого города, и, таким образом, буду пользоваться все более и более продолжительным днем соответственно с высотой, которой буду достигать. Я решил вести дневник моего путешествия, отмечая дни через каждые двадцать четыре часа и не принимая в расчет ночей.
В десять часов меня стало клонить ко сну, и я решил было улечься, но меня остановило одно обстоятельство, о котором я совершенно забыл, хотя должен был предвидеть его заранее. Если я засну, кто же будет накачивать воздух в камеру? Дышать в ней можно было самое большее час; если продлить этот срок даже на четверть часа, последствия могли быть самые гибельные. Затруднение это очень смутило меня, и хотя мне едва ли поверят, но, несмотря на преодоление стольких опасностей, я готов был отчаяться перед новым, потерял всякую надежду на исполнение моего плана и уже подумывал о спуске. Впрочем, то было лишь минутное колебание. Я рассудил, что человек - верный раб привычек, и многие мелочи повседневной жизни только кажутся ему существенно важными, а на самом деле они сделались такими единственно в результате привычки. Конечно, я не мог обойтись без сна, но что мешало мне приучить себя просыпаться через каждый час в течение всей ночи? Для полного обновления воздуха достаточно было пяти минут. Меня затруднял только способ, каким я буду будить себя в надлежащее время. Правду сказать, я долго ломал себе голову над разрешением этого вопроса. Я слышал, что студенты прибегают к такому приему: взяв в руку медную пулю, держат ее над медным тазиком; и, если студенту случится задремать над книгой, пуля падает, и ее звон о тазик будит его. Но для меня подобный способ вовсе не годился, так как я не намерен был бодрствовать все время, а хотел лишь просыпаться через определенные промежутки времени. Наконец я придумал приспособление, которое при всей своей простоте показалось мне в первую минуту открытием не менее блестящим, чем изобретение телескопа, паровой машины или даже книгопечатания.
Необходимо заметить, что на той высоте, которой я достиг в настоящее время, шар продолжал подниматься без толчков и отклонений, совершенно равномерно, так что корзина не испытывала ни малейшей тряски. Это обстоятельство явилось как нельзя более кстати для моего изобретения. Мой запас воды помещался в бочонках, по пяти галлонов каждый, они были выстроены вдоль стенки корзины. Я отвязал один бочонок и, достав две веревки, натянул их поперек корзины вверху, на расстоянии фута одну от другой, так что они образовали нечто вроде полки. На эту полку я взгромоздил бочонок, положив его горизонтально. Под бочонком, на расстоянии восьми дюймов от веревок и четырех футов от дна корзины, прикрепил другую полку, употребив для этого тонкую дощечку, единственную, имевшуюся у меня в запасе. На дощечку поставил небольшой глиняный кувшинчик. Затем провертел дырку в стенке бочонка над кувшином и заткнул ее втулкой из мягкого дерева. Вдвигая и выдвигая втулку, я наконец установил ее так, чтобы вода, просачиваясь сквозь отверстие, наполняла кувшинчик до краев за шестьдесят минут. Рассчитать это было нетрудно, проследив, какая часть кувшина наполняется в известный промежуток времени. Остальное понятно само собою. Я устроил себе постель на дне корзины так, чтобы голова приходилась под носиком кувшина. Ясно, что по истечении часа вода, наполнив кувшин, должна была выливаться из носика, находившегося несколько ниже его краев. Ясно также, что, орошая лицо мое с высоты четырех футов, вода должна была разбудить меня, хотя бы я заснул мертвым сном.
Было уже одиннадцать часов, когда я покончил с устройством этого будильника. Затем я немедленно улегся спать, вполне положившись на мое изобретение. И мне не пришлось разочароваться в нем. Точно через каждые шестьдесят минут я вставал, разбуженный моим верным хронометром, выливал из кувшина воду обратно в бочонок и, обновив воздух с помощью конденсатора, снова укладывался спать. Эти регулярные перерывы в сне беспокоили меня даже меньше, чем я ожидал. Когда я встал утром, было уже семь часов, и солнце поднялось на несколько градусов над линией горизонта.
3 апреля. Я убедился, что мой шар находится на огромной высоте, так как выпуклость земли была теперь ясно видна. Подо мной, в океане, можно было различить скопление каких-то темных пятен - без сомнения, острова. Небо над головой казалось агатово-черным, звезды блистали; они стали видны с первого же дня моего полета. Далеко по направлению к северу я заметил тонкую белую, ярко блестевшую линию, или полоску, на краю неба, в которой не колеблясь признал южную окраину полярных льдов. Мое любопытство было сильно возбуждено, так как я рассчитывал, что буду лететь гораздо дальше к северу и, может быть, окажусь над самым полюсом, Я пожалел, что огромная высота, на которой я находился, не позволит мне осмотреть его как следует. Но все-таки я мог заметить многое.
В течение дня не случилось ничего особенного. Все мои приборы действовали исправно, и шар поднимался без всяких толчков. Сильный холод заставил меня плотнее закутаться в пальто. Когда земля оделась ночным мраком, я улегся спать, хотя еще много часов спустя вокруг моего шара стоял белый день. Водяные часы добросовестно исполняли свою обязанность, и я спокойно проспал до утра, пробуждаясь лишь для того, чтобы обновить воздух.
4 апреля. Встал здоровым и бодрым и был поражен тем, как странно изменился вид океана. Он утратил свою темно-голубую окраску и казался серовато-белым, притом он ослепительно блестел. Выпуклость океана была видна так четко, что громада воды, находившейся подо мною, точно низвергалась в пучину по краям неба, и я невольно прислушивался, стараясь расслышать грохот этих мощных водопадов. Островов не было видно, потому ли, что они исчезли за горизонтом в юго-восточном направлении, или все растущая высота уже лишала меня возможности видеть их. Последнее предположение казалось мне, однако, более вероятным. Полоса льдов на севере выступала все яснее. Холод не усиливался. Ничего особенного не случилось, и я провел день за чтением книг, которые захватил с собою.
5 апреля. Отмечаю любопытный феномен: солнце взошло, однако вся видимая поверхность земли все еще была погружена в темноту. Но мало-помалу она осветилась, и снова показалась на севере полоса льдов. Теперь она выступала очень ясно и казалась гораздо темнее, чем воды океана. Я, очевидно, приближался к ней, и очень быстро. Мне казалось, что я различаю землю на востоке и на западе, но я не был в этом уверен. Температура умеренная. В течение дня не случилось ничего особенного. Рано лег спать.
6 апреля. Был удивлен, увидев полосу льда на очень близком расстоянии, а также бесконечное ледяное поле, простиравшееся к северу. Если шар сохранит то же направление, то я скоро окажусь над Ледовитым океаном и несомненно увижу полюс. В течение дня я неуклонно приближался ко льдам. К ночи пределы моего горизонта неожиданно и значительно расширились, без сомнения потому, что земля имеет форму сплюснутого сфероида, и я находился теперь над плоскими областями вблизи Полярного круга. Когда наступила ночь, я лег спать, охваченный тревогой, ибо опасался, что предмет моего любопытства, скрытый ночной темнотой, ускользнет от моих наблюдений.
7 апреля. Встал рано и, к своей великой радости, действительно увидел Северный полюс. Не было никакого сомнения, что это именно полюс и он находится прямо подо мною. Но, увы! Я поднялся на такую высоту, что ничего не мог рассмотреть в подробностях. В самом деле, если составить прогрессию моего восхождения на основании чисел, указывавших высоту шара в различные моменты между шестью утра 2 апреля и девятью без двадцати минут утра того же дня (когда высотомер перестал действовать), то теперь, в четыре утра седьмого апреля, шар должен был находиться на высоте не менее 7254 миль над поверхностью океана. (С первого взгляда эта цифра может показаться грандиозной, но, по всей вероятности, она была гораздо ниже действительной.) Во всяком случае, я видел всю площадь, соответствовавшую большому диаметру земли; все северное полушарие лежало подо мною наподобие карты в ортографической проекции, и линия экватора образовывала линию моего горизонта. Итак, ваши превосходительства без труда поймут, что лежавшие подо мною неизведанные области в пределах Полярного круга находились на столь громадном расстоянии и в столь уменьшенном виде, что рассмотреть их подробно было невозможно. Все же мне удалось увидеть кое-что замечательное. К северу от упомянутой линии, которую можно считать крайней границей человеческих открытий в этих областях, расстилалось сплошное, или почти сплошное, поле. Поверхность его, будучи вначале плоской, мало-помалу понижалась, принимая заметно вогнутую форму, и завершалась у самого полюса круглой, резко очерченной впадиной. Последняя казалась гораздо темнее остального полушария и была местами совершенно черного цвета. Диаметр впадины соответствовал углу зрения в шестьдесят пять секунд. Больше ничего нельзя было рассмотреть. К двенадцати часам впадина значительно уменьшилась, а в семь пополудни я потерял ее из вида: шар миновал западную окраину льдов и несся по направлению к экватору.
8 апреля. Видимый диаметр земли заметно уменьшился, окраска совершенно изменилась. Вся доступная наблюдению площадь казалась бледно-желтого цвета различных оттенков, местами блестела так, что больно было смотреть. Кроме того, мне сильно мешала насыщенная испарениями плотная земная атмосфера; я лишь изредка видел самую землю в просветах между облаками. В течение последних сорока восьми часов эта помеха давала себя чувствовать в более или менее сильной степени, а при той высоте, которой теперь достиг шар, груды облаков сблизились в поле зрения еще теснее, и наблюдать землю становилось все затруднительнее. Тем не менее я убедился, что шар летит над областью Великих озер в Северной Америке, стремясь к югу, и я скоро достигну тропиков. Это обстоятельство весьма обрадовало меня, так как сулило успех моему предприятию. В самом деле, направление, в котором я несся до сих пор, крайне тревожило меня, так как, продолжая двигаться в том же направлении, я бы вовсе не попал на луну, орбита которой наклонена к эклиптике под небольшим углом в 5ь8'48". Странно, что я так поздно уразумел свою ошибку: мне следовало подняться из какого-нибудь пункта в плоскости лунного эллипса.
9 апреля. Сегодня диаметр земли значительно уменьшился, окраска ее приняла более яркий желтый оттенок. Мой шар держал курс на юг, и в девять утра он достиг северной окраины Мексиканского залива.
10 апреля. Около пяти часов утра меня разбудил оглушительный треск, который я решительно не мог себе объяснить. Он продолжался всего несколько мгновений и не походил ни на один из слышанных мною доселе звуков. Нечего и говорить, что я страшно перепугался; в первую минуту мне почудилось, что шар лопнул. Я осмотрел свои приборы, однако все они оказались в порядке. Большую часть дня я провел в размышлениях об этом странном треске, но не мог никак его объяснить. Лег спать крайне обеспокоенный и взволнованный.
11 апреля. Диаметр земли поразительно уменьшился, и я в первый раз заметил значительное увеличение диаметра луны. Теперь приходилось затрачивать немало труда и времени, чтобы сгустить достаточно воздуха, нужного для дыхания.
12 апреля. Странно изменилось направление шара; и хотя я предвидел это заранее, но все-таки обрадовался несказанно. Достигнув двадцатой параллели южного полушария, шар внезапно повернул под острым углом на восток и весь день летел в этом направлении, оставаясь в плоскости лунного эллипса. Достойно замечания, что следствием этой перемены было довольно заметное колебание корзины, ощущавшееся в течение нескольких часов.
13 апреля. Снова был крайне встревожен громким треском, который так меня напугал десятого. Долго думал об этом явлении, но ничего не мог придумать. Значительное уменьшение диаметра земли: теперь его угловая величина лишь чуть побольше двадцати пяти градусов. Луна находится почти у меня над головой, так что я не могу ее видеть. Шар по-прежнему летит в ее плоскости, переместившись несколько на восток.
14 апреля. Стремительное уменьшение диаметра земли. Шар, по-видимому, поднялся над линией абсид по направлению к перигелию - то есть, иными словами, стремится прямо к луне, в части ее орбиты, наиболее близкой к земному шару. Сама луна находится над моей головой, то есть недоступна наблюдению. Обновление воздуха в камере потребовало усиленного и продолжительного труда.
15 апреля. На земле нельзя рассмотреть даже самых общих очертаний материков и морей. Около полудня я в третий раз услышал загадочный треск, столь поразивший меня раньше. Теперь он продолжался несколько секунд, постепенно усиливаясь. Оцепенев от ужаса, я ожидал какой-нибудь страшной катастрофы, когда корзину вдруг сильно встряхнуло и мимо моего шара с ревом, свистом и грохотом пронеслась огромная огненная масса. Оправившись от ужаса и изумления, я сообразил, что это должен быть вулканический обломок, выброшенный с небесного тела, к которому я так быстро приближался, и, по всей вероятности, принадлежащий к разряду тех странных камней, которые попадают иногда на нашу землю и называются метеорами.
16 апреля. Сегодня, заглянув в боковые окна камеры, я, к своему великому удовольствию, увидел, что край лунного диска выступает над шаром со всех сторон. Я был очень взволнован, чувствуя, что скоро наступит конец моему опасному путешествию. Действительно, конденсация воздуха требовала таких усилий, что она отнимала у меня все время. Спать почти не приходилось. Я чувствовал мучительную усталость и совсем обессилел. Человеческая природа не способна долго выдерживать такие страдания. Во время короткой ночи мимо меня опять пронесся метеор. Они появлялись все чаще, и это не на шутку стало пугать меня.
17 апреля. Сегодня - достопамятный день моего путешествия. Если припомните, тринадцатого апреля угловая величина земли достигала всего двадцати пяти градусов. Четырнадцатого она очень уменьшилась, пятнадцатого - еще значительнее, а шестнадцатого, ложась спать, я отметил угол в 7ь15' Каково же было мое удивление, когда, пробудившись после непродолжительного и тревожного сна утром семнадцатого апреля, я увидел, что поверхность, находившаяся подо мною, вопреки всяким ожиданиям увеличилась и достигла не менее тридцати девяти градусов в угловом диаметре! Меня точно обухом по голове ударили. Безграничный ужас и изумление, которых не передашь никакими словами, поразили, ошеломили, раздавили меня. Колени мои дрожали, зубы выбивали дробь, волосы поднялись дыбом. "Значит, шар лопнул! - мелькнуло в моем уме. - Шар лопнул! Я падаю! Падаю с невероятной, неслыханной быстротой! Судя по тому громадному расстоянию, которое я уже пролетел, не пройдет и десяти минут, как я ударюсь о землю и разобьюсь вдребезги". Наконец ко мне вернулась способность мыслить; я опомнился, подумал, стал сомневаться. Нет, это невероятно. Я не мог так быстро спуститься. К тому же, хотя я, очевидно, приближался к расстилавшейся подо мною поверхности, но вовсе не так быстро, как мне показалось в первую минуту. Эти размышления несколько успокоили меня, и я наконец понял, в чем дело. Если бы испуг и удивление не отбили у меня всякую способность соображать, я бы с первого взгляда заметил, что поверхность, находившаяся подо мною, ничуть не похожа на поверхность моей матери-земли. Последняя находилась теперь наверху, над моей головой, а внизу, под моими ногами, была луна во всем ее великолепии.
Мои растерянность и изумление при таком необычайном повороте дела непонятны мне самому. Этот bouleversement [переворот (франц.).] не только был совершенно естествен и необходим, но я заранее знал, что он неизбежно свершится, когда шар достигнет того пункта, где земное притяжение уступит место притяжению луны, - или, точнее, тяготение шара к земле будет слабее его тяготения к луне. Правда, я только что проснулся и не успел еще прийти в себя, когда заметил нечто поразительное; и хотя я мог это предвидеть, но в настоящую минуту вовсе не ожидал. Поворот шара, очевидно, произошел спокойно и постепенно, и если бы я даже проснулся вовремя, то вряд ли мог бы заметить его по какому-нибудь изменению внутри камеры.
Нужно ли говорить, что, опомнившись после первого изумления и ужаса и ясно сообразив, в чем дело, я с жадностью принялся рассматривать поверхность луны. Она расстилалась подо мною, точно карта, и, хотя находилась еще очень далеко, все ее очертания выступали вполне ясно. Полное отсутствие океанов, морей, даже озер и рек - словом, каких бы то ни было водных бассейнов - сразу бросилось мне в глаза, как самая поразительная черта лунной орографии. При всем том, как это ни странно, я мог различить обширные равнины, очевидно, наносного характера, хотя большая часть поверхности была усеяна бесчисленными вулканами конической формы, которые казались скорее насыпными, чем естественными возвышениями. Самый большой не превосходил трех - трех с четвертью миль. Впрочем, карта вулканической области Флегрейских полей даст вашим превосходительствам лучшее представление об этом ландшафте, чем какое-либо описание. Большая часть вулканов действовала, и я мог судить о бешеной силе извержений по обилию принятых мной за метеоры камней, все чаще пролетавших с громом мимо шара.
18 апреля. Объем луны очень увеличился, и быстрота моего спуска стала сильно тревожить меня. Я уже говорил, что мысль о существовании лунной атмосферы, плотность которой соответствует массе луны, играла немаловажную роль в моих соображениях о путешествии на луну, - несмотря на существование противоположных теорий и широко распространенное убеждение, что на нашем спутнике нет никакой атмосферы. Но, независимо от вышеупомянутых соображений относительно кометы Энке и зодиакального света, мое мнение в значительной мере опиралось на некоторые наблюдения г-на Шретера из Лилиенталя. Он наблюдал луну на третий день после новолуния, вскоре после заката солнца, когда темная часть диска была еще незрима, и продолжал следить за ней до тех пор, пока она не стала видима. Оба рога казались удлиненными, и их тонкие бледные кончики были слабо освещены лучами заходящего солнца. Вскоре по наступлении ночи темный диск осветился. Я объясняю это удлинение рогов преломлением солнечных лучей в лунной атмосфере. Высоту этой атмосферы (которая может преломлять достаточное количество лучей, чтобы вызвать в темной части диска свечение вдвое более сильное, чем свет, отражаемый от земли, когда луна отстоит на 32ь от точки новолуния) я принимал в 1356 парижских футов; следовательно, максимальную высоту преломления солнечного луча - в 5376 футов. Подтверждение моих взглядов я нашел в восемьдесят втором томе "Философских трудов", где говорится об оккультации спутников Юпитера, причем третий спутник стал неясным за одну или две секунды до исчезновения, а четвертый исчез на некотором расстоянии от диска [Гевелий пишет, что, наблюдая луну на той же высоте, в том же расстоянии от земли и в тот же превосходный телескоп, при совершенно ясном небе, даже когда были видимы звезды шестой и седьмой величины, он, однако, не всегда находил ее одинаково ясной. Наблюдения показывают, что причину этого нельзя искать в нашей атмосфере, в свойствах телескопа или в глазу наблюдателя, а что она коренится в чем-то (в атмосфере?), присущем самой луне.
Кассини часто замечал, что при оккультации Сатурна, Юпитера, неподвижных звезд их круглая форма сменяется овальной в момент сближения с лунным диском, хотя при многих оккультациях этого изменения формы не замечается. Отсюда можно заключить, что, по крайней мере, иногда лучи планет и звезд встречают лунную атмосферу и преломляются в ней.].
От степени сопротивления или, вернее сказать, от поддержки, которую эта предполагаемая атмосфера могла оказать моему шару, зависел всецело и благополучный исход путешествия. Если же я ошибся, то мог ожидать только конца своим приключениям: мне предстояло разлететься на атомы, ударившись о скалистую поверхность луны. Судя по всему, я имел полное основание опасаться подобного конца. Расстояние до луны было сравнительно ничтожно, а обновление воздуха в камере требовало такой же работы, и я не замечал никаких признаков увеличения плотности атмосферы.
19 апреля. Сегодня утром, около девяти часов, когда поверхность луны угрожающе приблизилась и мои опасения дошли до крайних пределов, насос конденсатора, к великой моей радости, показал наконец очевидные признаки изменения плотности атмосферы.
К десяти часам плотность эта значительно возросла. К одиннадцати аппарат требовал лишь ничтожных усилий, а в двенадцать я решился - после некоторого колебания - отвинтить вертлюг; и, убедившись, что ничего вредного для меня не воспоследовало, я развязал гуттаперчевый мешок и отогнул его края. Как и следовало ожидать, непосредственным результатом этого слишком поспешного и рискованного опыта была жесточайшая головная боль и удушье. Но, так как они не угрожали моей жизни, я решился претерпеть их в надежде на облегчение при спуске в более плотные слои атмосферы. Спуск, однако, происходил с невероятной быстротою, и хотя мои расчеты на существование лунной атмосферы, плотность которой соответствовала бы массе спутника, по-видимому, оправдывались, но я, очевидно, ошибся, полагая, что она способна поддержать корзину со всем грузом. А между тем этого надо было ожидать, так как сила тяготения и, следовательно, вес предметов также соответствуют массе небесного тела. Но головокружительная быстрота моего спуска ясно доказывала, что этого на самом деле не было. Почему?.. Единственное объяснение я вижу в тех геологических возмущениях, на которые указывал выше. Во всяком случае, я находился теперь совсем близко от луны и стремился к ней со страшною быстротой. Итак, не теряя ни минуты, я выбросил за борт балласт, бочонки с водой, конденсирующий прибор, каучуковую камеру и, наконец, все, что только было в корзине. Ничто не помогало. Я по-прежнему падал с ужасающей быстротой и находился самое большее в полумиле от поверхности. Оставалось последнее средство: выбросив сюртук и сапоги, я отрезал даже корзину, повис на веревках и, успев только заметить, что вся площадь подо мной, насколько видит глаз, усеяна крошечными домиками, очутился в центре странного, фантастического города, среди толпы уродцев, которые, не говоря ни слова, не издавая ни звука, словно какое-то сборище идиотов, потешно скалили зубы и, подбоченившись, разглядывали меня и мой шар. Я с презрением отвернулся от них, посмотрел, подняв глаза, на землю, так недавно - и, может быть, навсегда, - покинутую мною, и увидел ее в виде большого медного щита, около двух градусов в диаметре, тускло блестевшего высоко над моей головой, причем один край его, в форме серпа, горел ослепительным золотым блеском. Никаких признаков воды или суши не было видно, - я заметил только тусклые, изменчивые пятна да тропический и экваториальный пояс.
Так, с позволения ваших превосходительств, после жестоких страданий, неслыханных опасностей, невероятных приключений, на девятнадцатый день моего отбытия из Роттердама я благополучно завершил свое путешествие, - без сомнения, самое необычайное и самое замечательное из всех путешествий, когда-либо совершенных, предпринятых или задуманных жителями земли. Но рассказ о моих приключениях еще далеко не кончен. Ваши превосходительства сами понимают, что, проведя около пяти лет на спутнике земли, представляющем глубокий интерес не только в силу своих особенностей, но и вследствие своей тесной связи с миром, обитаемом людьми, я мог бы сообщить Астрономическому обществу немало сведений, гораздо более интересных, чем описание моего путешествия, как бы оно ни было удивительно само по себе. И я действительно могу открыть многое и сделал бы это с величайшим удовольствием. Я мог бы рассказать вам о климате луны и о странных колебаниях температуры - невыносимом тропическом зное, который сменяется почти полярным холодом, - о постоянном перемещении влаги вследствие испарения, точно в вакууме, из пунктов, находящихся ближе к солнцу, в пункты, наиболее удаленные от него; об изменчивом поясе текучих вод; о здешнем населении - его обычаях, нравах, политических учреждениях; об особой физической организации здешних обитателей, об их уродливости, отсутствии ушей - придатков, совершенно излишних в этой своеобразной атмосфере; об их способе общения, заменяющем здесь дар слова, которого лишены лунные жители; о таинственной связи между каждым обитателем луны и определенным обитателем земли (подобная же связь существует между орбитами планеты и спутника), благодаря чему жизнь и участь населения одного мира теснейшим образом переплетаются с жизнью и участью населения другого; а главное - главное, ваши превосходительства, - об ужасных и отвратительных тайнах, существующих на той стороне луны, которая, вследствие удивительного совпадения периодов вращения спутника вокруг собственной оси и обращения его вокруг земли, недоступна и, к счастью, никогда не станет доступной для земных телескопов. Все это - и многое, многое еще - я охотно изложил бы в подобном сообщении. Но скажу прямо, я требую за это вознаграждения. Я жажду вернуться к родному очагу, к семье. И в награду за дальнейшие сообщения - принимая во внимание, какой свет я могу пролить на многие отрасли физического и метафизического знания, - я желал бы выхлопотать себе через посредство вашего почтенного общества прощение за убийство трех кредиторов при моем отбытии из Роттердама. Такова цель настоящего письма. Податель его - один из жителей луны, которому я растолковал все, что нужно, - к услугам ваших превосходительств; он сообщит мне о прощении, буде его можно получить.
Примите и проч. Ваших превосходительств покорнейший слуга ,
Ганс Пфааль".
Окончив чтение этого необычайного послания, профессор Рубадуб, говорят, даже трубку выронил, так он был изумлен, а мингер Супербус ван Ундердук снял очки, протер их, положил в карман и от удивления настолько забыл о собственном достоинстве, что, стоя на одной ноге, завертелся волчком. Разумеется, прощение будет выхлопотано, - об этом и толковать нечего. Так, по крайней мере, поклялся в самых энергических выражениях профессор Рубадуб. То же подумал и блистательный ван Ундердук, когда, опомнившись наконец, взял под руку своего ученого собрата и направился домой, чтобы обсудить на досуге, как лучше взяться за дело. Однако, дойдя до двери бургомистрова дома, профессор решился заметить, что в прощении едва ли окажется нужда, так как посланец с луны исчез, без сомнения испугавшись суровой и дикой наружности роттердамских граждан, - а кто, кроме обитателя луны, отважится на такое путешествие? Бургомистр признал справедливость этого замечания, чем дело и кончилось. Но не кончились толки и сплетни. Письмо было напечатано и вызвало немало обсуждений и споров. Нашлись умники, не побоявшиеся выставить самих себя в смешном виде, утверждая, будто все это происшествие сплошная выдумка. Но эти господа называют выдумкой все, что превосходит их понимание. Я, со своей стороны, решительно не вижу, на чем они основывают такое обвинение.
Вот их доказательства.
Во-первых: в городе Роттердаме есть такие-то шутники (имярек), которые имеют зуб против таких-то бургомистров и астрономов (имярек).
Во-вторых: некий уродливый карлик-фокусник с начисто отрезанными за какую-то проделку ушами недавно исчез из соседнего города Брюгге и не возвращался в течение нескольких дней.
В-третьих: газеты, которые всюду были налеплены на шар, - это голландские газеты, и, стало быть, выходили не на луне. Они были очень, очень грязные, и типограф Глюк готов поклясться, что не кто иной, как он сам, печатал их в Роттердаме.
В-четвертых: пьяницу Ганса Пфааля с тремя бездельниками, будто бы его кредиторами, видели два-три дня тому назад в кабаке, в предместье Роттердама: они были при деньгах и только что вернулись из поездки за море.
И наконец: согласно общепринятому (по крайней мере, ему бы следовало быть общепринятым) мнению, Астрономическое общество в городе Роттердаме, подобно всем другим обществам во всех других частях света, оставляя в стороне общества и астрономов вообще, ничуть не лучше, не выше, не умнее, чем ему следует быть.

* * *

Примечание. Строго говоря, наш беглый очерк представляет очень мало общего с знаменитым "Рассказом о Луне" мистера Локка, но, так как оба рассказа являются выдумкой (хотя один написан в шутливом, другой в сугубо серьезном тоне), оба трактуют об одном и том же предмете, мало того - в обоих правдоподобие достигается с помощью чисто научных подробностей, - то автор "Ганса Пфааля" считает необходимым заметить в целях самозащиты, что его "jeu d'esprit" [Игра ума (франц.).] была напечатана в "Саутерн литерери мессенджер" за три недели до появления рассказа мистера Локка в "Нью-Йорк Сан". Тем не менее некоторые нью-йоркские газеты, усмотрев между обоими рассказами сходство, которого, быть может, на деле не существует, решили, что они принадлежат перу одного и того же автора.
Так как читателей, обманутых "Рассказом о Луне", гораздо больше, чем сознавшихся в своем легковерии, то мы считаем нелишним остановиться на этом рассказе, - то есть отметить те его особенности, которые должны бы были устранить возможность подобного легковерия, ибо выдают истинный характер этого произведения. В самом деле, несмотря на богатую фантазию и бесспорное остроумие автора, произведение его сильно хромает в смысле убедительности, ибо он недостаточно уделяет внимания фактам и аналогиям. Если публика могла хоть на минуту поверить ему, то это лишь доказывает ее глубокое невежество по части астрономии.
Расстояние луны от земли в круглых цифрах составляет 240 000 миль. Чтобы узнать, насколько сократится это расстояние благодаря телескопу, нужно разделить его на цифру, выражающую степень увеличительной силы последнего. Телескоп, фигурирующий в рассказе мистера Локка, увеличивает в 42 000 раз. Разделив на это число 240 000 (расстояние до Луны), получаем пять и пять седьмых мили. На таком расстоянии невозможно рассмотреть каких-либо животных, а тем более всякие мелочи, о которых упоминается в рассказе. У мистера Локка сэр Джон Гершель видит на луне цветы (из семейства маковых и др.), даже различает форму и цвет глаз маленьких птичек. А незадолго перед тем сам автор говорит, что в его телескоп нельзя разглядеть предметы менее восемнадцати дюймов в диаметре. Но и это преувеличение: для таких предметов требуется гораздо более сильный объектив. Заметим мимоходом, что гигантский телескоп мистера Локка изготовлен в мастерской гг. Гартлей и Грант в Домбартоне; но гг. Гартлей и Грант прекратили свою деятельность за много лет до появления этой сказки.
На странице 13 отдельного издания, упоминая о "волосяной вуали" на глазах буйвола, автор говорит: "Проницательный ум доктора Гершеля усмотрел в этой вуали созданную самим провидением защиту глаз животного от резких перемен света и мрака, которым периодически подвергаются все обитатели Луны, живущие на стороне, обращенной к нам". Однако подобное замечание отнюдь не свидетельствует о "проницательности" доктора. У обитателей, о которых идет речь, никогда не бывает темноты, следовательно, не подвергаются они и упомянутым резким световым переменам. В отсутствие солнца они получают свет от земли, равный по яркости свету четырнадцати лун.
Топография луны у мистера Локка, даже там, где он старается согласовать ее с картой луны Блента, расходится не только с нею и со всеми остальными картами, но и с собой. Относительно стран света у него царит жестокая путаница; автор, по-видимому, не знает, что на лунной карте они расположены иначе, чем на земле: восток приходится налево, и т. д.
Мистер Локк, быть может, сбитый с толку неясными названиями "Маге Nubium", "Mare Tranquillitatis", "Mare Fecunditatis" [Облачное Море, Море Спокойствия, Море Изобилия (лат.).], которыми прежние астрономы окрестили темные лунные пятна, очень обстоятельно описывает океаны и другие обширные водные бассейны на луне; между тем отсутствие подобных бассейнов доказано. Граница между светом и тенью на убывающем или растущем серпе, пересекая темные пятна, образует ломаную зубчатую линию; будь эти пятна морями, она, очевидно, была бы ровною.
Описание крыльев человека - летучей мыши на стр. 21 - буквально копия с описания крыльев летающих островитян Питера Уилкинса. Уже одно это обстоятельство должно было бы возбудить сомнение.
На стр. 23 читаем: "Какое чудовищное влияние должен был оказывать наш земной шар, в тринадцать раз превосходящий размеры своего спутника, на природу последнего, когда, зарождаясь в недрах времени, оба были игралищем химических сил!" Это отлично сказано, конечно; но ни один астроном не сделал бы подобного замечания, особенно в научном журнале, так как земля не в тринадцать, а в сорок девять раз больше луны. То же можно сказать и о заключительных страницах, где ученый корреспондент распространяется насчет некоторых недавних открытий, сделанных в связи с Сатурном, и дает подробное ученическое описание этой планеты - и это для "Эдинбургского научного журнала"!
Есть одно обстоятельство, которое особенно выдает автора. Допустим, что изобретен телескоп, с помощью которого можно увидеть животных на луне, - что прежде всего бросится в глаза наблюдателю, находящемуся на земле? Без сомнения, не форма, не рост, не другие особенности, а странное положение лунных жителей. Ему покажется, что они ходят вверх ногами, как мухи на потолке. Невымышленный наблюдатель едва ли удержался бы от восклицания при виде столь странного положения живых существ (хотя бы и предвидел его заранее), наблюдатель вымышленный не только не отметил этого обстоятельства, но говорит о форме всего тела, хотя мог видеть только форму головы!
Заметим в заключение, что величина и особенно сила человека - летучей мыши (например, способность летать в разреженной атмосфере, если, впрочем, на луне есть какая-нибудь атмосфера) противоречат всякой вероятности. Вряд ли нужно прибавлять, что все соображения, приписываемые Брюстеру и Гершелю в начале статьи - "передача искусственного света о помощью предмета, находящегося в фокусе поля зрения", и проч. и проч., - относятся к разряду высказываний, именуемых в просторечии чепухой.
Существует предел для оптического изучения звезд - предел, о котором достаточно упомянуть, чтобы понять его значение. Если бы все зависело от силы оптических стекол, человеческая изобретательность несомненно справилась бы в конце концов с этой задачей, и у нас были бы чечевицы каких угодно размеров. К несчастию, по мере возрастания увеличительной силы стекол, вследствие рассеяния лучей уменьшается сила света, испускаемого объектом. Этой беде мы не в силах помочь, так как видим объект только благодаря исходящему от него свету - его собственному или отраженному. "Искусственный" свет, о котором толкует мистер Л., мог бы иметь значение лишь в том случае, если бы был направлен не на "объект, находящийся в поле зрения", а на действительный изучаемый объект - то есть на луну. Нетрудно вычислить, что если свет, исходящий от небесного тела, достигнет такой степени рассеяния, при которой окажется не сильнее естественного света всей массы звезд в ясную, безлунную ночь, то это тело станет недоступным для изучения.
Телескоп лорда Росса, недавно построенный в Англии, имеет зеркало с отражающей поверхностью в 4071 квадратный дюйм; телескоп Гершеля - только в 1811 дюймов. Труба телескопа лорда Росса имеет 6 футов в диаметре, толщина ее на краях - 5 и 1/2. в центре - 5 дюймов. Фокусное расстояние - 50 футов. Вес - 3 тонны.
Недавно мне случилось прочесть любопытную и довольно остроумную книжку, на титуле которой значится:
"L'Homme dans la lune, ou le Voyage Chimerique fait au Monde de la Lune, nouvellement decouvert par Dominique Gonzales, Advanturier Espagnol, autremet dit le Courier volant. Mis en notre langue par J.B.D.A. Paris, chez Francois Piot, pres la Fontaine de Saint Benoist. Et chez J. Goignard, au premier pilier de la grand' salle du Palais, proche les Consultations, MDCXLVIII", p. 176 ["Человек на луне, или же Химерическое путешествие в Лунный мир, незадолго перед тем открытый Домиником Гонзалесом, испанским авантюристом, иначе именуемым Летучим Вестником. Переведено на наш язык Ж. Б. Д. А. Продается в Париже, у Франсуа Пио, возле фонтана Сен-Бенуа, и у Ж. Гуаньяра, возле первой колонны в большой дворцовой зале, близ Консультаций, MDCXLVIII", 176 стр.].
Автор говорит, что перевел книжку с английского подлинника некоего мистера Д'Ависсона (Дэвидсон?), хотя выражается крайне неопределенно.
"J'en ai eu, - говорит он, - l'original de Monsieur D'Avisson, medecin des mieux versez qui soient aujourd'huy dans la conoissance des Belles Lettres, et sur tout de la Philosophie Naturelle. Je lui ai cette obligation entre les autres, de m'auoir non seulment mis en main ce Livre en anglois, mais encore ie Manuscrit du Sieur Thomas D'Anan, gentilhomrne Eccossois, recommandable pour sa vertu, sur la version duquel j'advoue j'ay tire le plan de la mienne" [Оригинал я получил от господина Д'Ависсона, врача, одного из наиболее сведущих в области изящной словесности, особливо же в натурфилософии. Среди прочего я обязан ему тем, что он не только дал мне сию аглицкую книгу, но также и рукопись господина Томаса Д'Анана, шотландского дворянина, за свою доблесть достойного хвалы, из коей я, должен признаться, заимствовал и план собственного моего повествования.]
После разнообразных приключений во вкусе Жиль Блаза, рассказ о которых занимает первые тридцать страниц, автор попадает на остров Святой Елены, где возмутившийся экипаж оставляет его вдвоем с служителем-негром. Ради успешнейшего добывания пищи они разошлись и поселились в разных концах острова. Потом им вздумалось общаться Друг с другом с помощью птиц, дрессированных на манер почтовых голубей. Мало-помалу птицы выучились переносить тяжести, вес которых постепенно увеличивался. Наконец автору пришло в голову воспользоваться соединенными силами целой стаи птиц и подняться самому. Для этого он построил машину, которая подробно описана и изображена в книжке. На рисунке мы видим сеньора Гонзалеса, в кружевных брыжах и огромном парике, верхом на каком-то подобии метлы, уносимого стаей диких лебедей (ganzas), к хвостам которых привязана машина.
Главное приключение сеньора обусловлено очень важным фактом, о котором читатель узнает только в конце книги. Дело в том, что пернатые, которых он приручил, оказываются уроженцами не острова Святой Елены, а луны. С незапамятных времен они ежегодно прилетают на землю; но в надлежащее время, конечно, возвращаются обратно. Таким образом, автор, рассчитывавший на непродолжительное путешествие, поднимается прямо в небо и в самое короткое время достигает луны. Тут он находит среди прочих курьезов - население, которое вполне счастливо. Обитатели луны не знают законов; умирают без страданий; ростом они от десяти до тридцати футов; живут пять тысяч лет. У них есть император, по имени Ирдонозур; они могут подпрыгивать на высоту шестидесяти футов и, выйдя, таким образом, из сферы притяжения, летать с помощью особых крыльев.
Не могу не привести здесь образчик философствований автора:
"Теперь я расскажу вам, - говорит сеньор Гонзалес, - о природе тех мест, где я находился. Облака скопились под моими ногами, то есть между мною и землей. Что касается звезд, то они все время казались одинаковыми, так как здесь вовсе не было ночи; они не блестели, а слабо мерцали, точно на рассвете. Немногие из них были видимы и казались вдесятеро больше (приблизительно), чем когда смотришь на них с земли. Луна, которой недоставало двух дней до полнолуния, казалась громадной величины.
Не следует забывать, что я видел звезды только с той стороны земли, которая обращена к луне, и что чем ближе они были к ней, тем казались больше. Замечу также, что и в тихую погоду, и в бурю я всегда находился между землей и луной. Это подтверждалось двумя обстоятельствами: во-первых, лебеди поднимались все время по прямой линии; во-вторых, всякий раз, когда они останавливались отдохнуть, мы все Же двигались вокруг земного шара. Я разделяю мнение Коперника, согласно которому земля вращается с востока на запад не вокруг полюсов Равноденствия, называемых в просторечии полюсами мира, а вокруг полюсов зодиака. Об этом вопросе я намерен поговорить более подробно впоследствии, когда освежу в памяти сведения из астрологии, которую изучал в молодые годы, будучи в Саламанке, но с тех пор успел позабыть".
Несмотря на грубые ошибки, книжка заслуживает внимания как простодушный образчик наивных астрономических понятий того времени. Между прочим, автор полагает, что "притягательная сила" земли действует лишь на незначительное расстояние от ее поверхности, и вот почему он "все же двигался вокруг земного шара" и т. д.
Есть и другие "путешествия на луну", но их уровень не выше этой книжки. Книга Бержерака не заслуживает внимания. В третьем томе "Америкен куотерли ревью" помещен обстоятельный критический разбор одного из таких "путешествий", - разбор, свидетельствующий столько же о нелепости книжки, сколько и о глубоком невежестве критика. Я не помню заглавия, но способ путешествия еще глупее, чем полет нашего приятеля сеньора Гонзалеса. Путешественник случайно находит в земле неведомый металл, притяжение которого к луне сильнее, чем к земле, делает из него ящик и улетает на луну. "Бегство Томаса О'Рука" - не лишенный остроумия jeu d'esprit; книжка эта переведена на немецкий язык. Герой рассказа Томас, - лесничий одного ирландского пэра, эксцентричные выходки которого послужили поводом для рассказа, - улетает на спине орла с Хангри Хилл, высокой горы, расположенной в конце Бантри Бей.
Все упомянутые брошюры преследуют сатирическую цель; тема - сравнение наших обычаев с обычаями жителей луны. Ни в одной из них не сделано попытки придать с помощью научных подробностей правдоподобный характер самому путешествию. Авторы делают вид, что они люди вполне осведомленные в области астрономии. Своеобразие "Ганса Пфааля" заключается в попытке достигнуть этого правдоподобия, пользуясь научными принципами в той мере, в какой это допускает фантастический характер самой темы.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Необыкновенное приключение некоего Ганса Пфааля

Эдгар Аллан По

Необыкновенное приключение некоего Ганса Пфааля

 Читать книгу

Аннотация

Гражданин города Роттердама Ганс Пфааль решил покинуть свой славный город. Оставив жене все деньги и обязательства перед кредиторами, он осуществил свое намерение и покинул не только город, но и Землю. Через пять лет на Землю был послан житель Луны с письмом от Пфааля. К сожалению, в письме он описал лишь свое путешествие, а за бесценные для науки подробности о Луне потребовал вознаграждения и прощения. Что же решат роттердамские ученые?..

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel