Эдгар Аллан По - Не закладывай черту своей головы

1 Эдгар Аллан По

"Con tal que las costumbres de un autor" - пишет дон Томас де Лас Торрес [1] в предисловии к своим "Любовным стихам", - "sean puras у castas, importa muy poco que no sean igualmente severas sus obras", что в переводе на простой язык значит если нравственность самого автора не вызывает сомнений, неважно, что за мораль содержится в его книгах. Мы полагаем, что дон Торрес за это утверждение находится сейчас в чистилище. Поэтической справедливости ради стоило бы продержать его там до тех пор, пока его "Любовные стихи" не будут распроданы или не покроются на полках пылью из-за отсутствия читателей. В каждой книге должна быть мораль; и, что гораздо важнее, критики давно уже обнаружили, что в каждой книге она есть. Не так давно Филипп Меланхтон [2] написал комментарий к "Войне мышей и лягушек" [3], где доказал, что целью поэта было возбудить отвращение к мятежу. Пьер Ла Сен [4] пошел дальше, заявив, что поэт имел намерение внушить молодым людям, что в еде и питье следует соблюдать умеренность. Точно таким же образом Якобус Гюго [5] утверждает, что в лице Эвнея [6] Гомер изобразил Жана Кальвина [7], в Антиное [8] - Мартина Лютера, в лотофагах [9] - вообще протестантов, а в гарпиях - голландцев. Новейшие наши схоласты столь же проницательны. Эти молодцы находят скрытый смысл в "Допотопных" [10], нравоучение в "Поухатане" [11], новую философию в "Робине-Бобине" [12] и трансцендентализм в "Мальчике-с-пальчике". Словом, они доказали, что если уж кто-нибудь берется за перо, то обязательно с самыми глубокими мыслями. Так что авторам теперь не о чем беспокоиться. Романист, к примеру, может совершенно не думать о морали.
Она в книге есть - где именно, неизвестно, но есть, - а в остальном пусть критики и мораль позаботятся о себе сами. А когда пробьет час, все, что хотел сказать этот господин (я имею в виду, конечно, романиста), и все, чего он не хотел сказать, все предстанет на суд в "Дайеле" [13] или в "Даун-Истере" [14], равно как и то, что он должен был хотеть, и то, что он явно собирался хотеть, - словом, в конце концов, все будет в порядке.
Итак, нет никаких причин для обвинений, возведенных на меня некоторыми неучами, - что я якобы не написал ни одного морального рассказа или, вернее, рассказа с моралью. Не этим критикам выводить меня на чистую воду, не им читать мне мораль, - впрочем, тут я умолкаю. Пройдет совсем немного времени, и "Североамериканское трехмесячное обозление" [15] заставит их устыдиться собственной глупости. Тем временем, чтоб избежать расправы - чтоб смягчить выставленные против меня обвинения - я предлагаю вниманию публики нижеследующую печальную историю, историю, мораль которой совершенно ясна и несомненна, ибо всякий, кто только захочет, может узреть ее в заглавии, напечатанном крупными буквами. Прошу воздать мне должное за этот прием, гораздо более остроумный, чем у Лафонтена и всех прочих, что приберегают нравоучение до самой последней минуты, а потом подсовывают его вам в конце, словно изжеванный окурок.
Defuncti injuria ne afficiantur [Правонарушение мертвого неподсудно (лат.).} - таков был закон двенадцати таблиц [16], а De mortuis nil nisi bonum [О мертвых ничего, кроме хорошего [17] (лат.).} - тоже прекрасное изречение, хоть покойный, о котором идет здесь речь, возможно, всего лишь покойный старый диван. Вот почему я далек от мысли поносить моего почившего друга, Тоби Накойчерта. Жизнь у него, правда, была собачья, да и умер он, как собака [18]; но он не несет вины за свои грехи. Они были следствием некоторого врожденного недостатка его матери. Когда он был еще младенцем, она порола его на совесть: выполнять свой долг всегда доставляло ей величайшее наслаждение - на то она и была натурой рационалистической, а дети - что твои свиные отбивные или нынешние оливы из Греции - чем больше их бьешь, тем лучше они становятся. Но - бедная женщина! - на свое несчастье она была левшой, а детей лучше вовсе не пороть, чем пороть слева. Мир вертится справа налево, и если пороть дитя слева направо, ничего хорошего из этого не выйдет. Каждый удар в нужном направлении выколачивает из дитяти дурные наклонности, а отсюда следует, что порка в противоположном направлении, наоборот, вколачивает в него определенную порцию зла. Я часто присутствовал при этих экзекуциях и уже по тому, как Тоби при этом брыкался, понимал, что с каждым разом он становится все неисправимее. Наконец, сквозь слезы, стоявшие в моих глазах, я узрел, что он отпетый негодяй, и однажды, когда его отхлестали по щекам так, что он совсем почернел с лица и вполне сошел бы за маленького африканца, я не выдержал, пал тут же на колени и зычным голосом предрек ему скорую погибель.
Сказать по правде, он так рано вступил на стезю порока, что просто диву даешься. Пяти месяцев от роду он нередко приходил в такую ярость, что не мог выговорить ни слова. В шесть я поймал его на том, что он жует колоду карт. В семь он только и делал, что тискал младенцев женского пола. В восемь он наотрез отказался подписать обет трезвости. И так из месяца в месяц он все дальше продвигался по этой стезе; а когда ему исполнился год, он не только отрастил себе усы и ни за что не желал их сбрить, но и приобрел недостойную джентльмена привычку ругаться, божиться и биться об заклад. Это его в конце концов и погубило, как, впрочем, я и предсказывал. Склонность эта "росла и крепла вместе с ним" [19], так что, возмужав, он что ни слово, предлагал биться с ним об заклад. Нести что-нибудь в заклад он и не думал - о нет! Не такой он был человек, надо отдать ему должное, - да он скорее стал бы нести яйца! Это была просто форма, фигура речи - не более. Подобные предложения в его устах не имели решительно никакого смысла. Это были простые, хоть и не всегда невинные, присказки - риторические приемы для закругления фразы. Когда он говорил: "Готов прозакладывать тебе то-то и то-то", - никто никогда не принимал его всерьез, и все же я счел своим долгом вмешаться. Привычка эта безнравственна - так я ему и сказал. Вульгарна - в этом он может положиться на меня. Общество ее порицает - это чистейшая правда. Она запрещена специальным актом Конгресса - не стану же я ему лгать. Я уговаривал - бесполезно. Я выговаривал - тщетно. Я просил - он скалил зубы. Я умолял - он заливался смехом. Я проповедовал - он издевался. Я грозился - он осыпал меня бранью. Я дал ему пинка - он кликнул полицию. Я взял его за нос - он сморкнулся мне прямо в руку и заявил, что готов прозакладывать голову черту: больше я этого опыта не повторю.
Бедность была другим пороком, коим Тоби Накойчерт обязан был врожденному недостатку своей матери. Он был беден до отвращения, а потому, естественно, в риторических его фигурах никогда не слышался звон монет. Я не припомню, чтоб он хоть раз сказал "Бьюсь об заклад на доллар". Нет, обычно он говорил - "Готов спорить на что угодно", или "Пари на что угодно", или "Пари на любую ерунду", или, наконец, что звучало, пожалуй, гораздо внушительнее, - "Готов заложить черту голову!"
Эта последняя формула, видно, нравилась ему больше других, возможно, потому, что риску тут было всего меньше, а Накойчерт в последнее время стал крайне бережлив. Поймай его даже кто-нибудь на слове, что ж - невелика потеря! Ведь голова-то у него тоже была невелика. Впрочем, все это просто мои догадки, и я отнюдь не уверен, что поступаю правильно, приписывая ему эти мысли. Как бы то ни было, выражение это с каждым днем нравилось ему все больше, несмотря на чудовищное неприличие ставить в заклад, словно банкноты, собственные мозги, но этого мой друг не понимал - в силу своей испорченности, несомненно. Кончилось тем, что он отказался от всех других формул и предался этой с таким усердием и упорством, что я только диву давался. Впрочем, все это немало меня сердило, как сердят меня любые обстоятельства, которых я не понимаю. Тайна заставляет человека думать - а это вредно для здоровья. Признаюсь, было нечто неуловимое в манере, с которой мистер Накойчерт выговаривал эту ужасную фразу, - нечто неуловимое в самом произношении - что поначалу меня занимало, но понемногу стало приводить в смущение - за неимением лучшего слова, позвольте назвать это чем-то странным, хоть мистер Колридж назвал бы это мистическим, мистер Кант - пантеистическим, мистер Карлейль - казуистическим, а мистер Эмерсон - сверхвопросическим. Мне это не нравилось. Душа мистера Накойчерта была в опасности. Я решил пустить в ход все свое красноречие и спасти его. Я поклялся послужить ему так же, как святой Патрик [20] в ирландской хронике послужил жабе, то есть "пробудить в нем сознание собственного положения". Я тотчас приступил к этой задаче. Снова я прибегнул к уговорам. Опять я собрал все свои силы для последней попытки.
Как только я закончил свою проповедь, мистер Накойчерт повел себя самым непонятным образом. Несколько минут он молчал - только смотрел с любопытством мне в лицо. Потом склонил голову набок и вздернул брови. Потом развел руками и пожал плечами. Потом подмигнул правым глазом. Потом повторил эту операцию левым. Потом крепко зажмурил оба. Потом так широко раскрыл их, что я начал серьезно опасаться за последствия. Затем приложил большой палец к носу и произвел остальными неописуемые движения. Наконец подбоченился и соблаговолил ответить.
Мне припоминаются лишь основные пункты этой речи. Он будет миг очень признателен, если я буду держать язык за зубами. Ему мои советы не требуются. Он презирает все мои инсинуации. Он уже не мальчик и может позаботиться о себе сам. Я, видно, думал, что имею дело с младенцем? Мне что - не нравится его поведение? Я что - решил его оскорбить? Я что - совсем дурак? А моей родительнице известно, что я покинул домашний очаг? Он задает мне этот вопрос как человек чести и почтет своим долгом поверить мне на слово, Еще раз - он требует от меня ответа: знает ли моя матушка, что я убежал из дому? Мое смущение меня выдает - он черту голову готов прозакладывать, что ей это неизвестно.
Мистер Накойчерт не стал дожидаться моего ответа. Он круто повернулся и без дальнейших околичностей покинул меня. Оно и к лучшему: чувства мои были задеты. Я даже рассердился. Я готов был, против обыкновения, поймать его на слове - и с удовольствием отплатил бы ему за оскорбление, выиграв для Врага Человеческого небольшую головку мистера Накойчерта, - конечно, маменька моя прекрасно знала о сугубо временном характере моей отлучки.
Но Khoda shefa midehed - Господь ниспошлет облегчение, - как говорят мусульмане, когда наступишь им на ногу. Я был оскорблен при исполнении долга, и я снес обиду, как мужчина. Однако мне все же казалось, что я сделал все возможное для этого несчастного, и я решил не докучать ему более своими советами, но предоставить его самому себе - и собственной совести. Впрочем, хоть я и решил воздерживаться от увещеваний, все же я не мог вовсе оставить его на произвол судьбы. Мало того, я даже потакал некоторым из наименее предосудительных его склонностей и подчас, со слезами на глазах, хвалил его злые шутки, как хвалит привереда-гурман злую горчицу, - до того сокрушали меня его нечестивые речи.
В один прекрасный день, взявшись под руки, мы отправились с ним прогуляться к реке. Через реку был переброшен мост, и мы решили пройтись по нему. Мост, для защиты от непогоды, был крытый, в виде галереи, в стенах которой проделано было несколько окошек, так что внутри было жутковато и темно. Войдя с яркого солнечного света под сумрачные своды, я почувствовал, как у меня сжалось сердце. Однако несчастный Накойчерт был по-прежнему весел и тут же предложил заложить свою голову черту в знак того, что я просто нюня. По всей видимости, он находился в чрезвычайно приподнятом расположении духа. Он был необыкновенно говорлив - что невольно навело меня на самые мрачные подозрения. Не исключено, думал я, что у него припадок трансцендентализма. Впрочем, я недостаточно знаком со всеми признаками этой болезни для того, чтобы с уверенностью ставить диагноз; и, к несчастью, поблизости не было никого из моих друзей из "Дайела". Я упоминаю об этом прежде всего потому, что у бедного моего приятеля появились, как мне показалось, некоторые симптомы шутовской горячки, заставившей его валять дурака. Ему зачем-то понадобилось перепрыгивать через все, что ни встречалось нам по пути, или подлезать вниз на четвереньках, то вопя во весь голос, а то шепча какие-то странные слова и словечки, - и все это с самым серьезным выражением лица. Я, право, не знал - жалеть мне его или надавать пинков. Наконец, пройдя почти весь мост до конца, мы увидели, что путь нам преграждает довольно высокая калитка в виде вертушки. Я спокойно толкнул перекладину и прошел, как это обычно и делается. Но для мистера Накойчерта это было, конечно, слишком просто. Он, разумеется, заявил, что должен через нее перепрыгнуть, да еще и сделать курбет в воздухе. По совести говоря, я был уверен, что он этого сделать не может. Лучшим прыгуном-курбетистом через всякого рода заборы был мой друг мистер Карлейль, но я-то твердо знал, что он так прыгнуть не может, куда уж там Тоби Накойчерту. А потому я прямо ему заявил, что он жалкий хвастун и сделать этого не сумеет. В чем я впоследствии раскаялся - ибо он тут же объявил, что сумеет, пусть черт возьмет его голову.
Несмотря на прежнее свое решение, я открыл было рот, чтобы пожурить его за божбу, как вдруг услышал у себя за спиной легкое покашливание, словно кто-то тихонько произнес "Кхе!" Я вздрогнул и с удивлением огляделся. Наконец взгляд мой упал на небольшого хромого господина преклонных лет и почтенной наружности, стоявшего в укромном уголке у стены. Вид у него был самый достойный - он был облачен во все черное, рубашка блистала белизной, уголки воротничка были аккуратно подвернуты, высокий белый галстук подпирал подбородок, а волосы были расчесаны, как у девушки, на ровный пробор. Руки он в задумчивости сложил на животе, а глаза закатил под самый лоб.
Вглядевшись пристальнее, я заметил, что ноги у него прикрыты черным шелковым фартуком, и это показалось мне странным. Не успел я, впрочем, и слова сказать об этом удивительном обстоятельстве, как он остановил меня, снова промолвив: "Кхе!"
На это замечание я не тотчас нашелся что ответить. Дело в том, что на рассуждения такого лаконичного свойства отвечать вообще практически невозможно. Мне даже известен случай, когда одно трехмесячное обозрение растерялось от единого слова: "Вранье!" Вот почему я не стыжусь признать, что тут же обратился за помощью к мистеру Накойчерту.
- Накойчерт, - сказал я, - что с тобой? Ты разве не слышишь, этот господин сказал "Кхе!"? - С этими словами я строго взглянул на своего друга, ибо, признаюсь, я вконец растерялся, а когда растеряешься, приходится хмурить брови и принимать суровый вид, чтобы не выглядеть совсем дураком.
- Накойчерт, - заметил я (это прозвучало как ругательство, хоть, смею вас заверить, у меня этого и в мыслях не было). - Накойчерт, - проговорил я, - этот господин говорит "Кхе!"
Я не собираюсь утверждать, что слова мои отличались глубоким смыслом, но впечатление от наших речей, как я замечаю, далеко не всегда пропорционально их смыслу в наших глазах. Швырни я в мистера Накойчерта пексановскую бомбу [21] или обрушь я на его голову "Поэтов и поэзию Америки" [22], он и тогда не был бы так огорошен, как услышав эти простые слова: "Накойчерт - что с тобой? - ты разве не слышишь - этот господин сказал "Кхе!".
- Не может быть, - прошептал он, меняясь, в лице, словно пират, завидевший, что их настигает военный корабль. - Ты уверен, что он именно так и сказал? Что же, я, видно, попался - не праздновать же мне теперь труса. Остается одно - кхе!
Услышав это, пожилой господин просветлел - бог знает, почему. Он покинул свое укромное местечко у стены, подковылял, любезно улыбаясь, к Накойчерту, схватил его за руку и сердечно потряс ее, - глядя все это время ему прямо в лицо с выражением самой искренней и нелицеприятной благосклонности.
- Накойчерт, я совершенно уверен, что вы выиграете, Накойчерт, - проговорил он с самой открытой улыбкой, - но все же надо произвести опыт. Пустая проформа, знаете ли...
- Кхе, - отвечал мой приятель, снимая с глубоким вздохом свой сюртук, повязываясь по талии носовым платком, опуская концы губ и подымая очи к небесам, отчего лицо его приняло самое невероятное выражение, - кхе! - И, помолчав, он снова промолвил: "кхе!" - другого слова я так от него больше и не услышал. - Ага, - подумал я, не высказывая, впрочем, своих мыслей вслух, - Тоби Накойчерт молчит - такого еще не бывало! Это, несомненно, следствие его прежней болтливости. Одна крайность влечет за собой другую. Интересно, помнит ли он, как ловко он меня допрашивал в тот день, когда я прочел ему свое последнее наставление? Во всяком случае, от трансцендентализма он теперь излечился.
- Кхе, - отвечал тут Тоби, словно читая мои мысли, с видом задумчивым и покорным.
Тут пожилой господин взял его под руку и отвел в глубь моста, подальше от калитки.
- Любезный друг, - сказал он, - для меня дело чести предоставить вам нужный разбег. Подождите здесь, пока я не займу своего места у калитки, откуда мне будет видно, насколько изящно и трансцендентально вы возьмете этот барьер, - и не забудьте про курбет в воздухе. Конечно, все это пустая проформа... Я сосчитаю "раз, два, три - пошли". При слове "пошли" бегите, по никак не раньше. - Затем он занял свою позицию у калитки, минутку помолчал, словно в глубоком раздумье, а затем взглянул вверх и, как мне показалось, легонько усмехнулся. Потом потуже затянул свой фартук, потом пристально посмотрел на Тоби Накойчерта и, наконец, произнес условный сигнал:
- Раз, два, три - пошли!
На слове "пошли", не раньше и не позже, мой бедный друг сорвался в галоп. Калитка была не так высока, как стиль мистера Лорда [23], но и не так низка, как стиль его критиков. В целом я был совершенно уверен, что он без труда ее перепрыгнет. А если нет? - вот именно, в том-то и дело, - что, если нет? - По какому праву, - сказал я про себя, - этот господин заставляет других прыгать? Да кто он такой, этот старикашка? Предложи он мне прыгнуть, я ни за что не стану - это уж точно, плевать мне на этого старого черта. Как я уже сказал, мост был крытый, в виде такой нелепой галереи, и все слова отдавались в нем пренеприятнейшим эхом, - обстоятельство, которое я особо отметил, произнеся последние два слова.
Но что я сказал и что я подумал и что я услышал - все это заняло лишь миг. Не прошло и пяти секунд, как бедный мой Тоби прыгнул, выделывая ногами в воздухе всевозможные фигуры. Я видел, как он взлетел вверх и сделал курбет над самой калиткой, но по какой-то совершенно необъяснимой причине через нее он так и не перепрыгнул. Впрочем, весь прыжок был делом одного мгновения; предаваться глубоким размышлениям у меня попросту не было времени. Не успел я и глазом моргнуть, как мистер Накойчерт упал навзничь с той же стороны калитки, с какой прыгнул. В тот же миг я заметил, что пожилой господин со всех ног бежит, прихрамывая, прочь, поймав и завернув в свой фартук что-то, тяжело упавшее сверху, из-под темного свода прямо над калиткой. Всему этому я немало поразился; впрочем, времени размышлять не было, ибо Накойчерт лежал, как-то особенно притаясь, и я решил, что он обижен в лучших своих чувствах и нуждается в моей поддержке. Я поспешил к нему и обнаружил, что ему, как говорится, был нанесен серьезный урон. Сказать по правде, он попросту лишился своей головы, и как я ни искал, мне так и не удалось ее нигде найти. Тогда я решил отвести его домой и послать за гомеопатами. Меж тем в голове у меня мелькнула одна мысль - я распахнул ближайшее окошко в стене и тут же узрел печальную истину. Футах в пяти над самой калиткой шла поперек узкая железная полоса, укреплявшая, как и ряд других, перекрытие на всем его протяжении. С острым ее краем, как видно, и пришла в непосредственное соприкосновение шея моего несчастного друга.
Он ненадолго пережил эту ужасную потерю. Гомеопаты давали ему недостаточно малые дозы, да и то, что давали, он не решался принять. Вскоре ему стало хуже, и, наконец, он скончался (да послужит его кончина уроком любителям бурных развлечений). Я оросил его могилу слезами, добавил диагональную полосу к его фамильному гербу [24], а весь скромный счет на расходы по погребению отправил трансценденталистам. Эти мерзавцы отказались его оплатить - тогда я вырыл тело мистера Накойчерта и продал его на мясо для собак.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Не закладывай черту своей головы

Эдгар Аллан По

Не закладывай черту своей головы

 Читать книгу

Аннотация

Рассказ с моралью.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Торрес, Томас де Лас - испанский поэт, автор книги "Рассказы в стихах" (1828).
[2] | Меланхтон, Филипп (1497-1560) - немецкий богослов-протестант, сподвижник Мартина Лютера.
[3] | "Война мышей и лягушек" ("Батрахомиомахия") - древнегреческая героикомическая поэма, одно время ошибочно приписывавшаяся Гомеру.
[4] | Ла Сен, Пьер (1590-1636) - итальянский писатель и филолог.
[5] | Гюго, Якобус (XVII в.) - французский теолог.
[6] | Эвней - царь Лемноса, привозивший, как рассказывает в "Илиаде" Гомер, для греков под Трою вино и припасы и скупавший у них военную добычу.
[7] | Кальвин, Жан (1509-1594) - религиозный деятель Реформации, основатель кальвинизма.
[8] | Антиной - в "Одиссее" Гомера самый наглый из женихов Пенелопы; убит Одиссеем.
[9] | Лотофаги - согласно Гомеру, мифический народ, питающийся лотосами.
[10] | "Допотопные" - поэма американского писателя Джеймса Макгенри (1785-1845). "Допотопные, или Погибший мир" (1839), на которую По в феврале 1841 г. опубликовал рецензию в том же журнале, где появился этот рассказ.
[11] | Поухатан (ок. 1550-1618) - вождь союза индейских племен, известный по имени своего племени. Его собственное имя было Вахунсонакоок.
[12] | "Робин-Бобин" - английская детская песенка.
[13] | "Дайел" - см. примечание 19 к "Как писать рассказ для "Блэквуда".
[14] | "Даун-Истер" - в американской литературе прозвище глупого и неуклюжего янки. В 1833 г. американский писатель Джон Нил выпустил роман под таким названием.
[15] | "Североамериканское трехмесячное обозление" - имеется в виду известный американский журнал консервативного толка "Североамериканское трехмесячное обозрение", издававшийся с 1815 по 1940 г.
[16] | Законы двенадцати таблиц - сборник древнейших римских законов, написанный в 451-450 гг. до н. э. на двенадцати таблицах специально избранными для того законодателями.
[17] | О мертвых ничего, кроме хорошего - Диоген Лаэртский (см. примечание 34 к рассказу "Без дыхания") приписывает эти слова одному из семи древнегреческих мудрецов - Хилону (VI в. до н. э.).
[18] | ...умер он, как собака... - По обыгрывает строчку из "Элегии на смерть бешеной собаки" в романе О. Голдсмита "Векфилдский священник" (1766), глава 17.
[19] | ..."росла и крепла вместе с ним..." - слова из философской поэмы английского поэта А. Попа (1688-1744) "Опыт о человеке" (1732-1734), II, 135.
[20] | Святой Патрик (ок. 372-ок. 460) - ирландский епископ, считающийся покровителем Ирландии.
[21] | Пексановская бомба - изобретение французского генерала Анри-Жозефа Пексана (1783-1854), участника русского похода 1812 г., усовершенствовавшего осадную и морскую артиллерию.
[22] | "Поэты и поэзия Америки" - антология американской поэзии, выпущенная под редакцией Руфуса Грисволда (1815-1857) в 1842 г. и затем неоднократно переиздававшаяся. В июне 1842 г. в том же журнале, где появился этот рассказ, По опубликовал рецензию на эту антологию. В первой публикации рассказа упоминание об этой книге отсутствовало.
[23] | Лорд, Вильям (1819-1907) - американский поэт, выпустил в 1845 г. сборник своих стихов, вызвавших резкую критическую оценку По в журнале "Бродвей джернал" 24 мая 1845 г. В первом издании рассказа был назван (вместо Лорда) Хью А. Пью, автор книги "Грамматика английского языка", на которую в июле 1841 г. По опубликовал рецензию в "Грэхемс мэгезин".
[24] | ...диагональную полосу к его фамильному гербу... - то есть геральдический знак незаконного происхождения.