Эдгар Аллан По - Надувательство как точная наука

1 Эдгар Аллан По

Гули, гули, гули,
А тебя надули!
Дразнилка
С сотворения мира было два Иеремии. Один написал иеремиаду против ростовщичества и звался Иеремия Бентам. Он пользовался особым признанием мистера Джона Нийла и был, в узком смысле, великий человек. Другой дал имя самой важной из точных наук и был великим человеком в широком смысле слова - я бы сказал даже, величайшим.
Понятие "надувательство", - вернее, отвлеченная идея, заключенная в глаголе "надувать", - знакомо каждому. Но самый акт, надувательство как единичное действие, с трудом поддается определению. Впрочем, некоторой ясности в этом вопросе можно достичь, если дать определение не надувательству как таковому, но человеку как животному, которое надувает. Напади в свое время на эту мысль Платон, и ему не пришлось бы проглатывать оскорблений из-за ощипанной курицы.
Ему был задан очень остроумный вопрос: "Не будет ли ощипанная курица, безусловно являющаяся "двуногим существом без перьев", согласно его же собственному определению, человеком?" Мне таких каверзных вопросов не зададут. Человек - это животное, которое надувает; кроме человека, ни одного животного, которое надувает, не существует. И с этим даже целый курятник ощипанных кур ничего не сможет сделать. То, что составляет существо, основу, принцип надувательства, свойственно классу живых тварей, характеризующемуся ношением сюртуков и панталон. Ворона ворует, лиса плутует; хорек хитрит - человек надувает. Надувать - таков его жребий. "Человек рожден, чтоб плакать", - сказал поэт. Но это не так; он рожден, чтобы надувать. Такова цель его жизни - его жизненная задача - его предназначение. Потому про человека, совершившего надувательство, говорят, что он уже "отпетый".
Надувательство, если рассмотреть его в правильном свете, есть понятие сложное, его составными частями являются: малый размах, корысть, упорство, выдумка, отвага, невозмутимость, оригинальность, нахальство и оскал.
Малый размах. - Надуватель работает с небольшим размахом. Его операции - операции мелкого масштаба, розничные, за наличный расчет или за чеки на предъявителя. Соблазнись он на крупные спекуляции, и он сразу же утратит свои характерные особенности, это уже будет не надуватель, а так называемый "финансист", каковой термин передает все аспекты понятия "надувательства", за исключением его масштаба. Таким образом, надуватель может быть рассмотрен как банкир in petto [В миниатюре, в уменьшенном виде (лат.).] а "финансовая операция" - как надувательство в Бробдингнеге. Они соотносятся одно с другим, как Гомер с "Флакком" - как мастодонт с мышью - как хвост кометы с хвостиком поросенка.
Корысть. - Надувателем руководит корысть. Оп не станет надувать просто ради того, чтобы надуть. Он считает это недостойным. У него есть объект деятельности - свой карман. И ваш тоже. И он всегда выбирает наиболее благоприятный момент. Его занимает Номер Первый. А вы - Номер Второй и должны сами о себе позаботиться.
Упорство. - Надуватель упорен. Он не отчаивается из-за пустяков. Его не так-то просто сбить с избранного пути. Даже если все банки лопнут, ему мало дела. Он упорно добивается своей цели, и
Ut cam's a corio nunquam absterrebitnr uncto
[Ты не отгонишь ее, как пса от засаленной шкуры (лат.).] -
так и он не выпускает свою добычу.
Выдумка. - Надуватель горазд на выдумки. Он обладает большой изобретательностью. Способен на хитрейшие замыслы. Умеет войти в доверие и выйти из любого положения. Если он не Александр Македонский, значит, он - Диоген. Не будь он надувателем, он мастерил бы патентованные крысоловки или ловил на удочку форель.
Отвага. - Надуватель отважен. Он - храбрый человек. Он ведет войну на вражеской территории. Нападает и побеждает. Тайные убийцы со своими кинжалами его бы не испугали. Чуть побольше рассудительности, и неплохой надуватель подучился бы из Дика Терпина; чуть поменьше болтовни - из Дэниела О'Коннелла, а лишний фунт-другой мозгов - из Карла Двенадцатого.
Невозмутимость. - Надуватель невозмутим. Никогда не нервничает. У него вообще нет нервов и отродясь не было. Не поддается суете. Его никто не выведет из себя - даже если выведет за дверь. Он абсолютно хладнокровен и спокоен - "как светлая улыбка леди Бэри". Он держится свободно, как старая перчатка на руке или как девы древних Байи.
Оригинальность. - Надуватель оригинален, иначе ему совесть не позволяет. Мысли у него - собственные. Чужих ему не надо. Устаревшие приемы он презирает. Я уверен, что он вернет вам кошелек, если только убедится, что прикарманил его с помощью неоригинального надувательства.
Нахальство. - Надуватель нахален. Он ходит вразвалку. Ставит руки в боки. Держит кулаки в карманах. Ухмыляется вам в лицо. Наступает вам на мозоли. Он ест ваш обед, пьет ваше вино, занимает у вас деньги, оставляет вас с носом, пинает вашу собачку и целует вашу жену.
Оскал. - Настоящий надуватель венчает все эти свойства оскалом. Но никто, кроме него самого, этого не видит. Он скалит зубы, когда закончен день трудов - когда дело сделано - поздно вечером у себя в каморке и исключительно для собственного удовольствия. Он приходит домой. Запирает дверь. Раздевается. Задувает свечу. Ложится в постель. Опускает голову на подушку. И по завершении всего этого надуватель широко скалит зубы. Это не гипотеза, а нечто само собой разумеющееся. Я рассуждаю a priori [Исходя из общих соображений (лат.)] ибо надувательство без оскала - не надувательство.
Происхождение надувательства относится к эпохе детства человечества. Первым надувателем, я думаю, можно считать Адама. Во всяком случае, эта наука прослеживается в веках вплоть до самой глубокой древности. Однако современные люди довели ее до совершенства, о каком и мечтать не могли паши толстолобые праотцы. И потому, не отвлекаясь для пересказа "преданий старины", удовлетворюсь кратким обзором примеров из наших дней.
Отличным надувательством можно считать такое. Хозяйка дома, вознамерившись купить, скажем, диван, ходит из одного мебельного магазина в другой. Наконец, в десятом рекламируют как раз то, что ей надо. У дверей к ней обращается некий весьма вежливый и речистый индивидуум и с поклоном приглашает войти. Диван, как она и думала, вполне отвечает ее требованиям, а осведомившись о цене, она с удивлением и радостью слышит сумму, процентов на двадцать ниже ее ожиданий. Она спешит произвести покупку, просит чек, платит, получает квитанцию, оставляет адрес с просьбой доставить диван как можно скорее и удаляется, провожаемая до самого порога любезно кланяющимся приказчиком. Наступает вечер - дивана нет. Проходит следующий день - все то же. Слугу посылают навести справки о причинах задержки. Никакой диван продан не был, и денег никто не получал - кроме надувателя, прикинувшегося для этого случая приказчиком.
У нас в мебельных магазинах обычно никто не сидит, благодаря чему и возникает возможность для подобного жульничества. Люди входят, разглядывают мебель и удаляются, и никто их не видит и не слышит. Захоти ты сделать покупку или осведомиться о цене, тут же висит звонок, и находят, что этого вполне достаточно.
Почтенным надувательством считается такое. В лавку входит хорошо одетый человек и делает покупки на сумму в один доллар; обнаруживает, раздосадованный, что оставил бумажник в кармане другого сюртука, и говорит приказчику так:
- Мой дорогой сэр, бог с ним со всем. Сделайте мне одолжение, отошлите весь пакет ко мне домой, хорошо?.. Хотя постойте, кажется, у меня и там нет мелочи меньше пятидолларовой банкноты. Ну, да вы можете отослать и четыре доллара сдачи вместе с покупкой.
- Очень хорошо, сэр, - отвечает приказчик, сразу же проникнувшись уважением к возвышенному образу мыслей своего покупателя. "Я знаю молодчиков, - говорит он себе, - которые бы просто положили товар под мышку и пошли вон, посулившись зайти на обратном пути и принести доллар".
И он посылает мальчика с пакетом и сдачей. По дороге ему - совершенно случайно - встречается давешний господин и восклицает:
- А, это мои покупки, как я вижу! Я думал, они уже давно у меня дома. Ну, ну, беги. Моя жена, миссис Троттер, даст тебе пять долларов - я ей оставил указания на этот счет. А сдачу можешь отдать прямо мне, серебро мне как раз кстати: я должен зайти на почту. Прекрасно! Один, два... это не фальшивый четвертак?.. три, четыре - все верно! Скажешь миссис Троттер, что повстречался со мною, да смотри не замешкайся по дороге.
Мальчишка не мешкает по дороге - и однако очень долго не возвращается в лавку, потому что дамы по имени миссис Троттер ему отыскать не удалось. Впрочем, он утешает себя сознанием, что но такой уж он дурак, чтобы оставить товар без денег, возвращается в лавку с самодовольным видом и испытывает обиду и возмущение, когда хозяин спрашивает его, а где же сдача.
Очень простое надувательство вот какое. К капитану судна, готового отвалить от пристани, является официального вида господин и вручает на редкость умеренный счет портовых пошлин. Радешенек отделаться по дешевке, капитан, задуренный тысячей неотложных забот, спешит расплатиться. Минут через пятнадцать ему вручается другой, уже не столь умеренный, счет лицом, которое сразу же со всей очевидностью доказывает, что первый сборщик пошлин - надуватель и ранее произведенный сбор - надувательство.
Или еще нечто в этом же роде. От пристани с минуты на минуту отвалит пароход. К сходням со всех ног бежит пассажир с чемоданом в руке. Внезапно он останавливается как вкопанный, нагибается и в большом волнении подбирает что-то с земли. Это бумажник. "Кто из джентльменов потерял бумажник?" - кричит он. Никто суверенностью не может утверждать, что именно он потерял бумажник, однако все взволнованы, когда господин обнаруживает, что находка его - ценная. Пароход, однако, задерживать нельзя.
- Семеро одного не ждут, - говорит капитан.
- Ради всего святого, повремените хоть несколько минут, - просит господин с бумажником. - Законный владелец должен объявиться с минуты на минуту.
- Нельзя! - отвечает корабельный вседержитель. - Эй, вы там! Отдать концы!
- Ах, ну что же мне делать? - восклицает нашедший в великом беспокойстве. - Я уезжаю за границу на несколько лет, и мне просто совесть не позволяет оставить у себя такую ценность. Прошу у вас прощения, сэр (здесь он обращается к господину, стоящему на пристани), вы выглядите честным человеком. Не окажете ли вы мне любезность, взяв на себя заботу об этом бумажнике? Я знаю, что могу вам доверять. Надо поместить объявление. Дело в том, что банкноты составляют немалую сумму. Владелец, без сомнения, пожелает отблагодарить вас за хлопоты...
- Меня? Нет, вас! Ведь это вы нашли бумажник.
- Ну, если вы настаиваете, я готов принять маленькое вознаграждение - только чтобы удовлетворить вашу щепетильность. Позвольте, позвольте, да тут одни только сотенные! Вот незадача! Сотня - это слишком много, без сомнения, пятидесяти было бы вполне достаточно.
- Отдать концы! - командует капитан.
- Но у меня нечем разменять сотню, и все-таки лучше вам...
- Отдавай концы!
- Ничего! - кричит господин на берегу, порывшись в собственном бумажнике. - Сейчас все устроим! Вот вам пятьдесят долларов, обеспеченные Североамериканским банком. Бросайте мне бумажник!
Совестливый пассажир с видимой неохотой берет пятьдесят долларов и бросает господину на берегу бумажник, между тем как пароход отчаливает, пыхтя и пуская пары. Примерно через полчаса после его отплытия обнаруживается, что "банкноты на большую сумму" - не более как грубая подделка и вся эта история - первосортное надувательство.
А вот смелое надувательство. Где-то назначен загородный митинг. К месту, где он должен состояться, дорога ведет через мост. Надуватель располагается на мосту и вежливо объясняет всем, кто хочет пройти или проехать, что в графстве принят новый закон, по которому взимается пошлина - один цент с пешехода, два - с лошади или осла, и так далее, и тому подобное. Кое-кто ворчит, но все подчиняются, и надуватель возвращается домой, разбогатев на пятьдесят - шестьдесят тяжким трудом заработанных долларов. Взимание денег с большого количества народу - занятие в высшей степени утомительное.
А вот тонкое надувательство. Знакомый надувателя владеет долговым обязательством последнего, написанным красными чернилами на обычном бланке и снабженным подписью. Надуватель покупает дюжины две таких бланков и ежедневно окунает по одному бланку в суп, а затем заставляет свою собаку прыгать за ним и в конце концов отдает ей его на съедение. По наступлении срока расплаты по долговому обязательству надуватель и надувателева собака являются в гости к знакомому, и речь тут же заходит о долге. Знакомый вынимают расписку из своего бювара и готов протянуть ее надувателю, как вдруг надувателева собака подпрыгивает и пожирает бумагу без следа. Надуватель не только удивлен, но даже раздосадован и возмущен подобным нелепым поведением своей собаки и выражает полную готовность расплатиться по своему обязательству, как только ему его предъявят.
Очень мелкое надувательство такое. Сообщник надувателя оскорбляет на улице даму. Сам надуватель бросается ей на помощь, и любовно отколотив своего дружка, почитает своим долгом проводить пострадавшую до дверей ее дома. Прощаясь, низко кланяется, прижав руку к сердцу. Она умоляет своего спасителя войти с ней в дом и быть представленным ее старшему братцу и папаше. Он со вздохом отказывается. "Неужели, сэр, - лепечет она, - нет никакого способа мне выразить мою благодарность?"
- Почему же, мадам, конечно, есть. Не будете ли вы столь добры, чтобы ссудить меня двумя-тремя шиллингами?
В первом приступе душевного смятения дама решается немедленно упасть в обморок. Но затем, одумавшись, она развязывает кошелек и извлекает требуемую сумму. Это, как я уже сказал, очень мелкое надувательство, поскольку ровно половину приходится отдать джентльмену, взявшему на себя труд нанести оскорбление и быть за это поколоченным.
Небольшое, но вполне научное надувательство вот какое. Надуватель подходит к прилавку в пивной и требует пачку табаку. Получив, некоторое время ее разглядывает и говорит:
- Нет, не нравится мне этот табак. Нате, возьмите обратно, а мне взамен налейте стакан бренди с водой.
Бренди наливается и выпивается, и надуватель направляется к дверям. Но голос буфетчика останавливает его:
- По-моему, сэр, вы забыли заплатить за стакан бренди с водой.
- Заплатить за бренди? Но разве я не отдал вам взамен табак? Что же вам еще надо?
- Но, сэр, прошу прощения, я не помню, чтобы вы заплатили за табак.
- Что это значит, негодяй? Разве я не вернул вам ваш табак? Разве это не ваш табак вон там лежит? Или вы хотите, чтобы я платил за то, что не брал?
- Но, сэр, - бормочет буфетчик, совершенно растерявшись, - но, сэр...
- Никаких "но", сэр, - обрывает его надуватель в величайшем негодовании. - Знаем мы ваши штучки, - и ретируясь, хлопает дверью.
Или еще одно очень хитрое надувательство, самая простота которого служит ему рекомендацией. Кто-то действительно теряет кошелек или бумажник и помещает подробное объявление о пропаже в одной из многих газет большого города.
Надуватель заимствует из этого объявления факты, изменив заглавие, общую фразеологию и адрес. Оригинал, скажем, длинный и многословный, дан под заголовком: "Утерян бумажник" и содержит просьбу о возвращении сокровища, буде оно найдется, по адресу: Том-стрит, N 1. А копия лаконична, озаглавлена одним словом: "Потерян" и адрес указан: Дик-стрит, N 2, или Гарри-стрит, N 3. Кроме того, копия помещена одновременно в пяти или шести газетах, а во времени отстает от оригинала всего на несколько часов. Случись, что ее прочитает истинный пострадавший, едва ли он заподозрит, что это имеет какое-то отношение к его собственной пропаже. И разумеется, пять или шесть шансов против одного, что нашедший принесет бумажник по адресу, указанному надувателем, а не в дом настоящего владельца. Надуватель уплачивает вознаграждение, получает сокровище и сматывает удочки.
Другое надувательство совсем в том же роде. Светская дама обронила что-то на улице, скажем, перстень с особо ценным бриллиантом. Тому, кто его найдет и возвратит, она предлагает вознаграждение в сорок - пятьдесят долларов, прилагая к объявлению подробнейшее описание самого камня и оправы, а также специально оговаривает, что доставившему драгоценность в дом помер такой-то по сякой-то улице вознаграждение будет выплачено на месте, безо всяких расспросов. Дня два спустя, в то время, как дама отлучилась из дому, у дверей такого-то номера по сякой-то улице раздается звонок; слуга открывает; посетитель спрашивает хозяйку дома, слышит, что ее нет, и при этом потрясающем известии выражает глубочайшее разочарование. У него очень важное дело и именно к самой хозяйке. Видите ли, ему посчастливилось найти ее бриллиантовый перстень. Но, пожалуй, будет лучше, если он зайдет позже. "Ни в коем случае!" - восклицает слуга. "Ни в коем случае!" - восклицают хозяйкина сестра и хозяйкина невестка, немедленно призванные к месту переговоров. Перстень рассматривают, шумно признают за подлинный, выплачивают вознаграждение, и посетителя чуть ли не взашей выталкивают на улицу. Возвращается дама и выражает сестре и невестке свое неодобрение, ибо они заплатили сорок или пятьдесят долларов за facsimile [Копию (лат.).] ее бриллиантового перстня - facsimile, сделанное из настоящей железки и неподдельного стекла.
Но как нет, в сущности, конца надувательствам, так не было бы конца и моему исследованию, вздумай я перечислить хотя бы половину тех разновидностей и вариантов, которые допускает эта паука. И потому я вынужден завершить мое сочинение, для каковой цели лучше всего послужит заключительное описание одного весьма пристойного, хотя и замысловатого надувательства, которое было сравнительно недавно проделано у нас в городе, а впоследствии не без успеха повторено и в некоторых других, не менее злачных местностях Союза. В город неведомо откуда приезжает пожилой джентльмен. По всему видно, что это человек положительный, аккуратный, уравновешенный и разумный. Одет безупречно, по скромно, просто - белый галстук, просторный жилет, покрой которого продиктован исключительно соображениями удобства; мягкие штиблеты на толстой подошве и панталоны без штрипок. Словом, с ног до головы зажиточный, респектабельный, трезвый делец par excellence [Прежде всего (франц.).] - один из тех суровых и по видимости жестоких, а в душе мягких людей, вроде героев современных возвышенных мелодрам, которые, как известно, одной рукой раздают гинеи, а другой, просто из коммерческого принципа, вытрясут из человека все до сотой доли последнего фартинга.
Господин этот с большой разборчивостью принимается за поиски квартиры. Он не любит детей. Привык к тишине. Образ жизни ведет весьма размеренный. И вообще предпочитает снять комнату н поселиться в почтенной семье, отличающейся религиозным направлением ума. При этом за ценой он не постоит, единственное его условие - это что за квартиру он будет платить точно по первым числам каждого месяца (сегодня второе); и он умоляет свою квартирную хозяйку, когда наконец находит таковую себе по вкусу, ни под каким видом не забывать этого его правила и присылать ему счет, а заодно и квитанцию, ровно в десять часов утра первого числа каждого месяца и ни при каких обстоятельствах не откладывать на второе.
Устроившись с квартирой, наш господин снимает себе помещение под контору в квартале скорее солидном, чем фешенебельном. Ничего на свете он так не презирает, как пускание пыли в глаза.
"За богатой вывеской, - провозглашает он, - редко бывает по-настоящему солидное дело", - замечание, столь глубоко поразившее воображение его квартирной хозяйки, что она спешит записать его для памяти карандашом в своей толстой семейной Библии на широких полях Притчей Соломоновых.
Следующий шаг - объявление, вроде нижеследующего, которое помещается в главной деловой газете города. (При этом шесть пенсов за его помещение не вносятся - во-первых, это несолидно, а во-вторых, нечего требовать платы вперед; наш господин, как в святое Евангелие, верит в то, что ни за какую работу не следует платить до того, как она сделана.)
"Требуется. - Податели сего объявления намерены начать в этом городе широкие деловые операции, в связи с чем им потребуются услуги трех или четырех образованных и высококвалифицированных клерков, которым будет выплачиваться значительное жалованье. Рекомендации и свидетельства представлять только самые лучшие и не столько о деловых качествах, сколько о нравственной безупречности. Более того, так как будущие обязанности клерков связаны с большой ответственностью и так как через их руки будут проходить значительные суммы, было сочтено желательным, чтобы каждый из нанимаемых клерков вносил залог в размере пятидесяти долларов. В силу этого лиц, не располагающих указанной суммой для внесения залога и не имеющих убедительных свидетельств о строгих нравственных правилах, просят не беспокоиться. Предпочтение будет отдано молодым людям с религиозным направлением ума. Обращаться между десятью и одиннадцатью часами утра и четырьмя и пятью часами дня к господам
Кошкью, Вошкью, Мошкью, Печкью, Лавочкью и Ко
в доме N 110 по Сучкью-стрит".
К тридцать первому числу указанного месяца объявление привело в контору господ Кошкью, Вошкью, Мошкью, Печкью, Лавочкью и Компания человек пятнадцать - двадцать молодых людей с религиозным направлением ума. Но наш почтенный делец ни с одним из них не спешит заключить контракт, - какой же делец в таких вопросах торопится? - так что каждый молодой человек подвергается весьма тщательному допросу касательно религиозности направления своего ума, прежде чем принимается на службу и получает квитанцию на свои пятьдесят долларов - просто для порядка - от респектабельной фирмы Кошкью, Вошкью, Мошкью, Печкью, Лавочкью и Компания. Утром первого числа следующего месяца хозяйка квартиры не вручает, как обещала, своего счета - упущение, за которое почтенный глава торгового дома, оканчивающегося на -кью, без сомнения, сурово выбранил бы ее, когда бы его удалось задержать для этой цели в городе еще на день или два.
Между тем полицейские с ног сбились, бегая по городу, и все, что им удалось, это объявить, что почтеннейший господин - n.e.i., каковые буквы расшифровываются людьми знающими как начальные классической латинской фразы: поп est inventus [Не возвратился (лат.).]. Между тем молодые люди, все как один, стали отличаться несколько менее религиозным направлением ума, а хозяйка квартиры покупает на шиллинг лучшей резинки и тщательно стирает карандашную запись, которую какой-то дурак сделал в ее толстой семейной Библии на широких полях Притчей Соломоновых.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Надувательство как точная наука

Эдгар Аллан По

Надувательство как точная наука

 Читать книгу

Аннотация

Надувательство, если рассмотреть его в правильном свете, есть понятие сложное, его составными частями являются: малый размах, корысть, упорство, выдумка, отвага, невозмутимость, оригинальность, нахальство и оскал.

Собственно рассказ являет собой исследование этого... действия (или действа). Помимо подробного анализа указанных составляющих, приводятся примеры разнообразных видов надувательства: отличное, простое, почтенное, смелое и проч.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel