Эдгар Аллан По - На стенах иерусалимских

1 Эдгар Аллан По

Intonsos rigidam in frontem ascendere
canos Passus erat...
Lucan.
[Стричь перестав, седины поднял на
лоб непреклонный [1]... Лукан. (лат.)]
Перевод: дикий кабан [2]
- Поспешим на стены, - сказал Абель-Фиттим, обращаясь к Бузи бен Леви и Симону фарисею в десятый день месяца Таммуза [3], в лето от сотворения мира три тысячи девятьсот сорок первое [4]. - Поспешим на крепостной вал, примыкающий к Вениаминовым воротам, в граде Давидовом [5], откуда виден лагерь необрезанных; ибо близится восход солнца, последний час четвертой стражи [6], и неверные, во исполнение обещания Помпея [7], приготовили нам жертвенных агнцев.
Симон, Абель-Фиттим и Бузи бен Леви были гизбаримами, то есть младшими сборщиками жертвований в священном граде Иерусалиме.
- Воистину, - отозвался фарисей, - поспешим, ибо подобная щедрость в язычниках весьма необычна, зато переменчивость всегда отличала этих поклонников Ваала [8].
- Что они изменчивы и коварны, это столь же истинно, как Пятикнижие [9], - сказал Бузи бен Леви, - но только по отношению к народу Адонаи [10]. Слыхано ли, чтобы аммонитяне [11] поступались собственной выгодой? Невелика щедрость поставлять нам жертвенных агнцев по тридцати серебряных сиклей [12] с головы!
- Ты забываешь, бен Леви, - промолвил Абель-Фиттим, - что римлянин Помпеи, святотатственно осаждающий град Всевышнего, может подозревать, что купленных жертвенных агнцев мы употребим на потребности нашего тела, а не духа.
- Клянусь пятью углами моей бороды! - воскликнул фарисей, принадлежавший к секте так называемых топальщиков (небольшой группе праведников, которые так усердно истязали себя, ударяя ногами о мостовую, что были живым упреком для менее ревностных верующих и камнем преткновения на пути менее талантливых пешеходов). - Клянусь пятью углами этой бороды, которую мне, как священнослужителю, не дозволено брить! Неужели мы дожили до того, что римский богохульник, язычник и выскочка осмелился заподозрить нас в присвоении священных предметов на потребу плоти? Неужели мы дожили?..
- Не станем допытываться о побуждениях филистимлянина [13], - прервал его Абель-Фиттим, - ибо сегодня впервые пользуемся его великодушием, а может быть, жаждой наживы. Поспешим лучше на городскую стену, дабы не пустовал жертвенник, чей огонь негасим под дождями небесными, а дымный столп неколеблем бурями.
Та часть города, куда поспешали наши почтенные гизбаримы и которая носила имя своего строителя царя Давида, почиталась наиболее укрепленной частью Иерусалима, ибо была расположена на крутом и высоком Сионском холме. Вдоль широкого и глубокого кругового рва, вырубленного в скалистом фунте, была воздвигнута крепкая стена. На стене, через равные промежутки, подымались четырехугольные башни белого мрамора, из которых самая низкая имела в вышину шестьдесят, а самая высокая - сто двадцать локтей. Но вблизи Вениаминовых ворот стена отступала от края рва. Между рвом и основанием стены возвышалась отвесная скала в двести пятьдесят локтей, составлявшая часть крутой горы Мориа. Таким образом, взойдя на башню, носившую название Адони-Бэзек, - самую высокую из всех башен вокруг Иерусалима, откуда обычно велись переговоры с осаждавшими, - Симон и его спутники могли видеть неприятельский лагерь с высоты, на много футов превышающей пирамиду Хеопса, а на несколько футов - даже храм Бела [14].
- Воистину, - вздохнул фарисей, опасливо взглянув с этой головокружительной высоты, - необрезанных - что песку в море или саранчи в пустыне! Долина Царя стала долиной Адоммина.
- А все же, - заметил бен Леви, - покажи мне хоть одного неверного - от алефа до тау [15] - от пустыни до крепостных стен, который казался бы крупнее буквы "иод" [16]!
- Спускайте корзину с серебряными сиклями, - крикнул римский солдат грубым и хриплым голосом, казалось, исходившим из подземных владений Плутона, - спускайте корзину с проклятыми монетами, названия которых благородному римлянину не выговорить - язык сломаешь! Так-то вы благодарны нашему господину Помпею, который снизошел до ваших языческих нужд? Колесница Феба - истинного бога! - уже час, как катит по небу, а ведь вы должны были прийти на крепостную стену к восходу солнца. Эдепол [17]! Или вы думаете, что нам, покорителям мира, только и дела, что дожидаться у каждой паршивой стены ради торга со всякими собаками? Спускайте, говорю! Да глядите, чтобы ваши дрянные монеты были новенькие и полновесные!
- Эль Элоим [18]! - воскликнул фарисей, когда резкий голос центуриона прогремел среди скал и замер у стен храма. - Эль Элоим! Что еще за бог Феб? Кого призывает этот богохульник? Ты, Бузи бен Леви, начитан в писаниях необрезанных и жил среди тех, что имеют дело с терафимом [19]; скажи, о ком толкует язычник? О Нергале [20]? Об Ашиме [21]? О Нибхазе [22]? Тартаке [23]? Адрамелехе [24]? Анамалехе [25]? О Суккот-Бенифе [26]? О Дагоне [27]? Белиале[28]? Ваал-Перите [29]? Ваал-Пеоре [30]? Или Ваал-Зебубе [31]?
- Ни о ком из них. Но не отпускай веревку чересчур быстро; корзина может зацепиться за выступ вон той скалы, и тогда горе нам! - ибо ценности святилища будут из нее извергнуты.
С помощью грубого приспособления тяжело нагруженную корзину спустили в толпу солдат; и сверху было смутно видно, как римляне собрались вокруг; но огромная высота и туман мешали разглядеть, что там делается.
Прошло полчаса.
- Мы опоздаем, - вздохнул по прошествии этого времени фарисей, заглядывая в пропасть, - мы опоздаем! Кафалим снимет нас с должности.
- Никогда больше не вкушать нам от тука земли [32]! - подхватил Абель-Фиттим. - Не умащать бороды благовонным ладаном, не повивать чресел тонким храмовым полотном.
- Рака [33]! - выругался бен Леви. - Рака! Уж не вздумали ли они украсть наши деньги? О, святой Моисей! Неужели они взвешивают священные сикли скинии [34]?
- Вот наконец-то сигнал! - воскликнул фарисей. - Сигнал! Подымай, Абель-Фиттим! Тяни и ты, Бузи бен Леви! Либо филистимляне еще не отпустили корзину, либо господь смягчил их сердца, и они положили нам увесистое животное!
И гизбаримы изо всех сил тянули за веревку, а корзина медленно поднималась среди сгустившегося тумана.
- Бошох хи! - вырвалось у бен Леви спустя час, когда на конце веревки обозначилось что-то неясное. - Бошох хи!
- Бошох хи! Вот тебе на! Это, должно быть, баран из энгедийских [35] рощ, косматый, как долина Иосафата [36]!
- Это первенец стада, - сказал Абель-Фиттим. - Я узнаю его по блеянию и по невинным очертаниям тела. Глаза его прекраснее самоцветов из священного нагрудника [37], а мясо подобно меду Хеврона [38].
- Это тучный телец с пастбищ Васана [39], - промолвил фарисей. - Язычники поступили великодушно. Воспоем же хвалу. Вознесем благодарность на гобоях и псалтерионах. - Заиграем на арфах и на кимвалах, на цитрах и саквебутах [40].
Только когда корзина была уже в нескольких футах от гизбаримов, глухое хрюканье возвестило им приближение огромной свиньи.
- Эль Эману! - воскликнули все трое, возводя глаза к небу и выпуская из рук веревку, отчего освобожденная свинья полетела на головы филистимлян. - Эль Эману! С нами бог! Это трефное мясо [41]!

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - На стенах иерусалимских

Эдгар Аллан По

На стенах иерусалимских

 Читать книгу

Аннотация

О том, что жители Иерусалима едят не всякое мясо ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Стричь перестав, седины поднял на лоб непреклонный - Лукан. "Фарсалия, или О гражданской войне", II, 375-376. У Лукана вместо "поднял" - "спустил".
[2] | ...дикий кабан - в английском оригинале каламбур, основанный на созвучии слов "кабан" (boar), и "скука" (bore).
[3] | Таммиз - в вавилонской и шумерской религии бог растительности, ежегодно умирающий во время жатвы и оживающий весной. Ему поклонялись и иудеи. Именем Таммуза назван десятый месяц еврейского календаря.
[4] | ...в лето от сотворения мира три тысячи девятьсот сорок первое - то есть 63 год до нашей эры.
[5] | Град Давидов - район Иерусалима, названный по имени полулегендарного царя Давида (конец XI-начало X в. до н. э.), основателя иудейской династии в Иерусалиме.
[6] | ...последний час четвертой стражи - ночной караул в римском войске делился на четыре стражи (вигилии), продолжительность которых менялась в зависимости от времени года.
[7] | Помпеи, Гней (106-48 до н. э.) - римский полководец и политический деятель. В 63 г. до н. э. вторгся на территорию Палестины и после трехмесячной осады взял Иерусалим.
[8] | Ваал - языческое божество почв и плодородия у древних семитов.
[9] | Пятикнижие - первая часть Библии.
[] | 10 Адонаи - древнееврейское обращение к богу, одно из имен бога Ягве в Библии. Народ Адонаи - богоизбранный народ.
[11] | Аммонитяне - древний народ, живший в восточной части Палестины и считавший себя потомками библейского Лота; постоянно враждовал с иудеями.
[12] | Сикл - мелкая серебряная монета в древней Иудее и Персии.
[13] | Филистимляне - древний народ, населявший восточное побережье Средиземного моря и давший название Палестине (страна филистимлян).
[14] | Храм Бела - вавилонский храм огромных размеров, отстроенный царем Навуходоносором в VI в. до н. э.
[15] | ...от алефа до тау - первая и последняя буквы еврейского алфавита.
[16] | Иод - одна из букв еврейского алфавита. Здесь По пародирует выражение "больше, чем буква иод" из популярного в те годы романа Хорейса Смита "Зилла. Повесть о священном граде" (1828).
[17] | Эдепол - римское восклицание: "право же!" (буквально: "Клянусь Поллуксом!").
[18] | Эль Элоим - еврейское восклицание: "Боже!"
[19] | Терафим - так иудеи называли культ языческого идолопоклонства.
[20] | Нергал - бог солнца в вавилонской религии.
[21] | Ашима - один из сирийских богов, изображавшийся в виде оленя.
[22] | Нибхаз - упоминаемый в Библии идол племен аввийцев (Четвертая книга Царств, XVII, 31).
[23] | Тартак - согласно Библии (Четвертая книга Царств, XVII, 31), идол аввийцев, имел образ осла и символизировал силы тьмы.
[24] | Адрамелех - в Библии имя ассирийского бога, которому приносили в жертву детей.
[25] | Анамелех - ассирийское божество, которому, как и Молоху, приносили человеческие жертвы. Изображался в виде лошади.
[26] | Суккот-Бениф - в вавилонской религии божество, о котором говорится в Библии (Четвертая книга Царств, XVII, 30).
[27] | Дагон - божество, которому поклонялись филистимляне. Культ Дагона близок культу бога Ваала.
[28] | Белиал - см. примечание 10 к рассказу "Герцог де л'Омлет".
[29] | Ваал-Перит - согласно Библии (Числа, XXV, 1-9) моавитский бог.
[30] | Ваал-Пеор - божество, упоминаемое в Библии (буквально: "Господин горы Пеор", священной горы, расположенной к северо-востоку от Мертвого моря).
[31] | Ваал-Зебуб - Вельзевул.
[32] | Тук земли - библейское выражение (Бытие, XLV, 18), означающее плоды земли.
[33] | Рака - библейское ругательство (Евангелие от Матфея, V, 22).
[34] | Скиния - священный храм у иудеев.
[35] | Энгеди - местность на берегу Мертвого моря.
[36] | Долина Иосафата - долина вблизи Иерусалима, носящая имя иудейского царя IX в. до н. э.
[37] | Нагрудник - имеется в виду драгоценная пластинка, которую носили на груди верховные священнослужители Иудеи.
[38] | Хеврон - древний город южнее Иерусалима.
[39] | Васан - область на юге Сирии.
[40] | Саквебут - древний духовой музыкальный инструмент.
[41] | Трефное мясо - иудейская религия запрещает употребление в пищу свиного мяса и считает его нечистым.