Эдгар Аллан По - Морелла

1 Эдгар Аллан По

Auto xat auta met autou monoeises aiei on.
[Собой, только собой, в своем вечном единстве (греч.).]
Платон. Пир, 211
Глубокую, но поистине странную привязанность питал я к Морелле, моему другу. Много лет назад случай познакомил нас, и с первой встречи моя душа запылала пламенем, прежде ей неведомым, однако пламя это зажег не Эрос, и горечь все больше терзала мой дух, пока я постепенно убеждался, что не могу постичь его неведомого смысла и не могу управлять его туманным пыланием. Но мы встретились, и судьба связала нас пред алтарем; и не было у меня слов страсти, и не было мысли о любви. Она же бежала общества людей и, посвятив себя только мне одному, сделала меня счастливым. Ибо размышлять есть счастье, ибо грезить есть счастье.
Начитанность Мореллы не знала пределов. Жизнью клянусь, редкостными были ее дарования, а сила ума - велика и необычна. Я чувствовал это и многому учился у нее. Однако уже вскоре я заметил, что она (возможно, из-за своего пресбургского воспитания) постоянно предлагала мне мистические произведения, которые обычно считаются всего лишь жалкой накипью ранней немецкой литературы. По непостижимой для меня причине они были ее постоянным и любимым предметом изучения, а то, что со временем я и сам занялся ими, следует приписать просто властному влиянию привычки и примера.
Рассудок мой - если я не обманываю себя - нисколько к этому причастен не был. Идеальное - разве только я себя совсем не знаю - ни в чем не воздействовало на мои убеждения, и ни мои поступки, ни мои мысли не были окрашены - или я глубоко заблуждаюсь - тем мистицизмом, которым было проникнуто мое чтение. Твердо веря в это, я полностью подчинился руководству моей жены и с недрогнувшим сердцем последовал за ней в сложный лабиринт ее изысканий. И когда... когда, склоняясь над запретными страницами, я чувствовал, что во мне просыпается запретный дух, Морелла клала холодную ладонь на мою руку и извлекала из остывшего пепла мертвой философии приглушенные необычные слова, таинственный смысл которых выжигал неизгладимый след в моей памяти. И час за часом я сидел возле нее и внимал музыке ее голоса, пока его мелодия не начинала внушать страха - и на мою душу падала тень, и я бледнел и внутренне содрогался от этих звуков, в которых было столь мало земного. Вот так радость внезапно преображалась в ужас и воплощение красоты становилось воплощением безобразия, как Гинном стал Ге-Енной.
Нет нужды излагать содержание этих бесед, темы которых подсказывали упомянутые мною трактаты, но в течение долгого времени иных разговоров мы с Мореллой не вели. Люди, изучавшие то, что можно назвать теологической моралью, легко представят себе, о чем мы говорили, непосвященным же беседы наши все равно не были бы понятны. Буйный пантеизм Фихте, видоизмененная paliggenesis [Вторичное рождение (греч.).] пифагорейцев и, главное, доктрина тождества, как ее излагал Шеллинг, - вот в чем впечатлительная Морелла обычно находила особую красоту. Тождество, называемое личным, мистер Локк, если не ошибаюсь, справедливо определяет как здравый рассудок мыслящего существа. А так как под "личностью" мы понимаем рациональное начало, наделенное рассудком, и так как мышлению всегда сопутствует сознание, то именно они и делают нас нами самими, в отличие от всех других существ, которые мыслят. Principium individuationis, представление о личности, которая исчезает - или не исчезает - со смертью, всегда меня жгуче интересовало. И не столько даже из-за парадоксальной и притягательной природы его следствий, сколько из-за волнения, с которым говорила о них Морелла.
Но уже настало время, когда непостижимая таинственность моей жены начала гнести меня, как злое заклятие. Мне стали невыносимы прикосновения ее тонких полупрозрачных пальцев, ее тихая музыкальная речь, мягкий блеск ее печальных глаз. И она понимала это, но не упрекала меня; казалось, что она постигала мою слабость или мое безумие, и с улыбкой называла его Роком. И еще казалось, что она знает неведомую мне причину, которая вызвала мое постепенное отчуждение, но ни словом, ни намеком она не открыла мне ее природу. Однако она была женщиной и таяла с каждым днем. Пришло время, когда на ее щеках запылали два алых пятна, а синие жилки на бледном лбу стали заметнее; и на миг моя душа исполнялась жалости, но в следующий миг я встречал взгляд ее говорящих глаз, и мою душу поражали то смятение и страх, которые овладевают человеком, когда он, охваченный головокружением, смотрит в мрачные глубины неведомой бездны.
Сказать ли, что я с томительным нетерпением ждал, чтобы Морелла наконец умерла? Да, я ждал этого, но хрупкий дух еще много дней льнул к бренной оболочке - много дней, много недель и тягостных месяцев, пока мои истерзанные нервы не взяли верх над рассудком и я не впал в исступление из-за этой отсрочки, с демонической яростью проклиная дни, часы и горькие секунды, которые словно становились все длиннее и длиннее по мере того, как угасала ее кроткая жизнь, -так удлиняются тени, когда умирает день.
Но однажды в осенний вечер, когда ветры уснули в небесах, Морелла подозвала меня к своей постели. Над всей землей висел прозрачный туман, мягкое сияние лежало на водах, и на пышную листву октябрьских лесов с вышины пала радуга.
- Это день дней, -сказала она, когда я приблизился. -Это день дней, чтобы жить и чтобы умереть. Дивный день для сынов земли и жизни... но еще более дивный для дочерей небес и смерти!
Я поцеловал ее лоб, а она продолжала:
- Я умираю, и все же я буду жить.
- Морелла!
- Не было дня, когда бы ты любил меня, но ту, которая внушала тебе отвращение при жизни, в смерти ты будешь боготворить.
- Морелла!
- Я говорю, что я умираю. Но во мне сокрыт плод той нежности - о, такой малой! - которую ты питал ко мне, к Морелле. И когда мой дух отлетит, дитя будет жить - твое дитя и мое, Мореллы. Но твои дни будут днями печали, той печали, которая долговечней всех чувств, как кипарис нетленней всех деревьев. Ибо часы твоего счастья миновали, и цветы радости не распускаются дважды в одной жизни, как дважды в год распускались розы Пестума. И более ты не будешь играть со временем, подобно Анакреонту, но, отлученный от мирта и лоз, понесешь с собой по земле свой саван, как мусульманин в Мекке.
- Морелла! - вскричал я. - Морелла, как можешь ты знать это!
Но она отвернула лицо, по ее членам пробежала легкая дрожь; так она умерла, и я больше не слышал ее голоса.
Но как она предрекла, ее дитя, девочка, которую, умирая, она произвела на свет, которая вздохнула, только когда прервалось дыхание ее матери, это дитя осталось жить. И странно развивалась она телесно и духовно, и была точным подобием умершей, и я любил ее такой могучей любовью, какой, думалось мне прежде, нельзя испытывать к обитателям земли.
Но вскоре небеса этой чистейшей нежности померкли и их заволокли тучи тревоги, ужаса и горя. Я сказал, что девочка странно развивалась телесно и духовно. Да, странен был ее быстрый рост, но ужасны, о, как ужасны были смятенные мысли, которые овладевали мной, когда я следил за развитием ее духа! И могло ли быть иначе, если я ежедневно обнаруживал в словах ребенка мышление и способности взрослой женщины? Если младенческие уста изрекали наблюдения зрелого опыта? И если в ее больших задумчивых глазах я ежечасно видел мудрость и страсти иного возраста? Когда, повторяю, все это стало очевидно моим пораженным ужасом чувствам, когда я уже был не в силах скрывать это от моей души, не в силах далее бороться с жаждой уверовать, - можно ли удивляться, что мною овладели необычайные и жуткие подозрения, что мои мысли с трепетом обращались к невероятным фантазиям и поразительным теориям покоящейся в склепе Мореллы? Я укрыл от любопытных глаз мира ту, кого судьба принудила меня боготворить, и в строгом уединении моего дома с мучительной тревогой следил за возлюбленным существом, не жалея забот, не упуская ничего.
И но мере того как проходили годы и я день за днем смотрел на ее святое, кроткое и красноречивое лицо, на ее формирующийся стан, день за днем я находил в дочери новые черты сходства с матерью, скорбной и мертвой. И ежечасно тени этого сходства сгущались, становились все более глубокими, все более четкими, все более непонятными и полными леденящего ужаса. Я мог снести сходство ее улыбки с улыбкой матери, но я содрогался от их тождественности; я мог бы выдержать сходство ее глаз с глазами Мореллы, но они все чаще заглядывали в самую мою душу с властным и непознанным смыслом, как смотрела только Морелла. И очертания высокого лба, и шелковые кудри, и тонкие полупрозрачные пальцы, погружающиеся в них, и грустная музыкальность голоса, и главное (о да, главное!), слова и выражения мертвой на устах любимой и живой питали одну неотвязную мысль н ужас - червя, который не умирал!
Так прошли два люстра ее жизни, и моя дочь все еще жила на земле безымянной. "Дитя мое" и "любовь моя" - отцовская нежность не нуждалась в иных наименованиях, а строгое уединение, в котором она проводила свои дни, лишало ее иных собеседников. Имя Мореллы умерло с ее смертью. И я никогда не говорил дочери о ее матери - говорить было невозможно. Нет, весь краткий срок ее существования внешний мир за тесными пределами ее затворничества оставался ей неведом. Но в конце концов обряд крещения представился моему смятенному уму спасением и избавлением от ужасов моей судьбы. И у купели я заколебался, выбирая ей имя. На моих губах теснилось много имен мудрых и прекрасных женщин и былых и нынешних времен, обитательниц моей страны и дальних стран, и много красивых имен женщин, которые были кротки душой, были счастливы, были добры. Так что же подвигло меня потревожить память мертвой и погребенной? Какой демон подстрекнул меня произнести тот звук, одно воспоминание е котором заставляло багряную кровь потоками отхлынуть от висков к сердцу? Какой злой дух заговорил из недр моей души, когда среди сумрачных приделов и в безмолвии ночи я шепнул священнослужителю эти три слога - Морелла? И некто больший, нежели злой дух, исказил черты моего ребенка и стер с них краски жизни, когда, содрогнувшись при этом чуть слышном звуке, она возвела стекленеющие глаза от земли к небесам и, бессильно опускаясь на черные плиты нашего фамильного склепа, ответила:
- Я здесь.
Четко, так бесстрастно и холодно четко раздались эти простые звуки в моих ушах, и оттуда расплавленным свинцом, шипя, излились в мой мозг. Годы... годы могут исчезнуть бесследно, но память об этом мгновении - никогда! И не только не знал я более цветов и лоз, но цикута и кипарис склонялись надо мной ночью и днем. И более я не замечал времени, не ведал, где я, и звезды моей судьбы исчезли с небес, и над землей сомкнулся мрак, и жители ее скользили мимо меня, как неясные тени, и среди них всех я видел только - Мореллу! Ветры шептали мне в уши только один звук, и рокот моря повторял вовек - Морелла. Но она умерла; и сам отнес я ее в гробницу и рассмеялся долгим и горьким смехом, не обнаружив в склепе никаких следов первой, когда положил там вторую Мореллу.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Морелла

Эдгар Аллан По

Морелла

 Читать книгу

Аннотация

Семейное счастье постепенно перерастает в злое заклятие и заканчивается смертью Мореллы. Последнее, что она подарила мужу — это дочь. Казалось бы, жизнь вновь обретает смысл, но нет...

Во время крещения какой-то злой дух подтолкнул отца дать дочери имя Морелла и в его жизни опять погасли звезды судьбы.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel