Эдгар Аллан По - Мистификация

1 Эдгар Аллан По

Ну, уж коли ваши пассадо и монтанты [1] таковы,
то мне их не надобно.
Нед Ноулз [2]
Барон Ритцнер фон Юнг происходил из знатного венгерского рода, все представители которого (по крайней мере, насколько проникают в глубь веков некоторые летописи) в той или иной степени отличались каким-либо талантом - а большинство из них талантом к тому виду grotesquerie [Гротескного / причудливого (франц.).], живые, хотя и не самые яркие примеры коей дал Тик [3], состоявший с ними в родстве. Знакомство мое с бароном Ритцнером началось в великолепном замке Юнг, куда цепь забавных приключений, не подлежащих обнародованию, забросила меня в летние месяцы 18- года. Там Ритцнер обратил на меня внимание, а я, с некоторым трудом, постиг отчасти склад его ума. Впоследствии, по мере того, как дружба наша, позволявшая это понимание, становилась все теснее, росло и понимание; и когда, после трехлетней разлуки, мы встретились в Г-не [4], я знал все, что следовало знать о характере барона Ритцнера фон Юнга. Помню гул любопытства, вызванный его появлением в университетских стенах вечером двадцать пятого июня. Помню еще яснее, что, хотя с первого взгляда все провозгласили его "самым замечательным человеком на свете", никто не предпринял ни малейшей попытки обосновать подобное мнение. Его уникальность представлялась столь неопровержимою, что попытка определить, в чем же она состоит, казалась дерзкою. Но, покамест оставляя это в стороне, замечу лишь, что не успел он вступить в пределы университета, как начал оказывать на привычки, манеры, характеры, кошельки и склонности всех его окружающих влияние совершенно беспредельное и деспотическое и в то же время совершенно неопределенное и никак не объяснимое. Поэтому его недолгое пребывание образует в анналах университета целую эру, и все категории лиц, имеющих к университету прямое или косвенное отношение, называют ее "весьма экстраординарным временем владычества барона Ритцнера фон Юнга". По прибытии в Г-н он пришел ко мне домой. Тогда он был неопределенного возраста, то есть не давал никакой возможности догадаться о своем возрасте. Ему могли дать пятнадцать или пятьдесят, а было ему двадцать один год семь месяцев. Он отнюдь не был красавцем - скорее наоборот. Контуры его лица отличались угловатостью и резкостью: вздернутый нос; высокий и очень чистый лоб; глаза большие, остекленелые; взор тяжелый, ничего не выражающий. По его слегка выпяченным губам можно было догадаться о большем. Верхняя так покоилась на нижней, что невозможно было вообразить какое-либо сочетание черт, даже самое сложное, способное производить столь полное и неповторимое впечатление безграничной гордости, достоинства и покоя. Несомненно, из вышеуказанного можно вывести, что барон относился к тем диковинным людям, встречающимся время от времени, которые делают науку мистификации предметом своих изучений и делом всей своей жизни. Особое направление ума инстинктивно обратило его к этой науке, а его наружность неимоверно облегчила ему претворение в действие его замыслов. Я непререкаемо убежден, что в прославленную пору, столь причудливо называемую временем владычества барона Ритцнера фон Юнга, ни один г-нский студент не мог хоть сколько-нибудь проникнуть в тайну его характера. Я и вправду держусь того мнения, что никто в университете, исключая меня, ни разу и не помыслил, будто он способен шутить словом или делом - скорее в этом заподозрили бы старого бульдога, сторожившего садовые ворота, призрак Гераклита [5], или парик отставного профессора богословия. Так было, даже когда делалось очевидно, что самые дикие и непростительные выходки, шутовские бесчинства и плутни если не прямо исходили от него, то, во всяком случае, совершались при его посредничестве или потворстве. С позволения сказать, изящество его мистификаций состояло в его виртуозной способности (обусловленной почти инстинктивным постижением человеческой природы, а также беспримерным самообладанием) неизменно представлять учиняемые им проделки совершающимися отчасти вопреки, отчасти же благодаря его похвальным усилиям предотвратить их ради того, дабы Alma Mater [Мать-кормилица (название студентами университета) (лат.).] сохраняла в неприкосновенности свое благоприличие и достоинство. Острое, глубокое и крайнее огорчение при всякой неудаче столь достохвальных тщаний пронизывало каждую черточку его облика, не оставляя в сердцах даже самых недоверчивых из его однокашников никакого места для сомнений в искренности. Не менее того заслуживала внимания ловкость, с какою он умудрялся перемещать внимание с творца на творение - со своей персоны на те нелепые затеи, которые он измышлял. Я ни разу более не видывал, чтобы заправский мистификатор избежал естественного следствия своих маневров - всеобщего несерьезного отношения к собственной персоне. Постоянно пребывая в атмосфере причуд, друг мой казался человеком самых строгих правил; и даже домашние его ни на мгновение не думали о бароне Ритцнере фон Юнге иначе, как о человеке чопорном и надменном. Во время его г-нских дней воистину казалось, что над университетом, точно инкуб [6], распростерся демон dolce far niente [Сладостного безделья (ит.).]. Во всяком случае, тогда ничего не делали - только ели, пили да веселились. Квартиры многих студентов превратились в прямые кабаки, и не было среди них кабака более знаменитого или чаще посещаемого, нежели тот, что держал барон. Наши кутежи у него были многочисленны, буйны, длительны и неизменно изобиловали событиями. Как-то раз мы затянули веселье почти до рассвета и выпили необычайно много. Помимо барона и меня, сборище состояло из семи или восьми человек, по большей части богатых молодых людей с весьма высокопоставленной родней, гордых своей знатностью и распираемых повышенным чувством чести. Они держались самых ультранемецких воззрений относительно дуэльного кодекса. Эти донкихотские понятия укрепились после знакомства с некоторыми недавними парижскими изданиями да после трех-четырех отчаянных и фатальных поединков в Г-не; так что беседа почти все время вертелась вокруг захватившей всех злобы дня. Барон, в начале вечера необыкновенно молчаливый и рассеянный, наконец, видимо, стряхнул с себя апатию, возглавил разговор и начал рассуждать о выгоде и особливо о красоте принятого кодекса дуэльных правил с жаром, красноречием, убедительностью и восторгом, что возбудило пылкий энтузиазм всех присутствующих и потрясло даже меня, отлично знавшего, что в душе барон презирал именно то, что превозносил, в особенности же фанфаронство дуэльных традиций он презирал глубочайшим образом, чего оно и заслуживает. Оглядываясь при паузе в речи барона (о которой мои читатели могут составить смутное представление, когда я скажу, что она походила на страстную, певучую, монотонную, но музыкальную проповедническую манеру Колриджа [7]), я заметил на лице одного из присутствующих признаки даже большей заинтересованности, нежели у всех остальных. Господин этот, которого назову Германном, был во всех смыслах оригинал - кроме, быть может, единственной частности, а именно той, что он был отменный дурак. Однако ему удалось приобрести в некоем узком университетском кругу репутацию глубокого мыслителя-метафизика и, кажется, к тому же наделенного даром логического мышления. Как дуэлянт он весьма прославился, даже в Г-не. Не припомню, сколько именно жертв пало от его руки, но их насчитывалось много. Он был несомненно смелый человек. Но особенно он гордился доскональным знанием дуэльного кодекса и своей утонченностью в вопросах чести. Это было его коньком. Ритцнера, вечно поглощенного поисками нелепого, его увлечение давно уж вызывало на мистификацию. Этого, однако, я тогда не знал, хотя и понял, что друг мой готовит какую-то проделку, наметив себе жертвой Германна. Пока Ритцнер продолжал рассуждения или, скорее, монолог, я заметил, что взволнованность Германна все возрастает. Наконец он заговорил, возражая против какой-то частности, на которой Ритцнер настаивал, и приводя свои доводы с мельчайшими подробностями. На это барон пространно отвечал (все еще держась преувеличенно патетического тона) и заключил свои слова, на мой взгляд, весьма бестактно, едкой и невежливой насмешкой. Тут Германн закусил удила. Это я мог понять по тщательной продуманности возражений. Отчетливо помню его последние слова. "Ваши мнения, барон фон Юнг, позвольте мне заметить, хотя и верны в целом, но во многих частностях деликатного свойства они дискредитируют и вас, и университет, к которому вы принадлежите. В некоторых частностях они недостойны даже серьезного опровержения. Я бы сказал больше, милостивый государь, ежели бы не боялся вас обидеть (тут говорящий ласково улыбнулся), я сказал бы, милостивый государь, что мнения ваши - не те, каких мы вправе ждать от благородного человека". Германн договорил эту двусмысленную фразу, и все взоры направились на барона. Он побледнел, затем густо покраснел; затем уронил носовой платок, и, пока он за ним нагибался, я, единственный за столом, успел заметить его лицо. Оно озарилось выражением присущей Ритцнеру насмешливости, выражением, которое он позволял себе обнаруживать лишь наедине со мною, переставая притворяться. Миг - и он выпрямился, став лицом к Германну; и столь полной и мгновенной перемены выражения я дотоле не видывал. Казалось, он задыхается от ярости, он побледнел, как мертвец. Какое-то время он молчал, как бы сдерживаясь. Наконец, когда это ему, как видно, удалось, он схватил стоявший рядом графин и проговорил, крепко сжав его: "Слова, кои вы, мингеер Германн, сочли приличным употребить, обращаясь ко мне, вызывают протест по столь многим причинам, что у меня нет ни терпения, ни времени, дабы причины эти оговорить. Однако то, что мои мнения - не те, каких мы вправе ждать от благородного человека - фраза настолько оскорбительная, что мне остается лишь одно. Все же меня вынуждает к известной корректности и присутствие посторонних и то, что в настоящий момент вы мой гость. Поэтому вы извините меня, ежели, исходя из этих соображений, я слегка отклонюсь от правил, принятых среди благородных людей в случае личного оскорбления. Вы простите меня, ежели я попрошу вас немного напрячь воображение и на единый миг счесть отражение вашей особы вон в том зеркале настоящим мингеером Германном. В этом случае не возникнет решительно никаких затруднений. Я швырну этим графином в вашу фигуру, отраженную вон в том зеркале, и так выражу по духу, если не строго по букве, насколько я возмущен вашим оскорблением, а от необходимости применять к вашей особе физическое воздействие я буду избавлен". С этими словами он швырнул полный графин в зеркало, висевшее прямо напротив Германка, попав в его отражение с большою точностью и, конечно, разбив стекло вдребезги. Все сразу встали с мест и, не считая меня и Ритцнера, откланялись. Когда Германн вышел, барон шепнул мне, чтобы я последовал за ним и предложил свои услуги. Я согласился, не зная толком, что подумать о столь нелепом происшествии. Дуэлянт принял мое предложение с присущим ему чопорным и сверхутонченным видом и, взяв меня под руку, повел к себе. Я едва не расхохотался ему в лицо, когда он стал с глубочайшей серьезностью рассуждать о том, что он называл "утонченно необычным характером" полученного им оскорбления. После утомительных разглагольствований в свойственном ему стиле, он достал с полок несколько заплесневелых книг о правилах дуэли и долгое время занимал меня их содержанием, читая вслух и увлеченно комментируя прочитанное. Припоминаю некоторые заглавия: "Ордонанс Филиппа Красивого [8] о единоборствах", "Театр чести", сочинение Фавина [9] и трактат Д'Одигье [10] "О разрешении поединков". Весьма напыщенно он продемонстрировал мне "Мемуары о дуэлях" Брантома [11], изданные в 1666 году в Кельне, - драгоценный и уникальный том, напечатанный эльзевиром [12] на веленевой бумаге, с большими полями, переплетенный Деромом [13]. Затем он с таинственным и умудренным видом попросил моего сугубого внимания к толстой книге в восьмую листа, написанной на варварской латыни неким Эделеном [14], французом, и снабженной курьезным заглавием "Duelli Lex scripta, et non; aliterque" ["Закон дуэли, писаный и неписаный, и прочее" (лат.).]. Оттуда он огласил мне один из самых забавных пассажей на свете, главу относительно "Injuriae per applicationem, per constructionem, et per se" ["Оскорбление прикосновением, словом и само по себе" (лат.).], около половины которой, как он меня заверил, было в точности применимо к его "утонченно необычному" случаю, хотя я не мог понять ни слова из того, что услышал, хоть убейте. Дочитав главу, он закрыл книгу и осведомился, что, по-моему, надлежит предпринять. Я ответил, что целиком вверяюсь его тонкому чутью и выполню все им предлагаемое. Ответ мой, видимо, ему польстил, и он сел за письмо барону. Вот оно. "Милостивый государь, - друг мой, г-н П., передаст Вам эту записку. Почитаю необходимым просить Вас при первой возможности дать мне объяснения о происшедшем у Вас сегодня вечером. Ежели на мою просьбу Вы ответите отказом, г-н П. будет рад обеспечить, вкупе с любым из Ваших друзей, коего Вы соблаговолите назвать, возможность для нашей встречи. Примите уверения в совершеннейшем к Вам почтении. Имею честь пребыть Вашим покорнейшим слугою,
Иоганн Германн".
"Барону Ритцнеру фон Юнгу, 18 августа 18- г."
Не зная, что еще мне делать, я доставил это послание Ритцнеру. Когда я вручил ему письмо, он отвесил поклон; затем с суровым видом указал мне на стул. Изучив картель, он написал следующий ответ, который я отнес Германну. "Милостивый государь, - наш общий друг, г-н П., передал мне Ваше письмо, написанное сегодня вечером. По должном размышлении откровенно признаюсь в законности требуемого Вами объяснения. Признавшись, все же испытываю большие затруднения (ввиду утонченно необычного характера наших разногласий и личной обиды, мною нанесенной) в словесном выражении того, что в виде извинения долженствует от меня последовать, дабы удовлетворить всем самомалейшим требованиям и всем многообразным оттенкам, заключенным в данном инциденте. Однако я в полной мере полагаюсь на глубочайшее проникновение во все тонкости правил этикета, проникновение, коим Вы давно и по справедливости славитесь. Будучи вследствие этого полностью уверен в том, что меня правильно поймут, прошу Вашего соизволения взамен изъявления каких-либо моих чувств отослать Вас к высказываниям сьера Эделена, изложенным в девятом параграфе главы "Injuriae per applicationem, per constructionem, et per se" его труда "Duelli Lex scripta, et non; aliterque". Глубина и тонкость Ваших познаний во всем, там трактуемом будет, я вполне уверен, достаточна для того, дабы убедить Вас, что самый факт моей ссылки на этот превосходный пассаж должен удовлетворить Вашу просьбу объясниться, просьбу человека чести. Примите уверения в глубочайшем к Вам почтении. Ваш покорный слуга,
Фон Юнг".
"Господину Иоганну Германну, 18 августа 18- г."
Германн принялся читать это послание со злобной гримасою, которая, однако, превратилась в улыбку, исполненную самого смехотворного самодовольства, как только он дошел до околесицы относительно "Injuriae per applicationem, per constructionem et per se". Дочитав письмо, он стал упрашивать меня с наилюбезнейшей из возможных улыбок присесть и обождать, пока он не посмотрит упомянутый трактат. Найдя нужное место, он прочитал его про себя с величайшим вниманием, а затем закрыл книгу и высказал желание, дабы я в качестве доверенного лица выразил от его имени барону фон Юнгу полный восторг перед его, барона, рыцарственностью, а в качестве секунданта уверить его, что предложенное объяснение отличается абсолютной полнотою, безукоризненным благородством и, безо всяких оговорок, исчерпывающе удовлетворительно. Несколько пораженный всем этим, я ретировался к барону. Он, казалось, принял дружелюбное письмо Германка как должное и после нескольких общих фраз принес из внутренних покоев неизменный трактат "Duelli Lex scripta, et non; aliterque". Он вручил мне книгу и попросил просмотреть в ней страницу-другую. Я так и сделал, но безрезультатно, ибо оказался неспособен извлечь оттуда ни крупицы смысла. Тогда он сам взял книгу и прочитал вслух одну главу. К моему изумлению, прочитанное оказалось до ужаса нелепым описанием дуэли двух павианов. Он объяснил мне, в чем дело, показав, что книга prima facie [На первый взгляд (лат.).] была написана по принципу "вздорных" стихов Дю Бартаса [15], то есть слова в ней подогнаны таким образом, чтобы, обладая всеми внешними признаками разумности и даже глубины, не заключать на самом деле и тени смысла. Ключ к целому находился в том, чтобы постоянно опускать каждое второе, а затем каждое третье слово, и тогда нам представали уморительные насмешки над поединками нашего времени. Барон впоследствии уведомил меня, что он нарочно подсунул трактат Германку за две-три недели до этого приключения, будучи уверен, что тот, судя по общему направлению его бесед, внимательнейшим образом изучит книгу и совершенно убедится в ее необычайных достоинствах. Это послужило Ритцнеру отправной точкой. Германн скорее бы тысячу раз умер, но не признался бы в неспособности понять что-либо на свете, написанное о правилах поединка.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Мистификация

Эдгар Аллан По

Мистификация

 Читать книгу

Аннотация

Барон Ритцнер Фон Юнг относился к тем диковинным людям, встречающихся время от времени, которые делают науку мистификации предметом своих изучений и делом всей совей жизни. Жертвой очередной своей "мистификации " барон выбрал господина Германна, который считал себя знатоком дуэльного кодекса, но при этом был "отменный дурак"...

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Пассадо и монтаны - приемы в фехтовании.
[2] | Нед Ноулз - по-видимому, английский писатель Джеймс Шеридан Ноулз (1784-1862), пьесы которого были особенно популярны в США в 30-40-е годы. По резко критикует эпигонство Ноулса в статье "Американская драма", напечатанной в августе 1845 г. в журнале "Америкен виг ревью". В первой публикации рассказа эпиграф отсутствовал и появился лишь в тексте 1845 г.
[3] | Тик, Людвиг (1773-1853) - немецкий писатель-романтик. В своей рецензии на рассказы Н. Готорна (1847) По сравнивает Тика с Готорном.
[4] | Г-не - имеется в виду немецкий университетский город Геттинген.
[5] | Гераклит Эфесский (ок. 544-483 до н. э.) - древнегреческий философ, прозванный "Темным", потому что дошедшее до нас его сочинение "О природе" славилось в древности глубокомыслием и загадочностью.
[6] | Инкуб - название злого духа, который, согласно средневековым верованиям, вступал в любовную связь с женщинами во время их сна и посещению которого приписывалось рождение ведьм и колдунов.
[7] | Колридж, Самюэл (1772-1834) - английский поэт-романтик. Наряду с Китсом и Шелли принадлежал к любимым поэтам По, видевшим главное достоинство его стихов в музыкальности (письмо к Дж. Р. Лоуэллу от 2 июля 1844 г.).
[8] | Филипп IV Красивый (1268-1314) - французский король (1285- 1314). Дуэли во Франции регламентировались до революции XVIII в. специальными королевскими указами - ордонансами.
[9] | Фавин, Андре (р. ок. 1560) - французский юрист, автор книги "Театр чести и рыцарства", изданной в Париже в 1613 г. и переизданной по-английски в Лондоне в 1623 г.
[10] | Д'Одигье, Виталь (1569-1624) - французский писатель, автор "Трактата о дуэлях" (1617).
[11] | Брайтон, Пьер (ок. 1540-1614) - французский историк. Его "Мемуары", которые он писал в последние годы своей жизни, были изданы в 1665-1666 гг.
[12] | Эльзевир - название книг и типографского шрифта, которым печатались книги в знаменитых голландских типографиях конца XVI-XVII в., принадлежавших семье типографов-издателей Эльзевиров.
[13] | Дером - семья французских переплетчиков книг XVII-XVIII вв.; особенно прославился Никола Дени Дером (1731 - 1788), известный под именем Дером-младший.
[14] | Эделен - Книга о дуэлях и ее автор, очевидно, выдуманы По. Возможно, По использовал для этого псевдоним французского писателя и критика Франсуа Обиньяка (1604-1676).
[15] | Дю Бартас, Гийом де Саллюст (1544-1590) - французский поэт, пользовавшийся в своих стихах удвоением слогов в отдельных словах.