Эдгар Аллан По - Месмерическое откровение

1 Эдгар Аллан По

Как бы сомнительны ни оставались пока попытки дать месмеризму научное объяснение, поразительность его результатов признана почти безоговорочно. Упорствуют лишь записные скептики, не верящие ни во что просто из принципа, - народ никчемный и доброго слова не стоящий. Теперь мы бы стали ломиться в открытые двери, принявшись доказывать, что человек способен, воздействуя на партнера только усилием воли, привести того в патологическое состояние, необычность которого в том, что оно по своим признакам очень близко напоминает смерть, или, во всяком случае, напоминает скорее именно ее, чем какое-либо другое известное нам естественное состояние человека; что, когда человек находится в подобном состоянии, органы чувств почти теряют восприимчивость; но зато по каналам, пока неизвестным, он воспринимает с исключительной чуткостью явления, обычным органам чувств не доступные; более того, уму его чудодейственно сообщаются высота и озаренность; между ним и внушающим ему свою волю устанавливается глубочайшее взаимопонимание, и, наконец, восприимчивость человека к подобному внушению растет в прямой зависимости от частоты и регулярности повторения сеансов, одновременно с чем и поразительные явления, сопровождающие их, обнаруживают себя все полней и отчетливей.
Все эти положения, повторяю, суть общие прописи месмеризма, так что и нет нужды докучать ими читателям. Цель у нас совершенно иная. Я решил, чего бы это мне ни стоило и назло всем злопыхателям и маловерам, просто изложить поподробней и без всяких комментариев в высшей степени примечательное содержание моей беседы с человеком, бодрствующим во сне.
Я долгое время пользовал с помощью месмерического воздействия человека, о котором в дальнейшем пойдет речь (мистера Вэнкерка), и резкое усиление внушаемости, а также повышенная месмерическая восприимчивость уже, как и положено, были достигнуты. Много месяцев подряд он боролся с чахоткой, открытый процесс протекал мучительно, и мне удалось посредством ряда манипуляций несколько облегчить его страдания, и вот в ночь со среды на четверг пятнадцатого числа текущего месяца меня позвали к его одру.
Больного мучили острые боли в области сердца, он еле дышал, налицо были все признаки астмы. Как правило, ему при этих спазмах приносили облегчение горчичники, прикладывавшиеся к нервным центрам, но на этот раз, сколько их ни прикладывали, они никакого действия не оказывали.
Когда я вошел, он поздоровался с приветливой улыбкой; несмотря на страдания, он, казалось, был бодр и ясен духом.
- Сегодня я послал за вами, - сказал он, - не за тем, чтобы вы избавили меня от страданий, - я хочу, чтобы вы удовлетворили мое любопытство по поводу некоторых ощущений, поразивших меня в прошлый раз, которые чрезвычайно заинтересовали меня и озадачили. Вы помните, как недоверчиво относился я до сих пор к вопросу о бессмертии души. Не могу отрицать, что где-то, и, похоже, как раз в той самой душе, существования которой я не признавал, всегда жила смутная догадка о ее бытии. Но в уверенность она никак не превращалась. И тут я просто терялся. Вполне понятно, что все попытки разобраться логически лишь укрепляли мое недоверие. Мне посоветовали обратиться к Кузену. Я изучал его взгляды и по его собственным трудам, и по книгам его европейских и американских последователей. Мне, например, достали "Чарлза Элвуда" мистера Браунсона. Я читал эту книгу особенно вдумчиво. В целом она показалась мне логичной, но, к сожалению, элементарной логики явно недостает именно тем ее частям, в которых обосновывается неверие ее героя. В итоге, - что, как мне кажется, просто бросается в глаза, - ему, при всем его уме, не удается убедить даже самого себя. В конце он, подобно правительству Тринкуло, уже просто не помнит, о чем шла речь сначала. Короче говоря, я довольно скоро понял, что если человека и можно убедить в его бессмертии, то одними лишь чисто умозрительными теориями, которые испокон веков в таком почете у моралистов Англии, Франции, Германии, тут не обойтись. Умозрения, пожалуй, и занятны, и по-своему небесполезны, но для постижения духа нужно что-то другое. Я пришел к выводу, что так уж все мы, видно, устроены, и философия так никогда и не приучит нас рассматривать качества как нечто предметное само по себе. Мы, может быть, и рады бы, но ни ум, ни чувства не приемлют этого.
Так вот, повторяю, я смутно чувствовал в себе душу, хоть разумом - не верил. Но в последнее время это чувство во мне заметно углубилось, разум же настолько далеко пошел ему навстречу, что сейчас я уже затрудняюсь определить, где кончается одно и где начинается другое. Притом же оказалось нетрудно убедиться, что это положение - результат месмерического воздействия. Объяснить свою мысль яснее я мог бы, только высказав предположение, что месмерическое озарение позволяет мне схватывать самый ход рассуждений, который, пока я нахожусь в этом необычном состоянии, я могу проследить, но который - такова сама месмерическая феноменальность подобного состояния - становится недоступен моему пониманию в нормальных условиях, тогда в сознании остаются лишь результаты этих рассуждений. Бодрствующему во сне рассуждения и вывод - то есть причина и конечный результат - даны нераздельно. В естественном же состоянии причина исчезает, и остается -да и то, пожалуй, лишь частично - один результат.
- Эти соображения навели меня на мысль, что если, когда я буду усыплен, мне задать поискусней ряд наводящих вопросов, то из этого, пожалуй, вышел бы толк. Вы часто наблюдали, на какое глубокое самопостижение способен бодрствующий во сне - удивительную осведомленность, которую он обнаруживает по части особенностей месмерического транса; на эту его способность к углублению в себя лучше всего и ориентироваться, чтобы составить подобный катехизис по всем правилам.
Я, разумеется, согласился на предложенный эксперимент. Несколько пассов погрузили мистера Вэнкерка в месмерический сон. Он сразу же задышал легче, и, казалось, все его муки тут же как рукой сняло. Разговор принял вот какой оборот: В. в нашем диалоге - это больной, П. - я сам.
П. Вы спите?
В. Да - нет; я предпочел бы заснуть покрепче.
П. (проделав еще ряд пассов). А теперь?
В. Теперь да.
П. Что вы думаете об исходе вашей теперешней болезни?
В. (после долгих колебаний, говорит словно через силу), Только смерть.
П. Печалит ли вас мысль о смерти?
В. (не задумываясь). Нет-нет!
П. Разве подобная перспектива прельщает вас?
В. Если бы я бодрствовал, мне хотелось бы умереть, а сейчас мне все равно. Месмерическое состояние настолько близко к смерти, что мне хорошо и так.
П. Будьте добры, объяснитесь, мистер Вэнкерк.
В. Я бы рад, но боюсь, мне эта задача не по плечу. Вы задаете не те вопросы.
П. Как же тогда мне вас спрашивать?
В. Вы должны начать с самого начала.
П. С начала! Но где оно, это начало?
В. Вы же знаете, что начало есть бог. (Сказано это было глухим, прерывистым голосом и, судя по всему, с глубочайшим благоговением.)
П. Так что же такое бог?
В. (несколько минут остается в нерешимости). Я не знаю, как это объяснить.
П. Разве бог - не дух?
В. В бытность свою наяву я знал, что вы понимаете под словом "дух", но теперь оно для меня - слово и больше ничего... Такое же, к примеру, как истина, красота - то есть обозначение какого-то качества.
П. Но ведь бог нематериален?
В. Нематериальности не существует. Это просто слово. То, что нематериально, не существует вообще, если только не отождествлять предметы с их свойствами.
П. А бог, стало быть, материален?
В. Нет. (Этот ответ просто ошеломил меня.)
П. Так что же он в таком случае?
В. (после долгого молчания, бессвязно). Я представляю себе, но словами это передать трудно. (Снова долгое молчание.) Он не дух, ибо он - сущий. И. вместе с тем он и не материален в вашем понимании. Но есть также та. ступени превращений материи, о которых человеку ничего не известно; более простые и примитивные пробуждают более тонкие и изощренные, более изощренные пронизывают собою более простые. Атмосфера, например, возбуждает электричество, а электричество насыщает собой атмосферу. Градации материи восходят все выше, по мере утраты ею плотности и компактности, пока мы не добираемся до материи, уже совершенно лишенной предметности - нерасторгаемой и единой; и здесь закон, побуждающий к действию силы и проникновения, преображается. Эта первоматерия, или нерасторжимая материя, не только проникает собой все сущее, но и побудительная причина всего сущего и, таким образом, сама в себе и есть все сущее. Эта материя и есть бог. И то, что люди силятся воплотить в слове "мысль", есть эта материя в движении.
П. Метафизики утверждают, что всякое деяние сводится к движению и мысли, и что вторая является прообразом первого.
В. Да, утверждают; и мне теперь ясно, в чем здесь заблуждение. Движение - это действие духа, а не мысли. Нерасторжимая материя, иди бог, в покое и есть (насколько мы можем приблизиться к пониманию этого) то, что люди называют духом. А сила самопобуждаемого движения (по своему конечному результату эквивалентного человеческой воле) в нерасторжимой материи является результатом ее неделимости и вездесущности, - как это происходит, я не знаю и теперь ясно понимаю, что никогда уже п не узнаю. Но нерасторжимая материя, приведенная в действие законом или свойством, заключенным в ней самой, и есть мысль.
П. Не можете ли вы уточнить понятие, которое вы называете "нерасторжимой материей"?
В. Известные людям вещества, по мере восхождения материи на более высокие ступени, становятся все менее доступными чувственному восприятию. Возьмем, например: металл, кусок древесины, каплю воды, воздух, газ, теплоту, электричество, светоносный эфир. Мы же называем все эти вещества и явления материей, охватывая таким образом единым и всеобщим определением все материальное; но так или иначе, а ведь не может быть двух представлений, более существенно отличных друг от друга, чем то, которое связано у нас в одном случае с металлом и в другом - со светоносным эфиром. Как только дело доходит до второго, мы чувствуем почти неодолимую потребность отождествить его с бесплотным духом или с пустотой. И удерживает нас от этого только то соображение, что он состоит из атомов; но даже и тогда мы ищем себе опору в понятии об атоме как о чем-то, хотя бы и в бесконечно малых размерах, но все-таки имеющем плотность, осязаемость, вес. Устраните понятие о его атомистичности - и мы уже не в состоянии будем рассматривать эфир как вполне реальное вещество, или, во всяком случае, как материю. За неимением лучшего определения нам пришлось бы называть его духом. Сделаем, однако, от рассмотрения светоносного эфира еще один шаг дальше и представим себе вещество, которое настолько же бесплотней эфира, насколько эфир бесплотней металла, - и мы наконец приблизимся (вопреки всем ученым догмам) к массе, единственной в своем роде, - к нерасторжимой материи. Потому что, хотя мы и примиряемся с бесконечной малостью самих атомов, бесконечная малость пространства между ними представляется абсурдом. Ибо тогда непременно возникло бы какое-то критическое состояние, какая-то степень разреженности, когда, если атомы достаточно многочисленны, промежуточное пространство между ними должно было бы совершенно исчезнуть и вся их масса - абсолютно уплотниться. Ну, а поскольку само понятие об атомистической структуре в данном случае исключается, природа этой массы неизбежно сводится теперь к нашему представлению о духе. Совершенно очевидно, однако, что наше вещество по-прежнему остается материей. По правде говоря, мы ведь не можем уяснить себе, что такое дух, поскольку не в состоянии представить себе то, чего не существует. И обольщаемся мыслью, будто составили себе о нем какое-то понятие потому только, что обманываем себя представлением о нем как о бесконечно разреженном веществе.
П. По-моему, ваша мысль об абсолютном уплотнении наталкивается на одно возражение, которое невозможно оспаривать; оно заключено в том ничтожно малом сопротивлении, которое испытывают небесные тела при своем обращении в мировом пространстве, - сопротивлении, которое, как теперь установлено со всей очевидностью, существует в каких-то размерах, но настолько мало, что его совершенно не заметило даже Ньютоново всевидящее око. Мы знаем, что сопротивление тел зависит главным образом от их плотности. Абсолютное уплотнение даст абсолютную плотность. А там, где нет промежуточного пространства, не может быть и податливости. И абсолютно плотный эфир был бы для движения звезд преградой бесконечно более могучей, чем если бы они двигались в алмазной или железной среде.
В. Легкость ответа на ваше возражение прямо пропорциональна кажущейся невозможности на него ответить. Если уж говорить о движении звезды, то ведь совершенно одно и то же, звезда ли проходит через эфир или эфир сквозь звезду. И самое странное заблуждение в астрономии - это попытка совместить постоянно наблюдаемое замедление хода комет с их движением в эфире; потому что, какую бы большую разреженность эфира ни допустить, он бы остановил все обращение звезд гораздо раньше срока, положенного астрономами, которые всячески стараются смазать этот вопрос, оказавшийся выше их понимания. С другой же стороны, замедление, которое в действительности имеет место, можно было бы предвидеть заранее, учитывая трение эфира, мгновенно проходящего сквозь светило. В первом случае действие замедляющей силы должно быть единовременным и всецело замкнутым в себе самом, во втором - оно накапливается нескончаемо.
П. Но разве во всем этом - в вашем отождествлении простейшей материи с богом - нет некоторого непочтения? (Усыпленный не сразу понял, что я имею в виду, и мне пришлось повторить свой вопрос.)
В. А вы можете объяснить, почему материя менее почтенна, чем дух? Но вы забыли, что та материя, о которой я говорю, и есть во всех отношениях именно тот самый "дух", "душа", о которых твердят ученые; она наделена всеми их высшими способностями и, более того, остается в то же самое время тем, что те же ученые называют "материей". Бог и все способности, приписываемые "духу", - это всего лишь совершеннейшее состояние материи.
П. Вы, стало быть, утверждаете, что нерасторжимая материя в движении есть мысль.
В. В общем это движение есть вселенская мысль вселенского разума. Эта мысль созидает. Все, что сотворено, - это не более как мысль бога.
П. Вы говорите - "в общем".
В. Да. Вездесущий дух - это бог. Для каждого нового отдельного бытия необходима материл.
П. Но вы говорите сейчас о "духе" и "материи" точь-в-точь как метафизики.
В. Да - во избежание путаницы. Когда я говорю "дух", то имею в виду нерасторжимую материю или сверхматерию, под "материей" предполагается все остальное.
П. Вы говорили о том, что "для каждого нового отдельного бытия необходима материя".
В. Да, дух, существующий исключительно сам по себе, - только бог. Для сотворения самостоятельного, мыслящего существа необходимо воплощение частицы духа божия. Так человек получает личное бытие. Без воплощения в телесную оболочку он был бы просто богом. Ну, а обособленное движение частных воплощений нерасторжимой материи - это мысль человеческая, точно так же, как общее ее движение - мысль божия.
П. Так, по вашим словам, выходит, расставшись с телом, человек станет богом?
В. (после мучительных колебаний), Я не мог так сказать, это абсурд.
П. (справляется по своей записи). Вы сказали, что "без воплощения в телесную оболочку человек был бы богом".
В. И воистину. Таким образом, человек стал бы богом - избавился бы от отдельности своего бытия. Но такого освобождения от плоти ему не дано или, во всяком случае, никогда такого с ним не бывает; иначе нам пришлось бы представить себе деяние божие обращающимся вспять на самого бога - бесцельным и бессмысленным. Человек - творение. Творения - суть мысли божьи. А мысль по самой своей природе преходяща.
П. Не совсем понял. Вы говорите, что человеку не дано вовеки совлечь с себя телесную оболочку?
В. Я говорю, что он никогда не будет бестелесным.
П. Поясните.
В. Есть два вида телесности: зачаточная и полная - соответствующие состояниям гусеницы и бабочки. То, что мы называем словом "смерть", - всего лишь мучительное преображение. Наше нынешнее воплощение преходяще, предварительно, временно. А грядущее - совершенно, законченно, нетленно. Грядущая жизнь и есть осуществление предначертанного нам.
П. Но ведь метаморфоза гусеницы известна нам досконально.
В. Нам - безусловно, но не гусенице. Вещество, из которого состоит наше рудиментарное тело, по своим свойствам не выходит из пределов восприятия органов этого тела, или, точнее, наши рудиментарные органы соответствуют веществу, из которого вылеплено наше рудиментарное тело, но материи нашего окончательного претворения они не соответствуют. И таким образом конечная наша телесность недоступна нашим рудиментарным чувствам, и мы способны ощущать лишь оболочку, которая спадет, чтобы истлеть, освободив скрытую форму; но и эта сокровенная форма, и оболочка равно доступны восприятию тех, кто уже достиг конечного бытия.
П. Вы часто говорили, что месмерическое состояние очень походит на смерть. Как это надо понимать?
В. Когда я говорю, что оно похоже на смерть, я имею в виду, что оно приближается к конечному бытию; потому что, когда я погружаюсь в транс, мои рудиментарные чувственные восприятия временно выключаются, и я воспринимаю внешние явления прямо, без опосредствования их органами чувств, а через посредника, который будет мне служить в предстоящей жизни, в которой нет нашей упорядоченности.
П. Нет упорядоченности?
В. Да, ведь органы - это приспособления, с помощью которых человек приводится в осмысленное отношение к одним видам и формам материи, а к другим - не приводится. Человеческие органы приспособлены к условиям рудиментарного бытия, и только к ним; и совершенно понятно, что предстоящее бытие человека не нуждается ни в какой организации, ибо оно подчинено прямо божьей воле, то есть движению нерасторжимой материи. Вы сможете создать себе ясное понятие о теле конечного претворения, если представите себе его как сплошной мозг. Оно не таково; но такого рода допущение все-таки приблизит вас к пониманию, что же оно такое. От светящегося тела исходят волны в светоносный эфир. Он, в свою очередь, передает их на сетчатую оболочку глаза, от которой они передаются зрительному нерву. Нерв сообщает их мозгу; мозг - нерасторжимой материи, проходящей сквозь него. Движение этой последней есть мысль, волна которой начинает свой бег с перцепции. Так сознание в рудиментарной жизни сообщается с внешним миром, восприятие этого внешнего мира ограничено в рудиментарной жизни возможностями ее органов. А в предстоящей, не регламентированной органикой жизни внешний мир воспринимается всем телом (которое состоит из вещества, наделенного, как я уже говорил, примерно теми же свойствами, что и мозг), и нет между ними никакого посредника, кроме эфира, даже еще более бесконечно разреженного, чем светоносный эфир; и все тело вибрирует вместе с этим эфиром, передавая свои колебания нерасторжимой материи. Именно отсутствие локализованности нашего восприятия органами чувств мы и обязаны в предстоящем бытии почти беспредельной восприимчивостью. Для рудиментарных существ органы чувств - клетки, в которых их держат, пока не оперятся.
П. Вы говорите о рудиментарных "существах". Но разве есть, кроме человека, еще и другие мыслящие существа?
В. Бесконечное многообразие разреженной материи в космических туманностях, планетах, солнцах и других телах, не являющихся ни туманностями, ни планетами, ни солнцами, единственно и предназначено для локализованных органов чувств бессчетных рудиментарных существ. Все эти тела необходимы для рудиментарной жизни, для предстоящего бытия, иначе их и не существовало бы вовсе. Каждое из них заселено определенной породой рудиментарных мыслящих существ, живущих органической жизнью. В общем свойства органов чувств меняются в зависимости от места обитания этих существ. Когда же наступает смерть, или - метаморфоза, все эти создания, приобщаясь к предстоящей жизни, бессмертию и всех тайн, кроме одной, совершают любое действие и переносятся куда угодно, и для этого им не нужно ничего, кроме проявления воли; они обитают уже не на звездах, представляющихся нам единственной достоверностью и единственно для размещения которых, как мы в слепоте своей полагаем, пространство и создано, - а прямо в мировом пространстве, в бесконечности, сама инстинносущностная безмерность которой поглощает эти звездные островки, не давая ангелам даже задерживать на них внимания, как словно бы их и не было.
П. Вот вы говорите, что "если бы не их необходимость для рудиментарной жизни, то звезд бы не существовало". Но откуда берется эта необходимость?
В. В неорганической жизни, как и в неживой материи вообще, не может быть никаких препятствий действию одного простого и не имеющего себе подобия закона - божественной воли. Чтобы создать ему сопротивление, и была сотворена органическая материя, органическая жизнь (сложная, собственносущностная, стойкая в сопротивлении этому закону).
П. Но зачем же понадобилось создавать ему сопротивление?
В. Результатом подчинения закону является совершенство, истинность, счастье как отсутствие страданий. Результатом же нарушения закона становятся несовершенство, неправедность и страдание как таковое. Из-за помех его осуществлению, которые возникают в силу множественности, сложности и собственносущности законов органической жизни и материи, становится практически возможной какая-то мера воздаяния за нарушение высшего закона. Так, невозможное в неорганической жизни, страдание становится возможным в органической.
П. А какая благая цель при этом достигается?
В. Все сущее хорошо или плохо в сравнении с чем-нибудь. Обстоятельное исследование убеждает, что наслаждение во всех случаях является не чем иным, как только противоположностью страдания. И в чистом виде наслаждение - фикция. Радость нам дается лишь там, где мы уже страдали. Не испытать страдания значило бы никогда не познать блаженства. Но я уже указывал, что в неорганической жизни страдание немыслимо, отсюда -необходимость органической. Страдания в начальной, земной жизни являются залогом блаженства конечной, небесной жизни.
П. Вы употребили также и еще одно выражение, смысла которого я не уразумел: "истинносущностная безмерность бесконечности".
В. По всей видимости, причина этого в том, что само понятие "сущность" является у вас недостаточно общим. Его следует рассматривать не как качество, а как ощущение: у мыслящих существ оно является восприятием приспособления материи к собственному их устройству. На земле найдется немало такого, существования чего жители Венеры не могли бы воспринять, и многого, что на Венере видимо и осязаемо, мы бы не были в состоянии заметить и воспринять. Но для существ, не наделенных органичностью, для ангелов, - вся нерасторжимая материя является сущностью, то есть, иначе говоря, все, что мы определяем словом "пространства", для них - вещественнейшая реальность, и в то же время звезды - именно в силу того, что мы считаем доказательством их материальности, - оказываются вне восприятия ангелов, и эта их невосприимчивость прямо пропорциональна тому, в какой мере нерасторжимая материя - в силу тех своих свойств, которые заставляют ее казаться нам не материей вообще, - не поддается восприятию органической.
В то время, как усыпленный уже еле слышно договаривал эти последние слова, я заметил, что лицо его приняло странное выражение, которое встревожило меня и вынудило тут же разбудить его. Но не успел я этого сделать, как он с просветленной улыбкой, озарившей все лицо, откинулся на подушку и испустил дух. Я обратил внимание, что не прошло и минуты, как тело успело окоченеть и стало словно каменным. Лоб его был холоден, как лед. Так обычно бывает лишь после того, как рука Азраила уже долго сжимала человека. Неужели и вправду усыпленный мной со своими последними рассуждениями обращался ко мне уже из царства теней?

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Месмерическое откровение

Эдгар Аллан По

Месмерическое откровение

 Читать книгу

Аннотация

Мистер Вэнкерк много месяцев подряд боролся с чахоткой и подвергался месмерическому воздействию, чтобы избавиться от страданий. Еще раз подвергнувшись этому воздействию, он хочет решить для себя вопрос о бессмертии души.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel