Эдгар Аллан По - Маска красной смерти

1 Эдгар Аллан По

Уже давно опустошала страну Красная смерть. Ни одна эпидемия еще не была столь ужасной и губительной. Кровь была ее гербом и печатью - жуткий багрянец крови! Неожиданное головокружение, мучительная судорога, потом из всех пор начинала сочиться кровь - и приходила смерть. Едва на теле жертвы, и особенно на лице, выступали багровые пятна - никто из ближних уже не решался оказать поддержку или помощь зачумленному. Болезнь, от первых ее симптомов до последних, протекала меньше чем за полчаса.
Но принц Просперо был по-прежнему весел - страх не закрался в его сердце, разум не утратил остроту. Когда владенья его почти обезлюдели, он призвал к себе тысячу самых ветреных и самых выносливых своих приближенных и вместе с ними удалился в один из своих укрепленных монастырей, где никто не мог потревожить его. Здание это - причудливое и величественное, выстроенное согласно царственному вкусу самого принца, - было опоясано крепкой и высокой стеной 'с железными воротами. Вступив за ограду, придворные вынесли к воротам горны и тяжелые молоты и намертво заклепали засовы. Они решили закрыть все входы и выходы, дабы как-нибудь не прокралось к ним безумие и ие поддались они отчаянию. Обитель была снабжена всем необходимым, и придворные могли не бояться заразы. А те, кто остался за стенами, пусть сами о себе позаботятся! Глупо было сейчас грустить или предаваться раздумью. Принц постарался, чтобы не было недостатка в развлечениях. Здесь были фигляры и импровизаторы, танцовщицы и музыканты, красавицы и вино. Все это было здесь, и еще здесь была безопасность. А снаружи царила Красная смерть.
Когда пятый или шестой месяц их жизни в аббатстве был на исходе, а моровая язва свирепствовала со всей яростью, принц Просперо созвал тысячу своих друзей на бал-маскарад, великолепней которого еще не видывали.
Это была настоящая вакханалия, этот маскарад. Но сначала я опишу вам комнаты, в которых он происходил. Их было семь - семь роскошных покоев. В большинстве замков такие покои идут длинной прямой анфиладой; створчатые двери распахиваются настежь, и ничто не мешает охватить взором всю перспективу. Но замок Просперо, как и следовало ожидать от его владельца, приверженного ко всему bizarre [Странному (франц.).] был построен совсем по-иному. Комнаты располагались столь причудливым образом, что сразу была видна только одна из них. Через каждые двадцать - тридцать ярдов вас ожидал поворот, и за каждым поворотом вы обнаруживаются что-то повое. В каждой комнате, справа и слева, посреди стены находилось высокое узкое окно в готическом стиле, выходившее на крытую галерею, которая повторяла зигзаги анфилады. Окна эти были из цветного стекла, и цвет их гармонировал со всем убранством комнаты. Так, комната в восточном конце галереи была обтянута голубым, и окна в ней были ярко-синие. Вторая комната была убрана красным, и стекла здесь были пурпурные. В третьей комнате, зеленой, такими же были и оконные стекла. В четвертой комнате драпировка и освещение были оранжевые, в пятой - белые, в шестой - фиолетовые. Седьмая комната была затянута черным бархатом: черные драпировки спускались здесь с самого потолка и тяжелыми складками ниспадали на ковер из такого же черного бархата. И только в этой комнате окна отличались от обивки: они были ярко-багряные - цвета крови. Ни в одной из семи комнат среди многочисленных золотых украшений, разбросанных повсюду и даже спускавшихся с потолка, не видно было ни люстр, ни канделябров, - не свечи и не лампы освещали комнаты: на галерее, окружавшей анфиладу, против каждого окна стоял массивный треножник с пылающей жаровней, и огни, проникая сквозь стекла, заливали покои цветными лучами, отчего все вокруг приобретало какой-то призрачный, фантастический вид. Но в западной, черной, комнате свет, струившийся сквозь кроваво-красные стекла и падавший на темные занавеси, казался особенно таинственным и столь дико искажал лица присутствующих, что лишь немногие из гостей решались переступить ее порог.
А еще в этой комнате, у западной ее стены, стояли гигантские часы черного дерева. Их тяжелый маятник с монотонным приглушенным звоном качался из стороны в сторону, и, когда минутная стрелка завершала свой оборот и часам наступал срок бить, из их медных легких вырывался звук отчетливый и громкий, проникновенный и удивительно музыкальный, но до того необычный по силе и тембру, что оркестранты принуждены были каждый час останавливаться, чтобы прислушаться к нему. Тогда вальсирующие пары невольно переставали кружиться, ватага весельчаков на миг замирала в смущении и, пока часы отбивали удары, бледнели лица даже самых беспутных, а те, кто был постарше и порассудительней, невольно проводили рукой но лбу, отгоняя какую-то смутную думу. Но вот бой часов умолкал, и тотчас же веселый смех наполнял покои; музыканты с улыбкой переглядывались, словно посмеиваясь над своим нелепым испугом, и каждый тихонько клялся другому, что в следующий раз он не поддастся смущению при этих звуках. А когда пробегали шестьдесят минут - три тысячи шестьсот секунд быстротечного времени - и часы снова начинали бить, наступало прежнее замешательство и собравшимися овладевали смятение и тревога.
И все же это было великолепное и веселое празднество. Принц отличался своеобразным вкусом: он с особой остротой воспринимал внешние эффекты и не заботился о моде. Каждый его замысел был смел и необычен и воплощался с варварской роскошью. Многие сочли бы принца безумным, но приспешники его были иного мнения. Впрочем, поверить им могли только те, кто слышал и видел его, кто был к нему близок.
Принц самолично руководил почти всем, что касалось убранства семи покоев к этому грандиозному fete [Празднеству (франц.).] В подборе масок тоже чувствовалась его рука. И уж конечно - это были гротески! Во всем - пышность и мишура, иллюзорность и пикантность, наподобие того, что мы позднее видели в "Эрнани". Повсюду кружились какие-то фантастические существа, и у каждого в фигуре или одежде было что-нибудь нелепое.
Все это казалось порождением какого-то безумного, горячечного бреда. Многое здесь было красиво, многое - безнравственно, многое - bizarre, иное наводило ужас, а часто встречалось и такое) что вызывало невольное отвращение. По всем семи комнатам во множестве разгуливали видения наших снов. Они - эти видения, - корчась и извиваясь, мелькали тут и там, в каждой новой комнате меняя свой цвет, и чудилось, будто дикие звуки оркестра - всего лишь эхо их шагов. А по временам из залы, обтянутой черным бархатом, доносился бой часов. И тогда на миг все замирало и цепенело - все, кроме голоса часов, - а фантастические существа словно прирастали к месту. Но вот бой часов смолкал - он слышался всего лишь мгновение, - и тотчас же веселый, чуть приглушенный смех снова наполнял анфиладу, и снова гремела музыка, снова оживали видения, и еще смешнее прежнего кривлялись повсюду маски, принимая оттенки многоцветных стекол, сквозь которые жаровни струили свои лучи. Только в комнату, находившуюся в западном конце галереи, не решался теперь вступить ни один из ряженых: близилась полночь, и багряные лучи света уже сплошным потоком лились сквозь кроваво-красные стекла, отчего чернота траурных занавесей казалась особенно жуткой. Тому, чья нога ступала на траурный ковер, в звоне часов слышались погребальные колокола, и сердце его при этом звуке сжималось еще сильнее, чем у тех, кто предавался веселью в дальнем конце анфилады.
Остальные комнаты были переполнены гостями - здесь лихорадочно пульсировала жизнь. Празднество было в самом разгаре, когда часы начали отбивать полночь. Стихла, как прежде, музыка, перестали кружиться в вальсе танцоры, и всех охватила какая-то непонятная тревога. На сей раз часам предстояло пробить двенадцать ударов, и, может быть, поэтому чем дольше они били, тем сильнее закрадывалась тревога в души самых рассудительных. И, может быть, поэтому не успел еще стихнуть в отдалении последний отзвук последнего удара, как многие из присутствующих вдруг увидели маску, которую до той поры никто не замечал. Слух о появлении новой маски разом облетел гостей; его передавали шепотом, пока не загудела, не зажужжала вся толпа, выражая сначала недовольство и удивление, а под конец - страх, ужас и негодование.
Появление обычного ряженого не вызвало бы, разумеется, никакой сенсации в столь фантастическом сборище. И хотя в этом ночном празднестве царила поистине необузданная фантазия, новая маска перешла все границы дозволенного - даже те, которые признавал принц. В самом безрассудном сердце есть струны, коих нельзя коснуться, не заставив их трепетать. У людей самых отчаянных, готовых шутить с жизнью и смертью, есть нечто такое, над чем они не позволяют себе смеяться. Казалось, в эту минуту каждый из присутствующих почувствовал, как несмешон и неуместен наряд пришельца и его манеры. Гость был высок ростом, изможден и с головы до ног закутан в саван. Маска, скрывавшая его лицо, столь точно воспроизводила застывшие черты трупа, что даже самый пристальный и придирчивый взгляд с трудом обнаружил бы обман. Впрочем, и это не смутило бы безумную ватагу, а может быть, даже вызвало бы одобрение. Но шутник дерзнул придать себе сходство с Красной смертью. Одежда его была забрызгана кровью, а на челе и на всем лице проступал багряный ужас.
Но вот принц Просперо узрел этот призрак, который, словно для того, чтобы лучше выдержать роль, торжественной поступью расхаживал среди танцующих, и все заметили, что по телу принца пробежала какая-то странная дрожь - не то ужаса, не то отвращения, а в следующий миг лицо его побагровело от ярости.
- Кто посмел?! - обратился он хриплым голосом к окружавшим его придворным. - Кто позволил себе эту дьявольскую шутку? Схватить его и сорвать с него маску, чтобы мы знали, кого нам поутру повесить на крепостной стене!
Слова эти принц Просперо произнес в восточной, голубой, комнате. Громко и отчетливо прозвучали они во всех семи покоях, ибо принц был человек сильный и решительный, и тотчас по мановению его руки смолкла музыка.
Это происходило в голубой комнате, где находился принц, окруженный толпой побледневших придворных. Услышав его приказ, толпа метнулась было к стоявшему поблизости пришельцу, но тот вдруг спокойным и уверенным шагом направился к принцу. Никто не решился поднять на пего руку - такой непостижимый ужас внушало всем высокомерие этого безумца. Беспрепятственно прошел он мимо принца, - гости в едином порыве прижались к стенам, чтобы дать ему дорогу, - и все той же размеренной и торжественной поступью, которая отличала его от других гостей, двинулся из голубой комнаты в красную, из красной - в зеленую, из зеленой - в оранжевую, оттуда - в белую и наконец - в черную, а его все не решались остановить. Тут принц Просперо, вне себя от ярости и стыда за минутное свое малодушие, бросился в глубь анфилады; но никто из придворных, одержимых смертельным страхом, не последовал за ним. Принц бежал с обнаженным кинжалом в руке, и, когда на пороге черной комнаты почти уже настиг отступающего врага, тот вдруг обернулся и вперил в него взор. Раздался пронзительный крик, и кинжал, блеснув, упал на траурный ковер, на котором спустя мгновение распростерлось мертвое тело принца. Тогда, призвав па помощь все мужество отчаяния, толпа пирующих кинулась в черную комнату. Но едва они схватили зловещую фигуру, застывшую во весь рост в тени часов, как почувствовали, к невыразимому своему ужасу, что под саваном и жуткой маской, которые они в исступлении пытались сорвать, ничего нет.
Теперь уже никто не сомневался, что это Красная смерть. Она прокралась, как тать в ночи. Один за другим падали бражники в забрызганных кровью пиршественных залах и умирали в тех самых позах, в каких настигла их смерть. И с последним из них угасла жизнь эбеновых часов, потухло пламя в жаровнях, и над всем безраздельно воцарились Мрак, Гибель и Красная смерть.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Маска красной смерти

Эдгар Аллан По

Маска красной смерти

 Читать книгу

Аннотация

Принц Просперо с тысячей приближенных во время эпидемии скрывается в закрытом монастыре, бросив своих подданных на произвол судьбы. Монастырь всем обеспечен и изолирован, поэтому они могут не бояться заразы. Устроенный принцем бал-маскарад, настолько великолепен, что в нем приходит участвовать сама Красная Смерть...

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel